الواجهة

المكتبة الالكترونية

للشيخ / محمد أمان الجامي

عميد كلية الحديث بالجامعة الإسلامية بالمدينة المنورة سابقاً

الإصدار الرابع

[ اضغط هنا للدخول ]

إعداد موقع روح الإسلام

( www.islamspirit.com )

( للبحث داخل صفحة معينة اضغط Ctrl+f )


المحتويات

* تراجم الشيخ محمد أمان الجامي:

ترجمة الشيخ محمد أمان الجامي، نقلا عن: برنامج الموسوعة الشاملة

ترجمة الشيخ محمد أمان الجامي، بقلم: مصطفى بن عبدالقادر الفُلاّني

ترجمة الشيخ محمد الجامي وثناء العلماء عليه، نقلاً عن موقعه

ترجمة الشيخ محمد أمان الجامي - مطوية نقلاً عن موقعه

* كتب الشيخ محمد أمان الجامي:

الإسلام في أفريقيا عبر التاريخ

الحج عرفة

الحكم على الشيء فرع عن تصوره

الصفات الإلهية في الكتاب والسنة النبوية في ضوء الإثبات والتنزيه

العقل والنقل عند ابن رشد

المحاضرة الدفاعية عن السنة المحمدية

تصحيح المفاهيم في جوانب العقيدة

* كتب وإضافات ونسخ أخرى للشيخ محمد أمان الجامي، أو كتب حوله:

الأمالي الجامية على الأصول الستة

شرح الأصول الثلاثة وأدلتها للشيخ الجامي

شرح القواعد المثلى في صفات الله وأسمائه الحسنى

شرح متن شروط الصلاة وأركانها وواجباتها

شرح فصل في أسباب إنشراح الصدر من زاد المعاد

نظام الأسرة في الإسلام

توزيع الثروات في الإسلام

العيد في الإسلام معناه وحقيقته

شرح الرسالة التدمرية لشيخ الإسلام ابن تيمية

قرة عيون السلفية بالإجابات على الأسئلة الكويتية

ما هكذا ياسعد تورد الإبل

ماذا تعرف عن أورومو

ماذا تعرف عن شعب أورومو؟ (الحلقة الثانية)

مشاكل الدعوة والدعاة في العصر الحديث

من أعماق الكتب

منزلة السنة في التشريع الإسلامي

التصوف من صور الجاهلية

28 سؤالا في الدعوة السلفية

الأجوبة الذهبية على الأسئلة المنهجية

العقيدة أولا

الرد على حسن الترابي

منهج أهل السنة والجماعة في الدعوة إلى الله

صور من الجاهليات المعاصرة

تصحيح المفاهيم ومناقشة الآراء مع الشيخ ناصر الدين الألباني

الحكم بغير ما أنزل الله

الرد على الأشاعرة والمعتزلة

هذه هي عقيدتنا

من الولي

تمكين التصوف لجراثيم الشيوعية في كثير من الأقطار الإسلامية

شرح الشيخ محمد الجامي لكتاب التوحيد للمقريزي

الصلاة لسبع

العقيدة الواسطية للشيخ محمد بن امان الجامي رحمه الله

الفرق بين المذي والودي وما حكمهما

تفريغ محاضرة المستقبل لهذا الدين

نبذة مختصرة عن عقيدة [الأشاعرة]

هل دعوة حسن البنا أخرجت الشباب من دور الملاهي والسينما

* كتب ومواد مترجمة إلى لغات أخرى - Translations to other languges:

Biographie du Cheikh Mouhammad Aman bnou 'Alî al Jâmî

Which books do you advice us to study in ‘Aqeedah, Tafseer, Hadeeth and its sciences, and Fiqh?

* ملحق الموسوعة:

مكتبة الشيخ محمد أمان الجامي بصيغة وورد

مكتبة الشيخ محمد أمان الجامي بصيغة الهواتف الذكية

مكتبة الشيخ محمد أمان الجامي بصيغة بي دي اف


ترجمة الشيخ محمد أمان الجامي، نقلا عن: برنامج الموسوعة الشاملة

( فهرس المحتويات )

ترجمة الشيخ محمد أمان الجامي - مطوية منقولة من موقعه، نقلا عن: برنامج الموسوعة الشاملة

أبو أحمد هو محمد أمان بن علي جامي علي

موطنه : الحبشة ، منطقة هرر ، قرية طغا طاب.
وُلد سنة 1349 هـ

نشأته العلمية :
طلبه للعلم في الحبشة :
نشأ الشيخ في قرية طغا طاب وفيها تعلم القرآن الكريم ، وبعدما ختمه شرع في دراسة كتب الفقه على مذهب الإمام الشافعي ، ودرس العربية في قريته أيضاً على الشيخ محمد أمين الهرري ثم ترك قريته على عادة أهل تلك الناحية إلى قرية أخرى , وفيها التقى مع زميل طلبه وهجرته إلى البلاد السعودية الشيخ عبد الكريم , فانعقدت بينهما الأخوة الإسلامية ثم ذهبا معاً إلى شيخ يُسمى الشيخ موسى , ودرسا عليه نظم الزبد لابن رسلان , ثم درسا متن المنهاج على الشيخ أبادر وتعلما في هذه القرية عدة فنون . ثم اشتاقا إلى السفر للبلاد المقدسة مكة المكرمة للتعلم وأداء فريضة الحج. فخرجا من الحبشة إلى الصومال فركبا البحر متوجيهن إلى عدن - حيث واجهتهما مصاعب ومخاطر في البحر والبر - ثم سارا إلى الحُدَيدة سيراً على الأقدام فصاما شهر رمضان فيها ثم غادرا إلى السعودية فمرا بصامطة وأبي عريش حتى حصلا على إذن الدخول إلى مكة وكان هذا سيراً على الأقدام. وفي اليمن حذرهما بعض الشيوخ فيها من الدعوة السلفية التي يطلقون عليها الوهابية.

طلبه للعلم في السعودية :
بعد أداء الشيخ فريضة الحج عام 1369هـ بدأ طلبه للعلم بالمسجد الحرام في حلقات العلم المبثوثة في رحابه , واستفاد من فضيلة الشيخ عبد الرزاق حمزة , وفضيلة الشيخ عبد الحق الهاشمي , وفضيلة الشيخ محمد عبد الله الصومالي وغيرهم . وفي مكة تعرَّف على سماحة الشيخ عبد العزيز بن باز وصَحِبهُ في سفره إلى الرياض لما افتُتح المعهد العلمي وكان ذلك في أوائل السبعينيات الهجرية. وممن زامله في دراسته الثانوية بالمعهد العلمي فضيلة الشيخ عبد المحسن بن حمد العبَّاد , وفضيلة الشيخ علي بن مهنا القاضي بالمحكمة الشرعية الكبرى بالمدينة سابقاً ، كما أنه لازم حِلَق العلم المنتشرة في الرياض . فقد استفاد و تأثر بسماحة المفتي العلاَّمة الفقيه الأصولي الشيخ محمد بن إبراهيم آل الشيخ . كما كان ملازماً لفضيلة الشيخ عبد الرحمن الأفريقي ، كما لازم سماحة الشيخ عبد العزيز بن باز , فنهل من علمهِ الجم وخُلُقهِ الكريم ، كما أخذ العلم بالرياض على فضيلة الشيخ محمد الأمين الشنقيطي ، وفضيلة الشيخ العلاَّمة المحدِّث حماد الأنصاري , وتأثر المُتَرجم له بالشيخ عبد الرزاق عفيفي كثيراً حتى في أسلوب تدريسه . كما استفاد وتأثر بفضيلة الشيخ العلاَّمة عبد الرحمن بن ناصر السعدي , حيث كانت بينهما مراسلات ، علماً بأن المُتَرجم له لم يدرس على الشيخ السعدي . كما تعلم على فضيلة الشيخ العلاَّمة محمد خليل هراس, وكان متأثراً به أيضاً. كما استفاد من فضيلة الشيخ عبد الله القرعاوي .

مؤهلاته العلمية:
1- حصل على الثانوية من المعهد العلمي بالرياض .
2- ثم انتسب بكلية الشريعة وحصل على شهادتها سنة 1380هـ .
3- ثم معادلة الماجستير في الشريعة من جامعة البنجاب عام 1974م .
4 - ثم الدكتوراه من دار العلوم بالقاهرة .

ثناء العلماء عليه :
لقد كان للشيخ رحمه الله مكانته العلمية عند أهل العلم والفضل ، فقد ذكروه بالجميل وكان محل ثقتهم ، بل بلغت الثقة بعلمه وعقيدته أنه عندما كان طالباً في الرياض ورأى شيخه سماحة الشيخ عبد العزيز بن باز رحمه الله نجابته وحرصه على العلم قدَّمه إلى سماحة الشيخ محمد بن إبراهيم رحمه الله حيث تم التعاقد معه للتدريس بمعهد صامطة العلمي بمنطقة جازان .

و أيضاً مما يدل على الثقة بعلمه وعقيدته ومكانته عند أهل العلم أنه عند افتتاح الجامعة الإسلامية بالمدينة المنورة انتدب للتدريس فيها بعد وقوع اختيار سماحة الشيخ عبد العزيز بن باز رحمه الله عليه.

مرضه ووفاته
لقد اُبتلي في آخر عمره - رحمه الله تعالى - بمرضٍ عُضال حتى ألزمه الفراش نحو عام . وفي صبيحة يوم الأربعاء السادس و العشرين من شهر شعبان سنة 1416هـ أسلمَ روحه لبارئها، فصُلي عليه بعد الظهر, و دُفن في بقيع الغرقد بالمدينة النبوية.


ترجمة الشيخ محمد أمان الجامي، بقلم: مصطفى الفُلاّني

( فهرس المحتويات )

ترجمة الشيخ محمد أمان الجامي، بقلم: مصطفى بن عبدالقادر الفُلاّني

التعريف بالشيخ :

أ - اســمه : هو : محمد أمان بن علي جامي علي ، يكنى بأبي أحمد .

ب – موطـنه : الحبشة ، منطقة هرر ، قرية طغا طاب.

ج – سنة ولادته : ولد كما هو مدون في أوراقه الرسمية سنة [1349] تسع و أربعين و ثلاثمائة وألف هـ.

فصل في طلبه للعلم :

أ- طلبه للعلم في الحبشة :

نشأ الشيخ في قرية طغا طاب وفيها تعلم القرآن الكريم ، و بعدما ختمه شرع في دراسة كتب الفقه على مذهب الإمام الشافعي رحمه الله تعالى ، و درس العربية في قريته أيضاً على الشيخ محمد أمين الهرري ثم ترك قريته على عادة أهل تلك الناحية إلى قرية أخرى وفيها التقى مع زميل طلبه وهجرته إلى البلاد السعودية الشيخ عبد الكريم فانعقدت بينهما الأخوة الإسلامية ثم ذهبا معاً إلى شيخ يسمى الشيخ موسى ودرسا عليه نظم الزبد لابن رسلان . ثم درسا متن المنهاج على الشيخ أبادر و تعلما في هذه القرية عدة فنون .

ثم اشتاقا إلى السفر للبلاد المقدسة مكة المكرمة للتعلم و أداء فريضة الحج . فخرجا من الحبشة إلى الصومال فركبا البحر متوجيهن إلى عدن – حيث واجهتهما مصاعب ومخاطر في البحر و البر – ثم سارا إلى الحديدة سيراً على الأقدام فصاما شهر رمضان فيها ثم غادرا إلى السعودية فمرا بصامطة و أبي عريش حتى حصلا على إذن الدخول إلى مكة وكان هذا سيراً على الأقدام .

و في اليمن حذرهما بعض الشيوخ فيها من الدعوة السلفية التي يطلقون عليها الوهابية.

ب –طلبه للعلم في السعودية :

بعد أداء الشيخ فريضة الحج عام 1369هـ بدأ رحمه الله تعالى طلبه للعلم بالمسجد الحرام في حلقات العلم المبثوثة في رحابه و استفاد من فضيلة الشيخ عبد الرزاق حمزة رحمه الله تعالى و فضيلة الشيخ عبد الحق الهاشمي رحمه الله تعالى و فضيلة الشيخ محمد عبد الله الصومالي وغيرهم.

و في مكة تعرف على سماحة الشيخ عبد العزيز بن باز رحمه الله تعالى وصحبه في سفره إلى الرياض لما افتتح المعهد العلمي و كان ذلك في أوائل السبعينيات .

وممن زامله في دراسته الثانوية بالمعهد العلمي فضيلة الشيخ العلامة عبد المحسن بن حمد العباد البدر و فضيلة الشيخ علي بن مهنا القاضي بالمحكمة الشرعية الكبرى بالمدينة سابقاً ، كما أنه لازم حلق العلم المنتشرة في العاصمة السعودية .

وأيضاً فقد استفاد و تأثر بسماحة المفتي العلامة الفقيه الأصولي (الشيخ محمد بن إبراهيم آل الشيخ رحمه الله تعالى) .

كما كان ملازماً لفضيلة الشيخ عبد الرحمن الأفريقي رحمه الله تعالى ، كما لازم سماحة الشيخ عبد العزيز بن باز رحمه الله تعالى فنهل من علمه الجم وخلقه الكريم ، كما أخذ العلم بالرياض على فضيلة الشيخ محمد الأمين الجكني الشنقيطي رحمه الله تعالى ، وفضيلة الشيخ العلامة المحدث حماد الأنصاري رحمه الله تعالى و تأثر المترجم له بالشيخ عبد الرزاق عفيفي كثيراً حتى في أسلوب تدريسه .

كما استفاد و تأثر بفضيلة الشيخ العلامة عبد الرحمن بن ناصر السعدي رحمه الله تعالى حيث كانت بينهما مراسلات ، علماً بأن المترجم له لم يدرس على الشيخ السعدي. كما تعلم على فضيلة الشيخ العلامة محمد خليل هراس رحمه الله تعالى و كان متأثراً به أيضاً.

كما استفاد من فضيلة الشيخ الداعية عبد الله القرعاوي رحمه الله تعالى.

مــؤهـلاته العـلمية :

- حصل على الثانوية من المعهد العلمي بالرياض . - ثم انتسب بكلية الشريعة و حصل على شهادتها سنة 1380هـ . - ثم معادلة الماجستير في الشريعة من جامعة البنجاب عام 1974م . - ثم الدكتوراه من دار العلوم بالقاهرة .

مكانته العلمية وثناء العلماء عليه :

لقد كان للشيخ رحمه الله تعالى مكانته العلمية عند أهل العلم و الفضل ، فقد ذكروه بالجميل و كان محل ثقتهم ، بل بلغت الثقة بعلمه وعقيدته أنه عندما كان طالباً في الرياض و رأى شيخه سماحة الشيخ عبد العزيز بن باز رحمه الله نجابته و حرصه على العلم قدمه إلى سماحة الشيخ محمد بن إبراهيم رحمه الله حيث تم التعاقد معه للتدريس بمعهد صامطة العلمي بمنطقة جازان .

و أيضاً مما يدل على الثقة بعلمه و عقيدته و مكانته عند أهل العلم أنه عند افتتاح الجامعة الإسلامية بالمدينة المنورة انتدب للتدريس فيها بعد وقوع اختيار سماحة الشيخ عبد العزيز بن باز رحمه الله عليه ، و معلوم أن الجامعة الإسلامية انشأت لنشر العقيدة السلفية و قد أوكلت الجامعة تدريس هذه العقيدة على فضيلة المترجم له بالمعهد الثانوي ثم بكلية الشريعة ثقة بعقيدته و علمه و منهجه رحمه الله تعالى ، وذلك ليسهم في تحقيق أهداف الجامعة .

و إليك أخي القارئ نقول العدول المعدلين فيما كتبوه عن فضيلة شيخنا محمد أمان الجامي رحمه الله تعالى :

ففي كتاب سماحة مفتي عام المملكة العربية السعودية الإمام عبد العزيز بن باز رحمه الله رقم (64/في 9/1418هـ قال عن الشيخ محمد أمان :

{معروف لدي بالعلم و الفضل و حسن العقيدة ، و النشاط في الدعوة إلى الله سبحانه و التحذير من البدع و الخرافات غفر الله له و أسكنه فسيح جناته و أصلح ذريته وجمعنا و إياكم و إياه في دار كرامته إنه سميع قريب}.

وقَــالَ فضيلة الشيخ محمد بن علي بن محمد ثاني المدرس بالمسجد النبوي رحمه الله في كتابه المؤرخ في 4/1/1417هـ :

{ و فضيلته عالم سلفي من الطراز الأول في التفاني في الدعوة الإسلامية وله نشاط في المحاضرات في المساجد و الندوات العلمية في الداخل و الخارج ،وله مؤلفات في العقيدة و غيرها جزاه الله عن الإسلام و المسلمين خير الجزاء و أجزل له الأجر في الآخرة إنه سميع مجيب}.

وقَـالَ فضيلة الشيخ الداعية محمد عبد الوهاب مرزوق البنا حفظه الله عن المترجم له :

{ولقد كان رحمه الله على خير ما نحب من حسن الخلق وسلامة العقيدة و طيب العشرة ، أسأل الله أن يتغمده برحمته و يسكنه فسيح جنته و يجمعنا جميعاً إخواناً على سرر متقابلين}

و كتب فضيلة الشيخ عمر بن محمد فلاته المدرس بالمسجد النبوي و مدير شعبة دار الحديث رحمه الله في كتابه المؤرخ في 8/2/1417هـ فمما جاء فيه :

{ و بالجملة فلقد كان رحمه الله صادق اللهجة عظيم الانتماء لمذهب أهل السنة ، قوي الإرادة داعياً إلى الله بقوله و عمله و لسانه ،عف اللسان قوي البيان سريع الغضب عند انتهاك حرمات الله ، تتحدث عنه مجالسه في المسجد النبوي الشريف التي أداها و قام بها و تآليفه التي نشرها و رحلاته التي قام بها ، و لقد رافقته في السفر فكان نعم الصديق و رافق هو فضيلة الشيخ العلامة محمد الأمين الشنقيطي رحمه الله صاحب أضواء البيان و غيره – فكان له أيضاً نعم الرفيق – و السفر هو الذي يظهر الرجال على حقيقتهم .

لا يجامل و لا ينافق و لا يماري و لا يجادل ، إن كان معه الدليل صدع به ، و إن ظهر له خلاف ما هو عليه قال به و رجع إليه و هذا هو دأب المؤمنين كما قال الله تعالى في كتابه :{ إنما كان قول المؤمنين إذا دعوا إلى الله ورسوله …}الآية . و أشهد الله تعالى أنه رحمه الله قد أدى كثيراً مما عليه من خدمة الدين ، و نشر لسنة سيد المرسلين . و لقد صادف كثيراً من الأذى و كثيراً من الكيد و المكر فلم ينثن ولم يفزع حتى لقي الله . وكان آخر كلامه شهادة أن لا إله إلا الله و أن محمداً رسول الله}.

وكتب فضيلة شيخنا العلامة الشيخ عبد المحسن بن حمد العباد البدر المدرس بالمسجد النبوي ، حفظه الله تعالى :

{عرفت الشيخ محمد أمان بن علي الجامي طالباً في معهد الرياض العلمي ثم مدرساً بالجامعة الإسلامية بالمدينة المنورة في المرحلة الثانوية ثم في المرحلة الجامعية .

عرفته حسن العقيدة سليم الاتجاه ، وله عناية في بيان العقيدة على مذهب السلف ، و التحذير من البدع وذلك في دروسه و محاضراته و كتاباته غفر الله له و رحمه و أجزل له المثوبة} .

وكتب فضيلة الشيخ الدكتور صالح بن فوزان الفوزان في كتابه المؤرخ 3/3/1418هـ قائلاً : {الشيخ محمد أمان كما عرفته : إن المتعلمين و حملة الشهادات العليا المتنوعة كثيرون و لكن قليل منهم من يستفيد من علمه و يستفاد منه ، و الشيخ محمد أمان الجامي هو من تلك القلة النادرة من العلماء الذين سخروا علمهم و جهدهم في نفع المسلمين و توجيههم بالدعوة إلى الله على بصيرة من خلال تدريسه في الجامعة الإسلامية وفي المسجد النبوي الشريف وفي جولاته في الأقطار الإسلامية الخارجية و تجواله في المملكة لإلقاء الدروس و المحاضرات في مختلف المناطق يدعو إلى التوحيد و ينشر العقيدة الصحيحة ويوجه شباب الأمة إلى منهج السلف الصالح و يحذرهم من المبادئ الهدامة الدعوات المضللة . و من لم يعرفه شخصياً فليعرفه من خلال كتبه المفيدة و أشرطته العديدة التي تتضمن فيض ما يحمله من علم غزير و نفع كثير .

وما زال مواصلاً عمله في الخير حتى توفاه الله . وقد ترك من بعده علماً ينتفع به متمثلاً في تلاميذه و في كتبه ، رحمه الله رحمة واسعة وغفر له و جزاه عما علم و عمل خير الجزاء . وصلى الله وسلم على نبينا محمد وعلى آله و صحبه}.

وقال معالي مدير الجامعة الإسلامية شيخنا الدكتور صالح بن عبد الله العبود وفقه الله في كتابه المؤرخ في 15/4/1417هـ :

{ بسم الله الرحمن الرحيم الحمد لله رب العامين و الصلاة و السلام على رسوله الأمين و على آله و أصحابه و التابعين و من تبعهم بإحسان إلى يوم الدين أما بعد : فقد رغب مني الأخ الشيخ مصطفى بن عبدالقادر أن أكتب عن الشيخ محمد أمان الجامي رحمه الله شيئاً مما أعرفه عنه من المحاسن لتكون من بعده في الآخرين فأجبته بهذه الأحرف اليسيرة على الرغم من أنني لم أكن من تلامذته ولا من أصحابه الملازمين له طويلي ملاقاته و مخالطته ، ولكن صار بيني و بينه رحمه الله لقاءات استفدت منها ، و تم من خلالها التعارف و انعقاد المحبة بيننا في الله تعالى و توثيق التوافق على منهج السلف الصالح في العقيدة و الرد على المخالفين . فمن ذلك أنه في عام خمسة و تسعين و ثلاثمائة و ألف من هجرة المصطفى صلى الله عليه وسلم كانت بيننا و بين أناس من خارج هذه البلاد ممن ابتلينا بهم خلافات في العقيدة و المنهج ، يريدون معارضتنا في عقيدتنا الإسلامية و سياسة حكومتنا الراشدة ، فكتبت إلى سماحة الشيخ عبدالعزيز بن باز و غيره من علماء الدعوة في بلادنا أشكو من بعض هذه الأمور ، فلقيت الشيخ محمد أمان في مكة بدار الحديث و أطلعته على ما كتبت أستشيره و أستطلع رأيه ، فشد من عزمي و شرح لي بكلمة موجزة معنى المرجعية الصحيحة و قال : إن هؤلاء العلماء في بلادنا من علماء الدعوة إلى الله هم المرجع الذين يؤخذ عنهم الاعتقاد فينبغي ألا نتردد في الرفع لهم عن كل مخالفة تحدث و ينبغي أن نقول لهم أنتم مرجعنا في مثل هذه المسائل العقدية فإذا لم نجدكم أو لم تحتملونا فقدناكم و لا حول و لا قوة إلا بالله العلي العظيم .

و افترقنا و أنا أحمل هذه الروح فكان لها تأثير بأمر الله جيد ، و فهمت فهماً راسخاً كيف ينبغي أن نحافظ على سلسلة مرجعيتنا و ألا نلتفت إلى أولئك الأجانب مهما تظاهروا به من التزيي بالعلم و لباس العلماء ، و أقصد بالأجانب الأجانب عن عقيدة السلف الصالح ممن تلقوا ثقافتهم و تشبعت أفكارهم بمنطق اليونان و فلسفة الفلاسفة البعيدين عن الوحي الإلهي بقسميه الكتاب و السنة ، المغرورين بآرائهم وعقولهم المختلطة و شبهاتهم المنحرفة و الله المستعان ولا حول و لا قوة إلا بالله العلي العظيم .

رحم الله الشيخ محمد أمان و أسكنه فسيح جناته و ألحقنا و أياه بالصاحين من أمة محمد سيد المرسلين صلى الله عليه وسلم و بارك على عبده و رسوله محمد و على آله و أصحابه و التابعين و من تبعهم بإحسان إلى يوم الدين}.

وكتب فضيلة شيخنا الأستاذ الدكتور محمد بن حمود الوائلي المدرس بالمسجد النبوي و الجامعة الإسلامية و وكيلها للدراسات العليا و البحث العلمي في كتابه المؤرخ في 29/5/1417هـ :

{بسم الله الرحمن الرحيم ما أعرفه عن فضيلة الشيخ محمد أمان بن علي الجامي رحمه الله ،- لقد طلب مني أحد تلاميذي – وهو من أخص تلاميذ الشيخ محمد أمان الجامي المتأخرين – أن أكتب شيئاً مما أعرفه عن شيخه و شيخنا الشيخ محمد أمان رحمه الله لأنه بصدد إخراج كتيب عن حياة فضيلته فأقول و بالله التوفيق : بدأت معرفتي بالشيخ رحمه الله عام 1381هـ عندما قامت هذه الدولة السعودية الكريمة حفظها الله بإنشاء الجامعة الإسلامية بالمدينة المنورة في العام المذكور و كان رحمه الله من أوائل المدرسين بها وكنت أحد طلابها ، كان رحمه الله من بين عدد من المشايخ الذين يولون طلابهم عناية خاصة لا تقف عند علاقة المدرس بتلميذه في الفصل وكان في عامة دروسه يعني عناية عظيمة بعقيدة السلف الصالح – رضي الله عنهم – لا يترك مناسبة تمر دون أن يبين فيها مكانة هذه العقيدة ، لا فرق في ذلك بين دروس العقيدة و غيرها .

وهو حين يتحدث عن عقيدة السلف الصالح و يسعى في غرسها في نفوس أبنائه الطلاب الذين جاء أكثرهم من كل فج عميق ، إنما يتحدث بلسان خبير بتلك العقيدة ، لأنه ذاق حلاوتها و سبر غورها حتى إن السامع المشاهد له و هو يتكلم عنها ليحس أن قلبه ينضح حباً و تعلقاً بها ، و كانت له رحلات في مجالي الدعوة و التعليم خارج المملكة ، لا يدع مناسبة تجئ أو فرصة تمر دون أن يبين فيها سمو هذه العقيدة و صفاءها ورحابتها بياناً شافياً . و أن القارئ ليلمس صدق دعوته في كتبه و رسائله التي ألفها . و قد حضرت مناقشة رسالته في مرحلة الدكتوراه في دار العلوم التابعة لجامعة القاهرة بمصر و كان يسعى في عامة مباحثها إلى بيان صفاء عقيدة السلف الصالح و سلامة منهجها و تجلت شخصيته العلمية في قدرته – أثناء المناقشة – على كشف زيف كل منهج خرج عن عقيدة السلف و بطلان كل دعوة صوبت نحو دعاتها المخلصين الذين أفنوا أعمارهم في خدمتها و الوقوف عندها و الدعوة إليها و دحض كل مقالة أو شبهة يحاول أهل الباطل النيل بها من هذه العقيدة .

وخلاصة القول : إن فضيلته – رحمه الله – كان شديد الحب لعقيدة السلف الصالح ، مخلصاً في الدعوة إليها ، متفانياً في الدفاع عنها ، لا يمنعه من أن يقول الحق في ذلك اعتراض معترض أو مقاطعة مخالف ، رحمه الله و غفر لنا و له }.

و كتب فضيلة الدكتور محمد بن عبد الرحمن الخميس المدرس بجامعة الإمام محمد بن سعود الإسلامية بالرياض وفقه الله :

{ فإن فضيلة الشيخ محمد أمان بن علي الجامي رحمه الله تعالى رحمة واسعة كان فيما علمت من أشد المدافعين عن عقيدة السلف الصالح رحمهم الله تعالى جميعاً الداعين إليها ، الذابين عنها في الكتب و المحاضرات و الندوات . و كان شديداً في الإنكار على من خالف عقيدة السلف الصالح ، و كأنما قد نذر حياته لهذه العقيدة تعلماً و تعليماً و تدريساً و دعوة ، و كان يدرك أهمية هذه العقيدة في حياة الإنسان و صلاحها .

كما كان يدرك خطورة البدع المخالفة لهذه العقيدة على حياة الفرد و المجتمع ، فرحمه الله تعالى رحمة واسعة و غفر له و لجميع المسلمين آمين يا رب العالمين }.

مما سبق من كلام أهل العلم و الفضل عن الشيخ محمد أمان الجامي رحمه الله تعالى تظهر مكانته العلمية و جهوده و جهاده في الدعوة إلى الله تعالى منذ ما يقرب من أربعين عاماً ، وصلته الوثيقة بالعلماء ، واهتمامه رحمه الله و عنايته بتقرير و بيان العقيدة السلفية و الرد على المبتدعة المتنكبين صراط السلف الصالح و دحض شبههم الغوية ، حتى يكاد يرحمه الله تعالى لا يعرف إلا بالعقيدة و ذلك لعنايته بها . هذا و كانت له مشاركة في علم التفسير و الفقه مع المعرفة التامة باللغة العربية.

فصل في ذكر بعض مؤلفاته - رحمه الله تعالى - :

1- كتاب { الصفات الإلهية في الكتاب و السنة النبوية في ضوء الإثبات و التنزيه } . وهو من أنفع كتبه رحمه الله ، و هو من مطبوعات المجلس العلمي بالجامعة الإسلامية بالمدينة النبوية ، الطبعة الأولى سنة 1408هـ.

2- كتاب { أضواء على طريق الدعوة إلى الإسلام } ط2 ،المكتب الإسلامي سنة 1399 هـ . و يحتوي هذا الكتاب عدة محاضرات و ندوات في مواضيع في تقرير العقيدة السلفية أو عرض للدعوة في أفريقيا ، أو ذكر لمشاكل الدعوة و الدعاة في العصر الحديث مع وضع الحلول المناسبة لتلك المشاكل ، أو رد على الصوفية .

3- كتاب {مجموع رسائل الجامي في العقيدة و السنة } الناشر دار ابن رجب ط1 ،9- سنة 1414هـ .

4- رسالة بعنوان { المحاضرة الدفاعية عن السنة المحمدية } و هي في الأصل محاضرة ألقاها في السودان سنة 1383هـ و رد فيها على الملحد محمود محمد طه ،11- و هي من مطبوعات رابطة العالم الإسلامي بمكة المكرمة .

5- رسالة بعنوان { حقيقة الديموقراطية و أنها ليست من الإسلام } ن دار ابن رجب ط1 سنة 1413هـ و قد طبعت قبل سنة 1413هـ بعنوان { للجزيرة العربية خصوصية فلا تنبت الديموقراطية }. و هي في الأصل محاضرة ألقاها سنة 1412هـ .

6- رسالة بعنوان { حقيقة الشورى في الإسلام } ن دار ابن رجب ط1 سنة 1413هـ .

7- رسالة بعنوان { العقيدة الإسلامية و تاريخها } ن دار ابن رجب ط1 سنة 1414هـ .

فصل في ذكر بعض تلاميذه :

رجل هذه مكانته عند ذوي العلم ، و هذه جهوده في الدعوة إلى الله تعالى و حبه لهذه العقيدة السلفية الخالدة التي أوذي في سبيل نشرها و تقريرها في نفوس المسلمين ، سواء في داخل المملكة العربية السعودية أو خارجها يصعب حصر طلبته و تلاميذه سواء من درس عليه في جازان أو المدينة النبوية أو باكستان أو في أفريقيا أو غيرها أو من خلال دروسه بالمسجد النبوي الشريف أو مساجد جدة أو في المنطقة الشرقية ومن بعض طلبته :

1- فضيلة شيخنا الأستاذ الدكتور ربيع بن هادي عمير المدخلي حفظه الله . 2- فضيلة الشيخ العلامة زيد بن هادي مدخلي حفظه الله تعالى . 3- فضيلة الدكتور علي بن ناصر فقيهي المدرس بالمسجد النبوي حفظه الله تعالى . 4- فضيلة شيخنا الأستاذ الدكتور محمد بن حمود الوائلي المدرس بالمسجد النبوي و وكيل الجامعة الإسلامية للدراسات العليا و البحث العلمي حفظه الله . 5 - فضيلة شيخنا المحدث عبدالقادر بن حبيب الله السندي رحمه الله. 6- فضيلة الأستاذ الدكتور صالح بن سعد السحيمي المدرس بالمسجد النبوي و الجامعة الإسلامية حفظه الله تعالى . . 7- فضيلة الدكتور بكر بن عبدالله أبو زيد عضو هيئة كبار العلماء حفظه الله . 8- فضيلة الدكتور صالح الرفاعي الباحث بمركز خدمة السنة و السيرة النبوية وصاحب كتاب { الأحاديث الواردة في فضائل المدينة } حفظه الله تعالى . 9- فضيلة الدكتور فلاح إسماعيل المدرس بجامعة الكويت حفظه لله تعالى . 10- فضيلة الدكتور إبراهيم بن عامر الرحيلي عضو هيئة التدريس في الجامعة الإسلامية حفظه الله تعالى .

وآخرين يصعب حصرهم .

فصل في ذكر بعض أخلاقه الفاضلة :

1- فمن ذلك نصحه:

كان رحمه الله تعالى ناصحاً – فيما أحسب – لله و لكتابه و لرسوله و لأئمة المسلمين و عامتهم . ويظهر ذلك بأدنى تأمل ، فقد نذر حياته في تقرير ما يجب للرب سبحانه و تعالى في ربوبيته و أولوهيته وأسمائه و صفاته على وفق فهم السلف الصالح ، و ذلك من خلال دروسه و تآليفه و محاضراته و ردوده على المخالفين للكتاب و السنة ، و كان عادلاً في رده على المخالف مجانباً للعصبية و الهوى .

2- قلة مخالطته الناس :

كان رحمه الله تعالى معروفاً بقلة مخالطته للناس إلا في الخير ، فأغلب أوقاته و أيامه محفوظة ، و طريقته في ذلك معروفة إذ يخرج من البيت إلى العمل بالجامعة ثم يعود إلى البيت ثم إلى المسجد النبوي الشريف لإلقاء دروسه بعد العصر و بعد المغرب و بعد العشاء و بعد الفجر و هكذا إلى أن لازم الفراش بسبب اشتداد المرض .

3- عفة لسانه :

كان رحمه الله تعالى عف اللسان لا يلمز و لا يطعن و لا يغتاب ، بل و لا يسمح لأحد أن يغتاب أحداً بحضرته ، ولا يسمح بنقل الكلام و عيوب الناس إليه ، إذا وقع بعض طلبة العلم في خطأ طلب الشريط أو الكتاب فيسمع أو يقرأ ، فإذا ظهر له أنه خطأ قام بما يجب على مثله من النصيحة .

4- عفوه و حلمه :

فبقدر ما واجه من الأذى و المحن و الكيد و المكر قابل من أساء إليه بالحلم والعفو .

وقد حضرته مراراً بالمسجد النبوي أو في الطريق يأتيه بعض من كان ينال من عرضه بالسب ، أو الطعن ، أو الافتراء ، فيستسمح منه فيقول رحمه الله : أرجو الله تعالى ألا يدخل أحداً النار بسببي ، و يسامح من يتكلم في عرضه و يقول : لا داعي لأن يأتي من يعتذر فإني قد عفوت عن الجميع ، و يطلب من جلسائه إبلاغ ذلك عنه .

5- عنايته و تعهده بطلبته :

فقد كان رحمه الله تعالى من الذين يولون طلابهم عناية خاصة لا تنتهي بانتهاء الدرس ، بل كان يحضر مناسباتهم و يسأل عن أحوالهم و يقضي بعض حوائجهم،و يعالج بعض مشاكلهم الأسرية ، أو بعض ما يواجهونه من مصاعب في هذه الحياة و بالجملة فلقد كان يبذل ماله وجاهه و وقته لمساعدة المحتاج منهم .

وكان هذا التصرف منه يترك أثراً بالغاً عند طلابه ، فرزق بسبب ذلك المحبة الصادقة منهم . وقد شعروا بعد موته بفراغ في هذه الناحية .

و الحق إن الشيخ رحمه الله تعالى اجتمعت فيه خصال خير كثيرة لو أسهبت في ذكرها اتهمت فيه ، و ما نقلته آنفاً عن أهل العلم في ذلك كافٍ و الله أعلم .

فصل في عقيدته السلفية :

في الحقيقة كنت متردداً في كتابة هذا الفصل و ذلك لوضوح عقيدة الشيخ السلفية و معرفة الخاص و العام بها ، و لكن لأنني أكتب فقد يقع هذا المكتوب في يدي من لا يعرف الشيخ ، و كذلك جرت العادة عند كتابة التراجم ذكر عقيدة المترجم له .

و إليك بعض ما يدل على عقيدته السلفية : من خلال دروسه في جازان بالمعهد العلمي و في الجامعة الإسلامية بمدينة النبي صلى الله عليه و سلم و بالمسجد النبوي الشريف و رحلاته الدعوية في الداخل و الخارج حيث درس خلالها الكتب السلفية مثل:

1- شرح العقيدة الطحاوية لابن أبي العز 2- الواسطية 3- الفتوى الحموية الكبرى 4- التدمرية 5- الإيمان 6- ثلاثة الأصول 7- و فتح المجيد لشرح كتاب التوحيد 8- و قرة عيون الموحدين 9- و الأصول الستة 10- و الواجبات المتحتمات 11- و القواعد المثلى 12- و تجريد التوحيد للمقريزي 13- رده على أهل البدع كالأشاعرة و الصوفية و الشيعة الروافض وذلك في كتبه و مقالاته في المجلات العلمية و في محاضراته و دروسه فانظر على سبيل المثال كتابه {أضواء على طريق الدعوة إلى الإسلام }ط2 المكتب الإسلامي سنة 1399هـ. 14- من خلال كلام أهل العلم السابق في بيان عقيدته السلفية.

مرضه و موته :

لقد ابتلي في آخر عمره - رحمه الله تعالى – بمرض عضال حتى أرقده الفراش نحو عام فصبر و احتسب . وفي صبيحة يوم الأربعاء السادس و العشرين من شهر شعبان سنة 1416هـ أسلمت روحه لبارئها ، فصلي عليه بعد الظهر و دفن في بقيع الغرقد بالمدينة النبوية .

وشهد دفنه جمع كبير من العلماء و القضاة و طلبة العلم و غيرهم . و بموته حصل نقص في العلماء العاملين فنسأل الله تعالى أن يغفر له و يرحمه و يخلف على المسلمين عدداً من العلماء العاملين آمين .

وصلي اللهم و بارك على عبدك و رسولك نبينا محمد و على آله و صحبه وسلم تسليماً كثيراً .

كتبها تلميذه / مصطفى بن عبدالقادر الفُلاّني 5/3/1419هـ المدينة النبوية.

المصدر: موقع الشيخ الجامي

http://www.eljame.com


ترجمة الشيخ محمد الجامي وثناء العلماء عليه، نقلاً عن موقعه

( فهرس المحتويات )

ترجمة الشيخ محمد الجامي وثناء العلماء عليه، نقلاً عن موقعه

اسم الشيخ ونسبه وبعض أخلاقه
الإمام، العالم، القدوة، العابد، الأثري، المتبع لمنهج السلف عقيدة ومنهجاً، أبو أحمد محمد أمان بن علي جامي نسبة إلى قرية جاما، الحبشي الموطن، من قرية (طغاطاب) في منطقة هرر.
وُلد سنة تسع وأربعين وثلاثمائة وألف من الهجرة النبوية.
بعض أخلاقه الفاضلة:
كان ذو أخلاق رفيعة، وصفات حميدة، ومناقب جمة، عرفها أهل بيته والعلماء الذين عاصروه في حله وترحاله، وتلامذته الذين كانوا ملازمين له أثناء طلبهم العلم، فاستفادوا منه علماً وخُلُقاً وفضلاً، حيث كان لهم معلمًا ومربيًا، وكذلك يلمس تلك الأخلاق الرفيعة من تعامل معه ولو لفترة بسيطة، أو استمع إلى دروسه ومحاضراته.
ومما يدل على علو منزلته في العلم والأخلاق رغبة الناس في مصاهرته حيث تزوج ثلاثًا من النساء كلهن أهدين إليه رغبة من الناس في القرب منه حباً فيه وفي علمه منهن: أم عمر من عائلة خلوفة من صامطة ترجع إلى قبيلة المباركي، أم أحمد من بني حسن قبيلة في اليمن من الأشراف، أم منصور من عائلة بورو عائلة معروفة في الحبشة.
قال أحد تلامذته: «كم تعلمت من شيخي محمد أمان الجامي واستفدت من علمه وفضله وخلقه وغيرته على الدين وعظيم حبه للسلف والصحابة والسنة، عرفت فيه معاني السلفية، وعلمت منه حسن الخلق، وسلامة الصدر، وحسن الظن بأهل الإسلام والسنة، والحرص على صحة الاعتقاد وسلامة المنهاج» الشيخ فلاح مندكار -حفظه الله-.
وتتجلى أخلاقه رحمه الله في:

عبادته:
كان كثير العبادة، حريصاً على قيام الليل بصلاة وقراءة القرآن سواء في البيت أو في المسجد النبوي.
وكان يحرص على صلاة الفجر في المسجد النبوي حتى وإن لم يكن عنده درس في المسجد، فكان يوقظ أهل بيته ويأخذ أبناءه معه.
وكان محافظًا على صيام التطوع ومن ذلك صيام يومي الاثنين والخميس، وكان يوقف درسه أحيانًا تحفيزًا لطلابه على ذلك ذكر ذلك الشيخ محمد بن بخيت الحجيلي -وفقه الله-.انظر: جهود الشيخ محمد أمان الجامي في تقرير عقيدة السلف والرد على المخالفين.
وتميز برقة القلب وخشية الله -فيما نحسب- ويلحظ ذلك من يستمع لمحاضراته حيث كان كثيرًا ما تأتيه العبرة أثناء الدرس ويحاول يخفيها بشتى الوسائل حتى لا يعلم بحاله من حوله.
: ملازمته لنصح من حوله
كان ناصحاً -فيما نحسب- لله ولكتابه ولرسوله ولأئمة المسلمين وعامتهم فقد نذر حياته في تقرير عقيدة السلف وما يجب للرب في ربوبيته ألوهيته وأسمائه وصفاته وذلك من خلال دروسه ومحاضراته وكتبه، وردوده على المخالفين للكتاب والسنة.
وكان شديد العناية بالدعوة إلى الحق والانتصار لأهله، مع النفرة الشديدة من أهل البدع والأهواء، وكشف باطلهم وزيفهم، مع شدة الحرص على نصح المخالفين بشتى طرق النصح شفقة عليهم وحرصًا منه على هدايتهم وتصحيح عقائدهم.
فلا تكاد تسمع له محاضرة إلا وفيها نصح صادق للشباب والدعاة والمصلحين وعامة المسلمين وخاصة فيما يُستجد من فتن وابتلاءات.
: حفظه للوقت وقلة مخالطته للناس
كان معروفاً بقلة مخالطته للناس، فلا يخرج إلا لإجابة دعوة، أو زيارة مريض، فقد عُرف بحفظه للوقت وحسن استغلاله في طاعة الله، وجدوله اليومي معروف إذ يخرج من البيت إلى العمل بالجامعة ثم يعود إلى البيت.
ويخرج إلى المسجد النبوي لإلقاء دروسه بعد الفجر وبعد العصر وبعد المغرب وبعد العشاء.
وفي منزله كان كثيرًا ما يجلس ومعه كتاب يقرأ فيه أو يبحث عن مسألة ما أو يتدارس مع طلبة العلم.
حتى أنه أثناء سيره في المنزل تسمعه يذكر الله ، أو يردد منظومة كنونية ابن القيم أو غيرها. وهكذا إلى أن لازم الفراش بسبب اشتداد المرض.
: عفة اللسان
عُرف بصدق اللهجة مع عفة اللسان والبراءة من السب والشتم والطعن والتجريح، وكان متحفظاً في الألفاظ حتى في النقد والرد على أهل الأهواء والبدع؛ بل ولا يسمح لأحد أن يغتاب أحداً بحضرته، فلم يكن في مجالسه القيل والقال وأحاديث الدنيا ونحوها؛ بل لا يسمح بنقل الكلام وعيوب الناس إليه.
إذا وقع بعض طلبة العلم في خطأ طلب الشريط أو الكتاب فيسمع أو يقرأ ليتثبت، فإذا ظهر له أنه خطأ قام بما يجب على مثله من النصيحة.
: الحلم والعفو والصفح
بقدر ما واجه من الأذى والمحن والكيد والمكر، وعدد من الاعتداءات ممن يخالفه من أهل الأهواء والبدع، سواء داخل المملكة أو خارجها، فقد كان يقابل من أساء إليه بالحلم والعفو.
ومن ذلك تعرضه للاعتداء في عام 1412هـ وهو يلقي محاضرة في جامع الجوهرة بالرياض، وعفى عمن اعتدى عليه.
وقال : لمن أتهمه بإباحته للربا: عفا الله عنه سواء كان بسوء فهم أو بسوء قصد، وأسأل الله أن لا يعاقبه فيّ، وأنا ساعٍ في إصلاحه» وذلك في شريط: (الإجابة العلمية على رسالة من تاب من الحزبية)..
وكان مراراً يأتيه في المسجد النبوي أو في الطريق بعض ممن كان ينال من عرضه بالسب، أو الطعن، أو الافتراء، فيستسمح منه فيقول : أرجو الله تعالى ألا يدخل أحداً النار بسببي.
ويسامح من يتكلم في عرضه ويقول: لا داعي لأن يأتي من يعتذر، فإني قد عفوت عن الجميع، ويطلب من جلسائه إبلاغ ذلك عنه.
وكان كثيرًا ما يرسخ هذا المعنى في نفوس طلابه قولًا وعملًا من خلال دروسه وتعامله مع من حوله خاصة أهل الأهواء والبدع، قال في إحدى محاضراته: «إذا عفوت وأنت قادر على الانتقام إما بنفسك أو بواسطة السلطة ومع ذلك عفوت وتجاوزت يرفع الله لك درجاتك؛ لذلك نحن نعفو عن كل من ظلمنا من إخواننا سواء كانوا حاضرين أو غائبين، ونسأل الله ألا يؤخذ ويعاقب أحدًا من إخواننا المسلمين بسببنا» في التعليق على شرح العقيدة الواسطية للهراس..
: عنايته وتعهده بطلبته
كان من الذين يولون طلابهم عناية خاصة لا تنتهي بانتهاء الدرس، بل كان يحضر مناسباتهم، ويسأل عن أحوالهم، ويقضي بعض حوائجهم، ويعالج بعض مشكلاتهم الأسرية، أو بعض ما يواجهونه من مصاعب؛ من ذلك أن عددًا من طلاب الجامعة الإسلامية كانوا يسكنون في منزله إلى أن يجدوا منزلًا مناسبًا لهم، وكان يبذل ماله وجاهه ووقته لمساعدة المحتاج منهم، فكان يتكفل بشراء الكتب لبعض طلبة العلم؛ بل يحث طلابه على مساعدة من يحتاج ويتعاونوا فيما بينهم كل بقدر استطاعته ويعاتبهم إن لم يكن له سهم معهم في المساعدات المالية التي كانت تجمع للطلاب المحتاجين منهم.
وكان هذا التصرف منه يترك أثراً بالغاً عند طلابه، فرزق بسبب ذلك المحبة الصادقة منهم. وقد شعروا بعد موته بفراغ في هذه الناحية.
وأكبر مثال على محبة طلاب العلم له أنه بعد أن انتهت مدة عقده للتدريس في معهد صامطة وانتقل إلى المدينة النبوية انتقل معه جميع طلابه الذين درسهم في معهد صامطة والتحقوا بالجامعة الإسلامية بالمدينة النبوية؛ لأنه كان يعمل مدرساً بها.
: زهده
من زهده أنه عندما كان يُصرف له مكافأة أثناء دراسته في المعهد العلمي في الرياض قبل زواجه وتكوين أسرة، كان يتصدق بها كاملة وينام في المسجد، ويقول: لست بحاجة إليها، فلم يأخذ راتب إلا بعد أن صار مسؤولاً عن أسرة.
: عدله
كان عادلًا -فيما نحسب- فـي معاملته مع من حوله جميعًا حتى مع المخالفين من أهل الأهواء والبدع، فكانت ردوده على المخالف مجانباً للعصبية والهوى.
كذلك كان عادلًا مع أهل بيته وأبناءه حتى في مشترياتهم، فيأخذ كل اثنين متقاربين في العمر، فيشتري لهم بنفس القيمة إن كانت احتياجات شخصية أو سيارات وكذلك في تكاليف زواجهم حتى أنه أوصى لأبنائه الذين مات عنهم، وهم لم يتزوجوا بما يكفيهم من قيمة تكاليف الزواج.
وفي مرضه كان يمرض عند زوجته أم أحمد وعندما طال المرض به انتقل إلى بيت أم منصور حتى يعدل بين زوجاته في إعطاء الفرصة لهن في حق تمريضه ووجوده عند كل واحدة منهن بنفس المدة.
: مرضه ووفاته
لقد ابتلي الشيخ في آخر عمره قبل موته بسنتين تقريبًا بمرض عضال في كبده ألزمه الفراش نحو عام فصبر واحتسب، وتوفي يوم الأربعاء السادس والعشرين من شهر شعبان سنة 1416هـ، وقد اجتمع في جنازته عدد كبير من العلماء وطلبة العلم.
وقد وصى قبل وفاته بالتمسك بالعقيدة، ووصى العلماء بالاعتناء بها.
: أسرته
توفي الشيخ عن امرأتين وعشرة من الأبناء الذكور وثمان من الإناث؛ نسأل الله أن يبارك فيهم.
وقد رثاه بعض الشعراء، ومنهم :
الشيخ زيد بن محمد المدخلي رحمه الله
الشيخ سلطان بن محمد السبهان الشمري

رثاء الشيخ زيد بن محمد المدخلي رحمه الله

بكت عيني وحق لها البكــاء

وقال القلب للجامي الدعـاء

فنصف القرن في الإصلاح دوما

لتهنأ ذخره نعم العــطـاء

ونصر الحق تبذله احتســابا

وعند الله في ذاك الجـــزاء

وكم واجهت من فكر خطـيرٍ

لنشر الشر يعقبه البـــلاء

فقمت بنسفه حقاً وقسطــاً

فبان الحق وارتفع اللـــواء

وكم من شبهةٍ جالت فمـالت

بأهل الجهل يحملها النــداء

فقمت بدحضها صدقاً وعـدلاً

فزال الجهل وانكشف الغطـاء

بكتك منابر وبكتك كــتب

فقيدَ الفضلِ شيمتك الحــياء

هززت منابراً بالوعظ ذكـرى

ونصح الخلق يصحبه الرجـاء

رماك المغرضون بكل ســوءٍ

وحاشا القوم بل ذاك ابتــلاء

ملئت قلوبنا يا شيخ حــزناً

وعند الله يحتسب الجـــزاء

رزايا الدهر تترى كل حــين

وكل الخـلق في هذا ســواء

فصبراً يا دعاة الحق صــبراً

وسدوا الثـغر أنتم أولــياء

وخصوا ذا الفقيد بطـيب قول

دعاء خالـصاً معه الثـــناء

فأنتم بالعدالة قـد ذكــرتم

سراة الجيل ليـس بكم خفـاء

ألظوا بالدعـاء فقد سعــدتم

بحسن النهج يصحبه النــقاء

ففضل الله مدرارٌ رحـــيب

وحزب الله بينهم الـــولاء

ويا رباه ألهمنا اصطــــباراً

على المقدور إذ نفذ القضــاء

رثاء الشيخ سلطان بن محمد السبهان الشمري

حضرت تصارعني وتقذف بالزبد

لله ما في الجوف مـنها من كبــد

كادت تمزقني وتقـــتلني أسى

وقتيلها هدر وليـس له قـــود

أعني القريحة قد كُوِيـت بنارهـا

ولذاك لم يحزن كأحــزاني أحـد

واليوم بالحزن العظـيم تمخضت

وأنا الذي بالمحزنـــات قد انفرد

والحزن مني لا لفقد وليـــدة

في ثغرها متفلجات كالــــبرد

تلك السفاسف قد نسيت شجونها

وشغلت عنها بالذي دهم الــبلد

وسُلُوُّ عيني عن مصابي بالــذي

ذكر البخاري بعد ما ساق السـند

لا يقبض العلم انتزاعا إنمــــا

بوفاة أهل العلم فينا والرشـــد

باسم العقيدة واسم كل موحــد

بالسنة الغراء مسّك واعتـــضد

أرسلت نعي مع كبير تــــألم

والله يجبر كسرنا وهو الصمـــد

الشيخ مات فليت شعري هل على

عين تسح دموع صدق من فــند

هل مثلنا باك على ميـــت له

أو فاقد مظــنى كعالمنا فقـــد

سل طيبة الغراء ما بال الأســى

في كل ناحية بها ضرب الوتـــد

سل مقعدًا أضحى خلُوًّا مـالـه

هل شاقه من للــعلوم به قعــد

قف بين أعمدة الرخام جميعهـا

واطرح سؤالاً عند هاتـيك العمـد

سلهم وسائلهم وكل إجــابة

منهم سيتبعــــها زفير من كمد

الشيخ مات وإنها لملــــمة

في نفس كل موحد يرجو الأحــد

الله يرحمه ويحســــن أجره

ويزيده رفدًا بأوسع مــــا رفد

وعزائنا كل العـزاء أزفـــه

لمن استقام على العقيدة واستــند

من للعقيـــدة مثله هو شيخنا

من مثله للمحـــدثات قد انتقد

من للصفات يذب عنها جاهـدًا

وهو الذي حوى علـــمًا لبـد

من للخرافيين يفضح كيــدهم

في كشف ما قالوه شمر واجتهــد

من للمبدل يبتلي ما قــــاله

ويسُــل من أقوالـه ما قد قصد

ماذا أقول وهل يطاوع خاطـري

فالشعر-لا أخفيك- من ذهني شرد

ووفائنا للشيخ أن نــدعو لـه

ونظــل نحي ذكـره حتى الأبـد

والدين لم تبرح عليه جمـــاعة

تحميه من أهل الضــلالة والنكـد

والنصر مكتــوب لها من ربها

لا بد مــنه أطال أم قصـر الأمد

أهل الحديث ولست أعني غيرهم

سقيت قراهم رغم أرباب الحســد

بالله قولوا كلما انشدتمـــوا

الله يرحم من على الكرسي قعــد

رحلاته في طلب العلم
نشأ محبًا للعلم ، حريصاً عليه منذ صغره حيث طلبه في بلده وبعد أن أخذ كل ما عند علماء بلده رحل خارج بلده طلباً للعلم، وقد مرت حياته العلمية بمرحلتين:

المرحلة الأولى:طلبه العلم في الحبشة

نشأ في بلد فيه كثير من الصراعات السياسية والنزعات القبلية السائدة في تلك البيئة، ومع تلك الأوضاع لم تخلو تلك البلاد من العلماء والمصلحين ومن إقبال الطلاب على العلم؛ طمعًا في تحرير الأوضاع من الجهل، وكان الشيخ ممن وفقهم الله لاجتياز تلك المصاعب ورزقهم حب الإقبال على العلم. فقد درس اللغة العربية في قرية (طغاطاب) على الشيخ محمد أمين الهرري، وحفظ القرآن الكريم، وبعدما ختمه شرع في دراسة كتب الفقه على المذهب الشافعي وهو المذهب المتبع في تلك البلاد.ثم ترك قريته على عادة أهل تلك الناحية إلى قرية أخرى لم يذكر الشيخ -رحمه الله- اسمها.، وفيها التقى بالشيخ عبدالكريم بن الشيخ حسن _ وهو داعية في نيروبي._ فانعقدت بينهما الأخوة الإسلامية، وذهبا معاً إلى شيخ يُسمى موسى ويلقب بـ (يكا)_ نسبة إلى بلدة يكا._، ودرسا عليه [نظم الزبد لابن رسلان ] ثم درسا متن [المنهاج ] على الشيخ أبادر_ذكر ذلك الشيخ لأحد طلابه ولم نقف له على اسمه كاملًا ولا أي معلومات عنه._وتعلما في هذه القرية عدة فنون.

وقد تأثر الشيخ في أول حياته بالعقيدة الأشعرية والصوفية اعتقادًا منه أنها عقيدة أهل السنة والجماعة ؛ لانتشارها في بيئته التي طلب فيها العلم. ولعلو همته ورغبته في الاستزادة من العلم والتفقه في الدين وأداء فريضة الحج عزم على السفر إلى مكة المكرمة برفقة الشيخ عبدالكريم السابق الذكر.فخرجا من هرر إلى مدينة (زيلع) في الصومال فركبا البحر متوجيهن إلى عدن حيث وصلا إليها بعد أن خاضا مصاعب ومخاطر في البحر ونجاهما الله من الغرق في رحلة استمرت ثلاثة أيام متتالية. ثم سارا إلى الحُدَيدة باليمن سيراً على الأقدام وصاما فيها شهر رمضان.ومن ثم غادرا إلى المملكة العربية السعودية سيراً على الأقدام، وعند الحدود تأخر دخولهم إلى المملكة وكان الشيخ ورفيقه مع جمع من الحجاج، ولم يكن يمتلك صاحب الترجمة -رحمه الله- من المال إلا ريالاً واحداً معدنياً، وليس لديه شيء من الطعام، ومن شدة حبه للعلم وشغفه به آثر أن يشتري بهذا الريال كتاباً، فتعجب من معه كيف يشري كتاباً وهو لا يملك قوت يومه.وبعد أن سُمِح لهم بدخول المملكة نزلوا في صامطة ثم أبو عريش في طريقهم إلى مكة المكرمة وحصلوا على إذن الدخول إلى مكة المكرمة ويسر الله لهم أداء فريضة الحج عام تسعة وستين بعد الثلاثمائة والألف من الهجرة وهو يناهز العشرين من عمره

المرحلة الثانية: طلبه للعلم في المملكة العربية السعودية

بعد أن أدى الشيخ فريضة الحج بدأ في طلب العلم في المسجد الحرام من خلال حلقات العلم المنتشرة في رحابه.ومما كان له الأثر الكبير في تحول عقيدته وتعلقه بعقيدة السلف أنه قرأ رسالة (الأصول الثلاثة) للمجدد الشيخ محمد بن عبدالوهاب حيث وضعت من قبل بعض طلبة العلم بين متاع صاحب الترجمة أثناء وجوده في مكة، فعندما وجدها قال لصاحبه: «نحن طلبة علم ونفهم فعلينا أن نقرأها، فإنه سيتبين لنا الأمر إن كان خطأ أو صوابًا» وما أن فرغا من قراءتها حتى شرح الله صدريهما لهذه العقيدة السلفية، وكان الناس قد حذروهما من الدعوة الوهابية -كما يزعمون- عند مرورهم باليمن.فشرع في طلب العلم واستفاد من فضيلة الشيخ عبدالرزاق حمزة، وفضيلة الشيخ عبدالحق الهاشمي، وفضيلة الشيخ محمد عبدالله الصومالي وغيرهم. وكانت هذه الفترة نقطة تحول في حياة الشيخ -رحمه الله- حيث شرح الله صدره لتعلم العقيدة السلفية الخالية من بدعة علم الكلام والتصوف و أخذ على عاتقه أن يستمر في طلب العلم والدعوة إلى نشر العقيدة السلفية ومحاربة البدع وأهلها.

فدرس في مكة في (دار الأرقم)_ سميت بعد ذلك بدار الحديث الخيرية_وممن زامله في تلك الفترة فضيلة الشيخ: يحيى بن عثمان هندي حفظه الله.ثم تعرَّف على سماحة الشيخ عبدالعزيز بن باز في مكة وصَحِبهُ في سفره إلى الرياض لما افتُتح المعهد العلمي وكان ذلك في أوائل السبعينيات الهجرية .وممن زامله في دراسته الثانوية بالمعهد العلمي فضيلة الشيخ عبدالمحسن بن محمد العبَّاد، وفضيلة الشيخ علي بن مهنا القاضي بالمحكمة الشرعية الكبرى بالمدينة سابقاً، كما أنه لازم حِلَق العلم المنتشرة في الرياض.وكان للشيخ السعدي الفضل بعد الله في مواصلة الشيخ للدراسة في المعهد العلمي حيث هم بترك المعهد؛ رغبة في الاستزادة من حلق العلم في المسجد الحرام،ولوجود بعض المدرسين ممن تشوبهم بعض المخالفات الشرعية كانوا بالمعهد للحاجة إليهم في ذلك الوقت، فأشار عليه الشيخ السعدي بالاستمرار في الدراسة في المعهد والاستفادة من كبار أهل العلم وسمى له جماعة؛ منهم سماحة الشيخ ابن باز ، فعمل الشيخ بتلك النصيحة ولازم الشيخ ابن باز طالبًا ومدرسًا.أنهى الشيخ المرحلة الثانوية عام أربعة وسبعين وثلاثمائة وألف للهجرة ثم انتسب بكلية الشريعة لإكمال المرحلة الجامعية.وبعدها رشحه الشيخ ابن باز للتدريس في معهد صامطة العلمي بجازان بعد وفاة مدير المعهد الحافظ العلامة حافظ الحكمي سنة سبع وسبعين وثلاثمائة وألف من الهجرة لما عرف عنه من العلم والفضل وحسن العقيدة، والنشاط في الدعوة إلى الله سبحانه والتحذير من البدع والخرافات، فكان مدرسًا في المعهد وطالباً منتسبًا في كلية الشريعة بالرياض.واستمر مدرسًا في المعهد إلى أن افتتحت الجامعة الإسلامية سنة 1381هـ ؛ فاختير ضمن أعضاء هيئة التدريس وتقلد فيها عدد من المناصب ورشح للدعوة داخل وخارج المملكة.

رحلاته في الدعوة إلى الله

كان محل ثقة المسؤولين في الجامعة الإسلامية لما لمسوا منه من حسن العقيدة وعنايته بالدعوة إلى الله، لذا رُشح للدعوة إلى الله ونشر العقيدة السلفية خارج وداخل المملكة.

وقد نفع الله به كثيرًا في نشر العقيدة السلفية حتى أن بعض المسؤولين في تلك البلاد التي كان يذهب للدعوة فيها يطلبون من الحكومة السعودية بقاء الشيخ لما لمسوه من ثمرات دعوته.

وقد كتب الشيخ ابن باز في إحدى خطاباته لمدير الجامعة الإسلامية:

الشيخ الدكتور عبدالله بن صالح العبيد، يطلب منه الموافقة على تجديد إعارة الشيخ سنة أخرى -في جيبوتي-: قد باشر هذا العمل ونفع الله به كثيراً في نشر العقيدة السلفية في تلك البلاد، وأطفأ به فتنة كبيرة وقعت بين الدعاة وبعض المسؤولين من أهل البلاد وهدأ الأمور بحكمة و أصلح الله به الأحوال حتى أصبح المناوئون للدعوة السلفية أنصارًا لها ودعاة إليها، وصاروا يلهجون بالثناء على المملكة العربية السعودية والمسؤولين فيها بعدما كانوا يسبونهم ويصرحون بعداوتهم لها وذمها وقد ورد إلينا كتاب من المسؤولين هناك يطالبون ببقاء الدكتور محمد أمان الجامي، ويذكرون ما حصل بسببه من الخير الكثير للبلاد و أهلها في أمور دينهم ودنياهم_ كتاب رقم 1122/خ وتاريخ:09/10/1405هـ.

ومن رحلاته في الدعوة إلى الله:

في عام 1383هـ بُعث إلى بورسودان.
وفي عام 1385هـ بُعث من ضمن لجنة إلى عشر دول أفريقية برئاسة الشيخ المفسر الأصولي: محمد الأمين الشنقيطي، وعضوية صاحب الترجمة والشيخ عطية سالم رحمهم الله.
وفي 01/04/1386هـ أنتدب إلى غربي أفريقيا لمدة ثلاثة أشهر.
وفي 01/06/1387هـ حتى 30/11/1390هـ انتدب للعمل كمدير لمعهد التضامن بمقديشو بالصومال.
وفي 20/10/1392هـ كُلف بالتدريس في جامعة (لئل فور)_وتسمى الآن فيصل آباد_ في باكستان وقد وضع مناهجها الدراسية وكان له الفضل بعد الله في نشر الدعوة السلفية.
وفي 16/09/1395هـ انتدب إلى مالي والنيجر للدعوة إلى الله لمدة اثني عشر يومًا.

مشايخه رحمه الله تعالى
نشأ الشيخ محباً للعلم طالباً له منذ نعومة أظفاره، لذلك لم يترك عالم في بلد ويمكنه الوصول إليه إلا وبذل من الجهد أقصاه حتى ينهل من معين علمه، والمتتبع لسيرته يلحظ هذا الحرص، ومن أشهر علمائه ومدرسيه:
أولا: في بلده قبل قدومه إلى المملكة العربية السعودية

فضيلة الشيخ موسى الملقب يكا درس عليه نظم الزبد لابن رسلان في الفقه الشافعي.
فضيلة الشيخ أبادر درس عليه متن المنهاج كتاب في الفقه الشافعي.
فضيلة الشيخ محمد أمين بن عبدالله بن يوسف بن حسن أبو ياسين الهرري حفظه الله: له معرفة بعلوم اللغة، عُين مدرسًا في دار الحديث، و كان أيضًا مدرسًا في المسجد الحرام؛ وقد درس عليه الشيخ في بلده، ثم بعدها قدم الشيخ محمد أمين إلى المملكة ونزل المدينة النبوية فاستقبله الشيخ صاحب الترجمة وأكرمه وأنزله بمنزله مدة طويلة حتى رغب هو في مغادرة المدينة وأنتقل إلى مكة المكرمة، وهذا من باب الإحسان إلى المعلم.

ثانيا: مشايخه في المملكة العربية السعودية

فضيلة الشيخ العلاَّمة المحدِّث/ حماد بن محمد الأنصاري – رحمه الله – رئيس قسم السُّنة وأستاذ الدراسات العليا بالجامعة الإسلامية، توفي 1418هـ.
فضيلة الشيخ العلاَّمة/ عبدالرحمن بن ناصر السعدي ، العالم الأصولي والمفسر والأثري والسلفي العقيدة والفقيه والمحدث، تولى إمامة الجامع الكبير بعنيزة والتدريس فيه، وعمل مشرفًا على المعهد العلمي بعنيزة، توفي عام 1376هـ، كانت بين صاحب الترجمة والشيخ – رحمه الله – مكاتبات ومراسلات ولقاءات.
فضيلة الشيخ العلامة المجدد/ عبدالله بن محمد القرعاوي النجدي – رحمه الله – طهر الله به منطقة الجنوب من الشرك وعبادة القبور والبدع وكان من رواد التعليم في المملكة توفي 1389هـ.
سماحة الشيخ العلامة/ عبدالعزيز بن باز – رحمه الله – مفتي عام المملكة السعودية منذ عام 1412هـ حتى وفاة صاحب الترجمة، ورئيسًا للجنة الدائمة للبحوث العلمية والإفتاء، توفي عام 1420هـ.
فضيلة الشيخ العلامة المحقق عبد الرزاق عفيفي النوبي – رحمه الله – كان بحراً في العلوم الشرعية عين مدرساً بالمعاهد التابعة للأزهر انتدب للتدريس بوزارة المعارف في المملكة ثم نقل للرئاسة العامة لإدارة البحوث العلمية والافتاء وعين نائباً لرئيسها، توفي 1415هـ.
فضيلة الشيخ/ عبدالرحمن بن يوسف الأفريقي -رحمه الله – عُين مدرسًا في المعهد العلمي بالرياض، ثم بكلية الشريعة، وعُين أيضاً مدرسًا في دار الحديث بالمدينة، و مدرسًا في المسجد النبوي، توفي عام 1377هـ.
فضيلة الشيخ العلامة المحدث/ محمد بن عبدالرزاق حمزة – رحمه الله – وقيل: اسمه عبدالرزاق حمزة – رحمه الله – العالم المصري درس في الأزهر ودرّس بدار الدعوة والإرشاد التي أسسها محمد رشيد رضا وشارك في تأسيس دار الحديث ودرس في المعهد العلمي بالرياض توفي عام 1392هـ.
فضيلة الشيخ/ محمد بن خليل حسن هراس – رحمه الله – كان أشعرياً ثم هداه الله بقراءته كتب شيخ الإسلام إلى عقيدة السلفية، فألف رسالته: (ابن تيمية السلفي)، طلبه الشيخ عبدالعزيز بن باز لكي يدرس العقيدة الإسلامية بمكة المكرمة، فشغل منصب رئيس قسم العقيدة الإسلامية بكلية الشريعة بجامعة أم القرى ودرس قبلها في الرياض، توفي سنة 1975م.
فضيلة الشيخ/ محمد بن عبدالوهاب البنا – رحمه الله – وهو من أوائل مدرسي الجامعة الإسلامية بالمدينة النبوية وكان يدرس بالمسجد الحرام وعضو هيئة التوعية للحج ورئيس التوجيه بجدة، توفي 1430 هـ.
فضيلة الشيخ العلامة المحدث/ عبدالحـق بن عبدالواحد بن محمد الهاشمي – رحمه الله – من كبار علماء أهل الحديث في الهند، عُين مدرسًا في المسجد الحرام، توفي عام1392هـ.
سماحة المفتي العلاَّمة الفقيه الأصولي الشيخ/ محمد بن إبراهيم آل الشيخ – رحمه الله – كان المفتي العام للمملكة العربية السعودية، ورئيسًا للمعاهد التعليمية والفتوى والقضاء، توفي عام 1389هـ.
فضيلة الشيخ العلامة المفسر/ محمد الأمين بن محمد الشنقيطي – رحمه الله – عُين للتدريس في المعهد العلمي بالرياض، ثم مدرسًا في الجامعة الإسلامية بالمدينة، ومدرسًا في المسجد النبوي. توفي عام 1393هـ.
فضيلة الشيخ العلامة المحدث/محمد بن عبدالله الصومالي – رحمه الله – متمكنًا في علم الحديث ومصطلحه، وله في علم الرجال والأسانيد على وجه الخصوص قدم راسخة، وباع طويل، عُين مدرسًا في المسجد الحرام، ودار الحديث تُوفي عام 1420هـ وغيرهم.

تلاميذه

كان الشيخ محمد أمان الجامي من العلماء الربانيين الذين أفنوا أعمارهم في الدعوة إلى الله وتعليم الناس ونصحهم والصبر على أذاهم، لذلك من يتأمل في طلابه يعرف مدى توفيق الله لهم في التعليم حيث أن هؤلاء التلاميذ هم الآن علماء ودعاة من أشهر علماء المدينة ودعاتها ودعاة المملكة ؛بل إن طلابه من جميع دول العالم؛ وذلك لأنه كان يدرس في الجامعة الإسلامية والمسجد النبوي وهما من أعظم منابر الدعوة في العالم، وفيما يلي أسماء أشهر تلامذته رحمه الله رحمة واسعة:

الشيخ / أحمد بن محمود بن عبدالوهاب الشنقيطي -حفظه الله تعالى- الأستاذ بقسم أصول الفقه في الجامعة الإسلامية سابقًا.
الشيخ الدكتور / إبراهيم بن عامر الرحيلي -حفظه الله تعالى- عضو هيئة التدريس في الجامعة الإسلامية ومدرس في المسجد النبوي.
الشيخ الدكتور/ بكر بن عبدالله أبو زيد عضو هيئة كبار العلماء.
الشيخ الدكتور/ خالد بن عبداللطيف بن محمد نور -حفظه الله- من السودان يعد من العلماء الذين لهم اهتمام بالدعوة السلفية في القارة الأفريقية.
الشيخ الدكتور / ربيع بن هادي بن عمير المدخلي -حفظه الله تعالى- أستاذ ورئيس قسم السنة في الدراسات العليا في الجامعة الإسلامية -سابقاً-.
الشيخ العلامة / زيد بن هادي المدخلي إليه الفتوى في منطقة الجنوب.
الشيخ العلامة الدكتور / صالح بن سعد السحيمي-حفظه الله تعالى-المدرس بالمسجد النبوي والجامعة الإسلامية.
الشيخ الدكتور / صالح بن عبدالعزيز سندي-حفظه الله-الأستاذ المساعد بقسم العقيدة بكلية الدعوة في الجامعة الإسلامية.
الشيخ الدكتور / صالح بن حامد الرفاعي -حفظه الله تعالى- الباحث بمركز خدمة السنة والسيرة النبوية .
الشيخ الدكتور / عبد الحكيم بن محمد شاكر -حفظه الله تعالى- عضو الرابطة الخيرية في جزر القمر، ورئيس قسم الدراسات الإسلامية بكلية الإمام الشافعي، ورئيس قسم الدعوة في الرابطة الإسلامية، ورئيس مؤسسة الوفا للأعمال الإنسانية.
الشيخ الدكتور / عبدالله بن عبد الرحيم البخاري -حفظه الله تعالى- أستاذ مساعد بكلية الحديث في الجامعة الإسلامية.
الشيخ / عبدالله بن مرعي بن بريك -حفظه الله تعالى- القائم على دار الحديث بالشحر في حضرموت.
الشيخ المحدث / عبدالقادر بن حبيب الله السندي .
فضيلة الشيخ الدكتور / علي بن ناصر فقيهي -حفظه الله تعالى-المدرس بالمسجد النبوي.
الشيخ / فالح بن نافع الحربي -حفظه الله تعالى- المدرس بالمعهد الثانوي في الجامعة الإسلامية سابقاً.
الشيخ الدكتور / فلاح بن ثاني السعيدي -حفظه الله تعالى- من الكويت أستاذ بجامعة الكويت سابقًا.
الشيخ الدكتور / فلاح بن إسماعيل مندكار -حفظه الله تعالى- المدرس بجامعة الكويت.
الشيخ الأستاذ الدكتور / محمد بن حمود الوائلي -حفظه الله تعالى- المدرس بالمسجد النبوي ووكيل الجامعة الإسلامية للدراسات العليا والبحث العلمي.
! الشيخ الدكتور/ محمد بن أحمد لوح السنغالي -حفظه الله تعالى.
الشيخ الدكتور / محمد بن بخيت الحجيلي أستاذ مساعد بقسم فقه السنة بكلية الحديث في الجامعة الإسلامية -حفظه الله تعالى .
الشيخ / هادي بن أحمد علي طالب .
الشيخ / هاني بن علي بن سالم بن بريك -حفظه الله تعالى.

وآخرين يصعب حصرهم

المؤهلات العلمية والمناصب التي تقلدها
أولاً: مؤهلاته العلمية :

الثانوية من المعهد العلمي بالرياض.
انتسب بكلية الشريعة وحصل على شهادتها سنة 1380هـ.
معادلة الماجستير والتي كانت بعنوان (الإسلام في أفريقيا دفاع عن العقيدة وبيان ما يتعارض معها وتاريخ دخول الإسلام الحبشة) من قسم الشريعة من جامعة البنجاب عام 1392هـ -1974م.
الدكتوراه وكانت بعنوان (الصفات الإلهية في الكتاب والسنة النبوية في ضوء الإثبات والتنزيه) جامعة القاهرة كلية دار العلوم عام 1403هـ-1983م.

ثانياً: المناصب التي تقلدها:

عمل مدرساً في الرئاسة العامة والكليات والمعاهد العلمية بالتعاقد معه في المعهد العلمي بصامطة اعتبارا من 01/03/ 1378 هـ إلى 01/03/ 1380 هـ.
عُين مدرساً بالمعهد الثانوي بالرياض من 16/ 5/ 1381هـ.
عُين مدرساً بكلية الشريعة بالرياض 01/ 07/ 1383هـ.
عُين مدرساً بالجامعة الإسلامية سنة 1383 هـ.
عُين أستاذاً بالكلية سنة 1392 هـ.
عُين أستاذًا مساعدًا 1395 هـ.
عُين عضوًا لمجلس الجامعة الإسلامية سنة 1394هـ.
كان أول عميد لكلية الحديث الشريف بالجامعة الإسلامية حيث عين سنة 1397هـ.
عُين رئيسًا لتحرير مجلة الجامعة الإسلامية سنة 1398هـ .
عُين أستاذًا مشاركًا سنة 1400 هـ.
جُدد له في عمادة كلية الحديث 1404 هـ.
عُين رئيسًا لشعبة العقيدة في الدراسات العليا سنة 1404هـ
عمل مفتشًا لمعاهد الجامعة الإسلامية.
أُعير سنة 1405 هـ إلى الرئاسة العامة لإدارة البحوث العلمية والإفتاء ليعمل بالملحق الديني التابع لسفارة خادم الحرمين بجيبوتي.
عُين مدرسًا بالمسجد النبوي.
عُين مدرسًا في مسجد قباء.
كان مدرسًا في مسجد بباب التمار ومسجد الصانع بالمصانع في المدينة النبوية.
عُين أستاذًا متعاوناً – بعد تقاعده – في كلية التربية التابعة لجامعة الملك عبدالعزيز لتدريس العقيدة فيها.

العالم الجليل محمد أمان بن علي الجامي علم معروف عند العلماء وعند طلبة العلم وعند حتى عامة الناس، فقد عرف الجميع بعلمه ونصحه وإرشاده وزهده في الدين وتدينه وشهد له بذلك كبار العلماء، ومنهم:

الشيخ الإمام عبدالعزيز بن عبدالله بن باز رحمه الله
الشيخ الإمام صالح بن فوزان الفوزان حفظه الله
الشيخ الإمام ربيع بن هادي المدخلي حفظه الله
الشيخ الإمام عبدالمحسن العباد البدرحفظه الله
الشيخ محمد بن علي بن محمد ثانيحفظه الله
الشيخ الداعية محمد بن عبدالوهاب بن مرزوق البناحفظه الله
الشيخ عمر بن محمد فلاتهحفظه الله
الشيخ الدكتور صالح بن عبدالله العبودحفظه الله
الشيخ الدكتور محمد بن حمود الوائليحفظه الله
الشيخ محمد السبيل رحمه الله
الشيخ الدكتور محمد بن عبدالرحمنحفظه الله
وقد نظمت القصائد في مدحه والثناء عليه وعلى جهوده في الدعوة إلى السنة والعقيدة الصحيحة، ومن ذلك:

ما نظمه الشيخ: محمد بن هادي المدخلي:

الشيخ الإمام عبدالعزيز بن عبدالله بن باز رحمه الله:
قال ما نصّه: «معروف لدي بالعلم والفضل وحسن العقيدة، والنشاط في الدعوة إلى الله سبحانه والتحذير من البدع والخرافات، غفر الله له وأسكنه فسيح جناته وأصلح ذريته وجمعنا وإياكم وإياه في دار كرامته إنه سميع قريب» في كتاب رقم ( 64 ) في 9/1418هـ..
وسئل عن موقفه من الشيخ ، فقال :
«… بخصوص صاحب الفضيلة الشيخ محمد أمان بن علي الجامي، والشيخ ربيع بن هادي المدخلي كلاهما من أهل السنَّة، ومعروفان لدي بالعلم والفضل والعقيدة الصالحة. قد توفي الشيخ محمد أمان في ليلة الخميس27 شعبان من هذا العام، فأوصي بالاستفادة من كتبهما».
وقال: «النصيحة لكل أحد، لكن أخبركم أن الشيخ ربيع من أهل السنَّة والجماعة، وهكذا محمد أمان» من شريط بعنوان (الينابيع في الثناء على الشيخ ربيع)، تسجيلات ابن رجب بالمدينة النبوية.
وسُئِلَ -أيضا- عن مراده بالبيان الصادر في تاريخ : 28/07/1412هـ فأجاب بِمَا يلي: «بسم الله الرحمن الرحيم، الحمد لله وصلى الله وسلم على رسول الله وعلى آله وأصحابه، أما بعد:
فالبيان الذي صدر منَّا المقصود منه دعوة الجميع، جميع الدعاة والعلماء إلى النقد البنَّاء وعدم التعرض للترجيح لإخوانهم الدعاة.
وليس المقصود إخواننا في المدينة من طلبة العلم والمدرّسين والدعاة، وليس المقصود غيرهم في مكة أو الرياض أو في جُدة، وإنما المقصود العموم، وإخواننا المشايخ المعروفون في المدينة ليس عندنا فيهم شك، هم أهل العقيدة الطيبة ومن أهل السنّة والجماعة مثل الشيخ محمد أمان بن علي، ومثل الشيخ ربيع بن هادي، ومثل الشيخ صالح بن سعد السحيمي، ومثل الشيخ فالح بن نافع، ومثل الشيخ محمد بن هادي، كلهم معروفون لدينا بالاستقامة والعلم والعقيدة الطيبة نسأل الله لهم المزيد من كل خير وفضل والتوفيق لما يرضيه.
ولكن دعاة الباطل وأهل الصيد في الماء العكر هم الذين يشوشون على الناس ويتكلمون في هذه الأشياء ويقولون المراد كذا والمراد كذا، وهذا ليس بجيد الواجب حمل الكلام على أحسن المحامل وأن المقصود التعاون على البر والتقوى وصفاء القلوب والحذر من الغيبة التي تسبب الشحناء والعداوة، نسأل الله للجميع التوفيق والهداية» من شريط بعنوان (الينابيع في الثناء على الشيخ ربيع)، تسجيلات ابن رجب بالمدينة النبوية.

الشيخ الإمام صالح بن فوزان الفوزان حفظه الله:
قال ما نصّه:
«الشيخ محمد أمان كما عرفته: إن المتعلمين وحملة الشهادات العليا المتنوعة كثيرون ولكن قليل منهم من يستفيد من علمه ويُستفاد منه، والشيخ محمد أمان الجامي هو من تلك القلة النادرة من العلماء الذين سخروا علمهم وجهدهم في نفع المسلمين وتوجيههم بالدعوة إلى الله على بصيرة من خلال تدريسه في الجامعة الإسلامية وفي المسجد النبوي الشريف وفي جولاته في الأقطار الإسلامية الخارجية وتجواله في المملكة لإلقاء الدروس والمحاضرات في مختلف المناطق يدعو إلى التوحيد وينشر العقيدة الصحيحة ويوجه شباب الأمة إلى منهج السلف الصالح ويحذرهم من المبادئ الهدامة والدعوات المضللة. ومن لم يعرفه شخصياً فليعرفه من خلال كتبه المفيدة وأشرطته العديدة التي تتضمن فيض ما يحمله من علم غزير ونفع كثير.
وما زال مواصلاً عمله في الخير حتى توفاه الله. وقد ترك من بعده علماً ينتفع به متمثلاً في تلاميذه وفي كتبه، رحمه الله رحمة واسعة وغفر له وجزاه عما علم وعمل خير الجزاء. وصلى الله وسلم على نبينا محمد وعلى آله وصحبه» في كتابه المؤرخ 3/3/1418هـ..

الشيخ العلامة ربيع بن هادي المدخلي حفظه الله:
قال -حفظه الله تعالى-: «وأما الشيخ محمد أمان فما علمت منه إلا رجلاً مؤمناً موحداً سلفياً فقيهاً في دينه متمكناً من علوم العقيدة.
ما رأيت أجود منه في عرض العقيدة، إذ كان الرجل قد درسنا في المرحلة الثانوية، درسنا «الواسطية والحموية»؛ فما رأينا أجود منه وأفضل، ولا أكبر على تفهيم طلابه من هذا الرجل.عرفناه بحسن الأخلاق والتواضع والوقار، يُتعلَّم -والله- منه هذه الأخلاق.
ونسأل الله أن يرفع درجاته في الجنة بما خاض فيه وطعن فيه أهل الأهواء.
وأخيراً، الرجل مات وهو يوصي بالتمسك بالعقيدة، ويوصي العلماء بالحفاوة بها والاعتناء بها؛ هذا دليل صدقه -إن شاء الله- في إيمانه، ودليل على حسن خاتمته، تغمدنا الله وإياه برحمته ورضوانه».

الشيخ الإمام عبدالمحسن العباد البدر، المدرس بالمسجد النبوي:
قال -حفظه الله تعالى- ما يلي:
«عرفت الشيخ محمد أمان بن علي الجامي طالباً في معهد الرياض العلمي ثم مدرساًبالجامعة الإسلامية بالمدينة المنورة في المرحلة الثانوية ثم في المرحلة الجامعية.
عرفته حسن العقيدة سليم الاتجاه، وله عناية في بيان العقيدة على مذهب السلف، والتحذير من البدع وذلك في دروسه ومحاضراته وكتاباته غفر الله له ورحمه وأجزل له المثوبة».

الشيخ محمد بن علي بن محمد ثاني، المدرس بالمسجد النبوي:

قَالَ ما نصّه: «وفضيلته عالم سلفي من الطراز الأول في التفاني في الدعوة الإسلامية، وله نشاط في المحاضرات في المساجد والندوات العلمية في الداخل والخارج، وله مؤلفات في العقيدة وغيرها، جزاه الله عن الإسلام والمسلمين خير الجزاء وأجزل لهالأجر في الآخرة إنه سميع مجيب» في كتابه المؤرخ في 4/1/1417هـ..

الشيخ الداعية محمد بن عبدالوهاب بن مرزوق البنا:

قـال ما نصّه: «ولقد كان على خير ما نحب من حسن الخلق وسلامة العقيدة وطيب العشرة، أسأل الله أن يتغمده برحمته ويسكنه فسيح جنته ويجمعنا جميعاً إخواناً على سرر متقابلين».

الشيخ عمر بن محمد فلاته، المدرس بالمسجد النبوي ومدير شعبة الحديث:
قـال ما نصّه: «وبالجملة فلقد كان صادق اللهجة عظيم الانتماء لمذهب أهل السنَّة، قوي الإرادة داعياً إلى الله بقوله وعمله ولسانه، عف اللسان، قوي البيان، سريع الغضب عند انتهاك حرمات الله، تتحدث عنه مجالسه في المسجد النبوي الشريف التي أداها وقام بها وتآليفه التينشرها ورحلاته التي قام بها، ولقد رافقته في السفر، فكان نعم الصديق ورافق هو فضيلة الشيخ العلامةمحمد الأمين الشنقيطي/صاحب «أضواء البيان» وغيره -فكان له أيضاً نِعْمَ الرفيق- والسفر هو الذي يظهر الرجال على حقيقتهملا يجامل ولا ينافق ولا يماري ولا يجادل، إن كان معه الدليل صدع به، وإن ظهر له خلاف ما هو عليه قال به ورجع إليه وهذا هو دأب المؤمنين كما قال الله تعالى في كتابه: ﮋ ﯥﯦﯧ ﯨ ﯩ ﯪﯫﯬﯭ …ﮊ [النور: ٥١] الآية.
وأشهِد الله تعالى أنه قد أدى كثيراً مما عليه من خدمة الدين، ونشر لسنّة سيّد المرسلين. ولقد صادف كثيراً من الأذى وكثيراً من الكيد والمكر، فلم ينثن ولم يفزع حتى لقي الله، وكان آخر كلامه شهادة أن لا إله إلا الله وأن محمداً رسول الله».

الشيخ الدكتور صالح بن عبدالله العبود، معالي مدير الجامعة الإسلامية سابقا:
قال، ما نصّه: «بسم الله الرحمن الرحيم، الحمد لله رب العالمين والصلاة والسلام على رسولهالأمين وعلى آله وأصحابه والتابعين ومن تبعهم بإحسان إلى يوم الدين، أما بعد: فقد رغب مني الأخ الشيخ مصطفى بن عبدالقادر أن أكتب عن الشيخ محمد أمان الجامي شيئاً مما أعرفه عنه من المحاسن لتكون من بعده في الآخرين، فأجبته بهذه الأحرف اليسيرة على الرغم من أنني لم أكن من تلامذته ولا من أصحابه الملازمين له طويلي ملاقاته ومخالطته، ولكن صار بيني وبينه لقاءات استفدت منها، وتم من خلالها التعارف وانعقاد المحبة بيننا في الله تعالى وتوثيق التوافق على منهج السلف الصالح في العقيدة والرد على المخالفين. فمن ذلك أنه في عام خمسة وتسعين وثلاثمائة وألف من هجرة المصطفى كانت بيننا وبين أناس من خارج هذه البلاد ممن ابتلينا بهم خلافات في العقيدة والمنهج، يريدون معارضتنا في عقيدتنا الإسلامية وسياسة حكومتنا الراشدة، فكتبت إلى سماحة الشيخ عبدالعزيز بن باز وغيره من علماء الدعوة في بلادنا أشكو من بعض هذه الأمور، فلقيت الشيخ محمد أمان في مكة بدار الحديث وأطلعته على ما كتبت أستشيره وأستطلع رأيه، فشد من عزمي وشرح لي بكلمة موجزة معنى المرجعية الصحيحة وقال: إن هؤلاء العلماء في بلادنا من علماء الدعوة إلى الله هم المرجع الذين يؤخذ عنهم الاعتقاد فينبغي ألا نتردد في الرفع لهم عن كل مخالفة تحدث وينبغي أن نقول لهم أنتم مرجعنا في مثل هذه المسائل العقدية، فإذا لم نجدكم أو لم تحتملونا فقدناكم ولا حول ولا قوة إلا بالله العلي العظيم.
وافترقنا وأنا أحمل هذه الروح، فكان لها تأثير بأمر الله جيد، وفهمت فهماً راسخاً كيف ينبغي أننحافظ على سلسلة مرجعيتنا وألا نلتفت إلى أولئك الأجانب مهما تظاهروا به من التزيين بالعلم ولباس العلماء، وأقصد بالأجانب الأجانب عن عقيدة السلف الصالح ممن تلقوا ثقافتهم وتشبعت أفكارهم بمنطق اليونان وفلسفة الفلاسفة البعيدين عن الوحي الإلهي بقسميه الكتاب والسنَّة، المغرورين بآرائهم وعقولهم المختلطة وشبهاتهم المنحرفة والله المستعان ولا حول ولا قوة إلا بالله العلي العظيم.
رحم الله الشيخ محمد أمان وأسكنه فسيح جناته وألحقنا وإياه بالصالحين من أمّة محمد سيد المرسلين وصلى الله وسلم وبارك على عبده ورسوله محمد وعلى آله وأصحابه والتابعين ومن تبعهم بإحسان إلى يوم الدين» في كتابه المؤرخ في 15/4/1417هـ..

الشيخ الأستاذ الدكتور محمد بن حمود الوائلي، المدرس بالمسجد النبوي، والجامعة الإسلامية ووكيلها للدراسات العليا والبحث العلمي:
قـال -حفظه الله-، ما نصّه: «بسم الله الرحمن الرحيم، ما أعرفه عن فضيلة الشيخ محمد أمان بن علي الجامي .
لقد طلب مني أحد تلاميذي -وهو من أخص تلاميذ الشيخ محمد أمان الجامي المتأخرين- أن أكتب شيئاً مما أعرفه عن شيخه وشيخنا الشيخ محمد أمان لأنه بصدد إخراج كتيب عن حياة فضيلته فأقول وبالله التوفيق:
بدأت معرفتي بالشيخ عام 1381هـ عندما قامت هذه الدولة السعودية الكريمة حفظها الله بإنشاء الجامعة الإسلامية بالمدينة المنورة في العام المذكور وكان/من أوائل المدرسين بها وكنت أحد طلابها، كان/ من بين عدد من المشايخ الذين يولون طلابهم عناية خاصة لا تقف عند علاقة المدرس بتلميذه في الفصل وكان في عامة دروسه يعني عناية عظيمة بعقيدة السلف الصالح، لا يترك مناسبة تمر دون أن يبين فيها مكانة هذه العقيدة، لا فرق في ذلك بين دروس العقيدة وغيرها.
وهو حين يتحدث عن عقيدة السلف الصالح ويسعى في غرسها في نفوس أبنائه الطلاب الذين جاء أكثرهم من كل فج عميق، إنما يتحدث بلسان خبير بتلك العقيدة، لأنه ذاق حلاوتها وسبر غورها حتى إن السامع المشاهد له وهو يتكلم عنها ليحس أن قلبه ينضح حباً وتعلقاً بها، وكانت له رحلات في مجالي الدعوة والتعليم خارج المملكة، لا يدع مناسبة تجئ أو فرصة تمر دون أن يبيّن فيها سمو هذه العقيدة وصفاءها ورحابتها بياناً شافياً. وأن القارئ ليلمس صدق دعوته في كتبه ورسائله التي ألفها. وقد حضرت مناقشة رسالته في مرحلة الدكتوراه في دار العلوم التابعة لجامعة القاهرة بمصر وكان يسعى في عامة مباحثها إلى بيان صفاء عقيدة السلف الصالح وسلامة منهجها وتجلت شخصيته العلمية في قدرته -أثناء المناقشة- على كشف زيف كل منهج خرج عن عقيدة السلف وبطلان كل دعوة صوبت نحو دعاتها المخلصين الذين أفنوا أعمارهم في خدمتها والوقوف عندها والدعوة إليها ودحض كل مقالة أو شبهة يحاول أهل الباطل النيل بها من هذه العقيدة .
وخلاصة القول: إن فضيلته: كان شديد الحب لعقيدة السلف الصالح، مخلصاً في الدعوة إليها، متفانياً في الدفاع عنها، لا يمنعه من أن يقول الحق في ذلك اعتراض معترض أو مقاطعة مخالف. غفر لنا وله» في كتابه المؤرخ في 29/5/1417هـ..

الشيخ محمد السبيل رحمه الله:
فـقال: (الشيخ محمد أمان والشيخ ربيع المدخلي) يدعون إلى السنَّة، وإلى التمسك بالسنَّة، ولكن لا يتكلم في هؤلاء إلا إنسان صاحب هوى، وأكثر ما يتكلم في هؤلاء من الأحزاب الذين ينتمون إلى حزب من الأحزاب؛ هم (الشيخ أبو أحمد والشيخ أبومحمد) ينكرون هذه الأشياء.
أما بالنسبة إلى الشيخين، فهم معروفين بالتمسك بالسنَّة وعقائدهم سلفية وهم من أحسن الناس ..».

الدكتور محمد بن عبدالرحمن، المدرس بجامعة الإمام محمد بن سعود الإسلامية بالرياض:
قـال -حفظه الله- ما نصّه: «فإن فضيلة الشيخ محمد أمان بن علي الجامي تعالى رحمة واسعة كان فيماعلمت من أشد المدافعين عن عقيدة السلف الصالح -رحمهم الله تعالى- جميعاً الداعين إليها، الذابين عنها في الكتب و المحاضرات والندوات.
وكان شديداً في الإنكار على من خالف عقيدة السلف الصالح، وكأنما قد نذر حياته لهذه العقيدة تعلماً وتعليماً وتدريساً ودعوة، وكان يدرك أهمية هذه العقيدة في حياة الإنسان وصلاحها.
كما كان يدرك خطورة البدع المخالفة لهذه العقيدة على حياة الفرد والمجتمع، فرحمه الله تعالى رحمة واسعة وغفر له ولجميع المسلمين، آمين يا رب العالمين».
هذا الإمام العالم الرباني الذي اثنى عليه أهل العلم هذا الثناء العاطر، وهذه السيرة المشرقة بالمواقف والجهاد لإعلاء كلمة التوحيد والعقيدة السلفية الصحيحة الشيخ محمد أمان الجامي تظهر مكانته العلمية وجهوده وجهاده في الدعوة إلى الله تعالى منذ ما يقرب نصف قرن، وصلته الوثيقة بالعلماء، واهتمامه وعنايته بتقرير وبيان العقيدة السلفية والرد على المبتدعة المتنكبين صراط السلف الصالح ودحض شبههم وكشف زيفها وحيفها حتى يكاد يرحمه الله تعالى لا يعرف إلا بالعقيدة وذلك لعنايته بها. مع ما كان له من مشاركة في علم التفسير والفقه مع المعرفة التامة باللغة العربية.

ما نظمه الشيخ: محمد بن هادي المدخلي وفيها

سلام على أشياخ طـــيبة إنهم

دعـاة هداة هم نجـوم الدياجر
دعاة إلى الرحمن يهــدون خلقه

إلى الحق والتقوى ونور ا لبصائر
فأكرم بهم من معشر بان صدقهم

بنصرهم للحق بين العشــائر
وأذكـر بالتخصـيص منهم محمداً

أبا أحمد الجـامي شيخ الأكـابر
هو العالم العلامة الصـادق الذي

إذا ناب خطبٌ خلـته خير ناصر
مجالسه معمـــورة لا تجـد بها

سوى كتب التوحيد رأس المفاخر
وكتب حديث المصطفى يدرسونها

عليه وشيـخي للهدى خير ناشر
فهذا كتاب المنـتقى خير شـاهدٍ

على صدق ما قد قلت قل للمكابر
أبا أحمـد قد صرت والله شوكـة

في عين الأعادي واللهى والحناجر
أبا أحمد صـارت ردودك غصة

يغص بها الأعـداء من كل فاجر
فضحت جماعات الضـلال بأسرها

فبانت مخـازيها لــبادٍ وحاضر
تحذِّرنا التبلـيغ في كـل مجـمع

بإظهار ما عند الأولى من مخـاطر
ولم تبـق للإخوان مــن متعلق

به يلبِّـسون الحـق عند المناظر
وسويت بالـترب التـرابي بعدما

أشيد به من فــوق جُلِّ المنابر
وأما سرور الـقوم لا سـر قلبه

فعــريته حقا لدى كل ناظر
وهتكت أسـتارًا له وكشفته فـ

ما اسطاع بعد اليوم يأتي بساتر
فمناهــجه للأنبياء فضحــته

وبيَّنت ما فيه من السـم غائر
ومن بعد ما بيــنت قام شيوخنا

وأفتوا بحكم الشـرع فيه لحائر
فهذا ابن باز وابن فوزان صـرَّحوا

بتحذيرهم من كـتبه للمذاكر
فجنَّ جنون القوم يا شيخ بعــدما

أطحت بأصنام لهم للــمناخر
ولم يستطيعوا الصبر بعد الذي جـ

ـرى رؤوسهم قطعتها بالبواتـر
بواتـر حق من كتاب وســـنّة

إذا أُرسلت جزَّت كبرق الأعاصر
ترى القوم معذورين اذ هم تشنجوا

وماجوا وهاجوا مثل هيج الأباعر

 المصدر: موقع الشيخ الجامي
http://aman-aljami.com/


ترجمة الشيخ محمد أمان الجامي - مطوية نقلاً عن موقعه

( فهرس المحتويات )

ترجمة الشيخ محمد أمان الجامي - مطوية نقلاً عن موقعه

ترجمة للشيخ العلامة

محمد أمان الجامي رحمه الله

موقع الشيخ رحمه الله

www.eljame.com

مــقدمة

إن الحمد لله نحمده ونستعينه ونستغفره ونعوذ بالله من شرور من أنفسنا ومن سيئات أعمالنا ، من يهده الله فلا مضل له ، ومن يضلل فلا هادي له ، وأشهد أن لا إله إلا الله وأن محمد عبده ورسوله صلى الله عليه وعلى آله وصحبه وسلم تسليماً كثيراً ، أما بعد :

فإن للشيخ محمد أمان الجامي / فضل كبير على عدد من طلبة العلم ، وتركة علمية جليلة ، غَفَلَ عنها أدعياء المحبة والمنهج ، فلم يبروا شيخهم بنشر هذه التركة العلمية ، وأهملها الكثير من الشباب هذه الأمة .

فلا أحد يستطيع أن ينكر ما قدمه الشيخ / من جهود كان لها الأثر العظيم في تجلية وتوضيح الفوارق المنهجية بين المنهج السلفي ، والمناهج المحدثة من سرورية قطبية إخوانية ، وتبليغية ، وخارجية تكفيرية ، التي حَاوَلت صرف شباب الأمة عن منهج النبي محمد عليه الصلاة والسلام وأصحابه ، ولأجل ذلك تعرَّض / لصنوف عدة من الأذى والطعن .

فقد شن عليه هؤلاء حمالات مسعورة متواصلة ، ومستمرة بلغت إلى محاولة الاعتداء الجسدي عليه -لولا لطف الله تعالى به-.

لكنه / عاش ناشراً للسلفية مدافعا عنها ، صابرا محتسبا لله في ذلك كله .

وعليه ، ولرد شيء ولو بسيط من جميل الشيخ / نقدم هذه الترجمة المتواضعة التي هي خلاصة أعمال لاخوة من قبلنا ، جمعناها لتكون في ملف واحد عسى أن ينتفع بها القراء ، والله تعالى من وراء القصد .

ترجمته وثناء العلماء عليه

فصلٌ في التعريف بالشيخ

أ- اسمه : هو محمد أمان بن علي جامي علي ، يُكنّى بأبي أحمد.

ب- موطنه : الحبشة ، منطقة هرر ، قرية طغا طاب.

ج- سنة ولادته : وُلد كما هو مدوَّن في أوراقه الرسمية سنة 1349 هـ ( تسع وأربعين وثلاثمائة وألف ) .

فصـل في طلبه للعلم

أ- طلبه للعلم في الحبشة :

نشأ الشيخ في قرية طغا طاب وفيها تعلم القرآن الكريم ، وبعدما ختمه شرع في دراسة كتب الفقه على مذهب الإمام الشافعي / ، ودرس العربية في قريته أيضاً على الشيخ محمد أمين الهرري ثم ترك قريته على عادة أهل تلك الناحية إلى قرية أخرى , وفيها التقى مع زميل طلبه وهجرته إلى البلاد السعودية الشيخ عبد الكريم , فانعقدت بينهما الأخوة الإسلامية ثم ذهبا معاً إلى شيخ يُسمى الشيخ موسى , ودرسا عليه نظم الزبد لابن رسلان , ثم درسا متن المنهاج على الشيخ أبادر وتعلما في هذه القرية عدة فنون . ثم اشتاقا إلى السفر للبلاد المقدسة مكة المكرمة للتعلم وأداء فريضة الحج. فخرجا من الحبشة إلى الصومال فركبا البحر متوجيهن إلى عدن - حيث واجهتهما مصاعب ومخاطر في البحر والبر - ثم سارا إلى الحُدَيدة سيراً على الأقدام فصاما شهر رمضان فيها ثم غادرا إلى السعودية فمرا بصامطة وأبي عريش حتى حصلا على إذن الدخول إلى مكة وكان هذا سيراً على الأقدام . وفي اليمن حذرهما بعض الشيوخ فيها من الدعوة السلفية التي يطلقون عليها الوهابية.

ب- طلبه للعلم في السعودية :

بعد أداء الشيخ فريضة الحج عام 1369هـ بدأ / طلبه للعلم بالمسجد الحرام في حلقات العلم المبثوثة في رحابه , واستفاد من فضيلة الشيخ عبد الرزاق حمزة / , وفضيلة الشيخ عبد الحق الهاشمي / , وفضيلة الشيخ محمد عبد الله الصومالي وغيرهم . وفي مكة تعرَّف على سماحة الشيخ عبد العزيز بن باز / وصَحِبهُ في سفره إلى الرياض لما افتُتح المعهد العلمي وكان ذلك في أوائل السبعينيات الهجرية. وممن زامله في دراسته الثانوية بالمعهد العلمي فضيلة الشيخ عبد المحسن بن حمد العبَّاد , وفضيلة الشيخ علي بن مهنا القاضي بالمحكمة الشرعية الكبرى بالمدينة سابقاً ، كما أنه لازم حِلَق العلم المنتشرة في الرياض . فقد استفاد و تأثر بسماحة المفتي العلاَّمة الفقيه الأصولي الشيخ محمد بن إبراهيم آل الشيخ / . كما كان ملازماً لفضيلة الشيخ عبد الرحمن الأفريقي / ، كما لازم سماحة الشيخ عبد العزيز بن باز / , فنهل من علمهِ الجم وخُلُقهِ الكريم ، كما أخذ العلم بالرياض على فضيلة الشيخ محمد الأمين الشنقيطي / ، وفضيلة الشيخ العلاَّمة المحدِّث حماد الأنصاري / , وتأثر المُتَرجم له بالشيخ عبد الرزاق عفيفي كثيراً حتى في أسلوب تدريسه . كما استفاد وتأثر بفضيلة الشيخ العلاَّمة عبد الرحمن بن ناصر السعدي / , حيث كانت بينهما مراسلات ، علماً بأن المُتَرجم له لم يدرس على الشيخ السعدي . كما تعلم على فضيلة الشيخ العلاَّمة محمد خليل هراس / , وكان متأثراً به أيضاً. كما استفاد من فضيلة الشيخ عبد الله القرعاوي /.

فصل في مؤهلاته العـلمية

1- حصل على الثانوية من المعهد العلمي بالرياض .

2- ثم انتسب بكلية الشريعة وحصل على شهادتها سنة 1380هـ .

3- ثم معادلة الماجستير في الشريعة من جامعة البنجاب عام 1974م .

4- ثم الدكتوراه من دار العلوم بالقاهرة .

فصل في مكانته العلمية وثناء العلماء عليه

لقد كان للشيخ / مكانته العلمية عند أهل العلم والفضل ، فقد ذكروه بالجميل وكان محل ثقتهم ، بل بلغت الثقة بعلمه وعقيدته أنه عندما كان طالباً في الرياض ورأى شيخه سماحة الشيخ عبد العزيز بن باز / نجابته وحرصه على العلم قدَّمه إلى سماحة الشيخ محمد بن إبراهيم / حيث تم التعاقد معه للتدريس بمعهد صامطة العلمي بمنطقة جازان .

و أيضاً مما يدل على الثقة بعلمه وعقيدته ومكانته عند أهل العلم أنه عند افتتاح الجامعة الإسلامية بالمدينة المنورة انتدب للتدريس فيها بعد وقوع اختيار سماحة الشيخ عبد العزيز بن باز / عليه ، ومعلوم أن الجامعة الإسلامية أنشئت لنشر العقيدة السلفية وقد أوكلت الجامعة تدريس هذه العقيدة على فضيلة المترجم له بالمعهد الثانوي ثم بكلية الشريعة ثقة بعقيدته وعلمه ومنهجه / ، وذلك ليسهم في تحقيق في تحقيق أهداف الجامعة .

ثناء أهــل العلم عليــه

الشيخ الإمام عبد العزيز بن عبد الله بن باز

قال / في كتاب رقم ( 64 ) في 9/1418هـ ، ما نصّه :

( معروف لدي بالعلم والفضل وحسن العقيدة ، والنشاط في الدعوة إلى الله سبحانه والتحذير من البدع والخرافات ، غفر الله له وأسكنه فسيح جناته وأصلح ذريته وجمعنا وإياكم وإياه في دار كرامته إنه سميع قريب ) .

وسئل / عن موقفه من الشيخ ، فقال :

( ... بخصوص صاحب الفضيلة الشيخ محمد بن علي آمان الجامي ، والشيخ ربيع بن هادي المدخلي كلاهما من أهل السنَّة ، ومعروفان لدي بالعلم والفضل والعقيدة الصالحة . قد توفي الشيخ محمد آمان / في ليلة الخميس 27 شعبان من هذا العام ، فأوصي بالاستفادة من كتبهما . وأسأل الله أن يوفقنا لما يحبه ويرضاه ) .

وقال / :

( النصيحة لكل أحد ، لكن أخبركم أن الشيخ ربيع من أهل السنَّة والجماعة ، وهكذا محمد آمان / ، هكذا الشيخ علي ناصر الفقهي ، الشيخ فالح ، وجماعة من أهل المدينة المعروفون من أهل السنَّة والجماعـة ) .([1])

وسُئِلَ أيضا ما نصّه :

( سؤال : بسم الله الرحمن الرحيم ، الحمد لله رب العالمين ، وصلى الله وسلم على نبينا محمد الأمين وعلى آله وصحبه أجمعين أما بعد :

فهذا لقاء مع سماحة والدنا الإمام العلامة المحدث الشيخ عبد العزيز بن عبد الله بن باز -حفظه الله- بمكّة في صبيحة الخميس الموافق لـ : 3 شهر شعبان عام 1412 هجري ، مع بعض طلبة العلم من مدينة جدَّة ، السؤال الأول : يقول السائل : سمعنا يا الشيخ لبعض طلبة العلم تفسيراً لبيانكم الذي صدر مؤخرا ونُشِر عبر وسائل الإعلام ، جاء في هذ التفسير أن هذا البيان كان موجهًا إلى بعض علماء ومشايخ المدينة النبوية ويخصّصون بذلك الشيخ محمد آمان الجامي والشيخ ربيع بن هادي ، والشيخ صالح السحيمي ، والشيخ صالح العبود ، والشيخ فالح الحربي ، والشيخ محمد بن هادي وغيرهم من طلبة العلم الذين لهم نشاط في جدَّة ، فما هو رأي سماحتكم في هذه التفسيرات ؟ ، وهل فعلا هؤلاء المشايخ هم المقصودون بالبيان ؟ ، وجزاكم الله خيرا .

الجواب : بسم الله الرحمن الرحيم ، الحمد لله وصلى الله وسلم على رسول الله وعلى آله وأصحابه ، أما بعد :

قد وضّحنا غير مرَّة أن بياننا لم نقصد به أحد معيَّن ، وإنَّما أردنا النصيحة للجميع في داخل البلاد وخارجها ، والأسماء التي ذكرتم هم من خواص إخواننا ومن علماء السنَّة ومن المعروفين لدينا بالاستقامة وحسن السيرة وحسن العقيدة والدعوة إلى الله عز وجل ، وليسوا هم المقصودين ولا غيرهم ، المقصود جميع أهل العلم الذين قد يتكلم بعضهم في بعض ، نصيحتنا أن لا يتكلم بعضهم في بعض بما يسبب الفرقة والاختلاف والشحناء ، وإذا أراد الرد على أحد منهم في خطأ ما يقول وقع في بعض كلام الناس كذا وفي بعض كلام الإخوان كذا والصواب كذا ، إذا كان هناك حاجة وضرورة إلى البيان ، هذا هو مقصودنا وليس المقصود فلان أو فلان ، المقصود جميع إخواننا في الداخل والخارج أن الواجب عليهم أن يكونوا متناصحين بالمشافهة فيما بينهم والمكاتبة فيما بينهم من دون تشهير وعيوب مباشرة تسبب الشحناء والعداوة .([2])

سؤال : جزاكم الله خيرا ، يقول السائل : سماحة الشيخ ما رأيكم في هؤلاء المشايخ الذين ذُكِرت أسماؤهم آنافا ؟ ، وهل تنصحون الشباب وطلبة العلم بالإستفادة منهم حيث أنهم يُدرِّسون كتب العقيدة السلفية وغيرها من كتب الشريعة ، خاصَّة خاصة أن بعض الدعاة والخطباء يصفهم بأنهم مجاهيل ؟ .

الجواب : قد بيَّنا رأينا عليهم وأنهم من خواص إخواننا ، ومن علماء السنَّة ، وأنصح بالأخذ عنهم ) .([3])

وسُئِلَ أيضا / عن مراده بالبيان الصادر في تاريخ : 28/7/1412هجري فأجاب بِمَا يلي :

( بسم الله الرحمن الرحيم ، الحمد لله وصلى الله وسلم على رسول الله وعلى آله وأصحابه ، أما بعد :

فالبيان الذي صدر منَّا المقصود منه دعوة الجميع ، جميع الدعاة والعلماء إلى النقد البنَّاء وعدم التعرض للترجيح لإخوانهم الدعاة .

وليس المقصود إخواننا في المدينة من طلبة العلم والمدرّسين والدعاة ، وليس المقصود غيرهم في مكة أو الرياض أو في جُدة ، وإنما المقصود العموم ، وإخواننا المشايخ المعروفون في المدينة ليس عندنا فيهم شك ، هم أهل العقيدة الطيبة ومن أهل السنّة والجماعة مثل الشيخ محمد أمان بن علي ، ومثل الشيخ ربيع بن هادي ، ومثل الشيخ صالح بن سعد السحيمي ، ومثل الشيخ فالح بن نافع ، ومثل الشيخ محمد بن هادي ، كلهم معروفون لدينا بالاستقامة والعلم والعقيدة الطيبة نسأل الله لهم المزيد من كل خير وفضل والتوفيق لما يرضيه .

ولكن دعاة الباطل وأهل الصيد في الماء العكر هم الذين يشوشون على الناس ويتكلمون في هذه الأشياء ويقولون المراد كذا والمراد كذا ، وهذا ليس بجيد الواجب حمل الكلام على أحسن المحامل وأن المقصود التعاون على البر والتقوى وصفاء القلوب والحذر من الغيبة التي تسبب الشحناء والعداوة ، نسأل الله للجميع التوفيق والهداية ) .([4])

الشيخ الإمام صالح بن فوزان الفوزان

قال -حفظه الله- في كتابه المؤرخ 3/3/1418هـ ما نصّه :

( الشيخ محمد أمان كما عرفته : إن المتعلمين وحملة الشهادات العليا المتنوعة كثيرون ولكن قليل منهم من يستفيد من علمه ويُستفاد منه ، والشيخ محمد أمان الجامي هو من تلك القلة النادرة من العلماء الذين سخروا علمهم وجهدهم في نفع المسلمين وتوجيههم بالدعوة إلى الله على بصيرة من خلال تدريسه في الجامعة الإسلامية وفي المسجد النبوي الشريف وفي جولاته في الأقطار الإسلامية الخارجية وتجواله في المملكة لإلقاء الدروس والمحاضرات في مختلف المناطق يدعو إلى التوحيد وينشر العقيدة الصحيحة ويوجه شباب الأمة إلى منهج السلف الصالح ويحذرهم من المبادئ الهدامة الدعوات المضللة . ومن لم يعرفه شخصياً فليعرفه من خلال كتبه المفيدة وأشرطته العديدة التي تتضمن فيض ما يحمله من علم غزير ونفع كثير .

وما زال مواصلاً عمله في الخير حتى توفاه الله . وقد ترك من بعده علماً ينتفع به متمثلاً في تلاميذه و فيكتبه ، / رحمة واسعة وغفر له وجزاه عما علم وعمل خير الجزاء . وصلى الله وسلم على نبينا محمد وعلى آله وصحبه ).

وسئل أيضا ما نصّه :

( سؤال : أرجو أن تبـين لنا القول في علماء المدينة ، وأعني بهم من يُدعَون السلفيين ؟ ، أهم على صواب فيما يفعلون ؟ ، أوضح لنا يا شيخ الحق في هذه المسألة ؟ .

الجواب : أنا ودّنا تـتركوننا مـن هذه الأشياء ، أنا ودِّي تتركوننا من التعيـين ، تعيين المدينة وتعيين فلان وفلان .

أهل الـمدينة كما سميتموهم أن ما أعرف عنهم إلا الخير وأنهم طلبة علم ، وأنهم أرادوا أن يبِّنوا للناس الأخطاء التي وقع فيها المؤلفين أو بعض الأشخاص من أجل النصيحة للناس وما كذبوا على أحد كما ذكرتُ لك ، ينقلون الكلام بنصِّه : الصفحة والجزء والسطر ، ارجعوا إلى ما نَـقلوه فإن كانوا كاذبين بيِّنوا لنا -جزاكم الله خيراً- ، نحن ما نرضى بالكذب ، راجعوا كتبهم ، انقدوها ، هاتوا لي نقل واحد كذبوا فيه أو قصَّروا فيه وأنا معكم على هذا ، أمَّـا أن نقول للناس أسكتوا اتركوا الباطل لا تردون عليه ولا تبينون هذا ما هو صحيح ، هذا كتمان ، الله جل وعلا يقول : + وَإِذْ أَخَذَ اللَّهُ مِيثَاقَ الَّذِينَ أُوتُوا الْكِتَابَ لَتُبَيِّنُنَّهُ لِلنَّاسِ وَلا تَكْتُمُونَهُ _([5]) ، قال تعالى : + إِنَّ الَّذِينَ يَكْتُمُونَ مَا أَنْزَلْنَا مِنَ الْبَيِّنَاتِ وَالْهُدَى مِنْ بَعْدِ مَا بَيَّنَّاهُ لِلنَّاسِ فِي الْكِتَابِ أُولَئِكَ يَلْعَنُهُمُ اللَّهُ وَيَلْعَنُهُمُ اللَّاعِنُونَ _([6]) .

نحن نرى الأخطاء ونرى الدعايات ونسكت ونترك الناس يهيمون ! لا ، هذا ما يجوز أبداً ، لازم أن نبـيِّن الحق من الباطل ، رضي من رضي وسخط من سخط ) .([7])

الشيخ العلامة ربيع بن هادي المدخلي

قال -حفظه الله تعالى- :

( .. وأما الشيخ محمد آمان / فما علمت منه إلا رجلاً مؤمناً موحداً سلفياً فقيهاً في دينه متمكناً من علوم العقيدة.

ما رأيت أجود منه في عرض العقيدة ، إذ كان الرجل قد درسنا في المرحلة الثانوية ، درسنا " الواسطية والحموية " ؛ فما رأينا أجود منه وأفضل ، ولا أكبر على تفهيم طلابه من هذا الرجل / .

وعرفناه بحسن الأخلاق والتواضع والوقار ، يُتعلَّم –والله- منه هذه الأخلاق .

ونسأل الله أن يرفع درجاته في الجنة بما خاض فيه وطعن فيه أهل الأهواء.

وأخيراً ، الرجل مات وهو يوصي بالتمسك بالعقيدة ، ويوصي العلماء بالحفاوة بها والاعتناء بها ؛ هذا دليل صدقه -إن شاء الله- في إيمانه ، ودليل على حسن خاتمته / ، وتغمدنا وإياه برحمته ورضوانه ) .

الشيخ الإمام عبد المحسن العباد - البدر المدرس بالمسجد النبوي

قال -حفظه الله تعالى- ما يلي :

( عرفت الشيخ محمد أمان بن علي الجامي طالباً في معهد الرياض العلمي ثم مدرساً بالجامعة الإسلامية بالمدينة المنورة في المرحلة الثانوية ثم في المرحلة الجامعية .

عرفته حسن العقيدة سليم الاتجاه ، وله عناية في بيان العقيدة على مذهب السلف ، والتحذير من البدع وذلك في دروسه و محاضراته وكتاباته غفر الله له ورحمه وأجزل له المثوبة ) .

الشيخ محمد بن علي بن محمد ثاني - المدرس بالمسجد النبوي :

قَالَ / في كتابه المؤرخ في 4/1/1417هـ ، ما نصّه :

( وفضيلته عالم سلفي من الطراز الأول في التفاني في الدعوة الإسلامية ، وله نشاط في المحاضرات في المساجد والندوات العلمية في الداخل والخارج ، وله مؤلفات في العقيدة وغيرها ، جزاه الله عن الإسلام والمسلمين خير الجزاء وأجزل له الأجر في الآخرة إنه سميع مجيب ) .

الشيخ الداعية محمد عبد الوهاب مرزوق البنا

قـال -حفظه الله- ما نصّه :

( ولقد كان / على خير ما نحب من حسن الخلق وسلامة العقيدة وطيب العشرة ، أسأل الله أن يتغمده برحمته ويسكنه فسيح جنته ويجمعنا جميعاً إخواناً على سرر متقابلين ) .

الشيخ عمر بن محمد فلاته - المدرس بالمسجد النبوي ومدير شعبة دار الحديث

قـال / في كتابه المؤرخ في 8/2/1417هـ ما نصّه :

( وبالجملة فلقد كان / صادق اللهجة عظيم الانتماء لمذهب أهل السنَّة ، قوي الإرادة داعياً إلى الله بقوله وعمله ولسانه ، عف اللسان قوي البيان سريع الغضب عند انتهاك حرمات الله ، تتحدث عنه مجالسه في المسجد النبوي الشريف التي أداها وقام بها وتآليفه التي نشرها ورحلاته التي قام بها ، ولقد رافقته في السفر فكان نعم الصديق ورافق هو فضيلة الشيخ العلامة محمد الأمين الشنقيطي / صاحب " أضواء البيان " وغيره -فكان له أيضاً نِعمَ الرفيق- والسفر هو الذي يظهر الرجال على حقيقتهم .

لا يجامل ولا ينافق ولا يماري ولا يجادل ، إن كان معه الدليل صدع به ، وإن ظهر له خلاف ما هو عليه قال به ورجع إليه وهذا هو دأب المؤمنين كما قال الله تعالى في كتابه : + إنما كان قول المؤمنين إذا دعوا إلى الله ورسوله … _ الآية .

وأشهِد الله تعالى أنه / قد أدى كثيراً مما عليه من خدمة الدين ، ونشر لسنّة سيّد المرسلين . ولقد صادف كثيراً من الأذى وكثيراً من الكيد والمكر فلم ينثن ولم يفزع حتى لقي الله ، وكان آخر كلامه شهادة أن لا إله إلا الله و أن محمداً رسول الله ) .

الشيخ الدكتور صالح بن عبد الله العبود - معالي مدير الجامعة الإسلامية

قال في كتابه المؤرخ في 15/4/1417هـ ، ما نصّه :

( بسم الله الرحمن الرحيم ، الحمد لله رب العامين والصلاة والسلام على رسوله الأمين وعلى آله وأصحابه والتابعين ومن تبعهم بإحسان إلى يوم الدين ، أما بعد :

فقد رغب مني الأخ الشيخ مصطفى بن عبد القادر أن أكتب عن الشيخ محمد أمان الجامي / شيئاً مما أعرفه عنه من المحاسن لتكون من بعده في الآخرين فأجبته بهذه الأحرف اليسيرة على الرغم من أنني لم أكن من تلامذته ولا من أصحابه الملازمين له طويلي ملاقاته ومخالطته ، ولكن صار بيني وبينه / لقاءات استفدت منها ، وتم من خلالها التعارف وانعقاد المحبة بيننا في الله تعالى وتوثيق التوافق على منهج السلف الصالح في العقيدة والرد على المخالفين . فمن ذلك أنه في عام خمسة وتسعين وثلاثمائة وألف من هجرة المصطفى ص كانت بيننا وبين أناس من خارج هذه البلاد ممن ابتلينا بهم خلافات في العقيدة والمنهج ، يريدون معارضتنا في عقيدتنا الإسلامية وسياسة حكومتنا الراشدة ، فكتبت إلى سماحة الشيخ عبد العزيز بن باز وغيره من علماء الدعوة في بلادنا أشكو من بعض هذه الأمور ، فلقيت الشيخ محمد أمان في مكة بدار الحديث وأطلعته على ما كتبت أستشيره وأستطلع رأيه ، فشد من عزمي وشرح لي بكلمة موجزة معنى المرجعية الصحيحة وقال : إن هؤلاء العلماء في بلادنا من علماء الدعوة إلى الله هم المرجع الذين يؤخذ عنهم الاعتقاد فينبغي ألا نتردد في الرفع لهم عن كل مخالفة تحدث وينبغي أن نقول لهم أنتم مرجعنا في مثل هذه المسائل العقدية فإذا لم نجدكم أو لم تحتملونا فقدناكم ولا حول ولا قوة إلا بالله العلي العظيم .

وافترقنا وأنا أحمل هذه الروح فكان لها تأثير بأمر الله جيد ، وفهمت فهماً راسخاً كيف ينبغي أن نحافظ على سلسلة مرجعيتنا وألا نلتفت إلى أولئك الأجانب مهما تظاهروا به من التزيي بالعلم و لباس العلماء ، وأقصد بالأجانب الأجانب عن عقيدة السلف الصالح ممن تلقوا ثقافتهم وتشبعت أفكارهم بمنطق اليونان وفلسفة الفلاسفة البعيدين عن الوحي الإلهي بقسميه الكتاب والسنَّة ، المغرورين بآرائهم وعقولهم المختلطة وشبهاتهم المنحرفة والله المستعان ولا حول ولا قوة إلا بالله العلي العظيم .

رحم الله الشيخ محمد أمان وأسكنه فسيح جناته وألحقنا وإياه بالصاحين من أمّة محمد سيد المرسلين ص وبارك على عبده ورسوله محمد وعلى آله وأصحابه والتابعين ومن تبعهم بإحسان إلى يوم الدين ) .

الشيخ الأستاذ الدكتور محمد بن حمود الوائلي - المدرس بالمسجد النبوي والجامعة الإسلامية ووكيلها للدراسات العليا والبحث العلمي

قـال –حفظه الله- في كتابه المؤرخ في 29/5/1417هـ ، ما نصّه :

( بسم الله الرحمن الرحيم ، ما أعرفه عن فضيلة الشيخ محمد أمان بن علي الجامي / ، -لقد طلب مني أحد تلاميذي- وهو من أخص تلاميذ الشيخ محمد أمان الجامي المتأخرين -أن أكتب شيئاً مما أعرفه عن شيخه وشيخنا الشيخ محمد أمان / لأنه بصدد إخراج كتيب عن حياة فضيلته فأقول وبالله التوفيق :

بدأت معرفتي بالشيخ / عام 1381هـ عندما قامت هذه الدولة السعودية الكريمة حفظها الله بإنشاء الجامعة الإسلامية بالمدينة المنورة في العام المذكور وكان / من أوائل المدرسين بها وكنت أحد طلابها ، كان / من بين عدد من المشايخ الذين يولون طلابهم عناية خاصة لا تقف عند علاقة المدرس بتلميذه في الفصل وكان في عامة دروسه يعني عناية عظيمة بعقيدة السلف الصالح ن لا يترك مناسبة تمر دون أن يبين فيها مكانة هذه العقيدة ، لا فرق في ذلك بين دروس العقيدة وغيرها .

وهو حين يتحدث عن عقيدة السلف الصالح ويسعى في غرسها في نفوس أبنائه الطلاب الذين جاء أكثرهم من كل فج عميق ، إنما يتحدث بلسان خبير بتلك العقيدة ، لأنه ذاق حلاوتها وسبر غورها حتى إن السامع المشاهد له وهو يتكلم عنها ليحس أن قلبه ينضح حباً و تعلقاً بها ، وكانت له رحلات في مجالي الدعوة و التعليم خارج المملكة ، لا يدع مناسبة تجئ أو فرصة تمر دون أن يبيّن فيها سمو هذه العقيدة وصفاءها ورحابتها بياناً شافياً . وأن القارئ ليلمس صدق دعوته في كتبه ورسائله التي ألفها . وقد حضرت مناقشة رسالته في مرحلة الدكتوراه في دار العلوم التابعة لجامعة القاهرة بمصر وكان يسعى في عامة مباحثها إلى بيان صفاء عقيدة السلف الصالح وسلامة منهجها وتجلت شخصيته العلمية في قدرته -أثناء المناقشة- على كشف زيف كل منهج خرج عن عقيدة السلف وبطلان كل دعوة صوبت نحو دعاتها المخلصين الذين أفنوا أعمارهم في خدمتها والوقوف عندها والدعوة إليها ودحض كل مقالة أو شبهة يحاول أهل الباطل النيل بها من هذه العقيدة .

وخلاصة القول : إن فضيلته / كان شديد الحب لعقيدة السلف الصالح ، مخلصاً في الدعوة إليها ، متفانياً في الدفاع عنها ، لا يمنعه من أن يقول الحق في ذلك اعتراض معترض أو مقاطعة مخالف ، / وغفر لنا وله ) .

الشيخ محمد السبيل

سئل فضيلته -حفظه الله تعالى- عن كتب وأشرطة الشيخ محمد آمان ، وهل له –السائل- أن يستفيد منها . وما قوله فيمن يقول عنها أنها تثير الفتنة.

فـقال :

( .. نعوذ بالله ، نعوذ بالله ، هؤلاء ( الشيخ محمد آمان والشيخ ربيع المدخلي ) يدعون إلى السنَّة ، إلى التمسك بالسنَّة ، ولكن لا يتكلم في هؤلاء إلا إنسان صاحب هوى ، وأكثر ما يتكلم في هؤلاء من الأحزاب الذين ينتمون إلى حزب من الأحزاب ؛ هم ( الشيخ أبو أحمد والشيخ أبو محمد ) ينكرون هذه الأشياء.

أما بالنسبة إلى الشيخين ، فهم معروفين بالتمسك بالسنَّة وعقائدهم سلفية وهم من أحسن الناس .. ) .

الدكتور محمد بن عبد الرحمن الخميس - المدرس بجامعة الإمام محمد بن سعود الإسلامية بالرياض

قـال -حفظه الله- ما نصّه :

( فإن فضيلة الشيخ محمد أمان بن علي الجامي رحمه الله تعالى رحمة واسعة كان فيما علمت من أشد المدافعين عن عقيدة السلف الصالح -رحمهم الله تعالى- جميعاً الداعين إليها ، الذابين عنها في الكتب و المحاضرات والندوات .

وكان شديداً في الإنكار على من خالف عقيدة السلف الصالح ، وكأنما قد نذر حياته لهذه العقيدة تعلماً وتعليماً وتدريساً ودعوة ، وكان يدرك أهمية هذه العقيدة في حياة الإنسان و صلاحها .

كما كان يدرك خطورة البدع المخالفة لهذه العقيدة على حياة الفرد والمجتمع ، فرحمه الله تعالى رحمة واسعة وغفر له ولجميع المسلمين ، آمين يا رب العالمين ) .

مما سبق من كلام أهل العلم والفضل عن الشيخ محمد أمان الجامي / تظهر مكانته العلمية وجهوده وجهاده في الدعوة إلى الله تعالى منذ ما يقرب من أربعين عاماً ، وصلته الوثيقة بالعلماء ، واهتمامه / وعنايته بتقرير وبيان العقيدة السلفية والرد على المبتدعة المتنكبين صراط السلف الصالح ودحض شبههم الغوية ، حتى يكاد يرحمه الله تعالى لا يعرف إلا بالعقيدة وذلك لعنايته بها . هذا وكانت له مشاركة في علم التفسير والفقه مع المعرفة التامة باللغة العربية.

فصل في ذكر بعض مؤلفاته

1- ( الصفات الإلهية في الكتاب والسنَّة النبوية في ضوء الإثبات والتنـزيه ) : وهو من أنفع كتبه / ، وهو من مطبوعات المجلس العلمي بالجامعة الإسلامية بالمدينة النبوية ، ط1 - سنة 1408هـ .

2- ( منـزلة السنَّة في التشريع الإسلامي ) ، دار حراء للكتب القاهرة / ط1 – سنة 1409هـ .

3- ( مجموع رسائل الجامي في العقيدة والسنَّة ) ، الناشر دار ابن رجب / ط1 ، سنة 1414هـ .

4- ( العقيدة الإسلامية وتاريخها ) ، دار ابن رجب / ط1 - سنة 1414هـ : وهذا الكتاب الرائع الذي فرغَ منه الشيخ / 7/7/1409هـ ، تحدث عن تعريف العقيدة والطالب الإلهية ، ثم تاريخ العقيدة الإسلامية ، ثم ظهور الفرق ، وتحدَّث عن الخوارج وقصتهم والقدرية وموقف الصحابة منهم ، والشيعة ، والجهمية ، والمعتزلة وأصولهم الخمسة ، وتحدث عن محنة الإمام أحمد / مع المعتزلة ، ثم أكمل الفرق بالقرامطة والأشعرية الكلابية ، ثم تحدث عن كسر الجمود وظهور الشيخ المجدد ابن تيمية / ، ثم عن استمرار الدعوة والمعارضة حتى ظهور دعوة الشيخ الإمام محمد / ، ثم تحدث عن آثار هذه الدعوة وختم بها .

5- ( حقيقة الديموقراطية وأنها ليست من الإسلام ) ، دار ابن رجب / ط1 - سنة 1413هـ ، وقد طبعت قبل سنة 1413هـ بعنوان ( للجزيرة العربية خصوصية فلا تنبت الديموقراطية ) : وهي في الأصل محاضرة ألقاها سنة 1412هـ .

6- ( حقيقة الشورى في الإسلام ) ، دار ابن رجب / ط1 - سنة 1413هـ .

7- ( أضواء على طريق الدعوة إلى الإسلام ) ، المكتب الإسلامي / ط2- سنة 1399 هـ : ويحتوي هذا الكتاب عدة محاضرات وندوات في مواضيع في تقرير العقيدة السلفية أو عرض للدعوة في أفريقيا ، أو ذكر لمشاكل الدعوة والدعاة في العصر الحديث مع وضع الحلول المناسبة لتلك المشاكل ، أو رد على الصوفية .

طبعته الثالثة كانت عام 1403هـ ، المكتب الإسلامي .

وأما رسائـله فهي على الآتي :

أ- ( تصحيح المفاهيم في جوانب من العقيدة ) :

وهي على جزأين :

الأولى : تشمل تصحيح المفاهيم في جوانب من العبادة والصفات :

أ- العبادة .

ب- المتوسل .

ج- مبحث الصفات .

د- القرآن الكريم .

ثم أطال النفس في العبادة والتوسل .

الجزء الثاني : تحدث عن الأولياء وأقسامهم ، والأمور الخارقة للعادة على أيدي أولياء الشيطان والمفهوم الصحيح للشفاعة . والسنَّة النبوية والآحاد والتواتر ، والموقف السليم ؟! .

علماً أن المحاضرة الأولى قد أقيمت في الموسم الثقافي لعام 94-95هـ ، والثانية في الموسم الثقافي لعام 97-1398هـ .

وقد قدَّم لهذه الرسالة الشيخ إبراهيم إبراهيم هلال مدرس الدراسات الإسلامية بكلية البنات بجامعة عين الشمس .

ب- ( المحاضرة الدفاعية عن السنة المحمدية ) :

وهي في الأصل محاضرة ألقاها في السودان سنة 1383هـ ورد فيها على الملحد محمود محمد طه ، وهي أيضا ضمن مطبوعات رابطة العالم الإسلامي بمكة المكرمة .

ج- ( العقل والنقل عند ابن رشد ) :

يقول عنها الشيخ / : ( طُلب من الجامعة الإسلامية بالمدينة المنورة([8]) حضور مهرجان ابن رشد لتمثل المملكة العربية السعودية ، فطلبتْ إليّ الجامعة بدورها إعداد البحث للمهرجان وحضوره ممثلاً لها .

فاستعنت بالله الذي من استعان به أُعين ، فأعدد هذا البحث المتواضع تحت عنوانها (العقل والنقل عند ابن رشد ... ) .

25/7/1397 هـ

محمد أمان بن علي / عميد كلية الحديث الشريف والدراسات الإسلامية بالجامعة الإسلامية .

د- ( طريقة الإسلام في التربية ) :

ولقد ألقيت في الندوة الإسلامية العالمية في التربية ، بكلية بايرو الجماعية([9]) كانوا بنيجريا من 27 ديسمبر 1976م إلى 2 يناير 1977م .

وتحدث فيها عن الروح ، وطريقة الإسلام في تربية الروح ، والوسائل التي استعملها الإسلام في عقد الصلة بين الإنسان وربه ، وطريقة الإسلام في تربية الجسم ، وختمها بالاقتراحات .

هـ- ( مشاكل الدعوة والدعاة في العصر الحديث ) :

وهي محاضرة قيمة .

و- ( الإسلام في أفريقيا عبر التاريخ ) :

وقد طبعت في رسالة مستقلة عام 1396هـ وقدَّم لها د/ إبراهيم هلال .

تحدث عن أدوار الدعوة :

الدور الأول : الصحابة والتابعين .

الدور الثاني : على يد التجار والصوفية ما لهُ وما عليه .

الدور الثالث : دور التصحيح والرؤية المستقبلية .

فصل في ذكر بعض تلاميذه

رجل هذه مكانته عند ذوي العلم ، وهذه جهوده في الدعوة إلى الله تعالى وحبه لهذه العقيدة السلفية الخالدة التي أوذي في سبيل نشرها وتقريرها في نفوس المسلمين ، سواء في داخل المملكة العربية السعودية أو خارجها يصعب حصر طلبته وتلاميذه سواء من درس عليه في جازان أو المدينة النبوية أو باكستان أو في أفريقيا أو غيرها أو من خلال دروسه بالمسجد النبوي الشريف أو مساجد جدة أو في المنطقة الشرقية ولكنني سوف أذكر أسماء بعض طلبته :

1- فضيلة الشيخ الأستاذ الدكتور المحدث السلفي الذاب عن السنَّة قامع البدعة ربيع بن هادي عمير المدخلي -حفظه الله- .

2- فضيلة الشيخ العلامة زيد بن هادي مدخلي -حفظه الله تعالى- .

3- فضيلة الدكتور علي بن ناصر فقيهي المدرس بالمسجد النبوي -حفظه الله تعالى- .

4- فضيلة الشيخ الأستاذ الدكتور محمد بن حمود الوائلي المدرس بالمسجد النبوي ووكيل الجامعة الإسلامية للدراسات العليا والبحث العلمي -حفظه الله- .

5- فضيلة الشيخ المحدث عبد القادر بن حبيب الله السندي / .

6- فضيلة الأستاذ الدكتور صالح بن سعد السحيمي المدرس بالمسجد النبوي والجامعة الإسلامية -حفظه الله تعالى- .

7- فضيلة الدكتور بكر بن عبد الله أبو زيد عضو هيئة كبار العلماء -وفقه الله- .

8- فضيلة الشيخ فالح بن نافع الحربي المدرس بالمعهد الثانوي في الجامعة الإسلامية -حفظه الله تعالى- .

9- فضيلة الدكتور صالح الرفاعي الباحث بمركز خدمة السنَّة والسيرة النبوية وصاحب كتاب ( الأحاديث الواردة في فضائل المدينة ) -حفظه الله تعالى- .

10- فضيلة الدكتور فلاح إسماعيل المدرس بجامعة الكويت -حفظه لله تعالى- .

11- فضيلة الدكتور فلاح بن ثاني المدرس بجامعة الكويت -حفظه الله تعالى- .

12- فضيلة الدكتور إبراهيم بن عامر الرحيلي عضو هيئة التدريس في الجامعة الإسلامية -حفظه الله تعالى- .

وآخرين يصعب حصرهم .

فصلٌ في ذكر بعض أخلاقه الفاضلة

1- كان / ناصحاً : -فيما نحسب- لله ولكتابه ولرسوله ولأئمة المسلمين وعامتهم . ويظهر ذلك بأدنى تأمل ، فقد نذر حياته في تقرير عقيدة السلف الصالح ، وذلك من خلال دروسه وتآليفه ومحاضراته وردوده على المخالفين للكتاب والسنَّة وكان عادلاً في رده على المخالف مجانباً للعصبية والهوى .

2- قلة مخالطته للناس : كان / معروفاً بقلة مخالطته للناس إلا في الخير ، فأغلب أوقاته وأيامه محفوظة ، وطريقته في ذلك معروفة إذ يخرج من البيت إلى العمل بالجامعة ثم يعود إلى البيت ثم إلى المسجد النبوي الشريف لإلقاء دروسه بعد العصر وبعد المغرب وبعد العشاء وبعد الفجر وهكذا إلى أن لازم الفراش بسبب اشتداد المرض .

3- عِفة لسانه : كان / عف اللسان لا يلمز ولا يطعن ولا يغتاب ، بل ولا يسمح لأحد أن يغتاب أحداً بحضرته ، ولا يسمح بنقل الكلام وعيوب الناس إليه ، وإذا وقع بعض طلبة العلم في خطأ طلب الشريط أو الكتاب فيسمع أو يقرأ ، فإذا ظهر له أنه خطأ قام بما يجب على مثله من النصيحة .

4- عفوه وحلمه : فبقدر ما واجه من الأذى والمحن والكيد والمكر , قابل من أساء إليه بالحلم والعفو . وقد كان يأتيه بعض من كان ينال من عرضه بالسب ، أو الطعن ، أو الافتراء ، فيستسمح منه فيقول / : أرجو الله تعالى ألا يدخل أحداً النار بسببي ، ويسامح من يتكلّم في عرضه ويقول : لا داعي لأن يأتي من يعتذر فإني قد عفوت عن الجميع ، ويطلب من جلسائه إبلاغ ذلك عنه .

5- عنايته وتعهده بطلبته : فقد كان / من الذين يولون طلابهم عناية خاصة لا تنتهي بانتهاء الدرس ، بل كان يحضر مناسباتهم ويسأل عن أحوالهم ، ويعالج بعض مشاكلهم الأسرية ، وبالجملة فلقد كان يبذل ماله وجاهه ووقته لمساعدة المحتاج منهم .

وكان هذا التصرف منه يترك أثراً بالغاً عند طلابه ، فرُزق بسبب ذلك المحبة الصادقة منهم . وقد شعروا بعد موته بفراغ في هذه الناحية .

والحق إن الشيخ / اجتمعت فيه خصالُ خيرٍ كثيرة ، وما تم نقله آنفاً عن أهل العلم كافٍ ، والله أعلم.

فصلٌ في عقيدته السلفية

في الحقيقة كنت متردداً في كتابة هذا الفصل وذلك لوضوح عقيدة الشيخ السلفية ومعرفة الخاص والعام بها ، ولكن لأنني أكتب فقد يقع هذا المكتوب في يدي من لا يعرف الشيخ ، وكذلك جرت العادة عند كتابة التراجم ذكر عقيدة المترجم له .

وإليك بعض ما يدل على عقيدته السلفية :

من خلال دروسه في جازان بالمعهد العلمي وفي الجامعة الإسلامية بمدينة النبي ص وبالمسجد النبوي الشريف ورحلاته الدعوية في الداخل والخارج حيث درس خلالها الكتب السلفية مثل:

1- شرح العقيدة الطحاوية لابن أبي العز .

2- الواسطية .

3- الفتوى الحموية الكبرى .

4- التدمرية .

5- الإيمان .

6- ثلاثة الأصول .

7- فتح المجيد لشرح كتاب التوحيد .

8- قرة عيون الموحدين .

9- الأصول الستة .

10- الواجبات المتحتمات .

11- القواعد المثلى .

12- تجريد التوحيد للمقريزي .

13- رده على أهل البدع كالأشاعرة والصوفية والشيعة الروافض وذلك في كتبه ومقالاته في المجلات العلمية وفي محاضراته ودروسه ، فانظر على سبيل المثال كتابه ( أضواء على طريق الدعوة إلى الإسلام ، ط2 المكتب الإسلامي / سنة 1399هـ ) .

14- وأيضا من خلال كلام أهل العلم السابق في بيان عقيدته السلفية .

فصل في مرضُه ومـوتُه

لقد اُبتلي في آخر عمره / بمرضٍ عُضال حتى ألزمه الفراش نحو عام فصبر واحتسب . وفي صبيحة يوم الأربعاء السادس والعشرين من شهر شعبان سنة 1416هـ أسلمَ روحه لبارئها ، فصُلي عليه بعد الظهر , ودُفن في بقيع الغرقد بالمدينة النبوية.

وشهد دفنه جمعٌ كبير من العلماء والقضاة وطلبة العلم وغيرهم . وبموته حصل نقص في العلماء العاملين , فنسأل الله تعالى أن يغفر له ويرحمه ويخلف على المسلمين عدداً من العلماء العاملين ، آمين.

أشعار في قيلت في حق الشيخ

شعر الشيخ زيد بن هادي المدخلي

بكت عيـني و حق لها البكاء

فنصف القرن في الإصلاح دوماً

و نصـر الحق تبذله احتساباً

و كم واجهت من فكر خطيرٍ

فقمـت بنسفه حقاً و قسطاً

و كم من شبهةٍ جالت فمالت

فقمت بدحضها صدقاً و عدلاً

بكتك منابـر وبكـتك كتب

هـززت منابراً بالوعظ ذكرى

رماك المغــرضون بكل سوءٍ

مــلئت قلوبنا يا شيخ حزناً

رزايا الدهــر تترى كل حين

فصــبراً يا دعاة الحق صبراً

وخصوا ذا الفـقيد بطيب قول

فأنتــم بالعدالة قد ذكرتم

ألــظوا بالدعاء فقد سعدتم

ففضــل الله مدرارٌ رحيب

و يا رباه ألهمنا اصــطباراً

وقال القـلب للجامي الدعاء

لتهنأ ذخره نعـــم العطاء

و عنــد الله في ذاك الجزاء

لنشر الشر يعقبـــه البلاء

فبان الحق و ارتفع اللــواء

بأهل الجهل يحملهــا النداء

فزال الجهل و انكشف الغطاء

فقيدَ الفضلِ شيمتـك الحياء

و نصح الخلق يصحبه الرجاء

و حاشا القرم بـل ذاك ابتلاء

و عند الله يحتسب الــجزاء

و كل الخلــق في هذا سواء

و سدوا الثغر أنتم أوليــاء

دعاء خالصـــاً معه الثناء

سراة الجيل ليس بكم خفـاء

بحسن النهج يصحبـه النقاء

و حزب الله بينهم الــولاء

على المقدور إذ نفذ القـضاء

شعر الشيخ محمد بن هادي المدخلي

سـلام علـى أشيـاخ طيبة إنهم

دعــاة هداة هم نجوم الدواجر

دعاة إلى الـرحمن يهـدون خلقه

إلى الحق و التقوى و نور ا لبصائر

فأكرم بهم معشر بانت صدقـهم

بنصرهـــم للحق بين العشائر

وأذكر بالتخصيص منهم مـحمداً

أبا أحمد الجامــي شيخ الأكابر

هو العالم العلامة الصادق الـذي

إذا ناب خطبٌ خـلته خير ناصر

مجالسه معمــورة لا تـجد فيها

سوى كتب التوحيد رأس المفاخر

وكتب حديث المصطفى يدرسونها

عليه و شيخي للهـدى خير ناشر

فهذا كتاب المنتقى خــير شاهدٍ

على صدق ما قلت قـل للمكابر

أبا أحمد قد صـرت والله شوكة

في عين الأعادي واللهى والحناجر

فضحت جماعات الضلال بأسرها

فبانت مخازيها لبـــادٍ وحاضر

تحذِّرنا التبليــغ في كـل مجمع

بإظهار ما عند الأولى من المخاطر

ولم تبــق للإخـوان من متعلق

به يلبِّسون الحق عند المنــاظر

وسويت بالترب الترابي بعــدما

أصيب به من فــوق جُلِّ المنابر

وأمــــا سرور القوم لا سر

قبله فعريته حقا لـدى كل ناظر

وهتكت أستاره وكشفــتته فما

اسطاع بعد اليوم أن يأتي بسـاتر

فمناهجه للأغبـــياء فضحته

و بيَّنت ما فيه من السم غائــر

ومن بعد ما بينت قــام شيوخنا

و أفتوا بحكم الشرع فيه للحـائر

فهذا ابن باز و ابن فوزان صرَّحوا

بتحذيرهم من كتبه للمذاكــر

فجنَّ جنون القوم يا أشياخ بعدما

أطحـت بأصنام لهم من المناخر

و لم يستطيعوا صــبرا بعد الذي

جرى رؤوسهم قطعتها بالبواسر

بواسر حقا من كتاب وســـنّة

إذا أُرسلت جزَّت كبرق الأعاصر

ترمي القوم معذورين انظر تشنجوا

و ماجوا وهاجوا مثل هيج الأباعر

و لكنهم لم يستطيعوا إجــابة

بعلم فمالوا للأذى والتشــاجر

يــظنون أن الشيخ لا أهل عنده

يحوطونه من كل باغ وغــادر

فخــــابوا بما ظنوا و طاحوا

بعصبة أسودٌ كالصقور الكواسر([10])

خــاتمـة

في الختام .. أسأل الله تعالى أن يرحم برحمته الواسعة الشيخ العلامة محمد آمان بن علي الجامي ، وأن ييسر وينير طريق الهداية –السلفية- لخصومه . آمين.

وهذا جهد مقل أقدمه لكم دفاعا عن الشيخ / ، واعترافا وإقرارا لما قدمه للمنهج السلفي المبارك.

وصلى الله على نبينا محمد وعلى آله وصحبه وسلم .

قال أبو بكر بن عيّاش:

( أهل السنَّة يموتون ، ويحى ذكرهم ، وأهل البدعة يموتون ويموت ذكرهم ) .

موقع الشيخ رحمه الله

www.eljame.com

([1]) من شريط بعنوان ( الينابيع في الثناء على الشيخ ربيع ) ، تسجيلات ابن رجب بالمدينة النبوية.

([2])من شريط بعنوان ( الينابيع في الثناء على الشيخ ربيع ) ، تسجيلات ابن رجب بالمدينة النبوية..

([3]) المصدر السابق .

([4]) المصدر السابق .

([5]) سورة آل عمران ، الآية 187 .

([6]) سورة البقرة ، الآية 159 .

([7]) شريط ( الينابيع في الثناء على الشيخ ربيع ) .

([8]) تأمل قوله المدينة ( المنورة ) رسالة لبعض من يشدد في إنكار الكلمة ( المترجم ) .

([9]) لعلها الجامعية ( المترجم ) .

([10]) شبكة سحاب السلفية ، بتاريخ 3/1/2002 ميلادي .


الإسلام في أفريقيا عبر التاريخ

الإسلام في أفريقيا عبر التاريخ


الحج عرفة

الحج عرفة


الحكم على الشيء فرع عن تصوره

الحكم على الشيء فرع عن تصوره


الصفات الإلهية في الكتاب والسنة النبوية في ضوء الإثبات والتنزيه

مقدمة

تمهيد، المبحث الأول: معنى السنة لغة واصطلاحاً

المبحث الثاني: حجية القرآن والسنة في باب العقيدة

المبحث الثالث: مدى حجية أخبار الآحاد في إثبات الصفات

المبحث الخامس: منهج السف في إثبات صفات الله تعالى وأسمائه

المبحث السادس: مفهوم الذات الإلهية عند علماء الحديث والسنة

المبحث السابع: الحديث عن بعض المدافعين عن منهج السلف

المبحث الثامن: مناقشة موقف المعتزلة والأشاعرة من نصوص الصفات

المبحث التاسع: الفصل الأول: سبب انتشار العقيدة الأشعرية واشتهارها

الباب الأول: الكلام على الأسماء الحسنى والصفات العلا وبيان الفرق بينهما

الباب الثاني: أنواع الصفات عند السلف والخلف

الفصل الأول: الصفات الشرعية العقلية والصفات الخبرية

الفصل الثاني: مبحث التجدد في الصفات والأفعال

الفصل الثالث: معاني الصفات الخبرية

الفصل الرابع: معاني تلك الصفات بالتفصيل

الباب الثالث: العلاقة بين الصفات والذات

الباب الرابع: طبيعة علاقة الصفات بعضها ببعض من حيث الآثار والمعاني

الباب الخامس: حكم من نفى صفة من الصفات الثابتة بالكتاب والسنة وحقيقة الإلحاد في صفات الله وأسمائه وأنواع الإلحاد

الباب السادس: الحديث عن خلاصة المقارنة بين موقف السلف والخلف من معاني الصفات

الباب السابع: آثار الصفات الإلهية في النفس البشرية والكون

الخاتمة

مصادر ومراجع


العقل والنقل عند ابن رشد

العقل والنقل عند ابن رشد


المحاضرة الدفاعية عن السنة المحمدية

المحاضرة الدفاعية عن السنة المحمدية


تصحيح المفاهيم في جوانب العقيدة

تصحيح المفاهيم في جوانب العقيدة


الأمالي الجامية على الأصول الستة

الأمالي الجامية على الأصول الستة


شرح الأصول الثلاثة وأدلتها للشيخ الجامي

شرح الأصول الثلاثة وأدلتها للشيخ الجامي


شرح القواعد المثلى في صفات الله وأسمائه الحسنى

مقدمة

قواعدُ في أسماء الله ـ تعالى

قواعد في صفات الله ـ تعالى

قواعد في أدلة الأسماء والصفات

بقية شرح القواعد المثلى


شرح متن شروط الصلاة وأركانها وواجباتها

شرح متن شروط الصلاة وأركانها وواجباتها


شرح فصل في أسباب إنشراح الصدر من زاد المعاد

شرح فصل في أسباب إنشراح الصدر من زاد المعاد


نظام الأسرة في الإسلام

نظام الأسرة في الإسلام


توزيع الثروات في الإسلام

توزيع الثروات في الإسلام


العيد في الإسلام معناه وحقيقته

العيد في الإسلام معناه وحقيقته


شرح الرسالة التدمرية لشيخ الإسلام ابن تيمية

من الشريط الأول إلى الوجه الأول من الشريط السادس

من الوجه الثاني من الشريط السادس إلى الوجه الثاني من الشريط السابع

من الوجه الثاني للشريط السابع إلى الوجه الأول للشريط التاسع

من الوجه الثاني للشريط التاسع إلى الوجه الأول للشريط العاشر

من الوجه الثاني للشريط العاشر إلى الوجه الأول للشريط الحادي عشر

من الوجه الأول للشريط الحادي عشر إلى آخر الشريط

الوجه الأول للشريط الثاني عشر

إلى الوجه الثاني للشريط الثاني عشر

من آخر الوجه الثاني للشريط الثاني عشر إلى الوجه الأول من الشريط الثالث عشر

إلى الوجه الثاني من الشريط الثالث عشر

من الوجه الثاني للشريط الثالث عشر إلى الوجه الأول للشريط الرابع عشر

إلى الوجه الثاني للشريط الرابع عشر

من نصف الوجه الثاني للشريط الرابع عشر إلى الوجه الأول للشريط الخامس عشر

إلى الوجه الأول من الشريط السادس عشر

من الوجه الثاني للشريط السادس عشر إلى الوجه الأول من الشريط السابع عشر

الوجه الأول من الشريط السابع عشر

الوجه الثاني من الشريط السابع عشر إلى الوجه الأول من الشريط الثامن عشر

الوجه الأول من الشريط الثامن عشر

الوجه الثاني من الشريط الثامن عشر

إلى الشريط الثالث والعشرون

إلى الشريط السابع والعشرون

إلى الشريط الثاني والثلاثون

الأسئلة


قرة عيون السلفية بالإجابات على الأسئلة الكويتية

قرة عيون السلفية بالإجابات على الأسئلة الكويتية


ما هكذا ياسعد تورد الإبل

ما هكذا ياسعد تورد الإبل


ماذا تعرف عن أورومو

ماذا تعرف عن أورومو


ماذا تعرف عن شعب أورومو؟ (الحلقة الثانية)

ماذا تعرف عن شعب أورومو؟ (الحلقة الثانية)


مشاكل الدعوة والدعاة في العصر الحديث

مشاكل الدعوة والدعاة في العصر الحديث


من أعماق الكتب

من أعماق الكتب


منزلة السنة في التشريع الإسلامي

منزلة السنة في التشريع الإسلامي


التصوف من صور الجاهلية

التصوف من صور الجاهلية


28 سؤالا في الدعوة السلفية

28 سؤالا في الدعوة السلفية


الأجوبة الذهبية على الأسئلة المنهجية

الأجوبة الذهبية على الأسئلة المنهجية


العقيدة أولا

العقيدة أولا


الرد على حسن الترابي

الرد على حسن الترابي


منهج أهل السنة والجماعة في الدعوة إلى الله

منهج أهل السنة والجماعة في الدعوة إلى الله


صور من الجاهليات المعاصرة

صور من الجاهليات المعاصرة


تصحيح المفاهيم ومناقشة الآراء مع الشيخ ناصر الدين الألباني

تصحيح المفاهيم ومناقشة الآراء مع الشيخ ناصر الدين الألباني


الحكم بغير ما أنزل الله

الحكم بغير ما أنزل الله


الرد على الأشاعرة والمعتزلة

الرد على الأشاعرة والمعتزلة


هذه هي عقيدتنا

هذه هي عقيدتنا


من الولي

من الولي


تمكين التصوف لجراثيم الشيوعية في كثير من الأقطار الإسلامية

تمكين التصوف لجراثيم الشيوعية في كثير من الأقطار الإسلامية


شرح الشيخ محمد الجامي لكتاب التوحيد للمقريزي

شرح الشيخ محمد الجامي لكتاب التوحيد للمقريزي


الصلاة لسبع

الصلاة لسبع


العقيدة الواسطية للشيخ محمد بن امان الجامي رحمه الله

إن الحمد لله نحمده ونستعينه ونستغفره ونتوب إليه

وَهُوَ سُبْحَانَهُ قَدْ جَمَعَ فِيما وَصَفَ وَسَمَّى بِهِ نَفْسَهُ بينَ النَّفْيِ وَالإِثْبَاتِ:

الجمع بين علوه وقربه وأزليته وأبديته:

إحاطة علمه بجميع مخلوقاته:

إثبات السمع والبصر لله سبحانه:

إثبات المشيئة والإرادة لله سبحانه:

إثبات محبة الله ومودته لأوليائه على ما يليق بجلاله:

إثبات اتّصافه بالرحمة والمغفرة سبحانه:

ذكر رضى الله وغضبه وسخطه وكراهيته وأنه متصف بذلك:

ذكر مجيء الله لفصل القضاء بين عباده على ما يليق بجلاله:

إثبات الوجه لله سبحانه:

إثبات المكر والكيد لله تعالى على ما يليق به:

وصف الله بالعفو والمغفرة والرحمة والعزة والقدرة:

إثبات الاسم لله ونفي المثل عنه:

نفي الشريك عن الله تعالى:

إثبات استواء الله على عرشه:

إثبات علوِّ على مخلوقاته:

إثبات معية الله لخلقه:

إثبات الكلام لله تعالى وتنزيل القرآن من الله تعالى:

إثبات رؤية المؤمنين لربهم يوم القيامة:

الاستدلال على إثبات أسماء الله وصفاته من السنة:

ثبوت النزول الإلهي إلى سماء الدنيا على ما يليق بجلاله:

إثبات معية الله لخلقه وأنها لا تنافي عُلوه فوق عرشه:

مكانة أهل السنة والجماعة بين فِرق الأمة:

إثبات وجوب الإيمان باستواء الله على عرشه وعُلوه على خلقه ومعيّته لخلقه وأنه لا تنافي بينهما:

حوض النبي (ومكانه وصفته:

شفاعات النبي:

الإيمان بالقَدَر , ومراتب القدر:

حقيقة الإيمان , وحكم مرتكب الكبيرة:

الواجب نحو الصحابة (, وذكر فضائلهم:

منزلة أهل البيت النبوي عند أهل السنة والجماعة:

موقف أهل السنة والجماعة في كرامات الأولياء:

صفات أهل السنة والجماعة:


الفرق بين المذي والودي وما حكمهما

الفرق بين المذي والودي وما حكمهما


تفريغ محاضرة المستقبل لهذا الدين

تفريغ محاضرة المستقبل لهذا الدين


نبذة مختصرة عن عقيدة [الأشاعرة]

نبذة مختصرة عن عقيدة [الأشاعرة]


هل دعوة حسن البنا أخرجت الشباب من دور الملاهي والسينما

هل دعوة حسن البنا أخرجت الشباب من دور الملاهي والسينما


مكتبة الشيخ محمد أمان الجامي بصيغة وورد

( فهرس المحتويات )

مكتبة الشيخ محمد أمان الجامي بصيغة وورد

لتحميل مكتبة الشيخ محمد أمان الجامي بصيغة وورد، اضغط الرابط التالي:

http://www.islamspirit.net/islamspirit/doc/maktabat_jami_doc_04.zip


مكتبة الشيخ محمد أمان الجامي بصيغة الهواتف الذكية

( فهرس المحتويات )

مكتبة الشيخ محمد أمان الجامي بصيغة الهواتف الذكية

لتحميل مكتبة الشيخ محمد أمان الجامي بصيغة الهواتف الذكية، اضغط الرابط التالي:

http://www.islamspirit.net/islamspirit/phones/maktabat_jami_phn_04.zip


مكتبة الشيخ محمد أمان الجامي بصيغة بي دي اف

( فهرس المحتويات )

مكتبة الشيخ محمد أمان الجامي بصيغة بي دي اف

إعداد / موقع روح الإسلام

http://www.islamspirit.com

لتحميل هذه الصفحة في ملحق للموسوعة، اضغط الرابط التالي:

http://www.islamspirit.net/islamspirit/downloads_cs/maktabat_jami_pdf_04.zip

[ملاحظة: اضغط بالزر الأيمن للفأرة على الرابط ثم اختر حفظ الهدف باسم Save Target As لحفظ الملف في جهازك، ولصيغة ملف مساعدة (chm) قم بتحميل ملحق الموسوعة أعلاه للاستخدام في التحميل، أو انسخ الرابط إلى خانة العنوان في متصفحك]

ملاحظة: تتوفر بعض روابط التحميل بنسختين (أو أكثر): نسخة أصلية، ونسخ بديلة.
===

عنوان الكتاب: مجموع رسائل الجامي في العقيدة والسنة
المؤلف: محمد أمان بن علي الجامي
حالة الفهرسة: مفهرس على الأبواب الرئييسية
الناشر: دار ابن رجب
سنة النشر: 1414 هـ - 1993 م
عدد المجلدات: 1
رقم الطبعة: 1
عدد الصفحات: 388
الحجم (بالميجا): 6
- العقيدة الإسلامية وتاريخها
- تصحيح مفاهيم في جوانب من العقيدة
- المحاضرة الدفاعية عن السنة المحمدية
- منزلة السنة في التشريع الإسلامي
- مشاكل الدعوة والدعاة في العصر الحديث
- العقل والنقل عند ابن رشد
- طريقة الإسلام في التربية
- سيرة الدعوة الإسلامية في إفريقيا عبر التاريخ
- نظام الأسرة في الإسلام
- الحكم على الشيء فرع عن تصوره
http://www.archive.org/download/raahraah/mrgas.pdf
http://files.books.elebda3.net/elebda3.net-wq-1904.pdf
http://www.islamspirit.net/islamspirit/pdf/misc_pdf/jami/mrgas.pdf
http://www.eljame.com/mktba/upload/m_r_eljame_aqada_3645.rar
---
الصّفاتُ الإلهيةُ في الكتابِ والسُّنةِ النبويّة في ضوء الإثبات والتّنزيه
للشَّيخ العلاّمة
محمد أمان الجامي
رحمه الله تعالى
http://www.ajurry.com/vb/attachment.php?attachmentid=48365&d=1424632721
http://www.islamspirit.net/islamspirit/pdf/misc_pdf/jami/sefat_jami.pdf
---
شرح شروط لاإله إلا الله ونواقض الإسلام
محمد أمان
تأليف الشيخ العلامة: محمد أمان بن علي الجامي عقيدة التوحيد هي أساس الدين،وكل الأوامر والنواهي والعبادات والطاعات كلها مؤسسة على عقيدة التوحيد، التي هي معنى شهادة (لاإله إلا الله). تقديم فضيلة الشيخ: صالح بن سعد السحيمي
http://books.islamway.net/1/595/007.pdf
http://www.islamspirit.net/islamspirit/pdf/misc_pdf/jami/shrot_jami.pdf
---
الحُكم على الشّيء فرع عن تصوُّره
للشّيخ العلاّمة
محمّد أمان الجاميّ
رحمه الله
http://www.ajurry.com/vb/attachment.php?attachmentid=34050&d=1386865290
http://www.islamspirit.net/islamspirit/pdf/misc_pdf/jami/hukm_shy_jami.pdf
---
تَوْزِيعُ الثَّرَوَاتِ في الإسْلامِ
للشّيخ العلاّمة
محمّد أمان الجاميّ
رحمه الله
http://www.ajurry.com/vb/attachment.php?attachmentid=31419&d=1379067199
http://www.islamspirit.net/islamspirit/pdf/misc_pdf/jami/thrwat_jami.pdf
---
الكتاب: منزلة السُّنة في التشريع الإسلامي
المؤلف: محمد أمان بْنُ عليّ الجامي
الناشر: مطبوعات الجامعة الإسلامية - بالمدينة المنورة
عدد الصفحات: 46
حجم الكتاب: 1 ميجا
http://www.archive.org/download/msftj/msft.pdf
http://www.islamspirit.net/islamspirit/pdf/misc_pdf/jami/msft.pdf
---
شرحُ أسْباب شرْح الصّدر
مِن كتاب "زاد المَعاد في هَدْيِّ خيْر العِباد"
للإمام ابن القيِّم رحمه الله
شرح الشّيخ العلاّمة
محمّد أمان الجاميّ
رحمه الله
اعتنى به وعلّق عليه
أبو همّام محمّد بن عليّ الصّومعيّ البيْضانيّ
http://www.ajurry.com/vb/attachment.php?attachmentid=35035&d=1388060832
http://www.islamspirit.net/islamspirit/pdf/misc_pdf/jami/inshrah_jami.pdf
---
اسم الكتاب : العقيدة الإسلامية وتاريخها
الشيخ الدكتور محمد أمان الجامى
http://www.eljame.com/mktba/upload/aqeeda5454_www.eljame_com.pdf
http://www.islamspirit.net/islamspirit/pdf/misc_pdf/jami/aqeeda5454_www.eljame_com.pdf
---
اسم الكتاب : حقيقة الشورى فى الإسلام
الشيخ الدكتور محمد أمان الجامى
http://www.eljame.com/mktba/upload/hakeekatalshorafeeislam5444.rar
http://www.islamspirit.net/islamspirit/pdf/misc_pdf/jami/hakeekatalshorafeeislam5444.rar
---
اسم الكتاب : مشاكل الدعوة والدعاة في العصر الحديث
الشيخ الدكتور محمد أمان الجامى
http://www.eljame.com/mktba/upload/m_d_22156232_cc60.rar
http://www.islamspirit.net/islamspirit/pdf/misc_pdf/jami/m_d_22156232_cc60.rar
---


Biographie du Cheikh Mouhammad Aman bnou 'Alî al Jâmî

( Index )

Translations to other languges

Biographie du Cheikh Mouhammad Aman bnou 'Alî al Jâmî
Source: http://www.eljame.com

Qui est-il ?

/ Son nom : Il se nomme Mohammad Amaan Ibn ‘Ali Jaami ‘Ali et sa Kounyah (surnom) est Abou Ahmad.

/ Son pays d’origine : Le Sheikh est né en Ethiopie. Dans la région de Harar dans la ville de Taghaa Taab.

/ Sa date de naissance : Il est né en l’an 1349 Hijri, tel que cela est inscrit dans ses papiers officiels.
/ Sa quête du savoir

/ Sa quête de savoir en Ethiopie

Il a grandi dans la ville de Tagha Taab où il a apprit le Qor’an.

Après l’avoir terminé, il entreprit l’étude des livres de Fiqh du Madh-hab Ash-Shafi’i.

Il étudia aussi la langue arabe dans sa ville avec le Sheikh Mohammad Amin AlHarrari.

Puis il quitta sa ville natale, comme cela est dans l’habitude des gens de cette région et il se dirigea vers une autre ville dans laquelle il rencontra son compagnon d’étude et de Hijrah vers l’Arabie Saoudite, le Sheikh Abdoul-Karim.

Il se construit entre ces deux hommes des liens de fraternité Islamique et partirent tous deux continuer leur apprentissage avec un Sheikh qui se nomme : Sheikh Moussa.

Ils étudiront avec ce Sheikh le livre « Nadhm Az-Zoubad », écrit par le Sheikh Ibn Raslaan. Ensuite ils ont étudiés le livre « Al-Minhaaj » avec le Sheikh Abadir et ils ont appris plusieurs sciences dans cette ville.

Puis ils ont eu le désir de partir vers la terre sainte de Makkah Al-Moukarramah pour étudier et accomplir le Hajj obligatoire.

Ils quittèrent tous deux AlHabasha (Erythrée/Ethiopie) pour la Somalie où ils embarquèrent sur un bateau en direction d'Aden au Yémen.

Ils ont du faire face à beaucoup de dangers sur terre et sur mer.

Puis ils ont marché tous les deux vers la ville de Al-Houdaidah à pieds, où ils ont jeûné le mois de Ramadan.

Puis ils sont parti pour l’Arabie Saoudite et ils sont passé par la ville de Samitah et Abi ‘Oureish.

Puis ils ont reçu la permission d’entrer à Makkah et ils ont fait tous ce trajet à la marche.

Au Yémen, certains Shouyoukhs les avaient avertis contre la Da’wah Salafiyyah qu’ils nomment la Wahhaabiyyah.

/ Sa quête de savoir en Arabie Saoudite

Après que le Sheikh accomplit le Hajj à Makkah en l’an 1369H, ils débuta la recherche de la science dans les cercles d’étude dans le Masjid Al-Haraam, parmi ceux-ci, les cercles du Sheikh Abdour-Razzaaq Hamzah et du Sheikh Abdul-Haqq Al-Hashimi et du Sheikh Muhammad 'Abdullah As-Soumali et bien d'autres.

A Makkah, il fit la connaissance de son Excellence Sheikh Abdul-Aziz Ibn Baaz et l'accompagna lors de son voyage à Riyadh pour l'ouverture de l'Institut d'Education.

C'était au début des années 1370H/1970.

Parmi ceux qui étaient ses compagnons au niveau secondaire de l'Institut de Riyadh, il y a le Sheikh Abdul-Mouhsin Ibn Al 'Abbaad Al Badr et le noble Sheikh 'Ali Ibn Minha qui devient plus tard, juge au grand tribunal de la ville de Al-Médinah.

Le Sheikh assista aussi aux nombreux cercles de science de la ville de Riyadh.

Il bénéficia et fut touché par son Excellence, le Moufti, le Sheikh Muhammad Ibn Ibrahim Aal Ash-Sheikh.

Il fut parmi les compagnons du Sheikh Abdur-Rahman AlAfriqi, comme il l'était avec son Excellence Sheikh AbdulAziz Ibn Baaz, il bénéficia des vastes connaissances et des nobles manières et caractéristiques du Sheikh.

De même, il étudia la science à Riyadh auprès de Sheikh Mohammad Al-Amiin Ash-Shanqiti et le noble Sheikh et Mouhaddith Hammaad Al-Ansari et le noble Sheikh Abdour-Razzaaq Al-'Afiifi qui l'influença par ses méthodes d'enseignement.

Comme il fut également influencé par le Sheikh AbdourRahman As-Sa'di, car il communiquaient ensemble par écrit, mais il n’a pas étudié avec lui.

Il étudia aussi auprès du Sheikh Mohammad Khaliil Harraas et le noble Sheikh 'Abdullah Al-Qar'aawi.

/ Son parcours académique

/ Gradué des études secondaires de l'Institut de Riyadh.
/ Il poursuivit à la Faculté de Shari'ah d'où il fut gradué en 1380H.
/ Il obtenu un Master en Shari'ah de l'Université de Punjab en 1974.
/ Et un Doctorat de Dar Al-Ouloum au Caire.

/ Le respect et les éloges des savants

Le Sheikh atteint un très haut niveau de considération auprès des gens de science et de mérite et ils ont mentionné de belles choses à son sujet et ils avaient une grande confiance en lui.

Il avaient en lui, lorsqu’il était étudiant à Riyadh, une confiance telle, que son Sheikh ‘Abdoul-‘Aziz Ibn Baaz, en voyant son intérêt et son désir ardent d’acquérir du savoir, le présenta au Sheikh Mohammad Ibn Ibrahim pour le nommer enseignant à l'Université de la ville de Samitah dans la région de Jizaan.

Et parmi les choses qui démontre la confiance que les gens avaient en sa connaissance et sa croyance correcte et qui démontre le respect que les gens de science avaient pour lui, est que lors de l'ouverture de l'Université Islamique de Al-Madinah, il y fut transférer comme professeur choisit par le Sheikh Ibn Baaz lui-même.

Et il est connu que l'Université Islamique de Al-Madinah fut construite pour propager la 'Aqidah pure et correcte des Salafs Salihs.

L’Université l'engaga comme responsable de la 'Aqidah à La Faculté du niveau secondaire de l'Institut, et par la suite à la Faculté de Shari'ah à cause de sa forte connaissance dans la 'Aqidah.

/ Ce que les savants ont dit de lui

/ Le Sheikh Rabii’ Ibn Haadi Al-Madkhali

Il dit au sujet du Sheikh Al-Jaami:

" ... En ce qui concerne le Sheikh Mohammad Amaan, je ne le connais que comme étant un homme croyant, qui a unifié Allah, qui est Salafi, et savant dans sa religion et fermement établit sur les science de la ‘Aqidah.

Je n’ai vu personne présenter mieux que lui la ‘Aqidah.

Car il nous a enseigné à l’école secondaire.

Il enseignait « AlWaasitiyyah » et « Al-Hamawiyyah ».

Je n’ai jamais vu personne enseigner mieux et personne plus fort et plus grand que cet homme pour faire comprendre à ses élèves la matière.

Je l’ai connu comme ayant un bon comportement de la modestie et de la dignité.

Et par Allah, nous pouvons apprendre de ce comportement.

Et on demande à Allah d’élever ses degrés dans le Paradis pour le combat qu’il a mener et pour le coup qu’il a donné aux gens de Bid’ah.

Et finalement, l’homme est décédé en recommandant aux gens de s’accrocher à la ‘Aqidah et en recommandant aux savants d’accueillir cette ‘Aqidah les bras ouverts et de s’occuper de cette ‘Aqidah.

Cela est – In Sha Allah – la preuve de sa foi sincère et la preuve qu’il a bien terminé sa vie.

Qu’Allah le couvre de sa miséricorde et de son agrément."

/ Le Sheikh ‘Abdul-‘Aziz Ibn ‘Abdullah Ibn Baz

Après sa mort Sheikh Ibn Baz écrivit:

"Il était connu auprès de moi pour sa connaissance saine et sa 'Aqidah correcte et sa motivation dans la Da'wah à Allah et la mise en garde contre les Bida’s et les superstitions.

Qu'Allah lui pardonne et lui accorde une demeure au Paradis et qu'Il corrige sa descendance et qu’Il nous réunisse dans Son noble Paradis, en effet Il est le Tout-Entendant, le Proche."


Which books do you advice us to study in ‘Aqeedah, Tafseer, Hadeeth and its sciences, and Fiqh?

( Index )

Translations to other languges

Which books do you advice us to study in ‘Aqeedah, Tafseer, Hadeeth and its sciences, and Fiqh?
Source: http://www.eljame.com
Firstly, I advice those who want to begin in gaining knowledge [after learning Arabic] to memorize Al Usool ath Thalaath and the evidences within it, and to memorize the pillars, obligations and conditions of the Salaat. They should memorize a book that consists of all of the aforementioned information and al Qawaa’id al Arba’ah. It would also be good to memorize the conditions of La Ilaaha ilallaah and what nullifies it.
These issues should be firmly memorized, they must then go to the students of knowledge so that they may take their knowledge from the mouths of men and not the depths of books.
After that, if it is easy for them to memorize Kashf ash Shubuhaat then good, however, the book that must be memorized and studied by the student of knowledge in ‘Aqeedah, especially in Tawheed al ‘Ibaadah, a book which was written in a good method is Kitaab at Tawheed al Ladhee Huwa Haqqullaah ‘ala al ‘Abeed. It is a magnificent book, it consists of selected verses from the Book of Allaah, Prophetic Ahaadeeth and statements from the people of knowledge, a book that Allaah benefited a lot of people with, we advise our youth to pay a great deal of attention to this book, by memorizing and understanding it, and by reading its explanations so that they may by solid in ‘Aqeedah.

After that, concerning the Tawheed of Allaah’s Names and Attributes, it is upon the student who has a great desire to gain knowledge to memorize al Wasitiyyah or to study and understand it ...


الإسلام في أفريقيا عبر التاريخ

الكتاب: الإسلام في أفريقيا عبر التاريخ
المؤلف: أبو أحمد محمد أمان بن علي جامي علي (المتوفى: 1415هـ)
الناشر: الجامعة الإسلامية
الطبعة: الرابعة 1404 هـ/1984م
عدد الأجزاء: 1
[ترقيم الكتاب موافق للمطبوع وهو مذيل بالحواشي]

عن المؤلف:

أبو أحمد هو محمد أمان بن علي جامي علي

موطنه : الحبشة ، منطقة هرر ، قرية طغا طاب.
وُلد سنة 1349 هـ

نشأته العلمية :
طلبه للعلم في الحبشة :
نشأ الشيخ في قرية طغا طاب وفيها تعلم القرآن الكريم ، وبعدما ختمه شرع في دراسة كتب الفقه على مذهب الإمام الشافعي ، ودرس العربية في قريته أيضاً على الشيخ محمد أمين الهرري ثم ترك قريته على عادة أهل تلك الناحية إلى قرية أخرى , وفيها التقى مع زميل طلبه وهجرته إلى البلاد السعودية الشيخ عبد الكريم , فانعقدت بينهما الأخوة الإسلامية ثم ذهبا معاً إلى شيخ يُسمى الشيخ موسى , ودرسا عليه نظم الزبد لابن رسلان , ثم درسا متن المنهاج على الشيخ أبادر وتعلما في هذه القرية عدة فنون . ثم اشتاقا إلى السفر للبلاد المقدسة مكة المكرمة للتعلم وأداء فريضة الحج. فخرجا من الحبشة إلى الصومال فركبا البحر متوجيهن إلى عدن - حيث واجهتهما مصاعب ومخاطر في البحر والبر - ثم سارا إلى الحُدَيدة سيراً على الأقدام فصاما شهر رمضان فيها ثم غادرا إلى السعودية فمرا بصامطة وأبي عريش حتى حصلا على إذن الدخول إلى مكة وكان هذا سيراً على الأقدام. وفي اليمن حذرهما بعض الشيوخ فيها من الدعوة السلفية التي يطلقون عليها الوهابية.

طلبه للعلم في السعودية :
بعد أداء الشيخ فريضة الحج عام 1369هـ بدأ طلبه للعلم بالمسجد الحرام في حلقات العلم المبثوثة في رحابه , واستفاد من فضيلة الشيخ عبد الرزاق حمزة , وفضيلة الشيخ عبد الحق الهاشمي , وفضيلة الشيخ محمد عبد الله الصومالي وغيرهم . وفي مكة تعرَّف على سماحة الشيخ عبد العزيز بن باز وصَحِبهُ في سفره إلى الرياض لما افتُتح المعهد العلمي وكان ذلك في أوائل السبعينيات الهجرية. وممن زامله في دراسته الثانوية بالمعهد العلمي فضيلة الشيخ عبد المحسن بن حمد العبَّاد , وفضيلة الشيخ علي بن مهنا القاضي بالمحكمة الشرعية الكبرى بالمدينة سابقاً ، كما أنه لازم حِلَق العلم المنتشرة في الرياض . فقد استفاد و تأثر بسماحة المفتي العلاَّمة الفقيه الأصولي الشيخ محمد بن إبراهيم آل الشيخ . كما كان ملازماً لفضيلة الشيخ عبد الرحمن الأفريقي ، كما لازم سماحة الشيخ عبد العزيز بن باز , فنهل من علمهِ الجم وخُلُقهِ الكريم ، كما أخذ العلم بالرياض على فضيلة الشيخ محمد الأمين الشنقيطي ، وفضيلة الشيخ العلاَّمة المحدِّث حماد الأنصاري , وتأثر المُتَرجم له بالشيخ عبد الرزاق عفيفي كثيراً حتى في أسلوب تدريسه . كما استفاد وتأثر بفضيلة الشيخ العلاَّمة عبد الرحمن بن ناصر السعدي , حيث كانت بينهما مراسلات ، علماً بأن المُتَرجم له لم يدرس على الشيخ السعدي . كما تعلم على فضيلة الشيخ العلاَّمة محمد خليل هراس, وكان متأثراً به أيضاً. كما استفاد من فضيلة الشيخ عبد الله القرعاوي .

مؤهلاته العلمية:
1- حصل على الثانوية من المعهد العلمي بالرياض .
2- ثم انتسب بكلية الشريعة وحصل على شهادتها سنة 1380هـ .
3- ثم معادلة الماجستير في الشريعة من جامعة البنجاب عام 1974م .
4 - ثم الدكتوراه من دار العلوم بالقاهرة .

ثناء العلماء عليه :
لقد كان للشيخ رحمه الله مكانته العلمية عند أهل العلم والفضل ، فقد ذكروه بالجميل وكان محل ثقتهم ، بل بلغت الثقة بعلمه وعقيدته أنه عندما كان طالباً في الرياض ورأى شيخه سماحة الشيخ عبد العزيز بن باز رحمه الله نجابته وحرصه على العلم قدَّمه إلى سماحة الشيخ محمد بن إبراهيم رحمه الله حيث تم التعاقد معه للتدريس بمعهد صامطة العلمي بمنطقة جازان .

و أيضاً مما يدل على الثقة بعلمه وعقيدته ومكانته عند أهل العلم أنه عند افتتاح الجامعة الإسلامية بالمدينة المنورة انتدب للتدريس فيها بعد وقوع اختيار سماحة الشيخ عبد العزيز بن باز رحمه الله عليه.

مرضه ووفاته
لقد اُبتلي في آخر عمره - رحمه الله تعالى - بمرضٍ عُضال حتى ألزمه الفراش نحو عام . وفي صبيحة يوم الأربعاء السادس و العشرين من شهر شعبان سنة 1416هـ أسلمَ روحه لبارئها، فصُلي عليه بعد الظهر, و دُفن في بقيع الغرقد بالمدينة النبوية.


الحج عرفة

الكتاب: الحج عرفة
المؤلف: أبو أحمد محمد أمان بن علي جامي علي (المتوفى: 1415هـ)
الناشر: الجامعة الإسلامية بالمدينة المنورة
الطبعة: السنة الحادية عشرة, العدد الثاني غرة ذي الحجة عام 1398هـ
عدد الأجزاء: 1
[ترقيم الكتاب موافق للمطبوع وهو مذيل بالحواشي]

عن المؤلف:

أبو أحمد هو محمد أمان بن علي جامي علي

موطنه : الحبشة ، منطقة هرر ، قرية طغا طاب.
وُلد سنة 1349 هـ

نشأته العلمية :
طلبه للعلم في الحبشة :
نشأ الشيخ في قرية طغا طاب وفيها تعلم القرآن الكريم ، وبعدما ختمه شرع في دراسة كتب الفقه على مذهب الإمام الشافعي ، ودرس العربية في قريته أيضاً على الشيخ محمد أمين الهرري ثم ترك قريته على عادة أهل تلك الناحية إلى قرية أخرى , وفيها التقى مع زميل طلبه وهجرته إلى البلاد السعودية الشيخ عبد الكريم , فانعقدت بينهما الأخوة الإسلامية ثم ذهبا معاً إلى شيخ يُسمى الشيخ موسى , ودرسا عليه نظم الزبد لابن رسلان , ثم درسا متن المنهاج على الشيخ أبادر وتعلما في هذه القرية عدة فنون . ثم اشتاقا إلى السفر للبلاد المقدسة مكة المكرمة للتعلم وأداء فريضة الحج. فخرجا من الحبشة إلى الصومال فركبا البحر متوجيهن إلى عدن - حيث واجهتهما مصاعب ومخاطر في البحر والبر - ثم سارا إلى الحُدَيدة سيراً على الأقدام فصاما شهر رمضان فيها ثم غادرا إلى السعودية فمرا بصامطة وأبي عريش حتى حصلا على إذن الدخول إلى مكة وكان هذا سيراً على الأقدام. وفي اليمن حذرهما بعض الشيوخ فيها من الدعوة السلفية التي يطلقون عليها الوهابية.

طلبه للعلم في السعودية :
بعد أداء الشيخ فريضة الحج عام 1369هـ بدأ طلبه للعلم بالمسجد الحرام في حلقات العلم المبثوثة في رحابه , واستفاد من فضيلة الشيخ عبد الرزاق حمزة , وفضيلة الشيخ عبد الحق الهاشمي , وفضيلة الشيخ محمد عبد الله الصومالي وغيرهم . وفي مكة تعرَّف على سماحة الشيخ عبد العزيز بن باز وصَحِبهُ في سفره إلى الرياض لما افتُتح المعهد العلمي وكان ذلك في أوائل السبعينيات الهجرية. وممن زامله في دراسته الثانوية بالمعهد العلمي فضيلة الشيخ عبد المحسن بن حمد العبَّاد , وفضيلة الشيخ علي بن مهنا القاضي بالمحكمة الشرعية الكبرى بالمدينة سابقاً ، كما أنه لازم حِلَق العلم المنتشرة في الرياض . فقد استفاد و تأثر بسماحة المفتي العلاَّمة الفقيه الأصولي الشيخ محمد بن إبراهيم آل الشيخ . كما كان ملازماً لفضيلة الشيخ عبد الرحمن الأفريقي ، كما لازم سماحة الشيخ عبد العزيز بن باز , فنهل من علمهِ الجم وخُلُقهِ الكريم ، كما أخذ العلم بالرياض على فضيلة الشيخ محمد الأمين الشنقيطي ، وفضيلة الشيخ العلاَّمة المحدِّث حماد الأنصاري , وتأثر المُتَرجم له بالشيخ عبد الرزاق عفيفي كثيراً حتى في أسلوب تدريسه . كما استفاد وتأثر بفضيلة الشيخ العلاَّمة عبد الرحمن بن ناصر السعدي , حيث كانت بينهما مراسلات ، علماً بأن المُتَرجم له لم يدرس على الشيخ السعدي . كما تعلم على فضيلة الشيخ العلاَّمة محمد خليل هراس, وكان متأثراً به أيضاً. كما استفاد من فضيلة الشيخ عبد الله القرعاوي .

مؤهلاته العلمية:
1- حصل على الثانوية من المعهد العلمي بالرياض .
2- ثم انتسب بكلية الشريعة وحصل على شهادتها سنة 1380هـ .
3- ثم معادلة الماجستير في الشريعة من جامعة البنجاب عام 1974م .
4 - ثم الدكتوراه من دار العلوم بالقاهرة .

ثناء العلماء عليه :
لقد كان للشيخ رحمه الله مكانته العلمية عند أهل العلم والفضل ، فقد ذكروه بالجميل وكان محل ثقتهم ، بل بلغت الثقة بعلمه وعقيدته أنه عندما كان طالباً في الرياض ورأى شيخه سماحة الشيخ عبد العزيز بن باز رحمه الله نجابته وحرصه على العلم قدَّمه إلى سماحة الشيخ محمد بن إبراهيم رحمه الله حيث تم التعاقد معه للتدريس بمعهد صامطة العلمي بمنطقة جازان .

و أيضاً مما يدل على الثقة بعلمه وعقيدته ومكانته عند أهل العلم أنه عند افتتاح الجامعة الإسلامية بالمدينة المنورة انتدب للتدريس فيها بعد وقوع اختيار سماحة الشيخ عبد العزيز بن باز رحمه الله عليه.

مرضه ووفاته
لقد اُبتلي في آخر عمره - رحمه الله تعالى - بمرضٍ عُضال حتى ألزمه الفراش نحو عام . وفي صبيحة يوم الأربعاء السادس و العشرين من شهر شعبان سنة 1416هـ أسلمَ روحه لبارئها، فصُلي عليه بعد الظهر, و دُفن في بقيع الغرقد بالمدينة النبوية.


الحكم على الشيء فرع عن تصوره

الكتاب: الحكم على الشيء فرع عن تصوره (السنة الرابعة عشرة، العدد الخامس والخمسون والسادس والخمسون)
المؤلف: أبو أحمد محمد أمان بن علي جامي علي (المتوفى: 1415هـ)
الناشر: الجامعة الإسلامية بالمدينة المنورة
الطبعة: السنة الرابعة عشرة، العدد الخامس والخمسون والسادس والخمسون، رجب- ذو الحجة 1402هـ/1981
عدد الأجزاء: 1
[ترقيم الكتاب موافق للمطبوع وهو مذيل بالحواشي]

عن المؤلف:

أبو أحمد هو محمد أمان بن علي جامي علي

موطنه : الحبشة ، منطقة هرر ، قرية طغا طاب.
وُلد سنة 1349 هـ

نشأته العلمية :
طلبه للعلم في الحبشة :
نشأ الشيخ في قرية طغا طاب وفيها تعلم القرآن الكريم ، وبعدما ختمه شرع في دراسة كتب الفقه على مذهب الإمام الشافعي ، ودرس العربية في قريته أيضاً على الشيخ محمد أمين الهرري ثم ترك قريته على عادة أهل تلك الناحية إلى قرية أخرى , وفيها التقى مع زميل طلبه وهجرته إلى البلاد السعودية الشيخ عبد الكريم , فانعقدت بينهما الأخوة الإسلامية ثم ذهبا معاً إلى شيخ يُسمى الشيخ موسى , ودرسا عليه نظم الزبد لابن رسلان , ثم درسا متن المنهاج على الشيخ أبادر وتعلما في هذه القرية عدة فنون . ثم اشتاقا إلى السفر للبلاد المقدسة مكة المكرمة للتعلم وأداء فريضة الحج. فخرجا من الحبشة إلى الصومال فركبا البحر متوجيهن إلى عدن - حيث واجهتهما مصاعب ومخاطر في البحر والبر - ثم سارا إلى الحُدَيدة سيراً على الأقدام فصاما شهر رمضان فيها ثم غادرا إلى السعودية فمرا بصامطة وأبي عريش حتى حصلا على إذن الدخول إلى مكة وكان هذا سيراً على الأقدام. وفي اليمن حذرهما بعض الشيوخ فيها من الدعوة السلفية التي يطلقون عليها الوهابية.

طلبه للعلم في السعودية :
بعد أداء الشيخ فريضة الحج عام 1369هـ بدأ طلبه للعلم بالمسجد الحرام في حلقات العلم المبثوثة في رحابه , واستفاد من فضيلة الشيخ عبد الرزاق حمزة , وفضيلة الشيخ عبد الحق الهاشمي , وفضيلة الشيخ محمد عبد الله الصومالي وغيرهم . وفي مكة تعرَّف على سماحة الشيخ عبد العزيز بن باز وصَحِبهُ في سفره إلى الرياض لما افتُتح المعهد العلمي وكان ذلك في أوائل السبعينيات الهجرية. وممن زامله في دراسته الثانوية بالمعهد العلمي فضيلة الشيخ عبد المحسن بن حمد العبَّاد , وفضيلة الشيخ علي بن مهنا القاضي بالمحكمة الشرعية الكبرى بالمدينة سابقاً ، كما أنه لازم حِلَق العلم المنتشرة في الرياض . فقد استفاد و تأثر بسماحة المفتي العلاَّمة الفقيه الأصولي الشيخ محمد بن إبراهيم آل الشيخ . كما كان ملازماً لفضيلة الشيخ عبد الرحمن الأفريقي ، كما لازم سماحة الشيخ عبد العزيز بن باز , فنهل من علمهِ الجم وخُلُقهِ الكريم ، كما أخذ العلم بالرياض على فضيلة الشيخ محمد الأمين الشنقيطي ، وفضيلة الشيخ العلاَّمة المحدِّث حماد الأنصاري , وتأثر المُتَرجم له بالشيخ عبد الرزاق عفيفي كثيراً حتى في أسلوب تدريسه . كما استفاد وتأثر بفضيلة الشيخ العلاَّمة عبد الرحمن بن ناصر السعدي , حيث كانت بينهما مراسلات ، علماً بأن المُتَرجم له لم يدرس على الشيخ السعدي . كما تعلم على فضيلة الشيخ العلاَّمة محمد خليل هراس, وكان متأثراً به أيضاً. كما استفاد من فضيلة الشيخ عبد الله القرعاوي .

مؤهلاته العلمية:
1- حصل على الثانوية من المعهد العلمي بالرياض .
2- ثم انتسب بكلية الشريعة وحصل على شهادتها سنة 1380هـ .
3- ثم معادلة الماجستير في الشريعة من جامعة البنجاب عام 1974م .
4 - ثم الدكتوراه من دار العلوم بالقاهرة .

ثناء العلماء عليه :
لقد كان للشيخ رحمه الله مكانته العلمية عند أهل العلم والفضل ، فقد ذكروه بالجميل وكان محل ثقتهم ، بل بلغت الثقة بعلمه وعقيدته أنه عندما كان طالباً في الرياض ورأى شيخه سماحة الشيخ عبد العزيز بن باز رحمه الله نجابته وحرصه على العلم قدَّمه إلى سماحة الشيخ محمد بن إبراهيم رحمه الله حيث تم التعاقد معه للتدريس بمعهد صامطة العلمي بمنطقة جازان .

و أيضاً مما يدل على الثقة بعلمه وعقيدته ومكانته عند أهل العلم أنه عند افتتاح الجامعة الإسلامية بالمدينة المنورة انتدب للتدريس فيها بعد وقوع اختيار سماحة الشيخ عبد العزيز بن باز رحمه الله عليه.

مرضه ووفاته
لقد اُبتلي في آخر عمره - رحمه الله تعالى - بمرضٍ عُضال حتى ألزمه الفراش نحو عام . وفي صبيحة يوم الأربعاء السادس و العشرين من شهر شعبان سنة 1416هـ أسلمَ روحه لبارئها، فصُلي عليه بعد الظهر, و دُفن في بقيع الغرقد بالمدينة النبوية.


الصفات الإلهية في الكتاب والسنة النبوية في ضوء الإثبات والتنزيه

الكتاب: الصفات الإلهية في الكتاب والسنة النبوية في ضوء الإثبات والتنزيه
المؤلف: أبو أحمد محمد أمان بن علي جامي علي (المتوفى: 1415هـ)
الناشر: المجلس العلمي بالجامعة الإسلامية، المدينة المنورة، المملكة العربية السعودية
الطبعة: الأولى، 1408هـ
عدد الأجزاء: 1
[ترقيم الكتاب موافق للمطبوع وهو مذيل بالحواشي]

عن المؤلف:

أبو أحمد هو محمد أمان بن علي جامي علي

موطنه : الحبشة ، منطقة هرر ، قرية طغا طاب.
وُلد سنة 1349 هـ

نشأته العلمية :
طلبه للعلم في الحبشة :
نشأ الشيخ في قرية طغا طاب وفيها تعلم القرآن الكريم ، وبعدما ختمه شرع في دراسة كتب الفقه على مذهب الإمام الشافعي ، ودرس العربية في قريته أيضاً على الشيخ محمد أمين الهرري ثم ترك قريته على عادة أهل تلك الناحية إلى قرية أخرى , وفيها التقى مع زميل طلبه وهجرته إلى البلاد السعودية الشيخ عبد الكريم , فانعقدت بينهما الأخوة الإسلامية ثم ذهبا معاً إلى شيخ يُسمى الشيخ موسى , ودرسا عليه نظم الزبد لابن رسلان , ثم درسا متن المنهاج على الشيخ أبادر وتعلما في هذه القرية عدة فنون . ثم اشتاقا إلى السفر للبلاد المقدسة مكة المكرمة للتعلم وأداء فريضة الحج. فخرجا من الحبشة إلى الصومال فركبا البحر متوجيهن إلى عدن - حيث واجهتهما مصاعب ومخاطر في البحر والبر - ثم سارا إلى الحُدَيدة سيراً على الأقدام فصاما شهر رمضان فيها ثم غادرا إلى السعودية فمرا بصامطة وأبي عريش حتى حصلا على إذن الدخول إلى مكة وكان هذا سيراً على الأقدام. وفي اليمن حذرهما بعض الشيوخ فيها من الدعوة السلفية التي يطلقون عليها الوهابية.

طلبه للعلم في السعودية :
بعد أداء الشيخ فريضة الحج عام 1369هـ بدأ طلبه للعلم بالمسجد الحرام في حلقات العلم المبثوثة في رحابه , واستفاد من فضيلة الشيخ عبد الرزاق حمزة , وفضيلة الشيخ عبد الحق الهاشمي , وفضيلة الشيخ محمد عبد الله الصومالي وغيرهم . وفي مكة تعرَّف على سماحة الشيخ عبد العزيز بن باز وصَحِبهُ في سفره إلى الرياض لما افتُتح المعهد العلمي وكان ذلك في أوائل السبعينيات الهجرية. وممن زامله في دراسته الثانوية بالمعهد العلمي فضيلة الشيخ عبد المحسن بن حمد العبَّاد , وفضيلة الشيخ علي بن مهنا القاضي بالمحكمة الشرعية الكبرى بالمدينة سابقاً ، كما أنه لازم حِلَق العلم المنتشرة في الرياض . فقد استفاد و تأثر بسماحة المفتي العلاَّمة الفقيه الأصولي الشيخ محمد بن إبراهيم آل الشيخ . كما كان ملازماً لفضيلة الشيخ عبد الرحمن الأفريقي ، كما لازم سماحة الشيخ عبد العزيز بن باز , فنهل من علمهِ الجم وخُلُقهِ الكريم ، كما أخذ العلم بالرياض على فضيلة الشيخ محمد الأمين الشنقيطي ، وفضيلة الشيخ العلاَّمة المحدِّث حماد الأنصاري , وتأثر المُتَرجم له بالشيخ عبد الرزاق عفيفي كثيراً حتى في أسلوب تدريسه . كما استفاد وتأثر بفضيلة الشيخ العلاَّمة عبد الرحمن بن ناصر السعدي , حيث كانت بينهما مراسلات ، علماً بأن المُتَرجم له لم يدرس على الشيخ السعدي . كما تعلم على فضيلة الشيخ العلاَّمة محمد خليل هراس, وكان متأثراً به أيضاً. كما استفاد من فضيلة الشيخ عبد الله القرعاوي .

مؤهلاته العلمية:
1- حصل على الثانوية من المعهد العلمي بالرياض .
2- ثم انتسب بكلية الشريعة وحصل على شهادتها سنة 1380هـ .
3- ثم معادلة الماجستير في الشريعة من جامعة البنجاب عام 1974م .
4 - ثم الدكتوراه من دار العلوم بالقاهرة .

ثناء العلماء عليه :
لقد كان للشيخ رحمه الله مكانته العلمية عند أهل العلم والفضل ، فقد ذكروه بالجميل وكان محل ثقتهم ، بل بلغت الثقة بعلمه وعقيدته أنه عندما كان طالباً في الرياض ورأى شيخه سماحة الشيخ عبد العزيز بن باز رحمه الله نجابته وحرصه على العلم قدَّمه إلى سماحة الشيخ محمد بن إبراهيم رحمه الله حيث تم التعاقد معه للتدريس بمعهد صامطة العلمي بمنطقة جازان .

و أيضاً مما يدل على الثقة بعلمه وعقيدته ومكانته عند أهل العلم أنه عند افتتاح الجامعة الإسلامية بالمدينة المنورة انتدب للتدريس فيها بعد وقوع اختيار سماحة الشيخ عبد العزيز بن باز رحمه الله عليه.

مرضه ووفاته
لقد اُبتلي في آخر عمره - رحمه الله تعالى - بمرضٍ عُضال حتى ألزمه الفراش نحو عام . وفي صبيحة يوم الأربعاء السادس و العشرين من شهر شعبان سنة 1416هـ أسلمَ روحه لبارئها، فصُلي عليه بعد الظهر, و دُفن في بقيع الغرقد بالمدينة النبوية.


العقل والنقل عند ابن رشد

الكتاب: العقل والنقل عند ابن رشد (السنة الحادية عشرة - العدد الأول)
المؤلف: أبو أحمد محمد أمان بن علي جامي علي (المتوفى: 1415هـ)
الناشر: الجامعة الإسلامية بالمدينة المنورة
الطبعة: السنة الحادية عشرة - العدد الأول - غرة رمضان 1398هـ/1978م
عدد الأجزاء: 1
[ترقيم الكتاب موافق للمطبوع وهو مذيل بالحواشي]

عن المؤلف:

أبو أحمد هو محمد أمان بن علي جامي علي

موطنه : الحبشة ، منطقة هرر ، قرية طغا طاب.
وُلد سنة 1349 هـ

نشأته العلمية :
طلبه للعلم في الحبشة :
نشأ الشيخ في قرية طغا طاب وفيها تعلم القرآن الكريم ، وبعدما ختمه شرع في دراسة كتب الفقه على مذهب الإمام الشافعي ، ودرس العربية في قريته أيضاً على الشيخ محمد أمين الهرري ثم ترك قريته على عادة أهل تلك الناحية إلى قرية أخرى , وفيها التقى مع زميل طلبه وهجرته إلى البلاد السعودية الشيخ عبد الكريم , فانعقدت بينهما الأخوة الإسلامية ثم ذهبا معاً إلى شيخ يُسمى الشيخ موسى , ودرسا عليه نظم الزبد لابن رسلان , ثم درسا متن المنهاج على الشيخ أبادر وتعلما في هذه القرية عدة فنون . ثم اشتاقا إلى السفر للبلاد المقدسة مكة المكرمة للتعلم وأداء فريضة الحج. فخرجا من الحبشة إلى الصومال فركبا البحر متوجيهن إلى عدن - حيث واجهتهما مصاعب ومخاطر في البحر والبر - ثم سارا إلى الحُدَيدة سيراً على الأقدام فصاما شهر رمضان فيها ثم غادرا إلى السعودية فمرا بصامطة وأبي عريش حتى حصلا على إذن الدخول إلى مكة وكان هذا سيراً على الأقدام. وفي اليمن حذرهما بعض الشيوخ فيها من الدعوة السلفية التي يطلقون عليها الوهابية.

طلبه للعلم في السعودية :
بعد أداء الشيخ فريضة الحج عام 1369هـ بدأ طلبه للعلم بالمسجد الحرام في حلقات العلم المبثوثة في رحابه , واستفاد من فضيلة الشيخ عبد الرزاق حمزة , وفضيلة الشيخ عبد الحق الهاشمي , وفضيلة الشيخ محمد عبد الله الصومالي وغيرهم . وفي مكة تعرَّف على سماحة الشيخ عبد العزيز بن باز وصَحِبهُ في سفره إلى الرياض لما افتُتح المعهد العلمي وكان ذلك في أوائل السبعينيات الهجرية. وممن زامله في دراسته الثانوية بالمعهد العلمي فضيلة الشيخ عبد المحسن بن حمد العبَّاد , وفضيلة الشيخ علي بن مهنا القاضي بالمحكمة الشرعية الكبرى بالمدينة سابقاً ، كما أنه لازم حِلَق العلم المنتشرة في الرياض . فقد استفاد و تأثر بسماحة المفتي العلاَّمة الفقيه الأصولي الشيخ محمد بن إبراهيم آل الشيخ . كما كان ملازماً لفضيلة الشيخ عبد الرحمن الأفريقي ، كما لازم سماحة الشيخ عبد العزيز بن باز , فنهل من علمهِ الجم وخُلُقهِ الكريم ، كما أخذ العلم بالرياض على فضيلة الشيخ محمد الأمين الشنقيطي ، وفضيلة الشيخ العلاَّمة المحدِّث حماد الأنصاري , وتأثر المُتَرجم له بالشيخ عبد الرزاق عفيفي كثيراً حتى في أسلوب تدريسه . كما استفاد وتأثر بفضيلة الشيخ العلاَّمة عبد الرحمن بن ناصر السعدي , حيث كانت بينهما مراسلات ، علماً بأن المُتَرجم له لم يدرس على الشيخ السعدي . كما تعلم على فضيلة الشيخ العلاَّمة محمد خليل هراس, وكان متأثراً به أيضاً. كما استفاد من فضيلة الشيخ عبد الله القرعاوي .

مؤهلاته العلمية:
1- حصل على الثانوية من المعهد العلمي بالرياض .
2- ثم انتسب بكلية الشريعة وحصل على شهادتها سنة 1380هـ .
3- ثم معادلة الماجستير في الشريعة من جامعة البنجاب عام 1974م .
4 - ثم الدكتوراه من دار العلوم بالقاهرة .

ثناء العلماء عليه :
لقد كان للشيخ رحمه الله مكانته العلمية عند أهل العلم والفضل ، فقد ذكروه بالجميل وكان محل ثقتهم ، بل بلغت الثقة بعلمه وعقيدته أنه عندما كان طالباً في الرياض ورأى شيخه سماحة الشيخ عبد العزيز بن باز رحمه الله نجابته وحرصه على العلم قدَّمه إلى سماحة الشيخ محمد بن إبراهيم رحمه الله حيث تم التعاقد معه للتدريس بمعهد صامطة العلمي بمنطقة جازان .

و أيضاً مما يدل على الثقة بعلمه وعقيدته ومكانته عند أهل العلم أنه عند افتتاح الجامعة الإسلامية بالمدينة المنورة انتدب للتدريس فيها بعد وقوع اختيار سماحة الشيخ عبد العزيز بن باز رحمه الله عليه.

مرضه ووفاته
لقد اُبتلي في آخر عمره - رحمه الله تعالى - بمرضٍ عُضال حتى ألزمه الفراش نحو عام . وفي صبيحة يوم الأربعاء السادس و العشرين من شهر شعبان سنة 1416هـ أسلمَ روحه لبارئها، فصُلي عليه بعد الظهر, و دُفن في بقيع الغرقد بالمدينة النبوية.


المحاضرة الدفاعية عن السنة المحمدية

الكتاب: المحاضرة الدفاعية عن السنة المحمدية
المؤلف: أبو أحمد محمد أمان بن علي جامي علي (المتوفى: 1415هـ)
الناشر: دار الأصفهاني وشركائه, جدة
الطبعة: -
عدد الأجزاء: 1
[ترقيم الكتاب موافق للمطبوع وهو مذيل بالحواشي]

عن المؤلف:

أبو أحمد هو محمد أمان بن علي جامي علي

موطنه : الحبشة ، منطقة هرر ، قرية طغا طاب.
وُلد سنة 1349 هـ

نشأته العلمية :
طلبه للعلم في الحبشة :
نشأ الشيخ في قرية طغا طاب وفيها تعلم القرآن الكريم ، وبعدما ختمه شرع في دراسة كتب الفقه على مذهب الإمام الشافعي ، ودرس العربية في قريته أيضاً على الشيخ محمد أمين الهرري ثم ترك قريته على عادة أهل تلك الناحية إلى قرية أخرى , وفيها التقى مع زميل طلبه وهجرته إلى البلاد السعودية الشيخ عبد الكريم , فانعقدت بينهما الأخوة الإسلامية ثم ذهبا معاً إلى شيخ يُسمى الشيخ موسى , ودرسا عليه نظم الزبد لابن رسلان , ثم درسا متن المنهاج على الشيخ أبادر وتعلما في هذه القرية عدة فنون . ثم اشتاقا إلى السفر للبلاد المقدسة مكة المكرمة للتعلم وأداء فريضة الحج. فخرجا من الحبشة إلى الصومال فركبا البحر متوجيهن إلى عدن - حيث واجهتهما مصاعب ومخاطر في البحر والبر - ثم سارا إلى الحُدَيدة سيراً على الأقدام فصاما شهر رمضان فيها ثم غادرا إلى السعودية فمرا بصامطة وأبي عريش حتى حصلا على إذن الدخول إلى مكة وكان هذا سيراً على الأقدام. وفي اليمن حذرهما بعض الشيوخ فيها من الدعوة السلفية التي يطلقون عليها الوهابية.

طلبه للعلم في السعودية :
بعد أداء الشيخ فريضة الحج عام 1369هـ بدأ طلبه للعلم بالمسجد الحرام في حلقات العلم المبثوثة في رحابه , واستفاد من فضيلة الشيخ عبد الرزاق حمزة , وفضيلة الشيخ عبد الحق الهاشمي , وفضيلة الشيخ محمد عبد الله الصومالي وغيرهم . وفي مكة تعرَّف على سماحة الشيخ عبد العزيز بن باز وصَحِبهُ في سفره إلى الرياض لما افتُتح المعهد العلمي وكان ذلك في أوائل السبعينيات الهجرية. وممن زامله في دراسته الثانوية بالمعهد العلمي فضيلة الشيخ عبد المحسن بن حمد العبَّاد , وفضيلة الشيخ علي بن مهنا القاضي بالمحكمة الشرعية الكبرى بالمدينة سابقاً ، كما أنه لازم حِلَق العلم المنتشرة في الرياض . فقد استفاد و تأثر بسماحة المفتي العلاَّمة الفقيه الأصولي الشيخ محمد بن إبراهيم آل الشيخ . كما كان ملازماً لفضيلة الشيخ عبد الرحمن الأفريقي ، كما لازم سماحة الشيخ عبد العزيز بن باز , فنهل من علمهِ الجم وخُلُقهِ الكريم ، كما أخذ العلم بالرياض على فضيلة الشيخ محمد الأمين الشنقيطي ، وفضيلة الشيخ العلاَّمة المحدِّث حماد الأنصاري , وتأثر المُتَرجم له بالشيخ عبد الرزاق عفيفي كثيراً حتى في أسلوب تدريسه . كما استفاد وتأثر بفضيلة الشيخ العلاَّمة عبد الرحمن بن ناصر السعدي , حيث كانت بينهما مراسلات ، علماً بأن المُتَرجم له لم يدرس على الشيخ السعدي . كما تعلم على فضيلة الشيخ العلاَّمة محمد خليل هراس, وكان متأثراً به أيضاً. كما استفاد من فضيلة الشيخ عبد الله القرعاوي .

مؤهلاته العلمية:
1- حصل على الثانوية من المعهد العلمي بالرياض .
2- ثم انتسب بكلية الشريعة وحصل على شهادتها سنة 1380هـ .
3- ثم معادلة الماجستير في الشريعة من جامعة البنجاب عام 1974م .
4 - ثم الدكتوراه من دار العلوم بالقاهرة .

ثناء العلماء عليه :
لقد كان للشيخ رحمه الله مكانته العلمية عند أهل العلم والفضل ، فقد ذكروه بالجميل وكان محل ثقتهم ، بل بلغت الثقة بعلمه وعقيدته أنه عندما كان طالباً في الرياض ورأى شيخه سماحة الشيخ عبد العزيز بن باز رحمه الله نجابته وحرصه على العلم قدَّمه إلى سماحة الشيخ محمد بن إبراهيم رحمه الله حيث تم التعاقد معه للتدريس بمعهد صامطة العلمي بمنطقة جازان .

و أيضاً مما يدل على الثقة بعلمه وعقيدته ومكانته عند أهل العلم أنه عند افتتاح الجامعة الإسلامية بالمدينة المنورة انتدب للتدريس فيها بعد وقوع اختيار سماحة الشيخ عبد العزيز بن باز رحمه الله عليه.

مرضه ووفاته
لقد اُبتلي في آخر عمره - رحمه الله تعالى - بمرضٍ عُضال حتى ألزمه الفراش نحو عام . وفي صبيحة يوم الأربعاء السادس و العشرين من شهر شعبان سنة 1416هـ أسلمَ روحه لبارئها، فصُلي عليه بعد الظهر, و دُفن في بقيع الغرقد بالمدينة النبوية.


تصحيح المفاهيم في جوانب العقيدة

الكتاب: تصحيح المفاهيم في جوانب العقيدة (السنة الحادية عشرة, العدد الثاني)
المؤلف: أبو أحمد محمد أمان بن علي جامي علي (المتوفى: 1415هـ)
الناشر: الجامعة الإسلامية بالمدينة المنورة
الطبعة: السنة الحادية عشرة, العدد الثاني غرة ذي الحجة عام 1398هـ/1978م
عدد الأجزاء: 1
[ترقيم الكتاب موافق للمطبوع وهو مذيل بالحواشي]

عن المؤلف:

أبو أحمد هو محمد أمان بن علي جامي علي

موطنه : الحبشة ، منطقة هرر ، قرية طغا طاب.
وُلد سنة 1349 هـ

نشأته العلمية :
طلبه للعلم في الحبشة :
نشأ الشيخ في قرية طغا طاب وفيها تعلم القرآن الكريم ، وبعدما ختمه شرع في دراسة كتب الفقه على مذهب الإمام الشافعي ، ودرس العربية في قريته أيضاً على الشيخ محمد أمين الهرري ثم ترك قريته على عادة أهل تلك الناحية إلى قرية أخرى , وفيها التقى مع زميل طلبه وهجرته إلى البلاد السعودية الشيخ عبد الكريم , فانعقدت بينهما الأخوة الإسلامية ثم ذهبا معاً إلى شيخ يُسمى الشيخ موسى , ودرسا عليه نظم الزبد لابن رسلان , ثم درسا متن المنهاج على الشيخ أبادر وتعلما في هذه القرية عدة فنون . ثم اشتاقا إلى السفر للبلاد المقدسة مكة المكرمة للتعلم وأداء فريضة الحج. فخرجا من الحبشة إلى الصومال فركبا البحر متوجيهن إلى عدن - حيث واجهتهما مصاعب ومخاطر في البحر والبر - ثم سارا إلى الحُدَيدة سيراً على الأقدام فصاما شهر رمضان فيها ثم غادرا إلى السعودية فمرا بصامطة وأبي عريش حتى حصلا على إذن الدخول إلى مكة وكان هذا سيراً على الأقدام. وفي اليمن حذرهما بعض الشيوخ فيها من الدعوة السلفية التي يطلقون عليها الوهابية.

طلبه للعلم في السعودية :
بعد أداء الشيخ فريضة الحج عام 1369هـ بدأ طلبه للعلم بالمسجد الحرام في حلقات العلم المبثوثة في رحابه , واستفاد من فضيلة الشيخ عبد الرزاق حمزة , وفضيلة الشيخ عبد الحق الهاشمي , وفضيلة الشيخ محمد عبد الله الصومالي وغيرهم . وفي مكة تعرَّف على سماحة الشيخ عبد العزيز بن باز وصَحِبهُ في سفره إلى الرياض لما افتُتح المعهد العلمي وكان ذلك في أوائل السبعينيات الهجرية. وممن زامله في دراسته الثانوية بالمعهد العلمي فضيلة الشيخ عبد المحسن بن حمد العبَّاد , وفضيلة الشيخ علي بن مهنا القاضي بالمحكمة الشرعية الكبرى بالمدينة سابقاً ، كما أنه لازم حِلَق العلم المنتشرة في الرياض . فقد استفاد و تأثر بسماحة المفتي العلاَّمة الفقيه الأصولي الشيخ محمد بن إبراهيم آل الشيخ . كما كان ملازماً لفضيلة الشيخ عبد الرحمن الأفريقي ، كما لازم سماحة الشيخ عبد العزيز بن باز , فنهل من علمهِ الجم وخُلُقهِ الكريم ، كما أخذ العلم بالرياض على فضيلة الشيخ محمد الأمين الشنقيطي ، وفضيلة الشيخ العلاَّمة المحدِّث حماد الأنصاري , وتأثر المُتَرجم له بالشيخ عبد الرزاق عفيفي كثيراً حتى في أسلوب تدريسه . كما استفاد وتأثر بفضيلة الشيخ العلاَّمة عبد الرحمن بن ناصر السعدي , حيث كانت بينهما مراسلات ، علماً بأن المُتَرجم له لم يدرس على الشيخ السعدي . كما تعلم على فضيلة الشيخ العلاَّمة محمد خليل هراس, وكان متأثراً به أيضاً. كما استفاد من فضيلة الشيخ عبد الله القرعاوي .

مؤهلاته العلمية:
1- حصل على الثانوية من المعهد العلمي بالرياض .
2- ثم انتسب بكلية الشريعة وحصل على شهادتها سنة 1380هـ .
3- ثم معادلة الماجستير في الشريعة من جامعة البنجاب عام 1974م .
4 - ثم الدكتوراه من دار العلوم بالقاهرة .

ثناء العلماء عليه :
لقد كان للشيخ رحمه الله مكانته العلمية عند أهل العلم والفضل ، فقد ذكروه بالجميل وكان محل ثقتهم ، بل بلغت الثقة بعلمه وعقيدته أنه عندما كان طالباً في الرياض ورأى شيخه سماحة الشيخ عبد العزيز بن باز رحمه الله نجابته وحرصه على العلم قدَّمه إلى سماحة الشيخ محمد بن إبراهيم رحمه الله حيث تم التعاقد معه للتدريس بمعهد صامطة العلمي بمنطقة جازان .

و أيضاً مما يدل على الثقة بعلمه وعقيدته ومكانته عند أهل العلم أنه عند افتتاح الجامعة الإسلامية بالمدينة المنورة انتدب للتدريس فيها بعد وقوع اختيار سماحة الشيخ عبد العزيز بن باز رحمه الله عليه.

مرضه ووفاته
لقد اُبتلي في آخر عمره - رحمه الله تعالى - بمرضٍ عُضال حتى ألزمه الفراش نحو عام . وفي صبيحة يوم الأربعاء السادس و العشرين من شهر شعبان سنة 1416هـ أسلمَ روحه لبارئها، فصُلي عليه بعد الظهر, و دُفن في بقيع الغرقد بالمدينة النبوية.


الأمالي الجامية على الأصول الستة

الكتاب: الأمالي الجامية على الأصول الستة
المؤلف: أبو أحمد محمد أمان بن علي جامي علي (المتوفى: 1415هـ)
[أشرطة مفرغة]

عن المؤلف:

أبو أحمد هو محمد أمان بن علي جامي علي

موطنه : الحبشة ، منطقة هرر ، قرية طغا طاب.
وُلد سنة 1349 هـ

نشأته العلمية :
طلبه للعلم في الحبشة :
نشأ الشيخ في قرية طغا طاب وفيها تعلم القرآن الكريم ، وبعدما ختمه شرع في دراسة كتب الفقه على مذهب الإمام الشافعي ، ودرس العربية في قريته أيضاً على الشيخ محمد أمين الهرري ثم ترك قريته على عادة أهل تلك الناحية إلى قرية أخرى , وفيها التقى مع زميل طلبه وهجرته إلى البلاد السعودية الشيخ عبد الكريم , فانعقدت بينهما الأخوة الإسلامية ثم ذهبا معاً إلى شيخ يُسمى الشيخ موسى , ودرسا عليه نظم الزبد لابن رسلان , ثم درسا متن المنهاج على الشيخ أبادر وتعلما في هذه القرية عدة فنون . ثم اشتاقا إلى السفر للبلاد المقدسة مكة المكرمة للتعلم وأداء فريضة الحج. فخرجا من الحبشة إلى الصومال فركبا البحر متوجيهن إلى عدن - حيث واجهتهما مصاعب ومخاطر في البحر والبر - ثم سارا إلى الحُدَيدة سيراً على الأقدام فصاما شهر رمضان فيها ثم غادرا إلى السعودية فمرا بصامطة وأبي عريش حتى حصلا على إذن الدخول إلى مكة وكان هذا سيراً على الأقدام. وفي اليمن حذرهما بعض الشيوخ فيها من الدعوة السلفية التي يطلقون عليها الوهابية.

طلبه للعلم في السعودية :
بعد أداء الشيخ فريضة الحج عام 1369هـ بدأ طلبه للعلم بالمسجد الحرام في حلقات العلم المبثوثة في رحابه , واستفاد من فضيلة الشيخ عبد الرزاق حمزة , وفضيلة الشيخ عبد الحق الهاشمي , وفضيلة الشيخ محمد عبد الله الصومالي وغيرهم . وفي مكة تعرَّف على سماحة الشيخ عبد العزيز بن باز وصَحِبهُ في سفره إلى الرياض لما افتُتح المعهد العلمي وكان ذلك في أوائل السبعينيات الهجرية. وممن زامله في دراسته الثانوية بالمعهد العلمي فضيلة الشيخ عبد المحسن بن حمد العبَّاد , وفضيلة الشيخ علي بن مهنا القاضي بالمحكمة الشرعية الكبرى بالمدينة سابقاً ، كما أنه لازم حِلَق العلم المنتشرة في الرياض . فقد استفاد و تأثر بسماحة المفتي العلاَّمة الفقيه الأصولي الشيخ محمد بن إبراهيم آل الشيخ . كما كان ملازماً لفضيلة الشيخ عبد الرحمن الأفريقي ، كما لازم سماحة الشيخ عبد العزيز بن باز , فنهل من علمهِ الجم وخُلُقهِ الكريم ، كما أخذ العلم بالرياض على فضيلة الشيخ محمد الأمين الشنقيطي ، وفضيلة الشيخ العلاَّمة المحدِّث حماد الأنصاري , وتأثر المُتَرجم له بالشيخ عبد الرزاق عفيفي كثيراً حتى في أسلوب تدريسه . كما استفاد وتأثر بفضيلة الشيخ العلاَّمة عبد الرحمن بن ناصر السعدي , حيث كانت بينهما مراسلات ، علماً بأن المُتَرجم له لم يدرس على الشيخ السعدي . كما تعلم على فضيلة الشيخ العلاَّمة محمد خليل هراس, وكان متأثراً به أيضاً. كما استفاد من فضيلة الشيخ عبد الله القرعاوي .

مؤهلاته العلمية:
1- حصل على الثانوية من المعهد العلمي بالرياض .
2- ثم انتسب بكلية الشريعة وحصل على شهادتها سنة 1380هـ .
3- ثم معادلة الماجستير في الشريعة من جامعة البنجاب عام 1974م .
4 - ثم الدكتوراه من دار العلوم بالقاهرة .

ثناء العلماء عليه :
لقد كان للشيخ رحمه الله مكانته العلمية عند أهل العلم والفضل ، فقد ذكروه بالجميل وكان محل ثقتهم ، بل بلغت الثقة بعلمه وعقيدته أنه عندما كان طالباً في الرياض ورأى شيخه سماحة الشيخ عبد العزيز بن باز رحمه الله نجابته وحرصه على العلم قدَّمه إلى سماحة الشيخ محمد بن إبراهيم رحمه الله حيث تم التعاقد معه للتدريس بمعهد صامطة العلمي بمنطقة جازان .

و أيضاً مما يدل على الثقة بعلمه وعقيدته ومكانته عند أهل العلم أنه عند افتتاح الجامعة الإسلامية بالمدينة المنورة انتدب للتدريس فيها بعد وقوع اختيار سماحة الشيخ عبد العزيز بن باز رحمه الله عليه.

مرضه ووفاته
لقد اُبتلي في آخر عمره - رحمه الله تعالى - بمرضٍ عُضال حتى ألزمه الفراش نحو عام . وفي صبيحة يوم الأربعاء السادس و العشرين من شهر شعبان سنة 1416هـ أسلمَ روحه لبارئها، فصُلي عليه بعد الظهر, و دُفن في بقيع الغرقد بالمدينة النبوية.


شرح الأصول الثلاثة وأدلتها للشيخ الجامي

الكتاب: شرح الأصول الثلاثة وأدلتها للشيخ الجامي
المؤلف: أبو أحمد محمد أمان بن علي جامي علي (المتوفى: 1415هـ)
[وهو شرح تم تفريغه من أشرطة (كاسيت) عددها عشرة أشرطة مشتهرة بين طلبة العلم بشرح الأصول الثلاثة]

عن المؤلف:

أبو أحمد هو محمد أمان بن علي جامي علي

موطنه : الحبشة ، منطقة هرر ، قرية طغا طاب.
وُلد سنة 1349 هـ

نشأته العلمية :
طلبه للعلم في الحبشة :
نشأ الشيخ في قرية طغا طاب وفيها تعلم القرآن الكريم ، وبعدما ختمه شرع في دراسة كتب الفقه على مذهب الإمام الشافعي ، ودرس العربية في قريته أيضاً على الشيخ محمد أمين الهرري ثم ترك قريته على عادة أهل تلك الناحية إلى قرية أخرى , وفيها التقى مع زميل طلبه وهجرته إلى البلاد السعودية الشيخ عبد الكريم , فانعقدت بينهما الأخوة الإسلامية ثم ذهبا معاً إلى شيخ يُسمى الشيخ موسى , ودرسا عليه نظم الزبد لابن رسلان , ثم درسا متن المنهاج على الشيخ أبادر وتعلما في هذه القرية عدة فنون . ثم اشتاقا إلى السفر للبلاد المقدسة مكة المكرمة للتعلم وأداء فريضة الحج. فخرجا من الحبشة إلى الصومال فركبا البحر متوجيهن إلى عدن - حيث واجهتهما مصاعب ومخاطر في البحر والبر - ثم سارا إلى الحُدَيدة سيراً على الأقدام فصاما شهر رمضان فيها ثم غادرا إلى السعودية فمرا بصامطة وأبي عريش حتى حصلا على إذن الدخول إلى مكة وكان هذا سيراً على الأقدام. وفي اليمن حذرهما بعض الشيوخ فيها من الدعوة السلفية التي يطلقون عليها الوهابية.

طلبه للعلم في السعودية :
بعد أداء الشيخ فريضة الحج عام 1369هـ بدأ طلبه للعلم بالمسجد الحرام في حلقات العلم المبثوثة في رحابه , واستفاد من فضيلة الشيخ عبد الرزاق حمزة , وفضيلة الشيخ عبد الحق الهاشمي , وفضيلة الشيخ محمد عبد الله الصومالي وغيرهم . وفي مكة تعرَّف على سماحة الشيخ عبد العزيز بن باز وصَحِبهُ في سفره إلى الرياض لما افتُتح المعهد العلمي وكان ذلك في أوائل السبعينيات الهجرية. وممن زامله في دراسته الثانوية بالمعهد العلمي فضيلة الشيخ عبد المحسن بن حمد العبَّاد , وفضيلة الشيخ علي بن مهنا القاضي بالمحكمة الشرعية الكبرى بالمدينة سابقاً ، كما أنه لازم حِلَق العلم المنتشرة في الرياض . فقد استفاد و تأثر بسماحة المفتي العلاَّمة الفقيه الأصولي الشيخ محمد بن إبراهيم آل الشيخ . كما كان ملازماً لفضيلة الشيخ عبد الرحمن الأفريقي ، كما لازم سماحة الشيخ عبد العزيز بن باز , فنهل من علمهِ الجم وخُلُقهِ الكريم ، كما أخذ العلم بالرياض على فضيلة الشيخ محمد الأمين الشنقيطي ، وفضيلة الشيخ العلاَّمة المحدِّث حماد الأنصاري , وتأثر المُتَرجم له بالشيخ عبد الرزاق عفيفي كثيراً حتى في أسلوب تدريسه . كما استفاد وتأثر بفضيلة الشيخ العلاَّمة عبد الرحمن بن ناصر السعدي , حيث كانت بينهما مراسلات ، علماً بأن المُتَرجم له لم يدرس على الشيخ السعدي . كما تعلم على فضيلة الشيخ العلاَّمة محمد خليل هراس, وكان متأثراً به أيضاً. كما استفاد من فضيلة الشيخ عبد الله القرعاوي .

مؤهلاته العلمية:
1- حصل على الثانوية من المعهد العلمي بالرياض .
2- ثم انتسب بكلية الشريعة وحصل على شهادتها سنة 1380هـ .
3- ثم معادلة الماجستير في الشريعة من جامعة البنجاب عام 1974م .
4 - ثم الدكتوراه من دار العلوم بالقاهرة .

ثناء العلماء عليه :
لقد كان للشيخ رحمه الله مكانته العلمية عند أهل العلم والفضل ، فقد ذكروه بالجميل وكان محل ثقتهم ، بل بلغت الثقة بعلمه وعقيدته أنه عندما كان طالباً في الرياض ورأى شيخه سماحة الشيخ عبد العزيز بن باز رحمه الله نجابته وحرصه على العلم قدَّمه إلى سماحة الشيخ محمد بن إبراهيم رحمه الله حيث تم التعاقد معه للتدريس بمعهد صامطة العلمي بمنطقة جازان .

و أيضاً مما يدل على الثقة بعلمه وعقيدته ومكانته عند أهل العلم أنه عند افتتاح الجامعة الإسلامية بالمدينة المنورة انتدب للتدريس فيها بعد وقوع اختيار سماحة الشيخ عبد العزيز بن باز رحمه الله عليه.

مرضه ووفاته
لقد اُبتلي في آخر عمره - رحمه الله تعالى - بمرضٍ عُضال حتى ألزمه الفراش نحو عام . وفي صبيحة يوم الأربعاء السادس و العشرين من شهر شعبان سنة 1416هـ أسلمَ روحه لبارئها، فصُلي عليه بعد الظهر, و دُفن في بقيع الغرقد بالمدينة النبوية.


شرح القواعد المثلى في صفات الله وأسمائه الحسنى

الكتاب: شرح القواعد المثلى في صفات الله وأسمائه الحسنى
المؤلف: أبو أحمد محمد أمان بن علي جامي علي (المتوفى: 1415هـ)
[المتن لابن عثيمين، والشرح للجامي]

عن المؤلف:

أبو أحمد هو محمد أمان بن علي جامي علي

موطنه : الحبشة ، منطقة هرر ، قرية طغا طاب.
وُلد سنة 1349 هـ

نشأته العلمية :
طلبه للعلم في الحبشة :
نشأ الشيخ في قرية طغا طاب وفيها تعلم القرآن الكريم ، وبعدما ختمه شرع في دراسة كتب الفقه على مذهب الإمام الشافعي ، ودرس العربية في قريته أيضاً على الشيخ محمد أمين الهرري ثم ترك قريته على عادة أهل تلك الناحية إلى قرية أخرى , وفيها التقى مع زميل طلبه وهجرته إلى البلاد السعودية الشيخ عبد الكريم , فانعقدت بينهما الأخوة الإسلامية ثم ذهبا معاً إلى شيخ يُسمى الشيخ موسى , ودرسا عليه نظم الزبد لابن رسلان , ثم درسا متن المنهاج على الشيخ أبادر وتعلما في هذه القرية عدة فنون . ثم اشتاقا إلى السفر للبلاد المقدسة مكة المكرمة للتعلم وأداء فريضة الحج. فخرجا من الحبشة إلى الصومال فركبا البحر متوجيهن إلى عدن - حيث واجهتهما مصاعب ومخاطر في البحر والبر - ثم سارا إلى الحُدَيدة سيراً على الأقدام فصاما شهر رمضان فيها ثم غادرا إلى السعودية فمرا بصامطة وأبي عريش حتى حصلا على إذن الدخول إلى مكة وكان هذا سيراً على الأقدام. وفي اليمن حذرهما بعض الشيوخ فيها من الدعوة السلفية التي يطلقون عليها الوهابية.

طلبه للعلم في السعودية :
بعد أداء الشيخ فريضة الحج عام 1369هـ بدأ طلبه للعلم بالمسجد الحرام في حلقات العلم المبثوثة في رحابه , واستفاد من فضيلة الشيخ عبد الرزاق حمزة , وفضيلة الشيخ عبد الحق الهاشمي , وفضيلة الشيخ محمد عبد الله الصومالي وغيرهم . وفي مكة تعرَّف على سماحة الشيخ عبد العزيز بن باز وصَحِبهُ في سفره إلى الرياض لما افتُتح المعهد العلمي وكان ذلك في أوائل السبعينيات الهجرية. وممن زامله في دراسته الثانوية بالمعهد العلمي فضيلة الشيخ عبد المحسن بن حمد العبَّاد , وفضيلة الشيخ علي بن مهنا القاضي بالمحكمة الشرعية الكبرى بالمدينة سابقاً ، كما أنه لازم حِلَق العلم المنتشرة في الرياض . فقد استفاد و تأثر بسماحة المفتي العلاَّمة الفقيه الأصولي الشيخ محمد بن إبراهيم آل الشيخ . كما كان ملازماً لفضيلة الشيخ عبد الرحمن الأفريقي ، كما لازم سماحة الشيخ عبد العزيز بن باز , فنهل من علمهِ الجم وخُلُقهِ الكريم ، كما أخذ العلم بالرياض على فضيلة الشيخ محمد الأمين الشنقيطي ، وفضيلة الشيخ العلاَّمة المحدِّث حماد الأنصاري , وتأثر المُتَرجم له بالشيخ عبد الرزاق عفيفي كثيراً حتى في أسلوب تدريسه . كما استفاد وتأثر بفضيلة الشيخ العلاَّمة عبد الرحمن بن ناصر السعدي , حيث كانت بينهما مراسلات ، علماً بأن المُتَرجم له لم يدرس على الشيخ السعدي . كما تعلم على فضيلة الشيخ العلاَّمة محمد خليل هراس, وكان متأثراً به أيضاً. كما استفاد من فضيلة الشيخ عبد الله القرعاوي .

مؤهلاته العلمية:
1- حصل على الثانوية من المعهد العلمي بالرياض .
2- ثم انتسب بكلية الشريعة وحصل على شهادتها سنة 1380هـ .
3- ثم معادلة الماجستير في الشريعة من جامعة البنجاب عام 1974م .
4 - ثم الدكتوراه من دار العلوم بالقاهرة .

ثناء العلماء عليه :
لقد كان للشيخ رحمه الله مكانته العلمية عند أهل العلم والفضل ، فقد ذكروه بالجميل وكان محل ثقتهم ، بل بلغت الثقة بعلمه وعقيدته أنه عندما كان طالباً في الرياض ورأى شيخه سماحة الشيخ عبد العزيز بن باز رحمه الله نجابته وحرصه على العلم قدَّمه إلى سماحة الشيخ محمد بن إبراهيم رحمه الله حيث تم التعاقد معه للتدريس بمعهد صامطة العلمي بمنطقة جازان .

و أيضاً مما يدل على الثقة بعلمه وعقيدته ومكانته عند أهل العلم أنه عند افتتاح الجامعة الإسلامية بالمدينة المنورة انتدب للتدريس فيها بعد وقوع اختيار سماحة الشيخ عبد العزيز بن باز رحمه الله عليه.

مرضه ووفاته
لقد اُبتلي في آخر عمره - رحمه الله تعالى - بمرضٍ عُضال حتى ألزمه الفراش نحو عام . وفي صبيحة يوم الأربعاء السادس و العشرين من شهر شعبان سنة 1416هـ أسلمَ روحه لبارئها، فصُلي عليه بعد الظهر, و دُفن في بقيع الغرقد بالمدينة النبوية.


شرح متن شروط الصلاة وأركانها وواجباتها

الكتاب: شرح متن شروط الصلاة وأركانها وواجباتها
المؤلف: أبو أحمد محمد أمان بن علي جامي علي (المتوفى: 1415هـ)
[المتن لابن عبد الوهاب، والشرح للجامي]

عن المؤلف:

أبو أحمد هو محمد أمان بن علي جامي علي

موطنه : الحبشة ، منطقة هرر ، قرية طغا طاب.
وُلد سنة 1349 هـ

نشأته العلمية :
طلبه للعلم في الحبشة :
نشأ الشيخ في قرية طغا طاب وفيها تعلم القرآن الكريم ، وبعدما ختمه شرع في دراسة كتب الفقه على مذهب الإمام الشافعي ، ودرس العربية في قريته أيضاً على الشيخ محمد أمين الهرري ثم ترك قريته على عادة أهل تلك الناحية إلى قرية أخرى , وفيها التقى مع زميل طلبه وهجرته إلى البلاد السعودية الشيخ عبد الكريم , فانعقدت بينهما الأخوة الإسلامية ثم ذهبا معاً إلى شيخ يُسمى الشيخ موسى , ودرسا عليه نظم الزبد لابن رسلان , ثم درسا متن المنهاج على الشيخ أبادر وتعلما في هذه القرية عدة فنون . ثم اشتاقا إلى السفر للبلاد المقدسة مكة المكرمة للتعلم وأداء فريضة الحج. فخرجا من الحبشة إلى الصومال فركبا البحر متوجيهن إلى عدن - حيث واجهتهما مصاعب ومخاطر في البحر والبر - ثم سارا إلى الحُدَيدة سيراً على الأقدام فصاما شهر رمضان فيها ثم غادرا إلى السعودية فمرا بصامطة وأبي عريش حتى حصلا على إذن الدخول إلى مكة وكان هذا سيراً على الأقدام. وفي اليمن حذرهما بعض الشيوخ فيها من الدعوة السلفية التي يطلقون عليها الوهابية.

طلبه للعلم في السعودية :
بعد أداء الشيخ فريضة الحج عام 1369هـ بدأ طلبه للعلم بالمسجد الحرام في حلقات العلم المبثوثة في رحابه , واستفاد من فضيلة الشيخ عبد الرزاق حمزة , وفضيلة الشيخ عبد الحق الهاشمي , وفضيلة الشيخ محمد عبد الله الصومالي وغيرهم . وفي مكة تعرَّف على سماحة الشيخ عبد العزيز بن باز وصَحِبهُ في سفره إلى الرياض لما افتُتح المعهد العلمي وكان ذلك في أوائل السبعينيات الهجرية. وممن زامله في دراسته الثانوية بالمعهد العلمي فضيلة الشيخ عبد المحسن بن حمد العبَّاد , وفضيلة الشيخ علي بن مهنا القاضي بالمحكمة الشرعية الكبرى بالمدينة سابقاً ، كما أنه لازم حِلَق العلم المنتشرة في الرياض . فقد استفاد و تأثر بسماحة المفتي العلاَّمة الفقيه الأصولي الشيخ محمد بن إبراهيم آل الشيخ . كما كان ملازماً لفضيلة الشيخ عبد الرحمن الأفريقي ، كما لازم سماحة الشيخ عبد العزيز بن باز , فنهل من علمهِ الجم وخُلُقهِ الكريم ، كما أخذ العلم بالرياض على فضيلة الشيخ محمد الأمين الشنقيطي ، وفضيلة الشيخ العلاَّمة المحدِّث حماد الأنصاري , وتأثر المُتَرجم له بالشيخ عبد الرزاق عفيفي كثيراً حتى في أسلوب تدريسه . كما استفاد وتأثر بفضيلة الشيخ العلاَّمة عبد الرحمن بن ناصر السعدي , حيث كانت بينهما مراسلات ، علماً بأن المُتَرجم له لم يدرس على الشيخ السعدي . كما تعلم على فضيلة الشيخ العلاَّمة محمد خليل هراس, وكان متأثراً به أيضاً. كما استفاد من فضيلة الشيخ عبد الله القرعاوي .

مؤهلاته العلمية:
1- حصل على الثانوية من المعهد العلمي بالرياض .
2- ثم انتسب بكلية الشريعة وحصل على شهادتها سنة 1380هـ .
3- ثم معادلة الماجستير في الشريعة من جامعة البنجاب عام 1974م .
4 - ثم الدكتوراه من دار العلوم بالقاهرة .

ثناء العلماء عليه :
لقد كان للشيخ رحمه الله مكانته العلمية عند أهل العلم والفضل ، فقد ذكروه بالجميل وكان محل ثقتهم ، بل بلغت الثقة بعلمه وعقيدته أنه عندما كان طالباً في الرياض ورأى شيخه سماحة الشيخ عبد العزيز بن باز رحمه الله نجابته وحرصه على العلم قدَّمه إلى سماحة الشيخ محمد بن إبراهيم رحمه الله حيث تم التعاقد معه للتدريس بمعهد صامطة العلمي بمنطقة جازان .

و أيضاً مما يدل على الثقة بعلمه وعقيدته ومكانته عند أهل العلم أنه عند افتتاح الجامعة الإسلامية بالمدينة المنورة انتدب للتدريس فيها بعد وقوع اختيار سماحة الشيخ عبد العزيز بن باز رحمه الله عليه.

مرضه ووفاته
لقد اُبتلي في آخر عمره - رحمه الله تعالى - بمرضٍ عُضال حتى ألزمه الفراش نحو عام . وفي صبيحة يوم الأربعاء السادس و العشرين من شهر شعبان سنة 1416هـ أسلمَ روحه لبارئها، فصُلي عليه بعد الظهر, و دُفن في بقيع الغرقد بالمدينة النبوية.


شرح فصل في أسباب إنشراح الصدر من زاد المعاد

الكتاب: شرح فصل في أسباب إنشراح الصدر من زاد المعاد في هدي خير العباد
للعلامة ابن القيم - رحمه الله تعالى-
شرحها الشيخ: محمد أمان الجامي- رحمه الله تعالى-
[أشرطة مفرغة]

عن المؤلف:

أبو أحمد هو محمد أمان بن علي جامي علي

موطنه : الحبشة ، منطقة هرر ، قرية طغا طاب.
وُلد سنة 1349 هـ

نشأته العلمية :
طلبه للعلم في الحبشة :
نشأ الشيخ في قرية طغا طاب وفيها تعلم القرآن الكريم ، وبعدما ختمه شرع في دراسة كتب الفقه على مذهب الإمام الشافعي ، ودرس العربية في قريته أيضاً على الشيخ محمد أمين الهرري ثم ترك قريته على عادة أهل تلك الناحية إلى قرية أخرى , وفيها التقى مع زميل طلبه وهجرته إلى البلاد السعودية الشيخ عبد الكريم , فانعقدت بينهما الأخوة الإسلامية ثم ذهبا معاً إلى شيخ يُسمى الشيخ موسى , ودرسا عليه نظم الزبد لابن رسلان , ثم درسا متن المنهاج على الشيخ أبادر وتعلما في هذه القرية عدة فنون . ثم اشتاقا إلى السفر للبلاد المقدسة مكة المكرمة للتعلم وأداء فريضة الحج. فخرجا من الحبشة إلى الصومال فركبا البحر متوجيهن إلى عدن - حيث واجهتهما مصاعب ومخاطر في البحر والبر - ثم سارا إلى الحُدَيدة سيراً على الأقدام فصاما شهر رمضان فيها ثم غادرا إلى السعودية فمرا بصامطة وأبي عريش حتى حصلا على إذن الدخول إلى مكة وكان هذا سيراً على الأقدام. وفي اليمن حذرهما بعض الشيوخ فيها من الدعوة السلفية التي يطلقون عليها الوهابية.

طلبه للعلم في السعودية :
بعد أداء الشيخ فريضة الحج عام 1369هـ بدأ طلبه للعلم بالمسجد الحرام في حلقات العلم المبثوثة في رحابه , واستفاد من فضيلة الشيخ عبد الرزاق حمزة , وفضيلة الشيخ عبد الحق الهاشمي , وفضيلة الشيخ محمد عبد الله الصومالي وغيرهم . وفي مكة تعرَّف على سماحة الشيخ عبد العزيز بن باز وصَحِبهُ في سفره إلى الرياض لما افتُتح المعهد العلمي وكان ذلك في أوائل السبعينيات الهجرية. وممن زامله في دراسته الثانوية بالمعهد العلمي فضيلة الشيخ عبد المحسن بن حمد العبَّاد , وفضيلة الشيخ علي بن مهنا القاضي بالمحكمة الشرعية الكبرى بالمدينة سابقاً ، كما أنه لازم حِلَق العلم المنتشرة في الرياض . فقد استفاد و تأثر بسماحة المفتي العلاَّمة الفقيه الأصولي الشيخ محمد بن إبراهيم آل الشيخ . كما كان ملازماً لفضيلة الشيخ عبد الرحمن الأفريقي ، كما لازم سماحة الشيخ عبد العزيز بن باز , فنهل من علمهِ الجم وخُلُقهِ الكريم ، كما أخذ العلم بالرياض على فضيلة الشيخ محمد الأمين الشنقيطي ، وفضيلة الشيخ العلاَّمة المحدِّث حماد الأنصاري , وتأثر المُتَرجم له بالشيخ عبد الرزاق عفيفي كثيراً حتى في أسلوب تدريسه . كما استفاد وتأثر بفضيلة الشيخ العلاَّمة عبد الرحمن بن ناصر السعدي , حيث كانت بينهما مراسلات ، علماً بأن المُتَرجم له لم يدرس على الشيخ السعدي . كما تعلم على فضيلة الشيخ العلاَّمة محمد خليل هراس, وكان متأثراً به أيضاً. كما استفاد من فضيلة الشيخ عبد الله القرعاوي .

مؤهلاته العلمية:
1- حصل على الثانوية من المعهد العلمي بالرياض .
2- ثم انتسب بكلية الشريعة وحصل على شهادتها سنة 1380هـ .
3- ثم معادلة الماجستير في الشريعة من جامعة البنجاب عام 1974م .
4 - ثم الدكتوراه من دار العلوم بالقاهرة .

ثناء العلماء عليه :
لقد كان للشيخ رحمه الله مكانته العلمية عند أهل العلم والفضل ، فقد ذكروه بالجميل وكان محل ثقتهم ، بل بلغت الثقة بعلمه وعقيدته أنه عندما كان طالباً في الرياض ورأى شيخه سماحة الشيخ عبد العزيز بن باز رحمه الله نجابته وحرصه على العلم قدَّمه إلى سماحة الشيخ محمد بن إبراهيم رحمه الله حيث تم التعاقد معه للتدريس بمعهد صامطة العلمي بمنطقة جازان .

و أيضاً مما يدل على الثقة بعلمه وعقيدته ومكانته عند أهل العلم أنه عند افتتاح الجامعة الإسلامية بالمدينة المنورة انتدب للتدريس فيها بعد وقوع اختيار سماحة الشيخ عبد العزيز بن باز رحمه الله عليه.

مرضه ووفاته
لقد اُبتلي في آخر عمره - رحمه الله تعالى - بمرضٍ عُضال حتى ألزمه الفراش نحو عام . وفي صبيحة يوم الأربعاء السادس و العشرين من شهر شعبان سنة 1416هـ أسلمَ روحه لبارئها، فصُلي عليه بعد الظهر, و دُفن في بقيع الغرقد بالمدينة النبوية.


نظام الأسرة في الإسلام

الكتاب: نظام الأسرة في الإسلام
إعداد الشيخ العلاّمة: محمد أمان بن علي الجامي (رحمة الله عليه)
عميد كلية الحديث بالجامعة الإسلامية سابقاً

عن المؤلف:

أبو أحمد هو محمد أمان بن علي جامي علي

موطنه : الحبشة ، منطقة هرر ، قرية طغا طاب.
وُلد سنة 1349 هـ

نشأته العلمية :
طلبه للعلم في الحبشة :
نشأ الشيخ في قرية طغا طاب وفيها تعلم القرآن الكريم ، وبعدما ختمه شرع في دراسة كتب الفقه على مذهب الإمام الشافعي ، ودرس العربية في قريته أيضاً على الشيخ محمد أمين الهرري ثم ترك قريته على عادة أهل تلك الناحية إلى قرية أخرى , وفيها التقى مع زميل طلبه وهجرته إلى البلاد السعودية الشيخ عبد الكريم , فانعقدت بينهما الأخوة الإسلامية ثم ذهبا معاً إلى شيخ يُسمى الشيخ موسى , ودرسا عليه نظم الزبد لابن رسلان , ثم درسا متن المنهاج على الشيخ أبادر وتعلما في هذه القرية عدة فنون . ثم اشتاقا إلى السفر للبلاد المقدسة مكة المكرمة للتعلم وأداء فريضة الحج. فخرجا من الحبشة إلى الصومال فركبا البحر متوجيهن إلى عدن - حيث واجهتهما مصاعب ومخاطر في البحر والبر - ثم سارا إلى الحُدَيدة سيراً على الأقدام فصاما شهر رمضان فيها ثم غادرا إلى السعودية فمرا بصامطة وأبي عريش حتى حصلا على إذن الدخول إلى مكة وكان هذا سيراً على الأقدام. وفي اليمن حذرهما بعض الشيوخ فيها من الدعوة السلفية التي يطلقون عليها الوهابية.

طلبه للعلم في السعودية :
بعد أداء الشيخ فريضة الحج عام 1369هـ بدأ طلبه للعلم بالمسجد الحرام في حلقات العلم المبثوثة في رحابه , واستفاد من فضيلة الشيخ عبد الرزاق حمزة , وفضيلة الشيخ عبد الحق الهاشمي , وفضيلة الشيخ محمد عبد الله الصومالي وغيرهم . وفي مكة تعرَّف على سماحة الشيخ عبد العزيز بن باز وصَحِبهُ في سفره إلى الرياض لما افتُتح المعهد العلمي وكان ذلك في أوائل السبعينيات الهجرية. وممن زامله في دراسته الثانوية بالمعهد العلمي فضيلة الشيخ عبد المحسن بن حمد العبَّاد , وفضيلة الشيخ علي بن مهنا القاضي بالمحكمة الشرعية الكبرى بالمدينة سابقاً ، كما أنه لازم حِلَق العلم المنتشرة في الرياض . فقد استفاد و تأثر بسماحة المفتي العلاَّمة الفقيه الأصولي الشيخ محمد بن إبراهيم آل الشيخ . كما كان ملازماً لفضيلة الشيخ عبد الرحمن الأفريقي ، كما لازم سماحة الشيخ عبد العزيز بن باز , فنهل من علمهِ الجم وخُلُقهِ الكريم ، كما أخذ العلم بالرياض على فضيلة الشيخ محمد الأمين الشنقيطي ، وفضيلة الشيخ العلاَّمة المحدِّث حماد الأنصاري , وتأثر المُتَرجم له بالشيخ عبد الرزاق عفيفي كثيراً حتى في أسلوب تدريسه . كما استفاد وتأثر بفضيلة الشيخ العلاَّمة عبد الرحمن بن ناصر السعدي , حيث كانت بينهما مراسلات ، علماً بأن المُتَرجم له لم يدرس على الشيخ السعدي . كما تعلم على فضيلة الشيخ العلاَّمة محمد خليل هراس, وكان متأثراً به أيضاً. كما استفاد من فضيلة الشيخ عبد الله القرعاوي .

مؤهلاته العلمية:
1- حصل على الثانوية من المعهد العلمي بالرياض .
2- ثم انتسب بكلية الشريعة وحصل على شهادتها سنة 1380هـ .
3- ثم معادلة الماجستير في الشريعة من جامعة البنجاب عام 1974م .
4 - ثم الدكتوراه من دار العلوم بالقاهرة .

ثناء العلماء عليه :
لقد كان للشيخ رحمه الله مكانته العلمية عند أهل العلم والفضل ، فقد ذكروه بالجميل وكان محل ثقتهم ، بل بلغت الثقة بعلمه وعقيدته أنه عندما كان طالباً في الرياض ورأى شيخه سماحة الشيخ عبد العزيز بن باز رحمه الله نجابته وحرصه على العلم قدَّمه إلى سماحة الشيخ محمد بن إبراهيم رحمه الله حيث تم التعاقد معه للتدريس بمعهد صامطة العلمي بمنطقة جازان .

و أيضاً مما يدل على الثقة بعلمه وعقيدته ومكانته عند أهل العلم أنه عند افتتاح الجامعة الإسلامية بالمدينة المنورة انتدب للتدريس فيها بعد وقوع اختيار سماحة الشيخ عبد العزيز بن باز رحمه الله عليه.

مرضه ووفاته
لقد اُبتلي في آخر عمره - رحمه الله تعالى - بمرضٍ عُضال حتى ألزمه الفراش نحو عام . وفي صبيحة يوم الأربعاء السادس و العشرين من شهر شعبان سنة 1416هـ أسلمَ روحه لبارئها، فصُلي عليه بعد الظهر, و دُفن في بقيع الغرقد بالمدينة النبوية.


توزيع الثروات في الإسلام

الكتاب: توزيع الثروات في الإسلام
رسائل في السياسة الإسلامية
المؤلف: أبو أحمد محمد أمان بن علي جامي علي (المتوفى: 1415هـ)

عن المؤلف:

أبو أحمد هو محمد أمان بن علي جامي علي

موطنه : الحبشة ، منطقة هرر ، قرية طغا طاب.
وُلد سنة 1349 هـ

نشأته العلمية :
طلبه للعلم في الحبشة :
نشأ الشيخ في قرية طغا طاب وفيها تعلم القرآن الكريم ، وبعدما ختمه شرع في دراسة كتب الفقه على مذهب الإمام الشافعي ، ودرس العربية في قريته أيضاً على الشيخ محمد أمين الهرري ثم ترك قريته على عادة أهل تلك الناحية إلى قرية أخرى , وفيها التقى مع زميل طلبه وهجرته إلى البلاد السعودية الشيخ عبد الكريم , فانعقدت بينهما الأخوة الإسلامية ثم ذهبا معاً إلى شيخ يُسمى الشيخ موسى , ودرسا عليه نظم الزبد لابن رسلان , ثم درسا متن المنهاج على الشيخ أبادر وتعلما في هذه القرية عدة فنون . ثم اشتاقا إلى السفر للبلاد المقدسة مكة المكرمة للتعلم وأداء فريضة الحج. فخرجا من الحبشة إلى الصومال فركبا البحر متوجيهن إلى عدن - حيث واجهتهما مصاعب ومخاطر في البحر والبر - ثم سارا إلى الحُدَيدة سيراً على الأقدام فصاما شهر رمضان فيها ثم غادرا إلى السعودية فمرا بصامطة وأبي عريش حتى حصلا على إذن الدخول إلى مكة وكان هذا سيراً على الأقدام. وفي اليمن حذرهما بعض الشيوخ فيها من الدعوة السلفية التي يطلقون عليها الوهابية.

طلبه للعلم في السعودية :
بعد أداء الشيخ فريضة الحج عام 1369هـ بدأ طلبه للعلم بالمسجد الحرام في حلقات العلم المبثوثة في رحابه , واستفاد من فضيلة الشيخ عبد الرزاق حمزة , وفضيلة الشيخ عبد الحق الهاشمي , وفضيلة الشيخ محمد عبد الله الصومالي وغيرهم . وفي مكة تعرَّف على سماحة الشيخ عبد العزيز بن باز وصَحِبهُ في سفره إلى الرياض لما افتُتح المعهد العلمي وكان ذلك في أوائل السبعينيات الهجرية. وممن زامله في دراسته الثانوية بالمعهد العلمي فضيلة الشيخ عبد المحسن بن حمد العبَّاد , وفضيلة الشيخ علي بن مهنا القاضي بالمحكمة الشرعية الكبرى بالمدينة سابقاً ، كما أنه لازم حِلَق العلم المنتشرة في الرياض . فقد استفاد و تأثر بسماحة المفتي العلاَّمة الفقيه الأصولي الشيخ محمد بن إبراهيم آل الشيخ . كما كان ملازماً لفضيلة الشيخ عبد الرحمن الأفريقي ، كما لازم سماحة الشيخ عبد العزيز بن باز , فنهل من علمهِ الجم وخُلُقهِ الكريم ، كما أخذ العلم بالرياض على فضيلة الشيخ محمد الأمين الشنقيطي ، وفضيلة الشيخ العلاَّمة المحدِّث حماد الأنصاري , وتأثر المُتَرجم له بالشيخ عبد الرزاق عفيفي كثيراً حتى في أسلوب تدريسه . كما استفاد وتأثر بفضيلة الشيخ العلاَّمة عبد الرحمن بن ناصر السعدي , حيث كانت بينهما مراسلات ، علماً بأن المُتَرجم له لم يدرس على الشيخ السعدي . كما تعلم على فضيلة الشيخ العلاَّمة محمد خليل هراس, وكان متأثراً به أيضاً. كما استفاد من فضيلة الشيخ عبد الله القرعاوي .

مؤهلاته العلمية:
1- حصل على الثانوية من المعهد العلمي بالرياض .
2- ثم انتسب بكلية الشريعة وحصل على شهادتها سنة 1380هـ .
3- ثم معادلة الماجستير في الشريعة من جامعة البنجاب عام 1974م .
4 - ثم الدكتوراه من دار العلوم بالقاهرة .

ثناء العلماء عليه :
لقد كان للشيخ رحمه الله مكانته العلمية عند أهل العلم والفضل ، فقد ذكروه بالجميل وكان محل ثقتهم ، بل بلغت الثقة بعلمه وعقيدته أنه عندما كان طالباً في الرياض ورأى شيخه سماحة الشيخ عبد العزيز بن باز رحمه الله نجابته وحرصه على العلم قدَّمه إلى سماحة الشيخ محمد بن إبراهيم رحمه الله حيث تم التعاقد معه للتدريس بمعهد صامطة العلمي بمنطقة جازان .

و أيضاً مما يدل على الثقة بعلمه وعقيدته ومكانته عند أهل العلم أنه عند افتتاح الجامعة الإسلامية بالمدينة المنورة انتدب للتدريس فيها بعد وقوع اختيار سماحة الشيخ عبد العزيز بن باز رحمه الله عليه.

مرضه ووفاته
لقد اُبتلي في آخر عمره - رحمه الله تعالى - بمرضٍ عُضال حتى ألزمه الفراش نحو عام . وفي صبيحة يوم الأربعاء السادس و العشرين من شهر شعبان سنة 1416هـ أسلمَ روحه لبارئها، فصُلي عليه بعد الظهر, و دُفن في بقيع الغرقد بالمدينة النبوية.


العيد في الإسلام معناه وحقيقته

الكتاب: العيد في الإسلام معناه وحقيقته
المؤلف: أبو أحمد محمد أمان بن علي جامي علي (المتوفى: 1415هـ)
الناشر:
الجامعة الإسلامية، المدينة المنورة
السنة الثامنة، العدد الثالث، ذو الحجة 1395هـ/ ديسمبر 1975م

عن المؤلف:

أبو أحمد هو محمد أمان بن علي جامي علي

موطنه : الحبشة ، منطقة هرر ، قرية طغا طاب.
وُلد سنة 1349 هـ

نشأته العلمية :
طلبه للعلم في الحبشة :
نشأ الشيخ في قرية طغا طاب وفيها تعلم القرآن الكريم ، وبعدما ختمه شرع في دراسة كتب الفقه على مذهب الإمام الشافعي ، ودرس العربية في قريته أيضاً على الشيخ محمد أمين الهرري ثم ترك قريته على عادة أهل تلك الناحية إلى قرية أخرى , وفيها التقى مع زميل طلبه وهجرته إلى البلاد السعودية الشيخ عبد الكريم , فانعقدت بينهما الأخوة الإسلامية ثم ذهبا معاً إلى شيخ يُسمى الشيخ موسى , ودرسا عليه نظم الزبد لابن رسلان , ثم درسا متن المنهاج على الشيخ أبادر وتعلما في هذه القرية عدة فنون . ثم اشتاقا إلى السفر للبلاد المقدسة مكة المكرمة للتعلم وأداء فريضة الحج. فخرجا من الحبشة إلى الصومال فركبا البحر متوجيهن إلى عدن - حيث واجهتهما مصاعب ومخاطر في البحر والبر - ثم سارا إلى الحُدَيدة سيراً على الأقدام فصاما شهر رمضان فيها ثم غادرا إلى السعودية فمرا بصامطة وأبي عريش حتى حصلا على إذن الدخول إلى مكة وكان هذا سيراً على الأقدام. وفي اليمن حذرهما بعض الشيوخ فيها من الدعوة السلفية التي يطلقون عليها الوهابية.

طلبه للعلم في السعودية :
بعد أداء الشيخ فريضة الحج عام 1369هـ بدأ طلبه للعلم بالمسجد الحرام في حلقات العلم المبثوثة في رحابه , واستفاد من فضيلة الشيخ عبد الرزاق حمزة , وفضيلة الشيخ عبد الحق الهاشمي , وفضيلة الشيخ محمد عبد الله الصومالي وغيرهم . وفي مكة تعرَّف على سماحة الشيخ عبد العزيز بن باز وصَحِبهُ في سفره إلى الرياض لما افتُتح المعهد العلمي وكان ذلك في أوائل السبعينيات الهجرية. وممن زامله في دراسته الثانوية بالمعهد العلمي فضيلة الشيخ عبد المحسن بن حمد العبَّاد , وفضيلة الشيخ علي بن مهنا القاضي بالمحكمة الشرعية الكبرى بالمدينة سابقاً ، كما أنه لازم حِلَق العلم المنتشرة في الرياض . فقد استفاد و تأثر بسماحة المفتي العلاَّمة الفقيه الأصولي الشيخ محمد بن إبراهيم آل الشيخ . كما كان ملازماً لفضيلة الشيخ عبد الرحمن الأفريقي ، كما لازم سماحة الشيخ عبد العزيز بن باز , فنهل من علمهِ الجم وخُلُقهِ الكريم ، كما أخذ العلم بالرياض على فضيلة الشيخ محمد الأمين الشنقيطي ، وفضيلة الشيخ العلاَّمة المحدِّث حماد الأنصاري , وتأثر المُتَرجم له بالشيخ عبد الرزاق عفيفي كثيراً حتى في أسلوب تدريسه . كما استفاد وتأثر بفضيلة الشيخ العلاَّمة عبد الرحمن بن ناصر السعدي , حيث كانت بينهما مراسلات ، علماً بأن المُتَرجم له لم يدرس على الشيخ السعدي . كما تعلم على فضيلة الشيخ العلاَّمة محمد خليل هراس, وكان متأثراً به أيضاً. كما استفاد من فضيلة الشيخ عبد الله القرعاوي .

مؤهلاته العلمية:
1- حصل على الثانوية من المعهد العلمي بالرياض .
2- ثم انتسب بكلية الشريعة وحصل على شهادتها سنة 1380هـ .
3- ثم معادلة الماجستير في الشريعة من جامعة البنجاب عام 1974م .
4 - ثم الدكتوراه من دار العلوم بالقاهرة .

ثناء العلماء عليه :
لقد كان للشيخ رحمه الله مكانته العلمية عند أهل العلم والفضل ، فقد ذكروه بالجميل وكان محل ثقتهم ، بل بلغت الثقة بعلمه وعقيدته أنه عندما كان طالباً في الرياض ورأى شيخه سماحة الشيخ عبد العزيز بن باز رحمه الله نجابته وحرصه على العلم قدَّمه إلى سماحة الشيخ محمد بن إبراهيم رحمه الله حيث تم التعاقد معه للتدريس بمعهد صامطة العلمي بمنطقة جازان .

و أيضاً مما يدل على الثقة بعلمه وعقيدته ومكانته عند أهل العلم أنه عند افتتاح الجامعة الإسلامية بالمدينة المنورة انتدب للتدريس فيها بعد وقوع اختيار سماحة الشيخ عبد العزيز بن باز رحمه الله عليه.

مرضه ووفاته
لقد اُبتلي في آخر عمره - رحمه الله تعالى - بمرضٍ عُضال حتى ألزمه الفراش نحو عام . وفي صبيحة يوم الأربعاء السادس و العشرين من شهر شعبان سنة 1416هـ أسلمَ روحه لبارئها، فصُلي عليه بعد الظهر, و دُفن في بقيع الغرقد بالمدينة النبوية.


شرح الرسالة التدمرية لشيخ الإسلام ابن تيمية

الكتاب: شرح الرسالة التدمرية لشيخ الإسلام ابن تيمية
المؤلف: أبو أحمد محمد أمان بن علي جامي علي (المتوفى: 1415هـ)
[أشرطة مفرغة]

عن المؤلف:

أبو أحمد هو محمد أمان بن علي جامي علي

موطنه : الحبشة ، منطقة هرر ، قرية طغا طاب.
وُلد سنة 1349 هـ

نشأته العلمية :
طلبه للعلم في الحبشة :
نشأ الشيخ في قرية طغا طاب وفيها تعلم القرآن الكريم ، وبعدما ختمه شرع في دراسة كتب الفقه على مذهب الإمام الشافعي ، ودرس العربية في قريته أيضاً على الشيخ محمد أمين الهرري ثم ترك قريته على عادة أهل تلك الناحية إلى قرية أخرى , وفيها التقى مع زميل طلبه وهجرته إلى البلاد السعودية الشيخ عبد الكريم , فانعقدت بينهما الأخوة الإسلامية ثم ذهبا معاً إلى شيخ يُسمى الشيخ موسى , ودرسا عليه نظم الزبد لابن رسلان , ثم درسا متن المنهاج على الشيخ أبادر وتعلما في هذه القرية عدة فنون . ثم اشتاقا إلى السفر للبلاد المقدسة مكة المكرمة للتعلم وأداء فريضة الحج. فخرجا من الحبشة إلى الصومال فركبا البحر متوجيهن إلى عدن - حيث واجهتهما مصاعب ومخاطر في البحر والبر - ثم سارا إلى الحُدَيدة سيراً على الأقدام فصاما شهر رمضان فيها ثم غادرا إلى السعودية فمرا بصامطة وأبي عريش حتى حصلا على إذن الدخول إلى مكة وكان هذا سيراً على الأقدام. وفي اليمن حذرهما بعض الشيوخ فيها من الدعوة السلفية التي يطلقون عليها الوهابية.

طلبه للعلم في السعودية :
بعد أداء الشيخ فريضة الحج عام 1369هـ بدأ طلبه للعلم بالمسجد الحرام في حلقات العلم المبثوثة في رحابه , واستفاد من فضيلة الشيخ عبد الرزاق حمزة , وفضيلة الشيخ عبد الحق الهاشمي , وفضيلة الشيخ محمد عبد الله الصومالي وغيرهم . وفي مكة تعرَّف على سماحة الشيخ عبد العزيز بن باز وصَحِبهُ في سفره إلى الرياض لما افتُتح المعهد العلمي وكان ذلك في أوائل السبعينيات الهجرية. وممن زامله في دراسته الثانوية بالمعهد العلمي فضيلة الشيخ عبد المحسن بن حمد العبَّاد , وفضيلة الشيخ علي بن مهنا القاضي بالمحكمة الشرعية الكبرى بالمدينة سابقاً ، كما أنه لازم حِلَق العلم المنتشرة في الرياض . فقد استفاد و تأثر بسماحة المفتي العلاَّمة الفقيه الأصولي الشيخ محمد بن إبراهيم آل الشيخ . كما كان ملازماً لفضيلة الشيخ عبد الرحمن الأفريقي ، كما لازم سماحة الشيخ عبد العزيز بن باز , فنهل من علمهِ الجم وخُلُقهِ الكريم ، كما أخذ العلم بالرياض على فضيلة الشيخ محمد الأمين الشنقيطي ، وفضيلة الشيخ العلاَّمة المحدِّث حماد الأنصاري , وتأثر المُتَرجم له بالشيخ عبد الرزاق عفيفي كثيراً حتى في أسلوب تدريسه . كما استفاد وتأثر بفضيلة الشيخ العلاَّمة عبد الرحمن بن ناصر السعدي , حيث كانت بينهما مراسلات ، علماً بأن المُتَرجم له لم يدرس على الشيخ السعدي . كما تعلم على فضيلة الشيخ العلاَّمة محمد خليل هراس, وكان متأثراً به أيضاً. كما استفاد من فضيلة الشيخ عبد الله القرعاوي .

مؤهلاته العلمية:
1- حصل على الثانوية من المعهد العلمي بالرياض .
2- ثم انتسب بكلية الشريعة وحصل على شهادتها سنة 1380هـ .
3- ثم معادلة الماجستير في الشريعة من جامعة البنجاب عام 1974م .
4 - ثم الدكتوراه من دار العلوم بالقاهرة .

ثناء العلماء عليه :
لقد كان للشيخ رحمه الله مكانته العلمية عند أهل العلم والفضل ، فقد ذكروه بالجميل وكان محل ثقتهم ، بل بلغت الثقة بعلمه وعقيدته أنه عندما كان طالباً في الرياض ورأى شيخه سماحة الشيخ عبد العزيز بن باز رحمه الله نجابته وحرصه على العلم قدَّمه إلى سماحة الشيخ محمد بن إبراهيم رحمه الله حيث تم التعاقد معه للتدريس بمعهد صامطة العلمي بمنطقة جازان .

و أيضاً مما يدل على الثقة بعلمه وعقيدته ومكانته عند أهل العلم أنه عند افتتاح الجامعة الإسلامية بالمدينة المنورة انتدب للتدريس فيها بعد وقوع اختيار سماحة الشيخ عبد العزيز بن باز رحمه الله عليه.

مرضه ووفاته
لقد اُبتلي في آخر عمره - رحمه الله تعالى - بمرضٍ عُضال حتى ألزمه الفراش نحو عام . وفي صبيحة يوم الأربعاء السادس و العشرين من شهر شعبان سنة 1416هـ أسلمَ روحه لبارئها، فصُلي عليه بعد الظهر, و دُفن في بقيع الغرقد بالمدينة النبوية.


قرة عيون السلفية بالإجابات على الأسئلة الكويتية

الكتاب: قرة عيون السلفية بالإجابات على الأسئلة الكويتية
لفضيلة الشيخ العلاّمة: محمد أمان بن علي الجامي (رحمة الله تعالى عليه)
عميد كلية الحديث بالجامعة الإسلامية سابقاً
[شريط مفرغ: تفريغ أبو تيميه السلفي الأثرى]

عن المؤلف:

أبو أحمد هو محمد أمان بن علي جامي علي

موطنه : الحبشة ، منطقة هرر ، قرية طغا طاب.
وُلد سنة 1349 هـ

نشأته العلمية :
طلبه للعلم في الحبشة :
نشأ الشيخ في قرية طغا طاب وفيها تعلم القرآن الكريم ، وبعدما ختمه شرع في دراسة كتب الفقه على مذهب الإمام الشافعي ، ودرس العربية في قريته أيضاً على الشيخ محمد أمين الهرري ثم ترك قريته على عادة أهل تلك الناحية إلى قرية أخرى , وفيها التقى مع زميل طلبه وهجرته إلى البلاد السعودية الشيخ عبد الكريم , فانعقدت بينهما الأخوة الإسلامية ثم ذهبا معاً إلى شيخ يُسمى الشيخ موسى , ودرسا عليه نظم الزبد لابن رسلان , ثم درسا متن المنهاج على الشيخ أبادر وتعلما في هذه القرية عدة فنون . ثم اشتاقا إلى السفر للبلاد المقدسة مكة المكرمة للتعلم وأداء فريضة الحج. فخرجا من الحبشة إلى الصومال فركبا البحر متوجيهن إلى عدن - حيث واجهتهما مصاعب ومخاطر في البحر والبر - ثم سارا إلى الحُدَيدة سيراً على الأقدام فصاما شهر رمضان فيها ثم غادرا إلى السعودية فمرا بصامطة وأبي عريش حتى حصلا على إذن الدخول إلى مكة وكان هذا سيراً على الأقدام. وفي اليمن حذرهما بعض الشيوخ فيها من الدعوة السلفية التي يطلقون عليها الوهابية.

طلبه للعلم في السعودية :
بعد أداء الشيخ فريضة الحج عام 1369هـ بدأ طلبه للعلم بالمسجد الحرام في حلقات العلم المبثوثة في رحابه , واستفاد من فضيلة الشيخ عبد الرزاق حمزة , وفضيلة الشيخ عبد الحق الهاشمي , وفضيلة الشيخ محمد عبد الله الصومالي وغيرهم . وفي مكة تعرَّف على سماحة الشيخ عبد العزيز بن باز وصَحِبهُ في سفره إلى الرياض لما افتُتح المعهد العلمي وكان ذلك في أوائل السبعينيات الهجرية. وممن زامله في دراسته الثانوية بالمعهد العلمي فضيلة الشيخ عبد المحسن بن حمد العبَّاد , وفضيلة الشيخ علي بن مهنا القاضي بالمحكمة الشرعية الكبرى بالمدينة سابقاً ، كما أنه لازم حِلَق العلم المنتشرة في الرياض . فقد استفاد و تأثر بسماحة المفتي العلاَّمة الفقيه الأصولي الشيخ محمد بن إبراهيم آل الشيخ . كما كان ملازماً لفضيلة الشيخ عبد الرحمن الأفريقي ، كما لازم سماحة الشيخ عبد العزيز بن باز , فنهل من علمهِ الجم وخُلُقهِ الكريم ، كما أخذ العلم بالرياض على فضيلة الشيخ محمد الأمين الشنقيطي ، وفضيلة الشيخ العلاَّمة المحدِّث حماد الأنصاري , وتأثر المُتَرجم له بالشيخ عبد الرزاق عفيفي كثيراً حتى في أسلوب تدريسه . كما استفاد وتأثر بفضيلة الشيخ العلاَّمة عبد الرحمن بن ناصر السعدي , حيث كانت بينهما مراسلات ، علماً بأن المُتَرجم له لم يدرس على الشيخ السعدي . كما تعلم على فضيلة الشيخ العلاَّمة محمد خليل هراس, وكان متأثراً به أيضاً. كما استفاد من فضيلة الشيخ عبد الله القرعاوي .

مؤهلاته العلمية:
1- حصل على الثانوية من المعهد العلمي بالرياض .
2- ثم انتسب بكلية الشريعة وحصل على شهادتها سنة 1380هـ .
3- ثم معادلة الماجستير في الشريعة من جامعة البنجاب عام 1974م .
4 - ثم الدكتوراه من دار العلوم بالقاهرة .

ثناء العلماء عليه :
لقد كان للشيخ رحمه الله مكانته العلمية عند أهل العلم والفضل ، فقد ذكروه بالجميل وكان محل ثقتهم ، بل بلغت الثقة بعلمه وعقيدته أنه عندما كان طالباً في الرياض ورأى شيخه سماحة الشيخ عبد العزيز بن باز رحمه الله نجابته وحرصه على العلم قدَّمه إلى سماحة الشيخ محمد بن إبراهيم رحمه الله حيث تم التعاقد معه للتدريس بمعهد صامطة العلمي بمنطقة جازان .

و أيضاً مما يدل على الثقة بعلمه وعقيدته ومكانته عند أهل العلم أنه عند افتتاح الجامعة الإسلامية بالمدينة المنورة انتدب للتدريس فيها بعد وقوع اختيار سماحة الشيخ عبد العزيز بن باز رحمه الله عليه.

مرضه ووفاته
لقد اُبتلي في آخر عمره - رحمه الله تعالى - بمرضٍ عُضال حتى ألزمه الفراش نحو عام . وفي صبيحة يوم الأربعاء السادس و العشرين من شهر شعبان سنة 1416هـ أسلمَ روحه لبارئها، فصُلي عليه بعد الظهر, و دُفن في بقيع الغرقد بالمدينة النبوية.


ما هكذا ياسعد تورد الإبل

الكتاب: ما هكذا ياسعد تورد الإبل
تأليف: محمد أمان بن علي الجامي
الناشر: الجامعة الإسلامية، المدينة المنورة
السنة الحادية عشرة - العدد الثالث - ربيع الأول 1399هـ/1978م

عن المؤلف:

أبو أحمد هو محمد أمان بن علي جامي علي

موطنه : الحبشة ، منطقة هرر ، قرية طغا طاب.
وُلد سنة 1349 هـ

نشأته العلمية :
طلبه للعلم في الحبشة :
نشأ الشيخ في قرية طغا طاب وفيها تعلم القرآن الكريم ، وبعدما ختمه شرع في دراسة كتب الفقه على مذهب الإمام الشافعي ، ودرس العربية في قريته أيضاً على الشيخ محمد أمين الهرري ثم ترك قريته على عادة أهل تلك الناحية إلى قرية أخرى , وفيها التقى مع زميل طلبه وهجرته إلى البلاد السعودية الشيخ عبد الكريم , فانعقدت بينهما الأخوة الإسلامية ثم ذهبا معاً إلى شيخ يُسمى الشيخ موسى , ودرسا عليه نظم الزبد لابن رسلان , ثم درسا متن المنهاج على الشيخ أبادر وتعلما في هذه القرية عدة فنون . ثم اشتاقا إلى السفر للبلاد المقدسة مكة المكرمة للتعلم وأداء فريضة الحج. فخرجا من الحبشة إلى الصومال فركبا البحر متوجيهن إلى عدن - حيث واجهتهما مصاعب ومخاطر في البحر والبر - ثم سارا إلى الحُدَيدة سيراً على الأقدام فصاما شهر رمضان فيها ثم غادرا إلى السعودية فمرا بصامطة وأبي عريش حتى حصلا على إذن الدخول إلى مكة وكان هذا سيراً على الأقدام. وفي اليمن حذرهما بعض الشيوخ فيها من الدعوة السلفية التي يطلقون عليها الوهابية.

طلبه للعلم في السعودية :
بعد أداء الشيخ فريضة الحج عام 1369هـ بدأ طلبه للعلم بالمسجد الحرام في حلقات العلم المبثوثة في رحابه , واستفاد من فضيلة الشيخ عبد الرزاق حمزة , وفضيلة الشيخ عبد الحق الهاشمي , وفضيلة الشيخ محمد عبد الله الصومالي وغيرهم . وفي مكة تعرَّف على سماحة الشيخ عبد العزيز بن باز وصَحِبهُ في سفره إلى الرياض لما افتُتح المعهد العلمي وكان ذلك في أوائل السبعينيات الهجرية. وممن زامله في دراسته الثانوية بالمعهد العلمي فضيلة الشيخ عبد المحسن بن حمد العبَّاد , وفضيلة الشيخ علي بن مهنا القاضي بالمحكمة الشرعية الكبرى بالمدينة سابقاً ، كما أنه لازم حِلَق العلم المنتشرة في الرياض . فقد استفاد و تأثر بسماحة المفتي العلاَّمة الفقيه الأصولي الشيخ محمد بن إبراهيم آل الشيخ . كما كان ملازماً لفضيلة الشيخ عبد الرحمن الأفريقي ، كما لازم سماحة الشيخ عبد العزيز بن باز , فنهل من علمهِ الجم وخُلُقهِ الكريم ، كما أخذ العلم بالرياض على فضيلة الشيخ محمد الأمين الشنقيطي ، وفضيلة الشيخ العلاَّمة المحدِّث حماد الأنصاري , وتأثر المُتَرجم له بالشيخ عبد الرزاق عفيفي كثيراً حتى في أسلوب تدريسه . كما استفاد وتأثر بفضيلة الشيخ العلاَّمة عبد الرحمن بن ناصر السعدي , حيث كانت بينهما مراسلات ، علماً بأن المُتَرجم له لم يدرس على الشيخ السعدي . كما تعلم على فضيلة الشيخ العلاَّمة محمد خليل هراس, وكان متأثراً به أيضاً. كما استفاد من فضيلة الشيخ عبد الله القرعاوي .

مؤهلاته العلمية:
1- حصل على الثانوية من المعهد العلمي بالرياض .
2- ثم انتسب بكلية الشريعة وحصل على شهادتها سنة 1380هـ .
3- ثم معادلة الماجستير في الشريعة من جامعة البنجاب عام 1974م .
4 - ثم الدكتوراه من دار العلوم بالقاهرة .

ثناء العلماء عليه :
لقد كان للشيخ رحمه الله مكانته العلمية عند أهل العلم والفضل ، فقد ذكروه بالجميل وكان محل ثقتهم ، بل بلغت الثقة بعلمه وعقيدته أنه عندما كان طالباً في الرياض ورأى شيخه سماحة الشيخ عبد العزيز بن باز رحمه الله نجابته وحرصه على العلم قدَّمه إلى سماحة الشيخ محمد بن إبراهيم رحمه الله حيث تم التعاقد معه للتدريس بمعهد صامطة العلمي بمنطقة جازان .

و أيضاً مما يدل على الثقة بعلمه وعقيدته ومكانته عند أهل العلم أنه عند افتتاح الجامعة الإسلامية بالمدينة المنورة انتدب للتدريس فيها بعد وقوع اختيار سماحة الشيخ عبد العزيز بن باز رحمه الله عليه.

مرضه ووفاته
لقد اُبتلي في آخر عمره - رحمه الله تعالى - بمرضٍ عُضال حتى ألزمه الفراش نحو عام . وفي صبيحة يوم الأربعاء السادس و العشرين من شهر شعبان سنة 1416هـ أسلمَ روحه لبارئها، فصُلي عليه بعد الظهر, و دُفن في بقيع الغرقد بالمدينة النبوية.


ماذا تعرف عن أورومو

الكتاب: ماذا تعرف عن أورومو
تأليف: محمد أمان بن علي الجامي
الناشر: الجامعة الإسلامية بالمدينة المنورة
السنة الثانية عشرة - العدد الأول - محرم صفر ربيع أول 1400هـ

عن المؤلف:

أبو أحمد هو محمد أمان بن علي جامي علي

موطنه : الحبشة ، منطقة هرر ، قرية طغا طاب.
وُلد سنة 1349 هـ

نشأته العلمية :
طلبه للعلم في الحبشة :
نشأ الشيخ في قرية طغا طاب وفيها تعلم القرآن الكريم ، وبعدما ختمه شرع في دراسة كتب الفقه على مذهب الإمام الشافعي ، ودرس العربية في قريته أيضاً على الشيخ محمد أمين الهرري ثم ترك قريته على عادة أهل تلك الناحية إلى قرية أخرى , وفيها التقى مع زميل طلبه وهجرته إلى البلاد السعودية الشيخ عبد الكريم , فانعقدت بينهما الأخوة الإسلامية ثم ذهبا معاً إلى شيخ يُسمى الشيخ موسى , ودرسا عليه نظم الزبد لابن رسلان , ثم درسا متن المنهاج على الشيخ أبادر وتعلما في هذه القرية عدة فنون . ثم اشتاقا إلى السفر للبلاد المقدسة مكة المكرمة للتعلم وأداء فريضة الحج. فخرجا من الحبشة إلى الصومال فركبا البحر متوجيهن إلى عدن - حيث واجهتهما مصاعب ومخاطر في البحر والبر - ثم سارا إلى الحُدَيدة سيراً على الأقدام فصاما شهر رمضان فيها ثم غادرا إلى السعودية فمرا بصامطة وأبي عريش حتى حصلا على إذن الدخول إلى مكة وكان هذا سيراً على الأقدام. وفي اليمن حذرهما بعض الشيوخ فيها من الدعوة السلفية التي يطلقون عليها الوهابية.

طلبه للعلم في السعودية :
بعد أداء الشيخ فريضة الحج عام 1369هـ بدأ طلبه للعلم بالمسجد الحرام في حلقات العلم المبثوثة في رحابه , واستفاد من فضيلة الشيخ عبد الرزاق حمزة , وفضيلة الشيخ عبد الحق الهاشمي , وفضيلة الشيخ محمد عبد الله الصومالي وغيرهم . وفي مكة تعرَّف على سماحة الشيخ عبد العزيز بن باز وصَحِبهُ في سفره إلى الرياض لما افتُتح المعهد العلمي وكان ذلك في أوائل السبعينيات الهجرية. وممن زامله في دراسته الثانوية بالمعهد العلمي فضيلة الشيخ عبد المحسن بن حمد العبَّاد , وفضيلة الشيخ علي بن مهنا القاضي بالمحكمة الشرعية الكبرى بالمدينة سابقاً ، كما أنه لازم حِلَق العلم المنتشرة في الرياض . فقد استفاد و تأثر بسماحة المفتي العلاَّمة الفقيه الأصولي الشيخ محمد بن إبراهيم آل الشيخ . كما كان ملازماً لفضيلة الشيخ عبد الرحمن الأفريقي ، كما لازم سماحة الشيخ عبد العزيز بن باز , فنهل من علمهِ الجم وخُلُقهِ الكريم ، كما أخذ العلم بالرياض على فضيلة الشيخ محمد الأمين الشنقيطي ، وفضيلة الشيخ العلاَّمة المحدِّث حماد الأنصاري , وتأثر المُتَرجم له بالشيخ عبد الرزاق عفيفي كثيراً حتى في أسلوب تدريسه . كما استفاد وتأثر بفضيلة الشيخ العلاَّمة عبد الرحمن بن ناصر السعدي , حيث كانت بينهما مراسلات ، علماً بأن المُتَرجم له لم يدرس على الشيخ السعدي . كما تعلم على فضيلة الشيخ العلاَّمة محمد خليل هراس, وكان متأثراً به أيضاً. كما استفاد من فضيلة الشيخ عبد الله القرعاوي .

مؤهلاته العلمية:
1- حصل على الثانوية من المعهد العلمي بالرياض .
2- ثم انتسب بكلية الشريعة وحصل على شهادتها سنة 1380هـ .
3- ثم معادلة الماجستير في الشريعة من جامعة البنجاب عام 1974م .
4 - ثم الدكتوراه من دار العلوم بالقاهرة .

ثناء العلماء عليه :
لقد كان للشيخ رحمه الله مكانته العلمية عند أهل العلم والفضل ، فقد ذكروه بالجميل وكان محل ثقتهم ، بل بلغت الثقة بعلمه وعقيدته أنه عندما كان طالباً في الرياض ورأى شيخه سماحة الشيخ عبد العزيز بن باز رحمه الله نجابته وحرصه على العلم قدَّمه إلى سماحة الشيخ محمد بن إبراهيم رحمه الله حيث تم التعاقد معه للتدريس بمعهد صامطة العلمي بمنطقة جازان .

و أيضاً مما يدل على الثقة بعلمه وعقيدته ومكانته عند أهل العلم أنه عند افتتاح الجامعة الإسلامية بالمدينة المنورة انتدب للتدريس فيها بعد وقوع اختيار سماحة الشيخ عبد العزيز بن باز رحمه الله عليه.

مرضه ووفاته
لقد اُبتلي في آخر عمره - رحمه الله تعالى - بمرضٍ عُضال حتى ألزمه الفراش نحو عام . وفي صبيحة يوم الأربعاء السادس و العشرين من شهر شعبان سنة 1416هـ أسلمَ روحه لبارئها، فصُلي عليه بعد الظهر, و دُفن في بقيع الغرقد بالمدينة النبوية.


ماذا تعرف عن شعب أورومو؟ (الحلقة الثانية)

الكتاب: ماذا تعرف عن شعب أورومو؟ (الحلقة الثانية)
تأليف: محمد أمان بن علي الجامي
الناشر: الجامعة الإسلامية، المدينة المنورة
السنة الثانية عشر - العدد السادس والأربعون - ربيع الآخر- جمادى الأولى - جمادى الثانية، 1400هـ

عن المؤلف:

أبو أحمد هو محمد أمان بن علي جامي علي

موطنه : الحبشة ، منطقة هرر ، قرية طغا طاب.
وُلد سنة 1349 هـ

نشأته العلمية :
طلبه للعلم في الحبشة :
نشأ الشيخ في قرية طغا طاب وفيها تعلم القرآن الكريم ، وبعدما ختمه شرع في دراسة كتب الفقه على مذهب الإمام الشافعي ، ودرس العربية في قريته أيضاً على الشيخ محمد أمين الهرري ثم ترك قريته على عادة أهل تلك الناحية إلى قرية أخرى , وفيها التقى مع زميل طلبه وهجرته إلى البلاد السعودية الشيخ عبد الكريم , فانعقدت بينهما الأخوة الإسلامية ثم ذهبا معاً إلى شيخ يُسمى الشيخ موسى , ودرسا عليه نظم الزبد لابن رسلان , ثم درسا متن المنهاج على الشيخ أبادر وتعلما في هذه القرية عدة فنون . ثم اشتاقا إلى السفر للبلاد المقدسة مكة المكرمة للتعلم وأداء فريضة الحج. فخرجا من الحبشة إلى الصومال فركبا البحر متوجيهن إلى عدن - حيث واجهتهما مصاعب ومخاطر في البحر والبر - ثم سارا إلى الحُدَيدة سيراً على الأقدام فصاما شهر رمضان فيها ثم غادرا إلى السعودية فمرا بصامطة وأبي عريش حتى حصلا على إذن الدخول إلى مكة وكان هذا سيراً على الأقدام. وفي اليمن حذرهما بعض الشيوخ فيها من الدعوة السلفية التي يطلقون عليها الوهابية.

طلبه للعلم في السعودية :
بعد أداء الشيخ فريضة الحج عام 1369هـ بدأ طلبه للعلم بالمسجد الحرام في حلقات العلم المبثوثة في رحابه , واستفاد من فضيلة الشيخ عبد الرزاق حمزة , وفضيلة الشيخ عبد الحق الهاشمي , وفضيلة الشيخ محمد عبد الله الصومالي وغيرهم . وفي مكة تعرَّف على سماحة الشيخ عبد العزيز بن باز وصَحِبهُ في سفره إلى الرياض لما افتُتح المعهد العلمي وكان ذلك في أوائل السبعينيات الهجرية. وممن زامله في دراسته الثانوية بالمعهد العلمي فضيلة الشيخ عبد المحسن بن حمد العبَّاد , وفضيلة الشيخ علي بن مهنا القاضي بالمحكمة الشرعية الكبرى بالمدينة سابقاً ، كما أنه لازم حِلَق العلم المنتشرة في الرياض . فقد استفاد و تأثر بسماحة المفتي العلاَّمة الفقيه الأصولي الشيخ محمد بن إبراهيم آل الشيخ . كما كان ملازماً لفضيلة الشيخ عبد الرحمن الأفريقي ، كما لازم سماحة الشيخ عبد العزيز بن باز , فنهل من علمهِ الجم وخُلُقهِ الكريم ، كما أخذ العلم بالرياض على فضيلة الشيخ محمد الأمين الشنقيطي ، وفضيلة الشيخ العلاَّمة المحدِّث حماد الأنصاري , وتأثر المُتَرجم له بالشيخ عبد الرزاق عفيفي كثيراً حتى في أسلوب تدريسه . كما استفاد وتأثر بفضيلة الشيخ العلاَّمة عبد الرحمن بن ناصر السعدي , حيث كانت بينهما مراسلات ، علماً بأن المُتَرجم له لم يدرس على الشيخ السعدي . كما تعلم على فضيلة الشيخ العلاَّمة محمد خليل هراس, وكان متأثراً به أيضاً. كما استفاد من فضيلة الشيخ عبد الله القرعاوي .

مؤهلاته العلمية:
1- حصل على الثانوية من المعهد العلمي بالرياض .
2- ثم انتسب بكلية الشريعة وحصل على شهادتها سنة 1380هـ .
3- ثم معادلة الماجستير في الشريعة من جامعة البنجاب عام 1974م .
4 - ثم الدكتوراه من دار العلوم بالقاهرة .

ثناء العلماء عليه :
لقد كان للشيخ رحمه الله مكانته العلمية عند أهل العلم والفضل ، فقد ذكروه بالجميل وكان محل ثقتهم ، بل بلغت الثقة بعلمه وعقيدته أنه عندما كان طالباً في الرياض ورأى شيخه سماحة الشيخ عبد العزيز بن باز رحمه الله نجابته وحرصه على العلم قدَّمه إلى سماحة الشيخ محمد بن إبراهيم رحمه الله حيث تم التعاقد معه للتدريس بمعهد صامطة العلمي بمنطقة جازان .

و أيضاً مما يدل على الثقة بعلمه وعقيدته ومكانته عند أهل العلم أنه عند افتتاح الجامعة الإسلامية بالمدينة المنورة انتدب للتدريس فيها بعد وقوع اختيار سماحة الشيخ عبد العزيز بن باز رحمه الله عليه.

مرضه ووفاته
لقد اُبتلي في آخر عمره - رحمه الله تعالى - بمرضٍ عُضال حتى ألزمه الفراش نحو عام . وفي صبيحة يوم الأربعاء السادس و العشرين من شهر شعبان سنة 1416هـ أسلمَ روحه لبارئها، فصُلي عليه بعد الظهر, و دُفن في بقيع الغرقد بالمدينة النبوية.


مشاكل الدعوة والدعاة في العصر الحديث

الكتاب: مشاكل الدعوة والدعاة في العصر الحديث
تأليف: محمد أمان بن علي الجامي
الناشر: الجامعة الإسلامية، المدينة المنورة
الطبعة الرابعة

عن المؤلف:

أبو أحمد هو محمد أمان بن علي جامي علي

موطنه : الحبشة ، منطقة هرر ، قرية طغا طاب.
وُلد سنة 1349 هـ

نشأته العلمية :
طلبه للعلم في الحبشة :
نشأ الشيخ في قرية طغا طاب وفيها تعلم القرآن الكريم ، وبعدما ختمه شرع في دراسة كتب الفقه على مذهب الإمام الشافعي ، ودرس العربية في قريته أيضاً على الشيخ محمد أمين الهرري ثم ترك قريته على عادة أهل تلك الناحية إلى قرية أخرى , وفيها التقى مع زميل طلبه وهجرته إلى البلاد السعودية الشيخ عبد الكريم , فانعقدت بينهما الأخوة الإسلامية ثم ذهبا معاً إلى شيخ يُسمى الشيخ موسى , ودرسا عليه نظم الزبد لابن رسلان , ثم درسا متن المنهاج على الشيخ أبادر وتعلما في هذه القرية عدة فنون . ثم اشتاقا إلى السفر للبلاد المقدسة مكة المكرمة للتعلم وأداء فريضة الحج. فخرجا من الحبشة إلى الصومال فركبا البحر متوجيهن إلى عدن - حيث واجهتهما مصاعب ومخاطر في البحر والبر - ثم سارا إلى الحُدَيدة سيراً على الأقدام فصاما شهر رمضان فيها ثم غادرا إلى السعودية فمرا بصامطة وأبي عريش حتى حصلا على إذن الدخول إلى مكة وكان هذا سيراً على الأقدام. وفي اليمن حذرهما بعض الشيوخ فيها من الدعوة السلفية التي يطلقون عليها الوهابية.

طلبه للعلم في السعودية :
بعد أداء الشيخ فريضة الحج عام 1369هـ بدأ طلبه للعلم بالمسجد الحرام في حلقات العلم المبثوثة في رحابه , واستفاد من فضيلة الشيخ عبد الرزاق حمزة , وفضيلة الشيخ عبد الحق الهاشمي , وفضيلة الشيخ محمد عبد الله الصومالي وغيرهم . وفي مكة تعرَّف على سماحة الشيخ عبد العزيز بن باز وصَحِبهُ في سفره إلى الرياض لما افتُتح المعهد العلمي وكان ذلك في أوائل السبعينيات الهجرية. وممن زامله في دراسته الثانوية بالمعهد العلمي فضيلة الشيخ عبد المحسن بن حمد العبَّاد , وفضيلة الشيخ علي بن مهنا القاضي بالمحكمة الشرعية الكبرى بالمدينة سابقاً ، كما أنه لازم حِلَق العلم المنتشرة في الرياض . فقد استفاد و تأثر بسماحة المفتي العلاَّمة الفقيه الأصولي الشيخ محمد بن إبراهيم آل الشيخ . كما كان ملازماً لفضيلة الشيخ عبد الرحمن الأفريقي ، كما لازم سماحة الشيخ عبد العزيز بن باز , فنهل من علمهِ الجم وخُلُقهِ الكريم ، كما أخذ العلم بالرياض على فضيلة الشيخ محمد الأمين الشنقيطي ، وفضيلة الشيخ العلاَّمة المحدِّث حماد الأنصاري , وتأثر المُتَرجم له بالشيخ عبد الرزاق عفيفي كثيراً حتى في أسلوب تدريسه . كما استفاد وتأثر بفضيلة الشيخ العلاَّمة عبد الرحمن بن ناصر السعدي , حيث كانت بينهما مراسلات ، علماً بأن المُتَرجم له لم يدرس على الشيخ السعدي . كما تعلم على فضيلة الشيخ العلاَّمة محمد خليل هراس, وكان متأثراً به أيضاً. كما استفاد من فضيلة الشيخ عبد الله القرعاوي .

مؤهلاته العلمية:
1- حصل على الثانوية من المعهد العلمي بالرياض .
2- ثم انتسب بكلية الشريعة وحصل على شهادتها سنة 1380هـ .
3- ثم معادلة الماجستير في الشريعة من جامعة البنجاب عام 1974م .
4 - ثم الدكتوراه من دار العلوم بالقاهرة .

ثناء العلماء عليه :
لقد كان للشيخ رحمه الله مكانته العلمية عند أهل العلم والفضل ، فقد ذكروه بالجميل وكان محل ثقتهم ، بل بلغت الثقة بعلمه وعقيدته أنه عندما كان طالباً في الرياض ورأى شيخه سماحة الشيخ عبد العزيز بن باز رحمه الله نجابته وحرصه على العلم قدَّمه إلى سماحة الشيخ محمد بن إبراهيم رحمه الله حيث تم التعاقد معه للتدريس بمعهد صامطة العلمي بمنطقة جازان .

و أيضاً مما يدل على الثقة بعلمه وعقيدته ومكانته عند أهل العلم أنه عند افتتاح الجامعة الإسلامية بالمدينة المنورة انتدب للتدريس فيها بعد وقوع اختيار سماحة الشيخ عبد العزيز بن باز رحمه الله عليه.

مرضه ووفاته
لقد اُبتلي في آخر عمره - رحمه الله تعالى - بمرضٍ عُضال حتى ألزمه الفراش نحو عام . وفي صبيحة يوم الأربعاء السادس و العشرين من شهر شعبان سنة 1416هـ أسلمَ روحه لبارئها، فصُلي عليه بعد الظهر, و دُفن في بقيع الغرقد بالمدينة النبوية.


من أعماق الكتب

الكتاب: من أعماق الكتب
تأليف: محمد أمان بن علي الجامي
الناشر: الجامعة الإسلامية، المدينة المنورة
السنة الثانية عشر - العدد السادس والأربعون - ربيع الآخر- جمادى الأولى - جمادى الثانية، 1400هـ

عن المؤلف:

أبو أحمد هو محمد أمان بن علي جامي علي

موطنه : الحبشة ، منطقة هرر ، قرية طغا طاب.
وُلد سنة 1349 هـ

نشأته العلمية :
طلبه للعلم في الحبشة :
نشأ الشيخ في قرية طغا طاب وفيها تعلم القرآن الكريم ، وبعدما ختمه شرع في دراسة كتب الفقه على مذهب الإمام الشافعي ، ودرس العربية في قريته أيضاً على الشيخ محمد أمين الهرري ثم ترك قريته على عادة أهل تلك الناحية إلى قرية أخرى , وفيها التقى مع زميل طلبه وهجرته إلى البلاد السعودية الشيخ عبد الكريم , فانعقدت بينهما الأخوة الإسلامية ثم ذهبا معاً إلى شيخ يُسمى الشيخ موسى , ودرسا عليه نظم الزبد لابن رسلان , ثم درسا متن المنهاج على الشيخ أبادر وتعلما في هذه القرية عدة فنون . ثم اشتاقا إلى السفر للبلاد المقدسة مكة المكرمة للتعلم وأداء فريضة الحج. فخرجا من الحبشة إلى الصومال فركبا البحر متوجيهن إلى عدن - حيث واجهتهما مصاعب ومخاطر في البحر والبر - ثم سارا إلى الحُدَيدة سيراً على الأقدام فصاما شهر رمضان فيها ثم غادرا إلى السعودية فمرا بصامطة وأبي عريش حتى حصلا على إذن الدخول إلى مكة وكان هذا سيراً على الأقدام. وفي اليمن حذرهما بعض الشيوخ فيها من الدعوة السلفية التي يطلقون عليها الوهابية.

طلبه للعلم في السعودية :
بعد أداء الشيخ فريضة الحج عام 1369هـ بدأ طلبه للعلم بالمسجد الحرام في حلقات العلم المبثوثة في رحابه , واستفاد من فضيلة الشيخ عبد الرزاق حمزة , وفضيلة الشيخ عبد الحق الهاشمي , وفضيلة الشيخ محمد عبد الله الصومالي وغيرهم . وفي مكة تعرَّف على سماحة الشيخ عبد العزيز بن باز وصَحِبهُ في سفره إلى الرياض لما افتُتح المعهد العلمي وكان ذلك في أوائل السبعينيات الهجرية. وممن زامله في دراسته الثانوية بالمعهد العلمي فضيلة الشيخ عبد المحسن بن حمد العبَّاد , وفضيلة الشيخ علي بن مهنا القاضي بالمحكمة الشرعية الكبرى بالمدينة سابقاً ، كما أنه لازم حِلَق العلم المنتشرة في الرياض . فقد استفاد و تأثر بسماحة المفتي العلاَّمة الفقيه الأصولي الشيخ محمد بن إبراهيم آل الشيخ . كما كان ملازماً لفضيلة الشيخ عبد الرحمن الأفريقي ، كما لازم سماحة الشيخ عبد العزيز بن باز , فنهل من علمهِ الجم وخُلُقهِ الكريم ، كما أخذ العلم بالرياض على فضيلة الشيخ محمد الأمين الشنقيطي ، وفضيلة الشيخ العلاَّمة المحدِّث حماد الأنصاري , وتأثر المُتَرجم له بالشيخ عبد الرزاق عفيفي كثيراً حتى في أسلوب تدريسه . كما استفاد وتأثر بفضيلة الشيخ العلاَّمة عبد الرحمن بن ناصر السعدي , حيث كانت بينهما مراسلات ، علماً بأن المُتَرجم له لم يدرس على الشيخ السعدي . كما تعلم على فضيلة الشيخ العلاَّمة محمد خليل هراس, وكان متأثراً به أيضاً. كما استفاد من فضيلة الشيخ عبد الله القرعاوي .

مؤهلاته العلمية:
1- حصل على الثانوية من المعهد العلمي بالرياض .
2- ثم انتسب بكلية الشريعة وحصل على شهادتها سنة 1380هـ .
3- ثم معادلة الماجستير في الشريعة من جامعة البنجاب عام 1974م .
4 - ثم الدكتوراه من دار العلوم بالقاهرة .

ثناء العلماء عليه :
لقد كان للشيخ رحمه الله مكانته العلمية عند أهل العلم والفضل ، فقد ذكروه بالجميل وكان محل ثقتهم ، بل بلغت الثقة بعلمه وعقيدته أنه عندما كان طالباً في الرياض ورأى شيخه سماحة الشيخ عبد العزيز بن باز رحمه الله نجابته وحرصه على العلم قدَّمه إلى سماحة الشيخ محمد بن إبراهيم رحمه الله حيث تم التعاقد معه للتدريس بمعهد صامطة العلمي بمنطقة جازان .

و أيضاً مما يدل على الثقة بعلمه وعقيدته ومكانته عند أهل العلم أنه عند افتتاح الجامعة الإسلامية بالمدينة المنورة انتدب للتدريس فيها بعد وقوع اختيار سماحة الشيخ عبد العزيز بن باز رحمه الله عليه.

مرضه ووفاته
لقد اُبتلي في آخر عمره - رحمه الله تعالى - بمرضٍ عُضال حتى ألزمه الفراش نحو عام . وفي صبيحة يوم الأربعاء السادس و العشرين من شهر شعبان سنة 1416هـ أسلمَ روحه لبارئها، فصُلي عليه بعد الظهر, و دُفن في بقيع الغرقد بالمدينة النبوية.


منزلة السنة في التشريع الإسلامي

الكتاب: منزلة السنة في التشريع الإسلامي
تأليف: فضيلة الشيخ محمد أمان بن على الجامي

عن المؤلف:

أبو أحمد هو محمد أمان بن علي جامي علي

موطنه : الحبشة ، منطقة هرر ، قرية طغا طاب.
وُلد سنة 1349 هـ

نشأته العلمية :
طلبه للعلم في الحبشة :
نشأ الشيخ في قرية طغا طاب وفيها تعلم القرآن الكريم ، وبعدما ختمه شرع في دراسة كتب الفقه على مذهب الإمام الشافعي ، ودرس العربية في قريته أيضاً على الشيخ محمد أمين الهرري ثم ترك قريته على عادة أهل تلك الناحية إلى قرية أخرى , وفيها التقى مع زميل طلبه وهجرته إلى البلاد السعودية الشيخ عبد الكريم , فانعقدت بينهما الأخوة الإسلامية ثم ذهبا معاً إلى شيخ يُسمى الشيخ موسى , ودرسا عليه نظم الزبد لابن رسلان , ثم درسا متن المنهاج على الشيخ أبادر وتعلما في هذه القرية عدة فنون . ثم اشتاقا إلى السفر للبلاد المقدسة مكة المكرمة للتعلم وأداء فريضة الحج. فخرجا من الحبشة إلى الصومال فركبا البحر متوجيهن إلى عدن - حيث واجهتهما مصاعب ومخاطر في البحر والبر - ثم سارا إلى الحُدَيدة سيراً على الأقدام فصاما شهر رمضان فيها ثم غادرا إلى السعودية فمرا بصامطة وأبي عريش حتى حصلا على إذن الدخول إلى مكة وكان هذا سيراً على الأقدام. وفي اليمن حذرهما بعض الشيوخ فيها من الدعوة السلفية التي يطلقون عليها الوهابية.

طلبه للعلم في السعودية :
بعد أداء الشيخ فريضة الحج عام 1369هـ بدأ طلبه للعلم بالمسجد الحرام في حلقات العلم المبثوثة في رحابه , واستفاد من فضيلة الشيخ عبد الرزاق حمزة , وفضيلة الشيخ عبد الحق الهاشمي , وفضيلة الشيخ محمد عبد الله الصومالي وغيرهم . وفي مكة تعرَّف على سماحة الشيخ عبد العزيز بن باز وصَحِبهُ في سفره إلى الرياض لما افتُتح المعهد العلمي وكان ذلك في أوائل السبعينيات الهجرية. وممن زامله في دراسته الثانوية بالمعهد العلمي فضيلة الشيخ عبد المحسن بن حمد العبَّاد , وفضيلة الشيخ علي بن مهنا القاضي بالمحكمة الشرعية الكبرى بالمدينة سابقاً ، كما أنه لازم حِلَق العلم المنتشرة في الرياض . فقد استفاد و تأثر بسماحة المفتي العلاَّمة الفقيه الأصولي الشيخ محمد بن إبراهيم آل الشيخ . كما كان ملازماً لفضيلة الشيخ عبد الرحمن الأفريقي ، كما لازم سماحة الشيخ عبد العزيز بن باز , فنهل من علمهِ الجم وخُلُقهِ الكريم ، كما أخذ العلم بالرياض على فضيلة الشيخ محمد الأمين الشنقيطي ، وفضيلة الشيخ العلاَّمة المحدِّث حماد الأنصاري , وتأثر المُتَرجم له بالشيخ عبد الرزاق عفيفي كثيراً حتى في أسلوب تدريسه . كما استفاد وتأثر بفضيلة الشيخ العلاَّمة عبد الرحمن بن ناصر السعدي , حيث كانت بينهما مراسلات ، علماً بأن المُتَرجم له لم يدرس على الشيخ السعدي . كما تعلم على فضيلة الشيخ العلاَّمة محمد خليل هراس, وكان متأثراً به أيضاً. كما استفاد من فضيلة الشيخ عبد الله القرعاوي .

مؤهلاته العلمية:
1- حصل على الثانوية من المعهد العلمي بالرياض .
2- ثم انتسب بكلية الشريعة وحصل على شهادتها سنة 1380هـ .
3- ثم معادلة الماجستير في الشريعة من جامعة البنجاب عام 1974م .
4 - ثم الدكتوراه من دار العلوم بالقاهرة .

ثناء العلماء عليه :
لقد كان للشيخ رحمه الله مكانته العلمية عند أهل العلم والفضل ، فقد ذكروه بالجميل وكان محل ثقتهم ، بل بلغت الثقة بعلمه وعقيدته أنه عندما كان طالباً في الرياض ورأى شيخه سماحة الشيخ عبد العزيز بن باز رحمه الله نجابته وحرصه على العلم قدَّمه إلى سماحة الشيخ محمد بن إبراهيم رحمه الله حيث تم التعاقد معه للتدريس بمعهد صامطة العلمي بمنطقة جازان .

و أيضاً مما يدل على الثقة بعلمه وعقيدته ومكانته عند أهل العلم أنه عند افتتاح الجامعة الإسلامية بالمدينة المنورة انتدب للتدريس فيها بعد وقوع اختيار سماحة الشيخ عبد العزيز بن باز رحمه الله عليه.

مرضه ووفاته
لقد اُبتلي في آخر عمره - رحمه الله تعالى - بمرضٍ عُضال حتى ألزمه الفراش نحو عام . وفي صبيحة يوم الأربعاء السادس و العشرين من شهر شعبان سنة 1416هـ أسلمَ روحه لبارئها، فصُلي عليه بعد الظهر, و دُفن في بقيع الغرقد بالمدينة النبوية.


التصوف من صور الجاهلية

الكتاب: التصوف من صور الجاهلية
فضيلة الشيخ محمد أمان بن على الجامي
مجلة البحوث الإسلامية
العدد (12) ربيع الأول والثاني، جمادى أول والثاني
عام 1405هـ

عن المؤلف:

أبو أحمد هو محمد أمان بن علي جامي علي

موطنه : الحبشة ، منطقة هرر ، قرية طغا طاب.
وُلد سنة 1349 هـ

نشأته العلمية :
طلبه للعلم في الحبشة :
نشأ الشيخ في قرية طغا طاب وفيها تعلم القرآن الكريم ، وبعدما ختمه شرع في دراسة كتب الفقه على مذهب الإمام الشافعي ، ودرس العربية في قريته أيضاً على الشيخ محمد أمين الهرري ثم ترك قريته على عادة أهل تلك الناحية إلى قرية أخرى , وفيها التقى مع زميل طلبه وهجرته إلى البلاد السعودية الشيخ عبد الكريم , فانعقدت بينهما الأخوة الإسلامية ثم ذهبا معاً إلى شيخ يُسمى الشيخ موسى , ودرسا عليه نظم الزبد لابن رسلان , ثم درسا متن المنهاج على الشيخ أبادر وتعلما في هذه القرية عدة فنون . ثم اشتاقا إلى السفر للبلاد المقدسة مكة المكرمة للتعلم وأداء فريضة الحج. فخرجا من الحبشة إلى الصومال فركبا البحر متوجيهن إلى عدن - حيث واجهتهما مصاعب ومخاطر في البحر والبر - ثم سارا إلى الحُدَيدة سيراً على الأقدام فصاما شهر رمضان فيها ثم غادرا إلى السعودية فمرا بصامطة وأبي عريش حتى حصلا على إذن الدخول إلى مكة وكان هذا سيراً على الأقدام. وفي اليمن حذرهما بعض الشيوخ فيها من الدعوة السلفية التي يطلقون عليها الوهابية.

طلبه للعلم في السعودية :
بعد أداء الشيخ فريضة الحج عام 1369هـ بدأ طلبه للعلم بالمسجد الحرام في حلقات العلم المبثوثة في رحابه , واستفاد من فضيلة الشيخ عبد الرزاق حمزة , وفضيلة الشيخ عبد الحق الهاشمي , وفضيلة الشيخ محمد عبد الله الصومالي وغيرهم . وفي مكة تعرَّف على سماحة الشيخ عبد العزيز بن باز وصَحِبهُ في سفره إلى الرياض لما افتُتح المعهد العلمي وكان ذلك في أوائل السبعينيات الهجرية. وممن زامله في دراسته الثانوية بالمعهد العلمي فضيلة الشيخ عبد المحسن بن حمد العبَّاد , وفضيلة الشيخ علي بن مهنا القاضي بالمحكمة الشرعية الكبرى بالمدينة سابقاً ، كما أنه لازم حِلَق العلم المنتشرة في الرياض . فقد استفاد و تأثر بسماحة المفتي العلاَّمة الفقيه الأصولي الشيخ محمد بن إبراهيم آل الشيخ . كما كان ملازماً لفضيلة الشيخ عبد الرحمن الأفريقي ، كما لازم سماحة الشيخ عبد العزيز بن باز , فنهل من علمهِ الجم وخُلُقهِ الكريم ، كما أخذ العلم بالرياض على فضيلة الشيخ محمد الأمين الشنقيطي ، وفضيلة الشيخ العلاَّمة المحدِّث حماد الأنصاري , وتأثر المُتَرجم له بالشيخ عبد الرزاق عفيفي كثيراً حتى في أسلوب تدريسه . كما استفاد وتأثر بفضيلة الشيخ العلاَّمة عبد الرحمن بن ناصر السعدي , حيث كانت بينهما مراسلات ، علماً بأن المُتَرجم له لم يدرس على الشيخ السعدي . كما تعلم على فضيلة الشيخ العلاَّمة محمد خليل هراس, وكان متأثراً به أيضاً. كما استفاد من فضيلة الشيخ عبد الله القرعاوي .

مؤهلاته العلمية:
1- حصل على الثانوية من المعهد العلمي بالرياض .
2- ثم انتسب بكلية الشريعة وحصل على شهادتها سنة 1380هـ .
3- ثم معادلة الماجستير في الشريعة من جامعة البنجاب عام 1974م .
4 - ثم الدكتوراه من دار العلوم بالقاهرة .

ثناء العلماء عليه :
لقد كان للشيخ رحمه الله مكانته العلمية عند أهل العلم والفضل ، فقد ذكروه بالجميل وكان محل ثقتهم ، بل بلغت الثقة بعلمه وعقيدته أنه عندما كان طالباً في الرياض ورأى شيخه سماحة الشيخ عبد العزيز بن باز رحمه الله نجابته وحرصه على العلم قدَّمه إلى سماحة الشيخ محمد بن إبراهيم رحمه الله حيث تم التعاقد معه للتدريس بمعهد صامطة العلمي بمنطقة جازان .

و أيضاً مما يدل على الثقة بعلمه وعقيدته ومكانته عند أهل العلم أنه عند افتتاح الجامعة الإسلامية بالمدينة المنورة انتدب للتدريس فيها بعد وقوع اختيار سماحة الشيخ عبد العزيز بن باز رحمه الله عليه.

مرضه ووفاته
لقد اُبتلي في آخر عمره - رحمه الله تعالى - بمرضٍ عُضال حتى ألزمه الفراش نحو عام . وفي صبيحة يوم الأربعاء السادس و العشرين من شهر شعبان سنة 1416هـ أسلمَ روحه لبارئها، فصُلي عليه بعد الظهر, و دُفن في بقيع الغرقد بالمدينة النبوية.


28 سؤالا في الدعوة السلفية

الكتاب: 28 سؤالا في الدعوة السلفية
لفضيلة الدكتور الشيخ العلامة: محمد أمان بن علي الجامي -رحمه الله تعالى-
1349 هـ ـ 1416هـ
عميد كلية الحديث الشريف ورئيس شعبة العقيدة بالدراسات العليا
بالجامعة الإسلامية بالمدينة النبوية سابقا
تفريغ: محمد مصطفى الشامي
فلسطين- 1427هـ

عن المؤلف:

أبو أحمد هو محمد أمان بن علي جامي علي

موطنه : الحبشة ، منطقة هرر ، قرية طغا طاب.
وُلد سنة 1349 هـ

نشأته العلمية :
طلبه للعلم في الحبشة :
نشأ الشيخ في قرية طغا طاب وفيها تعلم القرآن الكريم ، وبعدما ختمه شرع في دراسة كتب الفقه على مذهب الإمام الشافعي ، ودرس العربية في قريته أيضاً على الشيخ محمد أمين الهرري ثم ترك قريته على عادة أهل تلك الناحية إلى قرية أخرى , وفيها التقى مع زميل طلبه وهجرته إلى البلاد السعودية الشيخ عبد الكريم , فانعقدت بينهما الأخوة الإسلامية ثم ذهبا معاً إلى شيخ يُسمى الشيخ موسى , ودرسا عليه نظم الزبد لابن رسلان , ثم درسا متن المنهاج على الشيخ أبادر وتعلما في هذه القرية عدة فنون . ثم اشتاقا إلى السفر للبلاد المقدسة مكة المكرمة للتعلم وأداء فريضة الحج. فخرجا من الحبشة إلى الصومال فركبا البحر متوجيهن إلى عدن - حيث واجهتهما مصاعب ومخاطر في البحر والبر - ثم سارا إلى الحُدَيدة سيراً على الأقدام فصاما شهر رمضان فيها ثم غادرا إلى السعودية فمرا بصامطة وأبي عريش حتى حصلا على إذن الدخول إلى مكة وكان هذا سيراً على الأقدام. وفي اليمن حذرهما بعض الشيوخ فيها من الدعوة السلفية التي يطلقون عليها الوهابية.

طلبه للعلم في السعودية :
بعد أداء الشيخ فريضة الحج عام 1369هـ بدأ طلبه للعلم بالمسجد الحرام في حلقات العلم المبثوثة في رحابه , واستفاد من فضيلة الشيخ عبد الرزاق حمزة , وفضيلة الشيخ عبد الحق الهاشمي , وفضيلة الشيخ محمد عبد الله الصومالي وغيرهم . وفي مكة تعرَّف على سماحة الشيخ عبد العزيز بن باز وصَحِبهُ في سفره إلى الرياض لما افتُتح المعهد العلمي وكان ذلك في أوائل السبعينيات الهجرية. وممن زامله في دراسته الثانوية بالمعهد العلمي فضيلة الشيخ عبد المحسن بن حمد العبَّاد , وفضيلة الشيخ علي بن مهنا القاضي بالمحكمة الشرعية الكبرى بالمدينة سابقاً ، كما أنه لازم حِلَق العلم المنتشرة في الرياض . فقد استفاد و تأثر بسماحة المفتي العلاَّمة الفقيه الأصولي الشيخ محمد بن إبراهيم آل الشيخ . كما كان ملازماً لفضيلة الشيخ عبد الرحمن الأفريقي ، كما لازم سماحة الشيخ عبد العزيز بن باز , فنهل من علمهِ الجم وخُلُقهِ الكريم ، كما أخذ العلم بالرياض على فضيلة الشيخ محمد الأمين الشنقيطي ، وفضيلة الشيخ العلاَّمة المحدِّث حماد الأنصاري , وتأثر المُتَرجم له بالشيخ عبد الرزاق عفيفي كثيراً حتى في أسلوب تدريسه . كما استفاد وتأثر بفضيلة الشيخ العلاَّمة عبد الرحمن بن ناصر السعدي , حيث كانت بينهما مراسلات ، علماً بأن المُتَرجم له لم يدرس على الشيخ السعدي . كما تعلم على فضيلة الشيخ العلاَّمة محمد خليل هراس, وكان متأثراً به أيضاً. كما استفاد من فضيلة الشيخ عبد الله القرعاوي .

مؤهلاته العلمية:
1- حصل على الثانوية من المعهد العلمي بالرياض .
2- ثم انتسب بكلية الشريعة وحصل على شهادتها سنة 1380هـ .
3- ثم معادلة الماجستير في الشريعة من جامعة البنجاب عام 1974م .
4 - ثم الدكتوراه من دار العلوم بالقاهرة .

ثناء العلماء عليه :
لقد كان للشيخ رحمه الله مكانته العلمية عند أهل العلم والفضل ، فقد ذكروه بالجميل وكان محل ثقتهم ، بل بلغت الثقة بعلمه وعقيدته أنه عندما كان طالباً في الرياض ورأى شيخه سماحة الشيخ عبد العزيز بن باز رحمه الله نجابته وحرصه على العلم قدَّمه إلى سماحة الشيخ محمد بن إبراهيم رحمه الله حيث تم التعاقد معه للتدريس بمعهد صامطة العلمي بمنطقة جازان .

و أيضاً مما يدل على الثقة بعلمه وعقيدته ومكانته عند أهل العلم أنه عند افتتاح الجامعة الإسلامية بالمدينة المنورة انتدب للتدريس فيها بعد وقوع اختيار سماحة الشيخ عبد العزيز بن باز رحمه الله عليه.

مرضه ووفاته
لقد اُبتلي في آخر عمره - رحمه الله تعالى - بمرضٍ عُضال حتى ألزمه الفراش نحو عام . وفي صبيحة يوم الأربعاء السادس و العشرين من شهر شعبان سنة 1416هـ أسلمَ روحه لبارئها، فصُلي عليه بعد الظهر, و دُفن في بقيع الغرقد بالمدينة النبوية.


الأجوبة الذهبية على الأسئلة المنهجية

الكتاب: الأجوبة الذهبية على الأسئلة المنهجية
لفضيلة الدكتور الشيخ العلامة:
محمد أمان بن علي الجامي -رحمه الله تعالى-
1349 هـ ـ 1416هـ
عميد كلية الحديث الشريف ورئيس شعبة العقيدة بالدراسات العليا
بالجامعة الإسلامية بالمدينة النبوية سابقا
تفريغ: محمد مصطفى الشامي
فلسطين- 1427هـ

عن المؤلف:

أبو أحمد هو محمد أمان بن علي جامي علي

موطنه : الحبشة ، منطقة هرر ، قرية طغا طاب.
وُلد سنة 1349 هـ

نشأته العلمية :
طلبه للعلم في الحبشة :
نشأ الشيخ في قرية طغا طاب وفيها تعلم القرآن الكريم ، وبعدما ختمه شرع في دراسة كتب الفقه على مذهب الإمام الشافعي ، ودرس العربية في قريته أيضاً على الشيخ محمد أمين الهرري ثم ترك قريته على عادة أهل تلك الناحية إلى قرية أخرى , وفيها التقى مع زميل طلبه وهجرته إلى البلاد السعودية الشيخ عبد الكريم , فانعقدت بينهما الأخوة الإسلامية ثم ذهبا معاً إلى شيخ يُسمى الشيخ موسى , ودرسا عليه نظم الزبد لابن رسلان , ثم درسا متن المنهاج على الشيخ أبادر وتعلما في هذه القرية عدة فنون . ثم اشتاقا إلى السفر للبلاد المقدسة مكة المكرمة للتعلم وأداء فريضة الحج. فخرجا من الحبشة إلى الصومال فركبا البحر متوجيهن إلى عدن - حيث واجهتهما مصاعب ومخاطر في البحر والبر - ثم سارا إلى الحُدَيدة سيراً على الأقدام فصاما شهر رمضان فيها ثم غادرا إلى السعودية فمرا بصامطة وأبي عريش حتى حصلا على إذن الدخول إلى مكة وكان هذا سيراً على الأقدام. وفي اليمن حذرهما بعض الشيوخ فيها من الدعوة السلفية التي يطلقون عليها الوهابية.

طلبه للعلم في السعودية :
بعد أداء الشيخ فريضة الحج عام 1369هـ بدأ طلبه للعلم بالمسجد الحرام في حلقات العلم المبثوثة في رحابه , واستفاد من فضيلة الشيخ عبد الرزاق حمزة , وفضيلة الشيخ عبد الحق الهاشمي , وفضيلة الشيخ محمد عبد الله الصومالي وغيرهم . وفي مكة تعرَّف على سماحة الشيخ عبد العزيز بن باز وصَحِبهُ في سفره إلى الرياض لما افتُتح المعهد العلمي وكان ذلك في أوائل السبعينيات الهجرية. وممن زامله في دراسته الثانوية بالمعهد العلمي فضيلة الشيخ عبد المحسن بن حمد العبَّاد , وفضيلة الشيخ علي بن مهنا القاضي بالمحكمة الشرعية الكبرى بالمدينة سابقاً ، كما أنه لازم حِلَق العلم المنتشرة في الرياض . فقد استفاد و تأثر بسماحة المفتي العلاَّمة الفقيه الأصولي الشيخ محمد بن إبراهيم آل الشيخ . كما كان ملازماً لفضيلة الشيخ عبد الرحمن الأفريقي ، كما لازم سماحة الشيخ عبد العزيز بن باز , فنهل من علمهِ الجم وخُلُقهِ الكريم ، كما أخذ العلم بالرياض على فضيلة الشيخ محمد الأمين الشنقيطي ، وفضيلة الشيخ العلاَّمة المحدِّث حماد الأنصاري , وتأثر المُتَرجم له بالشيخ عبد الرزاق عفيفي كثيراً حتى في أسلوب تدريسه . كما استفاد وتأثر بفضيلة الشيخ العلاَّمة عبد الرحمن بن ناصر السعدي , حيث كانت بينهما مراسلات ، علماً بأن المُتَرجم له لم يدرس على الشيخ السعدي . كما تعلم على فضيلة الشيخ العلاَّمة محمد خليل هراس, وكان متأثراً به أيضاً. كما استفاد من فضيلة الشيخ عبد الله القرعاوي .

مؤهلاته العلمية:
1- حصل على الثانوية من المعهد العلمي بالرياض .
2- ثم انتسب بكلية الشريعة وحصل على شهادتها سنة 1380هـ .
3- ثم معادلة الماجستير في الشريعة من جامعة البنجاب عام 1974م .
4 - ثم الدكتوراه من دار العلوم بالقاهرة .

ثناء العلماء عليه :
لقد كان للشيخ رحمه الله مكانته العلمية عند أهل العلم والفضل ، فقد ذكروه بالجميل وكان محل ثقتهم ، بل بلغت الثقة بعلمه وعقيدته أنه عندما كان طالباً في الرياض ورأى شيخه سماحة الشيخ عبد العزيز بن باز رحمه الله نجابته وحرصه على العلم قدَّمه إلى سماحة الشيخ محمد بن إبراهيم رحمه الله حيث تم التعاقد معه للتدريس بمعهد صامطة العلمي بمنطقة جازان .

و أيضاً مما يدل على الثقة بعلمه وعقيدته ومكانته عند أهل العلم أنه عند افتتاح الجامعة الإسلامية بالمدينة المنورة انتدب للتدريس فيها بعد وقوع اختيار سماحة الشيخ عبد العزيز بن باز رحمه الله عليه.

مرضه ووفاته
لقد اُبتلي في آخر عمره - رحمه الله تعالى - بمرضٍ عُضال حتى ألزمه الفراش نحو عام . وفي صبيحة يوم الأربعاء السادس و العشرين من شهر شعبان سنة 1416هـ أسلمَ روحه لبارئها، فصُلي عليه بعد الظهر, و دُفن في بقيع الغرقد بالمدينة النبوية.


العقيدة أولا

الكتاب: العقيدة أولا
لفضيلة الدكتور الشيخ العلامة: محمد أمان بن علي الجامي -رحمه الله تعالى-
1349 هـ ـ 1416هـ
عميد كلية الحديث الشريف ورئيس شعبة العقيدة بالدراسات العليا
بالجامعة الإسلامية بالمدينة النبوية سابقا
تفريغ: محمد مصطفى الشامي
فلسطين- 1427هـ

عن المؤلف:

أبو أحمد هو محمد أمان بن علي جامي علي

موطنه : الحبشة ، منطقة هرر ، قرية طغا طاب.
وُلد سنة 1349 هـ

نشأته العلمية :
طلبه للعلم في الحبشة :
نشأ الشيخ في قرية طغا طاب وفيها تعلم القرآن الكريم ، وبعدما ختمه شرع في دراسة كتب الفقه على مذهب الإمام الشافعي ، ودرس العربية في قريته أيضاً على الشيخ محمد أمين الهرري ثم ترك قريته على عادة أهل تلك الناحية إلى قرية أخرى , وفيها التقى مع زميل طلبه وهجرته إلى البلاد السعودية الشيخ عبد الكريم , فانعقدت بينهما الأخوة الإسلامية ثم ذهبا معاً إلى شيخ يُسمى الشيخ موسى , ودرسا عليه نظم الزبد لابن رسلان , ثم درسا متن المنهاج على الشيخ أبادر وتعلما في هذه القرية عدة فنون . ثم اشتاقا إلى السفر للبلاد المقدسة مكة المكرمة للتعلم وأداء فريضة الحج. فخرجا من الحبشة إلى الصومال فركبا البحر متوجيهن إلى عدن - حيث واجهتهما مصاعب ومخاطر في البحر والبر - ثم سارا إلى الحُدَيدة سيراً على الأقدام فصاما شهر رمضان فيها ثم غادرا إلى السعودية فمرا بصامطة وأبي عريش حتى حصلا على إذن الدخول إلى مكة وكان هذا سيراً على الأقدام. وفي اليمن حذرهما بعض الشيوخ فيها من الدعوة السلفية التي يطلقون عليها الوهابية.

طلبه للعلم في السعودية :
بعد أداء الشيخ فريضة الحج عام 1369هـ بدأ طلبه للعلم بالمسجد الحرام في حلقات العلم المبثوثة في رحابه , واستفاد من فضيلة الشيخ عبد الرزاق حمزة , وفضيلة الشيخ عبد الحق الهاشمي , وفضيلة الشيخ محمد عبد الله الصومالي وغيرهم . وفي مكة تعرَّف على سماحة الشيخ عبد العزيز بن باز وصَحِبهُ في سفره إلى الرياض لما افتُتح المعهد العلمي وكان ذلك في أوائل السبعينيات الهجرية. وممن زامله في دراسته الثانوية بالمعهد العلمي فضيلة الشيخ عبد المحسن بن حمد العبَّاد , وفضيلة الشيخ علي بن مهنا القاضي بالمحكمة الشرعية الكبرى بالمدينة سابقاً ، كما أنه لازم حِلَق العلم المنتشرة في الرياض . فقد استفاد و تأثر بسماحة المفتي العلاَّمة الفقيه الأصولي الشيخ محمد بن إبراهيم آل الشيخ . كما كان ملازماً لفضيلة الشيخ عبد الرحمن الأفريقي ، كما لازم سماحة الشيخ عبد العزيز بن باز , فنهل من علمهِ الجم وخُلُقهِ الكريم ، كما أخذ العلم بالرياض على فضيلة الشيخ محمد الأمين الشنقيطي ، وفضيلة الشيخ العلاَّمة المحدِّث حماد الأنصاري , وتأثر المُتَرجم له بالشيخ عبد الرزاق عفيفي كثيراً حتى في أسلوب تدريسه . كما استفاد وتأثر بفضيلة الشيخ العلاَّمة عبد الرحمن بن ناصر السعدي , حيث كانت بينهما مراسلات ، علماً بأن المُتَرجم له لم يدرس على الشيخ السعدي . كما تعلم على فضيلة الشيخ العلاَّمة محمد خليل هراس, وكان متأثراً به أيضاً. كما استفاد من فضيلة الشيخ عبد الله القرعاوي .

مؤهلاته العلمية:
1- حصل على الثانوية من المعهد العلمي بالرياض .
2- ثم انتسب بكلية الشريعة وحصل على شهادتها سنة 1380هـ .
3- ثم معادلة الماجستير في الشريعة من جامعة البنجاب عام 1974م .
4 - ثم الدكتوراه من دار العلوم بالقاهرة .

ثناء العلماء عليه :
لقد كان للشيخ رحمه الله مكانته العلمية عند أهل العلم والفضل ، فقد ذكروه بالجميل وكان محل ثقتهم ، بل بلغت الثقة بعلمه وعقيدته أنه عندما كان طالباً في الرياض ورأى شيخه سماحة الشيخ عبد العزيز بن باز رحمه الله نجابته وحرصه على العلم قدَّمه إلى سماحة الشيخ محمد بن إبراهيم رحمه الله حيث تم التعاقد معه للتدريس بمعهد صامطة العلمي بمنطقة جازان .

و أيضاً مما يدل على الثقة بعلمه وعقيدته ومكانته عند أهل العلم أنه عند افتتاح الجامعة الإسلامية بالمدينة المنورة انتدب للتدريس فيها بعد وقوع اختيار سماحة الشيخ عبد العزيز بن باز رحمه الله عليه.

مرضه ووفاته
لقد اُبتلي في آخر عمره - رحمه الله تعالى - بمرضٍ عُضال حتى ألزمه الفراش نحو عام . وفي صبيحة يوم الأربعاء السادس و العشرين من شهر شعبان سنة 1416هـ أسلمَ روحه لبارئها، فصُلي عليه بعد الظهر, و دُفن في بقيع الغرقد بالمدينة النبوية.


الرد على حسن الترابي

الكتاب: الرد على حسن الترابي
"ما هكذا يا سعد تورد الإبل"
لفضيلة الدكتور الشيخ العلامة: محمد أمان بن علي الجامي -رحمه الله تعالى-
1349 هـ ـ 1416هـ
عميد كلية الحديث الشريف ورئيس شعبة العقيدة بالدراسات العليا
بالجامعة الإسلامية بالمدينة النبوية سابقا
تفريغ: محمد مصطفى الشامي
فلسطين- 1427هـ

عن المؤلف:

أبو أحمد هو محمد أمان بن علي جامي علي

موطنه : الحبشة ، منطقة هرر ، قرية طغا طاب.
وُلد سنة 1349 هـ

نشأته العلمية :
طلبه للعلم في الحبشة :
نشأ الشيخ في قرية طغا طاب وفيها تعلم القرآن الكريم ، وبعدما ختمه شرع في دراسة كتب الفقه على مذهب الإمام الشافعي ، ودرس العربية في قريته أيضاً على الشيخ محمد أمين الهرري ثم ترك قريته على عادة أهل تلك الناحية إلى قرية أخرى , وفيها التقى مع زميل طلبه وهجرته إلى البلاد السعودية الشيخ عبد الكريم , فانعقدت بينهما الأخوة الإسلامية ثم ذهبا معاً إلى شيخ يُسمى الشيخ موسى , ودرسا عليه نظم الزبد لابن رسلان , ثم درسا متن المنهاج على الشيخ أبادر وتعلما في هذه القرية عدة فنون . ثم اشتاقا إلى السفر للبلاد المقدسة مكة المكرمة للتعلم وأداء فريضة الحج. فخرجا من الحبشة إلى الصومال فركبا البحر متوجيهن إلى عدن - حيث واجهتهما مصاعب ومخاطر في البحر والبر - ثم سارا إلى الحُدَيدة سيراً على الأقدام فصاما شهر رمضان فيها ثم غادرا إلى السعودية فمرا بصامطة وأبي عريش حتى حصلا على إذن الدخول إلى مكة وكان هذا سيراً على الأقدام. وفي اليمن حذرهما بعض الشيوخ فيها من الدعوة السلفية التي يطلقون عليها الوهابية.

طلبه للعلم في السعودية :
بعد أداء الشيخ فريضة الحج عام 1369هـ بدأ طلبه للعلم بالمسجد الحرام في حلقات العلم المبثوثة في رحابه , واستفاد من فضيلة الشيخ عبد الرزاق حمزة , وفضيلة الشيخ عبد الحق الهاشمي , وفضيلة الشيخ محمد عبد الله الصومالي وغيرهم . وفي مكة تعرَّف على سماحة الشيخ عبد العزيز بن باز وصَحِبهُ في سفره إلى الرياض لما افتُتح المعهد العلمي وكان ذلك في أوائل السبعينيات الهجرية. وممن زامله في دراسته الثانوية بالمعهد العلمي فضيلة الشيخ عبد المحسن بن حمد العبَّاد , وفضيلة الشيخ علي بن مهنا القاضي بالمحكمة الشرعية الكبرى بالمدينة سابقاً ، كما أنه لازم حِلَق العلم المنتشرة في الرياض . فقد استفاد و تأثر بسماحة المفتي العلاَّمة الفقيه الأصولي الشيخ محمد بن إبراهيم آل الشيخ . كما كان ملازماً لفضيلة الشيخ عبد الرحمن الأفريقي ، كما لازم سماحة الشيخ عبد العزيز بن باز , فنهل من علمهِ الجم وخُلُقهِ الكريم ، كما أخذ العلم بالرياض على فضيلة الشيخ محمد الأمين الشنقيطي ، وفضيلة الشيخ العلاَّمة المحدِّث حماد الأنصاري , وتأثر المُتَرجم له بالشيخ عبد الرزاق عفيفي كثيراً حتى في أسلوب تدريسه . كما استفاد وتأثر بفضيلة الشيخ العلاَّمة عبد الرحمن بن ناصر السعدي , حيث كانت بينهما مراسلات ، علماً بأن المُتَرجم له لم يدرس على الشيخ السعدي . كما تعلم على فضيلة الشيخ العلاَّمة محمد خليل هراس, وكان متأثراً به أيضاً. كما استفاد من فضيلة الشيخ عبد الله القرعاوي .

مؤهلاته العلمية:
1- حصل على الثانوية من المعهد العلمي بالرياض .
2- ثم انتسب بكلية الشريعة وحصل على شهادتها سنة 1380هـ .
3- ثم معادلة الماجستير في الشريعة من جامعة البنجاب عام 1974م .
4 - ثم الدكتوراه من دار العلوم بالقاهرة .

ثناء العلماء عليه :
لقد كان للشيخ رحمه الله مكانته العلمية عند أهل العلم والفضل ، فقد ذكروه بالجميل وكان محل ثقتهم ، بل بلغت الثقة بعلمه وعقيدته أنه عندما كان طالباً في الرياض ورأى شيخه سماحة الشيخ عبد العزيز بن باز رحمه الله نجابته وحرصه على العلم قدَّمه إلى سماحة الشيخ محمد بن إبراهيم رحمه الله حيث تم التعاقد معه للتدريس بمعهد صامطة العلمي بمنطقة جازان .

و أيضاً مما يدل على الثقة بعلمه وعقيدته ومكانته عند أهل العلم أنه عند افتتاح الجامعة الإسلامية بالمدينة المنورة انتدب للتدريس فيها بعد وقوع اختيار سماحة الشيخ عبد العزيز بن باز رحمه الله عليه.

مرضه ووفاته
لقد اُبتلي في آخر عمره - رحمه الله تعالى - بمرضٍ عُضال حتى ألزمه الفراش نحو عام . وفي صبيحة يوم الأربعاء السادس و العشرين من شهر شعبان سنة 1416هـ أسلمَ روحه لبارئها، فصُلي عليه بعد الظهر, و دُفن في بقيع الغرقد بالمدينة النبوية.


منهج أهل السنة والجماعة في الدعوة إلى الله

الكتاب: منهج أهل السنة والجماعة في الدعوة إلى الله
لفضيلة الدكتور الشيخ العلامة: محمد أمان بن علي الجامي -رحمه الله تعالى-
1349 هـ ـ 1416هـ
عميد كلية الحديث الشريف ورئيس شعبة العقيدة بالدراسات العليا
بالجامعة الإسلامية بالمدينة النبوية سابقا
تفريغ: محمد مصطفى الشامي
فلسطين- 1427هـ

عن المؤلف:

أبو أحمد هو محمد أمان بن علي جامي علي

موطنه : الحبشة ، منطقة هرر ، قرية طغا طاب.
وُلد سنة 1349 هـ

نشأته العلمية :
طلبه للعلم في الحبشة :
نشأ الشيخ في قرية طغا طاب وفيها تعلم القرآن الكريم ، وبعدما ختمه شرع في دراسة كتب الفقه على مذهب الإمام الشافعي ، ودرس العربية في قريته أيضاً على الشيخ محمد أمين الهرري ثم ترك قريته على عادة أهل تلك الناحية إلى قرية أخرى , وفيها التقى مع زميل طلبه وهجرته إلى البلاد السعودية الشيخ عبد الكريم , فانعقدت بينهما الأخوة الإسلامية ثم ذهبا معاً إلى شيخ يُسمى الشيخ موسى , ودرسا عليه نظم الزبد لابن رسلان , ثم درسا متن المنهاج على الشيخ أبادر وتعلما في هذه القرية عدة فنون . ثم اشتاقا إلى السفر للبلاد المقدسة مكة المكرمة للتعلم وأداء فريضة الحج. فخرجا من الحبشة إلى الصومال فركبا البحر متوجيهن إلى عدن - حيث واجهتهما مصاعب ومخاطر في البحر والبر - ثم سارا إلى الحُدَيدة سيراً على الأقدام فصاما شهر رمضان فيها ثم غادرا إلى السعودية فمرا بصامطة وأبي عريش حتى حصلا على إذن الدخول إلى مكة وكان هذا سيراً على الأقدام. وفي اليمن حذرهما بعض الشيوخ فيها من الدعوة السلفية التي يطلقون عليها الوهابية.

طلبه للعلم في السعودية :
بعد أداء الشيخ فريضة الحج عام 1369هـ بدأ طلبه للعلم بالمسجد الحرام في حلقات العلم المبثوثة في رحابه , واستفاد من فضيلة الشيخ عبد الرزاق حمزة , وفضيلة الشيخ عبد الحق الهاشمي , وفضيلة الشيخ محمد عبد الله الصومالي وغيرهم . وفي مكة تعرَّف على سماحة الشيخ عبد العزيز بن باز وصَحِبهُ في سفره إلى الرياض لما افتُتح المعهد العلمي وكان ذلك في أوائل السبعينيات الهجرية. وممن زامله في دراسته الثانوية بالمعهد العلمي فضيلة الشيخ عبد المحسن بن حمد العبَّاد , وفضيلة الشيخ علي بن مهنا القاضي بالمحكمة الشرعية الكبرى بالمدينة سابقاً ، كما أنه لازم حِلَق العلم المنتشرة في الرياض . فقد استفاد و تأثر بسماحة المفتي العلاَّمة الفقيه الأصولي الشيخ محمد بن إبراهيم آل الشيخ . كما كان ملازماً لفضيلة الشيخ عبد الرحمن الأفريقي ، كما لازم سماحة الشيخ عبد العزيز بن باز , فنهل من علمهِ الجم وخُلُقهِ الكريم ، كما أخذ العلم بالرياض على فضيلة الشيخ محمد الأمين الشنقيطي ، وفضيلة الشيخ العلاَّمة المحدِّث حماد الأنصاري , وتأثر المُتَرجم له بالشيخ عبد الرزاق عفيفي كثيراً حتى في أسلوب تدريسه . كما استفاد وتأثر بفضيلة الشيخ العلاَّمة عبد الرحمن بن ناصر السعدي , حيث كانت بينهما مراسلات ، علماً بأن المُتَرجم له لم يدرس على الشيخ السعدي . كما تعلم على فضيلة الشيخ العلاَّمة محمد خليل هراس, وكان متأثراً به أيضاً. كما استفاد من فضيلة الشيخ عبد الله القرعاوي .

مؤهلاته العلمية:
1- حصل على الثانوية من المعهد العلمي بالرياض .
2- ثم انتسب بكلية الشريعة وحصل على شهادتها سنة 1380هـ .
3- ثم معادلة الماجستير في الشريعة من جامعة البنجاب عام 1974م .
4 - ثم الدكتوراه من دار العلوم بالقاهرة .

ثناء العلماء عليه :
لقد كان للشيخ رحمه الله مكانته العلمية عند أهل العلم والفضل ، فقد ذكروه بالجميل وكان محل ثقتهم ، بل بلغت الثقة بعلمه وعقيدته أنه عندما كان طالباً في الرياض ورأى شيخه سماحة الشيخ عبد العزيز بن باز رحمه الله نجابته وحرصه على العلم قدَّمه إلى سماحة الشيخ محمد بن إبراهيم رحمه الله حيث تم التعاقد معه للتدريس بمعهد صامطة العلمي بمنطقة جازان .

و أيضاً مما يدل على الثقة بعلمه وعقيدته ومكانته عند أهل العلم أنه عند افتتاح الجامعة الإسلامية بالمدينة المنورة انتدب للتدريس فيها بعد وقوع اختيار سماحة الشيخ عبد العزيز بن باز رحمه الله عليه.

مرضه ووفاته
لقد اُبتلي في آخر عمره - رحمه الله تعالى - بمرضٍ عُضال حتى ألزمه الفراش نحو عام . وفي صبيحة يوم الأربعاء السادس و العشرين من شهر شعبان سنة 1416هـ أسلمَ روحه لبارئها، فصُلي عليه بعد الظهر, و دُفن في بقيع الغرقد بالمدينة النبوية.


صور من الجاهليات المعاصرة

الكتاب: صور من الجاهليات المعاصرة
لفضيلة الدكتور الشيخ العلامة: محمد أمان بن علي الجامي -رحمه الله تعالى-
1349 هـ ـ 1416هـ
عميد كلية الحديث الشريف ورئيس شعبة العقيدة بالدراسات العليا
بالجامعة الإسلامية بالمدينة النبوية سابقا
تفريغ: محمد مصطفى الشامي
فلسطين- 1427هـ

عن المؤلف:

أبو أحمد هو محمد أمان بن علي جامي علي

موطنه : الحبشة ، منطقة هرر ، قرية طغا طاب.
وُلد سنة 1349 هـ

نشأته العلمية :
طلبه للعلم في الحبشة :
نشأ الشيخ في قرية طغا طاب وفيها تعلم القرآن الكريم ، وبعدما ختمه شرع في دراسة كتب الفقه على مذهب الإمام الشافعي ، ودرس العربية في قريته أيضاً على الشيخ محمد أمين الهرري ثم ترك قريته على عادة أهل تلك الناحية إلى قرية أخرى , وفيها التقى مع زميل طلبه وهجرته إلى البلاد السعودية الشيخ عبد الكريم , فانعقدت بينهما الأخوة الإسلامية ثم ذهبا معاً إلى شيخ يُسمى الشيخ موسى , ودرسا عليه نظم الزبد لابن رسلان , ثم درسا متن المنهاج على الشيخ أبادر وتعلما في هذه القرية عدة فنون . ثم اشتاقا إلى السفر للبلاد المقدسة مكة المكرمة للتعلم وأداء فريضة الحج. فخرجا من الحبشة إلى الصومال فركبا البحر متوجيهن إلى عدن - حيث واجهتهما مصاعب ومخاطر في البحر والبر - ثم سارا إلى الحُدَيدة سيراً على الأقدام فصاما شهر رمضان فيها ثم غادرا إلى السعودية فمرا بصامطة وأبي عريش حتى حصلا على إذن الدخول إلى مكة وكان هذا سيراً على الأقدام. وفي اليمن حذرهما بعض الشيوخ فيها من الدعوة السلفية التي يطلقون عليها الوهابية.

طلبه للعلم في السعودية :
بعد أداء الشيخ فريضة الحج عام 1369هـ بدأ طلبه للعلم بالمسجد الحرام في حلقات العلم المبثوثة في رحابه , واستفاد من فضيلة الشيخ عبد الرزاق حمزة , وفضيلة الشيخ عبد الحق الهاشمي , وفضيلة الشيخ محمد عبد الله الصومالي وغيرهم . وفي مكة تعرَّف على سماحة الشيخ عبد العزيز بن باز وصَحِبهُ في سفره إلى الرياض لما افتُتح المعهد العلمي وكان ذلك في أوائل السبعينيات الهجرية. وممن زامله في دراسته الثانوية بالمعهد العلمي فضيلة الشيخ عبد المحسن بن حمد العبَّاد , وفضيلة الشيخ علي بن مهنا القاضي بالمحكمة الشرعية الكبرى بالمدينة سابقاً ، كما أنه لازم حِلَق العلم المنتشرة في الرياض . فقد استفاد و تأثر بسماحة المفتي العلاَّمة الفقيه الأصولي الشيخ محمد بن إبراهيم آل الشيخ . كما كان ملازماً لفضيلة الشيخ عبد الرحمن الأفريقي ، كما لازم سماحة الشيخ عبد العزيز بن باز , فنهل من علمهِ الجم وخُلُقهِ الكريم ، كما أخذ العلم بالرياض على فضيلة الشيخ محمد الأمين الشنقيطي ، وفضيلة الشيخ العلاَّمة المحدِّث حماد الأنصاري , وتأثر المُتَرجم له بالشيخ عبد الرزاق عفيفي كثيراً حتى في أسلوب تدريسه . كما استفاد وتأثر بفضيلة الشيخ العلاَّمة عبد الرحمن بن ناصر السعدي , حيث كانت بينهما مراسلات ، علماً بأن المُتَرجم له لم يدرس على الشيخ السعدي . كما تعلم على فضيلة الشيخ العلاَّمة محمد خليل هراس, وكان متأثراً به أيضاً. كما استفاد من فضيلة الشيخ عبد الله القرعاوي .

مؤهلاته العلمية:
1- حصل على الثانوية من المعهد العلمي بالرياض .
2- ثم انتسب بكلية الشريعة وحصل على شهادتها سنة 1380هـ .
3- ثم معادلة الماجستير في الشريعة من جامعة البنجاب عام 1974م .
4 - ثم الدكتوراه من دار العلوم بالقاهرة .

ثناء العلماء عليه :
لقد كان للشيخ رحمه الله مكانته العلمية عند أهل العلم والفضل ، فقد ذكروه بالجميل وكان محل ثقتهم ، بل بلغت الثقة بعلمه وعقيدته أنه عندما كان طالباً في الرياض ورأى شيخه سماحة الشيخ عبد العزيز بن باز رحمه الله نجابته وحرصه على العلم قدَّمه إلى سماحة الشيخ محمد بن إبراهيم رحمه الله حيث تم التعاقد معه للتدريس بمعهد صامطة العلمي بمنطقة جازان .

و أيضاً مما يدل على الثقة بعلمه وعقيدته ومكانته عند أهل العلم أنه عند افتتاح الجامعة الإسلامية بالمدينة المنورة انتدب للتدريس فيها بعد وقوع اختيار سماحة الشيخ عبد العزيز بن باز رحمه الله عليه.

مرضه ووفاته
لقد اُبتلي في آخر عمره - رحمه الله تعالى - بمرضٍ عُضال حتى ألزمه الفراش نحو عام . وفي صبيحة يوم الأربعاء السادس و العشرين من شهر شعبان سنة 1416هـ أسلمَ روحه لبارئها، فصُلي عليه بعد الظهر, و دُفن في بقيع الغرقد بالمدينة النبوية.


تصحيح المفاهيم ومناقشة الآراء مع الشيخ ناصر الدين الألباني

الكتاب: تصحيح المفاهيم ومناقشة الآراء مع الشيخ ناصر الدين الألباني
لفضيلة الدكتور الشيخ العلامة: محمد أمان بن علي الجامي -رحمه الله تعالى-
1349 هـ ـ 1416هـ
عميد كلية الحديث الشريف ورئيس شعبة العقيدة بالدراسات العليا
بالجامعة الإسلامية بالمدينة النبوية سابقا
تفريغ: محمد مصطفى الشامي
فلسطين- 1427هـ

عن المؤلف:

أبو أحمد هو محمد أمان بن علي جامي علي

موطنه : الحبشة ، منطقة هرر ، قرية طغا طاب.
وُلد سنة 1349 هـ

نشأته العلمية :
طلبه للعلم في الحبشة :
نشأ الشيخ في قرية طغا طاب وفيها تعلم القرآن الكريم ، وبعدما ختمه شرع في دراسة كتب الفقه على مذهب الإمام الشافعي ، ودرس العربية في قريته أيضاً على الشيخ محمد أمين الهرري ثم ترك قريته على عادة أهل تلك الناحية إلى قرية أخرى , وفيها التقى مع زميل طلبه وهجرته إلى البلاد السعودية الشيخ عبد الكريم , فانعقدت بينهما الأخوة الإسلامية ثم ذهبا معاً إلى شيخ يُسمى الشيخ موسى , ودرسا عليه نظم الزبد لابن رسلان , ثم درسا متن المنهاج على الشيخ أبادر وتعلما في هذه القرية عدة فنون . ثم اشتاقا إلى السفر للبلاد المقدسة مكة المكرمة للتعلم وأداء فريضة الحج. فخرجا من الحبشة إلى الصومال فركبا البحر متوجيهن إلى عدن - حيث واجهتهما مصاعب ومخاطر في البحر والبر - ثم سارا إلى الحُدَيدة سيراً على الأقدام فصاما شهر رمضان فيها ثم غادرا إلى السعودية فمرا بصامطة وأبي عريش حتى حصلا على إذن الدخول إلى مكة وكان هذا سيراً على الأقدام. وفي اليمن حذرهما بعض الشيوخ فيها من الدعوة السلفية التي يطلقون عليها الوهابية.

طلبه للعلم في السعودية :
بعد أداء الشيخ فريضة الحج عام 1369هـ بدأ طلبه للعلم بالمسجد الحرام في حلقات العلم المبثوثة في رحابه , واستفاد من فضيلة الشيخ عبد الرزاق حمزة , وفضيلة الشيخ عبد الحق الهاشمي , وفضيلة الشيخ محمد عبد الله الصومالي وغيرهم . وفي مكة تعرَّف على سماحة الشيخ عبد العزيز بن باز وصَحِبهُ في سفره إلى الرياض لما افتُتح المعهد العلمي وكان ذلك في أوائل السبعينيات الهجرية. وممن زامله في دراسته الثانوية بالمعهد العلمي فضيلة الشيخ عبد المحسن بن حمد العبَّاد , وفضيلة الشيخ علي بن مهنا القاضي بالمحكمة الشرعية الكبرى بالمدينة سابقاً ، كما أنه لازم حِلَق العلم المنتشرة في الرياض . فقد استفاد و تأثر بسماحة المفتي العلاَّمة الفقيه الأصولي الشيخ محمد بن إبراهيم آل الشيخ . كما كان ملازماً لفضيلة الشيخ عبد الرحمن الأفريقي ، كما لازم سماحة الشيخ عبد العزيز بن باز , فنهل من علمهِ الجم وخُلُقهِ الكريم ، كما أخذ العلم بالرياض على فضيلة الشيخ محمد الأمين الشنقيطي ، وفضيلة الشيخ العلاَّمة المحدِّث حماد الأنصاري , وتأثر المُتَرجم له بالشيخ عبد الرزاق عفيفي كثيراً حتى في أسلوب تدريسه . كما استفاد وتأثر بفضيلة الشيخ العلاَّمة عبد الرحمن بن ناصر السعدي , حيث كانت بينهما مراسلات ، علماً بأن المُتَرجم له لم يدرس على الشيخ السعدي . كما تعلم على فضيلة الشيخ العلاَّمة محمد خليل هراس, وكان متأثراً به أيضاً. كما استفاد من فضيلة الشيخ عبد الله القرعاوي .

مؤهلاته العلمية:
1- حصل على الثانوية من المعهد العلمي بالرياض .
2- ثم انتسب بكلية الشريعة وحصل على شهادتها سنة 1380هـ .
3- ثم معادلة الماجستير في الشريعة من جامعة البنجاب عام 1974م .
4 - ثم الدكتوراه من دار العلوم بالقاهرة .

ثناء العلماء عليه :
لقد كان للشيخ رحمه الله مكانته العلمية عند أهل العلم والفضل ، فقد ذكروه بالجميل وكان محل ثقتهم ، بل بلغت الثقة بعلمه وعقيدته أنه عندما كان طالباً في الرياض ورأى شيخه سماحة الشيخ عبد العزيز بن باز رحمه الله نجابته وحرصه على العلم قدَّمه إلى سماحة الشيخ محمد بن إبراهيم رحمه الله حيث تم التعاقد معه للتدريس بمعهد صامطة العلمي بمنطقة جازان .

و أيضاً مما يدل على الثقة بعلمه وعقيدته ومكانته عند أهل العلم أنه عند افتتاح الجامعة الإسلامية بالمدينة المنورة انتدب للتدريس فيها بعد وقوع اختيار سماحة الشيخ عبد العزيز بن باز رحمه الله عليه.

مرضه ووفاته
لقد اُبتلي في آخر عمره - رحمه الله تعالى - بمرضٍ عُضال حتى ألزمه الفراش نحو عام . وفي صبيحة يوم الأربعاء السادس و العشرين من شهر شعبان سنة 1416هـ أسلمَ روحه لبارئها، فصُلي عليه بعد الظهر, و دُفن في بقيع الغرقد بالمدينة النبوية.


الحكم بغير ما أنزل الله

الكتاب: الحكم بغير ما أنزل الله
لفضيلة الدكتور الشيخ العلامة: محمد أمان بن علي الجامي -رحمه الله تعالى-
1349 هـ ـ 1416هـ
عميد كلية الحديث الشريف ورئيس شعبة العقيدة بالدراسات العليا
بالجامعة الإسلامية بالمدينة النبوية سابقا
تفريغ: محمد مصطفى الشامي

عن المؤلف:

أبو أحمد هو محمد أمان بن علي جامي علي

موطنه : الحبشة ، منطقة هرر ، قرية طغا طاب.
وُلد سنة 1349 هـ

نشأته العلمية :
طلبه للعلم في الحبشة :
نشأ الشيخ في قرية طغا طاب وفيها تعلم القرآن الكريم ، وبعدما ختمه شرع في دراسة كتب الفقه على مذهب الإمام الشافعي ، ودرس العربية في قريته أيضاً على الشيخ محمد أمين الهرري ثم ترك قريته على عادة أهل تلك الناحية إلى قرية أخرى , وفيها التقى مع زميل طلبه وهجرته إلى البلاد السعودية الشيخ عبد الكريم , فانعقدت بينهما الأخوة الإسلامية ثم ذهبا معاً إلى شيخ يُسمى الشيخ موسى , ودرسا عليه نظم الزبد لابن رسلان , ثم درسا متن المنهاج على الشيخ أبادر وتعلما في هذه القرية عدة فنون . ثم اشتاقا إلى السفر للبلاد المقدسة مكة المكرمة للتعلم وأداء فريضة الحج. فخرجا من الحبشة إلى الصومال فركبا البحر متوجيهن إلى عدن - حيث واجهتهما مصاعب ومخاطر في البحر والبر - ثم سارا إلى الحُدَيدة سيراً على الأقدام فصاما شهر رمضان فيها ثم غادرا إلى السعودية فمرا بصامطة وأبي عريش حتى حصلا على إذن الدخول إلى مكة وكان هذا سيراً على الأقدام. وفي اليمن حذرهما بعض الشيوخ فيها من الدعوة السلفية التي يطلقون عليها الوهابية.

طلبه للعلم في السعودية :
بعد أداء الشيخ فريضة الحج عام 1369هـ بدأ طلبه للعلم بالمسجد الحرام في حلقات العلم المبثوثة في رحابه , واستفاد من فضيلة الشيخ عبد الرزاق حمزة , وفضيلة الشيخ عبد الحق الهاشمي , وفضيلة الشيخ محمد عبد الله الصومالي وغيرهم . وفي مكة تعرَّف على سماحة الشيخ عبد العزيز بن باز وصَحِبهُ في سفره إلى الرياض لما افتُتح المعهد العلمي وكان ذلك في أوائل السبعينيات الهجرية. وممن زامله في دراسته الثانوية بالمعهد العلمي فضيلة الشيخ عبد المحسن بن حمد العبَّاد , وفضيلة الشيخ علي بن مهنا القاضي بالمحكمة الشرعية الكبرى بالمدينة سابقاً ، كما أنه لازم حِلَق العلم المنتشرة في الرياض . فقد استفاد و تأثر بسماحة المفتي العلاَّمة الفقيه الأصولي الشيخ محمد بن إبراهيم آل الشيخ . كما كان ملازماً لفضيلة الشيخ عبد الرحمن الأفريقي ، كما لازم سماحة الشيخ عبد العزيز بن باز , فنهل من علمهِ الجم وخُلُقهِ الكريم ، كما أخذ العلم بالرياض على فضيلة الشيخ محمد الأمين الشنقيطي ، وفضيلة الشيخ العلاَّمة المحدِّث حماد الأنصاري , وتأثر المُتَرجم له بالشيخ عبد الرزاق عفيفي كثيراً حتى في أسلوب تدريسه . كما استفاد وتأثر بفضيلة الشيخ العلاَّمة عبد الرحمن بن ناصر السعدي , حيث كانت بينهما مراسلات ، علماً بأن المُتَرجم له لم يدرس على الشيخ السعدي . كما تعلم على فضيلة الشيخ العلاَّمة محمد خليل هراس, وكان متأثراً به أيضاً. كما استفاد من فضيلة الشيخ عبد الله القرعاوي .

مؤهلاته العلمية:
1- حصل على الثانوية من المعهد العلمي بالرياض .
2- ثم انتسب بكلية الشريعة وحصل على شهادتها سنة 1380هـ .
3- ثم معادلة الماجستير في الشريعة من جامعة البنجاب عام 1974م .
4 - ثم الدكتوراه من دار العلوم بالقاهرة .

ثناء العلماء عليه :
لقد كان للشيخ رحمه الله مكانته العلمية عند أهل العلم والفضل ، فقد ذكروه بالجميل وكان محل ثقتهم ، بل بلغت الثقة بعلمه وعقيدته أنه عندما كان طالباً في الرياض ورأى شيخه سماحة الشيخ عبد العزيز بن باز رحمه الله نجابته وحرصه على العلم قدَّمه إلى سماحة الشيخ محمد بن إبراهيم رحمه الله حيث تم التعاقد معه للتدريس بمعهد صامطة العلمي بمنطقة جازان .

و أيضاً مما يدل على الثقة بعلمه وعقيدته ومكانته عند أهل العلم أنه عند افتتاح الجامعة الإسلامية بالمدينة المنورة انتدب للتدريس فيها بعد وقوع اختيار سماحة الشيخ عبد العزيز بن باز رحمه الله عليه.

مرضه ووفاته
لقد اُبتلي في آخر عمره - رحمه الله تعالى - بمرضٍ عُضال حتى ألزمه الفراش نحو عام . وفي صبيحة يوم الأربعاء السادس و العشرين من شهر شعبان سنة 1416هـ أسلمَ روحه لبارئها، فصُلي عليه بعد الظهر, و دُفن في بقيع الغرقد بالمدينة النبوية.


الرد على الأشاعرة والمعتزلة

الكتاب: الرد على الأشاعرة والمعتزلة
لفضيلة الدكتور الشيخ العلامة: محمد أمان بن علي الجامي -رحمه الله تعالى-
1349 هـ ـ 1416هـ
عميد كلية الحديث الشريف ورئيس شعبة العقيدة بالدراسات العليا
بالجامعة الإسلامية بالمدينة النبوية سابقا
تفريغ: محمد مصطفى الشامي
فلسطين- 1427هـ

عن المؤلف:

أبو أحمد هو محمد أمان بن علي جامي علي

موطنه : الحبشة ، منطقة هرر ، قرية طغا طاب.
وُلد سنة 1349 هـ

نشأته العلمية :
طلبه للعلم في الحبشة :
نشأ الشيخ في قرية طغا طاب وفيها تعلم القرآن الكريم ، وبعدما ختمه شرع في دراسة كتب الفقه على مذهب الإمام الشافعي ، ودرس العربية في قريته أيضاً على الشيخ محمد أمين الهرري ثم ترك قريته على عادة أهل تلك الناحية إلى قرية أخرى , وفيها التقى مع زميل طلبه وهجرته إلى البلاد السعودية الشيخ عبد الكريم , فانعقدت بينهما الأخوة الإسلامية ثم ذهبا معاً إلى شيخ يُسمى الشيخ موسى , ودرسا عليه نظم الزبد لابن رسلان , ثم درسا متن المنهاج على الشيخ أبادر وتعلما في هذه القرية عدة فنون . ثم اشتاقا إلى السفر للبلاد المقدسة مكة المكرمة للتعلم وأداء فريضة الحج. فخرجا من الحبشة إلى الصومال فركبا البحر متوجيهن إلى عدن - حيث واجهتهما مصاعب ومخاطر في البحر والبر - ثم سارا إلى الحُدَيدة سيراً على الأقدام فصاما شهر رمضان فيها ثم غادرا إلى السعودية فمرا بصامطة وأبي عريش حتى حصلا على إذن الدخول إلى مكة وكان هذا سيراً على الأقدام. وفي اليمن حذرهما بعض الشيوخ فيها من الدعوة السلفية التي يطلقون عليها الوهابية.

طلبه للعلم في السعودية :
بعد أداء الشيخ فريضة الحج عام 1369هـ بدأ طلبه للعلم بالمسجد الحرام في حلقات العلم المبثوثة في رحابه , واستفاد من فضيلة الشيخ عبد الرزاق حمزة , وفضيلة الشيخ عبد الحق الهاشمي , وفضيلة الشيخ محمد عبد الله الصومالي وغيرهم . وفي مكة تعرَّف على سماحة الشيخ عبد العزيز بن باز وصَحِبهُ في سفره إلى الرياض لما افتُتح المعهد العلمي وكان ذلك في أوائل السبعينيات الهجرية. وممن زامله في دراسته الثانوية بالمعهد العلمي فضيلة الشيخ عبد المحسن بن حمد العبَّاد , وفضيلة الشيخ علي بن مهنا القاضي بالمحكمة الشرعية الكبرى بالمدينة سابقاً ، كما أنه لازم حِلَق العلم المنتشرة في الرياض . فقد استفاد و تأثر بسماحة المفتي العلاَّمة الفقيه الأصولي الشيخ محمد بن إبراهيم آل الشيخ . كما كان ملازماً لفضيلة الشيخ عبد الرحمن الأفريقي ، كما لازم سماحة الشيخ عبد العزيز بن باز , فنهل من علمهِ الجم وخُلُقهِ الكريم ، كما أخذ العلم بالرياض على فضيلة الشيخ محمد الأمين الشنقيطي ، وفضيلة الشيخ العلاَّمة المحدِّث حماد الأنصاري , وتأثر المُتَرجم له بالشيخ عبد الرزاق عفيفي كثيراً حتى في أسلوب تدريسه . كما استفاد وتأثر بفضيلة الشيخ العلاَّمة عبد الرحمن بن ناصر السعدي , حيث كانت بينهما مراسلات ، علماً بأن المُتَرجم له لم يدرس على الشيخ السعدي . كما تعلم على فضيلة الشيخ العلاَّمة محمد خليل هراس, وكان متأثراً به أيضاً. كما استفاد من فضيلة الشيخ عبد الله القرعاوي .

مؤهلاته العلمية:
1- حصل على الثانوية من المعهد العلمي بالرياض .
2- ثم انتسب بكلية الشريعة وحصل على شهادتها سنة 1380هـ .
3- ثم معادلة الماجستير في الشريعة من جامعة البنجاب عام 1974م .
4 - ثم الدكتوراه من دار العلوم بالقاهرة .

ثناء العلماء عليه :
لقد كان للشيخ رحمه الله مكانته العلمية عند أهل العلم والفضل ، فقد ذكروه بالجميل وكان محل ثقتهم ، بل بلغت الثقة بعلمه وعقيدته أنه عندما كان طالباً في الرياض ورأى شيخه سماحة الشيخ عبد العزيز بن باز رحمه الله نجابته وحرصه على العلم قدَّمه إلى سماحة الشيخ محمد بن إبراهيم رحمه الله حيث تم التعاقد معه للتدريس بمعهد صامطة العلمي بمنطقة جازان .

و أيضاً مما يدل على الثقة بعلمه وعقيدته ومكانته عند أهل العلم أنه عند افتتاح الجامعة الإسلامية بالمدينة المنورة انتدب للتدريس فيها بعد وقوع اختيار سماحة الشيخ عبد العزيز بن باز رحمه الله عليه.

مرضه ووفاته
لقد اُبتلي في آخر عمره - رحمه الله تعالى - بمرضٍ عُضال حتى ألزمه الفراش نحو عام . وفي صبيحة يوم الأربعاء السادس و العشرين من شهر شعبان سنة 1416هـ أسلمَ روحه لبارئها، فصُلي عليه بعد الظهر, و دُفن في بقيع الغرقد بالمدينة النبوية.


هذه هي عقيدتنا

الكتاب: هذه هي عقيدتنا
لفضيلة الدكتور الشيخ العلامة: محمد أمان بن علي الجامي -رحمه الله تعالى-
1349 هـ ـ 1416هـ
عميد كلية الحديث الشريف ورئيس شعبة العقيدة بالدراسات العليا
بالجامعة الإسلامية بالمدينة النبوية سابقا
تفريغ: محمد مصطفى الشامي
فلسطين- 1427هـ

عن المؤلف:

أبو أحمد هو محمد أمان بن علي جامي علي

موطنه : الحبشة ، منطقة هرر ، قرية طغا طاب.
وُلد سنة 1349 هـ

نشأته العلمية :
طلبه للعلم في الحبشة :
نشأ الشيخ في قرية طغا طاب وفيها تعلم القرآن الكريم ، وبعدما ختمه شرع في دراسة كتب الفقه على مذهب الإمام الشافعي ، ودرس العربية في قريته أيضاً على الشيخ محمد أمين الهرري ثم ترك قريته على عادة أهل تلك الناحية إلى قرية أخرى , وفيها التقى مع زميل طلبه وهجرته إلى البلاد السعودية الشيخ عبد الكريم , فانعقدت بينهما الأخوة الإسلامية ثم ذهبا معاً إلى شيخ يُسمى الشيخ موسى , ودرسا عليه نظم الزبد لابن رسلان , ثم درسا متن المنهاج على الشيخ أبادر وتعلما في هذه القرية عدة فنون . ثم اشتاقا إلى السفر للبلاد المقدسة مكة المكرمة للتعلم وأداء فريضة الحج. فخرجا من الحبشة إلى الصومال فركبا البحر متوجيهن إلى عدن - حيث واجهتهما مصاعب ومخاطر في البحر والبر - ثم سارا إلى الحُدَيدة سيراً على الأقدام فصاما شهر رمضان فيها ثم غادرا إلى السعودية فمرا بصامطة وأبي عريش حتى حصلا على إذن الدخول إلى مكة وكان هذا سيراً على الأقدام. وفي اليمن حذرهما بعض الشيوخ فيها من الدعوة السلفية التي يطلقون عليها الوهابية.

طلبه للعلم في السعودية :
بعد أداء الشيخ فريضة الحج عام 1369هـ بدأ طلبه للعلم بالمسجد الحرام في حلقات العلم المبثوثة في رحابه , واستفاد من فضيلة الشيخ عبد الرزاق حمزة , وفضيلة الشيخ عبد الحق الهاشمي , وفضيلة الشيخ محمد عبد الله الصومالي وغيرهم . وفي مكة تعرَّف على سماحة الشيخ عبد العزيز بن باز وصَحِبهُ في سفره إلى الرياض لما افتُتح المعهد العلمي وكان ذلك في أوائل السبعينيات الهجرية. وممن زامله في دراسته الثانوية بالمعهد العلمي فضيلة الشيخ عبد المحسن بن حمد العبَّاد , وفضيلة الشيخ علي بن مهنا القاضي بالمحكمة الشرعية الكبرى بالمدينة سابقاً ، كما أنه لازم حِلَق العلم المنتشرة في الرياض . فقد استفاد و تأثر بسماحة المفتي العلاَّمة الفقيه الأصولي الشيخ محمد بن إبراهيم آل الشيخ . كما كان ملازماً لفضيلة الشيخ عبد الرحمن الأفريقي ، كما لازم سماحة الشيخ عبد العزيز بن باز , فنهل من علمهِ الجم وخُلُقهِ الكريم ، كما أخذ العلم بالرياض على فضيلة الشيخ محمد الأمين الشنقيطي ، وفضيلة الشيخ العلاَّمة المحدِّث حماد الأنصاري , وتأثر المُتَرجم له بالشيخ عبد الرزاق عفيفي كثيراً حتى في أسلوب تدريسه . كما استفاد وتأثر بفضيلة الشيخ العلاَّمة عبد الرحمن بن ناصر السعدي , حيث كانت بينهما مراسلات ، علماً بأن المُتَرجم له لم يدرس على الشيخ السعدي . كما تعلم على فضيلة الشيخ العلاَّمة محمد خليل هراس, وكان متأثراً به أيضاً. كما استفاد من فضيلة الشيخ عبد الله القرعاوي .

مؤهلاته العلمية:
1- حصل على الثانوية من المعهد العلمي بالرياض .
2- ثم انتسب بكلية الشريعة وحصل على شهادتها سنة 1380هـ .
3- ثم معادلة الماجستير في الشريعة من جامعة البنجاب عام 1974م .
4 - ثم الدكتوراه من دار العلوم بالقاهرة .

ثناء العلماء عليه :
لقد كان للشيخ رحمه الله مكانته العلمية عند أهل العلم والفضل ، فقد ذكروه بالجميل وكان محل ثقتهم ، بل بلغت الثقة بعلمه وعقيدته أنه عندما كان طالباً في الرياض ورأى شيخه سماحة الشيخ عبد العزيز بن باز رحمه الله نجابته وحرصه على العلم قدَّمه إلى سماحة الشيخ محمد بن إبراهيم رحمه الله حيث تم التعاقد معه للتدريس بمعهد صامطة العلمي بمنطقة جازان .

و أيضاً مما يدل على الثقة بعلمه وعقيدته ومكانته عند أهل العلم أنه عند افتتاح الجامعة الإسلامية بالمدينة المنورة انتدب للتدريس فيها بعد وقوع اختيار سماحة الشيخ عبد العزيز بن باز رحمه الله عليه.

مرضه ووفاته
لقد اُبتلي في آخر عمره - رحمه الله تعالى - بمرضٍ عُضال حتى ألزمه الفراش نحو عام . وفي صبيحة يوم الأربعاء السادس و العشرين من شهر شعبان سنة 1416هـ أسلمَ روحه لبارئها، فصُلي عليه بعد الظهر, و دُفن في بقيع الغرقد بالمدينة النبوية.


من الولي

الكتاب: من الولي
(تفريغ من شريط)
لفضيلة الدكتور الشيخ العلامة: محمد أمان بن علي الجامي -رحمه الله تعالى-
1349 هـ ـ 1416هـ
عميد كلية الحديث الشريف ورئيس شعبة العقيدة بالدراسات العليا
بالجامعة الإسلامية بالمدينة النبوية سابقا

عن المؤلف:

أبو أحمد هو محمد أمان بن علي جامي علي

موطنه : الحبشة ، منطقة هرر ، قرية طغا طاب.
وُلد سنة 1349 هـ

نشأته العلمية :
طلبه للعلم في الحبشة :
نشأ الشيخ في قرية طغا طاب وفيها تعلم القرآن الكريم ، وبعدما ختمه شرع في دراسة كتب الفقه على مذهب الإمام الشافعي ، ودرس العربية في قريته أيضاً على الشيخ محمد أمين الهرري ثم ترك قريته على عادة أهل تلك الناحية إلى قرية أخرى , وفيها التقى مع زميل طلبه وهجرته إلى البلاد السعودية الشيخ عبد الكريم , فانعقدت بينهما الأخوة الإسلامية ثم ذهبا معاً إلى شيخ يُسمى الشيخ موسى , ودرسا عليه نظم الزبد لابن رسلان , ثم درسا متن المنهاج على الشيخ أبادر وتعلما في هذه القرية عدة فنون . ثم اشتاقا إلى السفر للبلاد المقدسة مكة المكرمة للتعلم وأداء فريضة الحج. فخرجا من الحبشة إلى الصومال فركبا البحر متوجيهن إلى عدن - حيث واجهتهما مصاعب ومخاطر في البحر والبر - ثم سارا إلى الحُدَيدة سيراً على الأقدام فصاما شهر رمضان فيها ثم غادرا إلى السعودية فمرا بصامطة وأبي عريش حتى حصلا على إذن الدخول إلى مكة وكان هذا سيراً على الأقدام. وفي اليمن حذرهما بعض الشيوخ فيها من الدعوة السلفية التي يطلقون عليها الوهابية.

طلبه للعلم في السعودية :
بعد أداء الشيخ فريضة الحج عام 1369هـ بدأ طلبه للعلم بالمسجد الحرام في حلقات العلم المبثوثة في رحابه , واستفاد من فضيلة الشيخ عبد الرزاق حمزة , وفضيلة الشيخ عبد الحق الهاشمي , وفضيلة الشيخ محمد عبد الله الصومالي وغيرهم . وفي مكة تعرَّف على سماحة الشيخ عبد العزيز بن باز وصَحِبهُ في سفره إلى الرياض لما افتُتح المعهد العلمي وكان ذلك في أوائل السبعينيات الهجرية. وممن زامله في دراسته الثانوية بالمعهد العلمي فضيلة الشيخ عبد المحسن بن حمد العبَّاد , وفضيلة الشيخ علي بن مهنا القاضي بالمحكمة الشرعية الكبرى بالمدينة سابقاً ، كما أنه لازم حِلَق العلم المنتشرة في الرياض . فقد استفاد و تأثر بسماحة المفتي العلاَّمة الفقيه الأصولي الشيخ محمد بن إبراهيم آل الشيخ . كما كان ملازماً لفضيلة الشيخ عبد الرحمن الأفريقي ، كما لازم سماحة الشيخ عبد العزيز بن باز , فنهل من علمهِ الجم وخُلُقهِ الكريم ، كما أخذ العلم بالرياض على فضيلة الشيخ محمد الأمين الشنقيطي ، وفضيلة الشيخ العلاَّمة المحدِّث حماد الأنصاري , وتأثر المُتَرجم له بالشيخ عبد الرزاق عفيفي كثيراً حتى في أسلوب تدريسه . كما استفاد وتأثر بفضيلة الشيخ العلاَّمة عبد الرحمن بن ناصر السعدي , حيث كانت بينهما مراسلات ، علماً بأن المُتَرجم له لم يدرس على الشيخ السعدي . كما تعلم على فضيلة الشيخ العلاَّمة محمد خليل هراس, وكان متأثراً به أيضاً. كما استفاد من فضيلة الشيخ عبد الله القرعاوي .

مؤهلاته العلمية:
1- حصل على الثانوية من المعهد العلمي بالرياض .
2- ثم انتسب بكلية الشريعة وحصل على شهادتها سنة 1380هـ .
3- ثم معادلة الماجستير في الشريعة من جامعة البنجاب عام 1974م .
4 - ثم الدكتوراه من دار العلوم بالقاهرة .

ثناء العلماء عليه :
لقد كان للشيخ رحمه الله مكانته العلمية عند أهل العلم والفضل ، فقد ذكروه بالجميل وكان محل ثقتهم ، بل بلغت الثقة بعلمه وعقيدته أنه عندما كان طالباً في الرياض ورأى شيخه سماحة الشيخ عبد العزيز بن باز رحمه الله نجابته وحرصه على العلم قدَّمه إلى سماحة الشيخ محمد بن إبراهيم رحمه الله حيث تم التعاقد معه للتدريس بمعهد صامطة العلمي بمنطقة جازان .

و أيضاً مما يدل على الثقة بعلمه وعقيدته ومكانته عند أهل العلم أنه عند افتتاح الجامعة الإسلامية بالمدينة المنورة انتدب للتدريس فيها بعد وقوع اختيار سماحة الشيخ عبد العزيز بن باز رحمه الله عليه.

مرضه ووفاته
لقد اُبتلي في آخر عمره - رحمه الله تعالى - بمرضٍ عُضال حتى ألزمه الفراش نحو عام . وفي صبيحة يوم الأربعاء السادس و العشرين من شهر شعبان سنة 1416هـ أسلمَ روحه لبارئها، فصُلي عليه بعد الظهر, و دُفن في بقيع الغرقد بالمدينة النبوية.


تمكين التصوف لجراثيم الشيوعية في كثير من الأقطار الإسلامية

الكتاب: تمكين التصوف لجراثيم الشيوعية في كثير من الأقطار الإسلامية
لفضيلة الدكتور الشيخ العلامة: محمد أمان بن علي الجامي -رحمه الله تعالى-
المصدر: مجموع رسائل الشيخ الدكتور: محمد بن أمان بن علي الجامي رحمه الله وغفر لنا وله صفحة 321 - 322

عن المؤلف:

أبو أحمد هو محمد أمان بن علي جامي علي

موطنه : الحبشة ، منطقة هرر ، قرية طغا طاب.
وُلد سنة 1349 هـ

نشأته العلمية :
طلبه للعلم في الحبشة :
نشأ الشيخ في قرية طغا طاب وفيها تعلم القرآن الكريم ، وبعدما ختمه شرع في دراسة كتب الفقه على مذهب الإمام الشافعي ، ودرس العربية في قريته أيضاً على الشيخ محمد أمين الهرري ثم ترك قريته على عادة أهل تلك الناحية إلى قرية أخرى , وفيها التقى مع زميل طلبه وهجرته إلى البلاد السعودية الشيخ عبد الكريم , فانعقدت بينهما الأخوة الإسلامية ثم ذهبا معاً إلى شيخ يُسمى الشيخ موسى , ودرسا عليه نظم الزبد لابن رسلان , ثم درسا متن المنهاج على الشيخ أبادر وتعلما في هذه القرية عدة فنون . ثم اشتاقا إلى السفر للبلاد المقدسة مكة المكرمة للتعلم وأداء فريضة الحج. فخرجا من الحبشة إلى الصومال فركبا البحر متوجيهن إلى عدن - حيث واجهتهما مصاعب ومخاطر في البحر والبر - ثم سارا إلى الحُدَيدة سيراً على الأقدام فصاما شهر رمضان فيها ثم غادرا إلى السعودية فمرا بصامطة وأبي عريش حتى حصلا على إذن الدخول إلى مكة وكان هذا سيراً على الأقدام. وفي اليمن حذرهما بعض الشيوخ فيها من الدعوة السلفية التي يطلقون عليها الوهابية.

طلبه للعلم في السعودية :
بعد أداء الشيخ فريضة الحج عام 1369هـ بدأ طلبه للعلم بالمسجد الحرام في حلقات العلم المبثوثة في رحابه , واستفاد من فضيلة الشيخ عبد الرزاق حمزة , وفضيلة الشيخ عبد الحق الهاشمي , وفضيلة الشيخ محمد عبد الله الصومالي وغيرهم . وفي مكة تعرَّف على سماحة الشيخ عبد العزيز بن باز وصَحِبهُ في سفره إلى الرياض لما افتُتح المعهد العلمي وكان ذلك في أوائل السبعينيات الهجرية. وممن زامله في دراسته الثانوية بالمعهد العلمي فضيلة الشيخ عبد المحسن بن حمد العبَّاد , وفضيلة الشيخ علي بن مهنا القاضي بالمحكمة الشرعية الكبرى بالمدينة سابقاً ، كما أنه لازم حِلَق العلم المنتشرة في الرياض . فقد استفاد و تأثر بسماحة المفتي العلاَّمة الفقيه الأصولي الشيخ محمد بن إبراهيم آل الشيخ . كما كان ملازماً لفضيلة الشيخ عبد الرحمن الأفريقي ، كما لازم سماحة الشيخ عبد العزيز بن باز , فنهل من علمهِ الجم وخُلُقهِ الكريم ، كما أخذ العلم بالرياض على فضيلة الشيخ محمد الأمين الشنقيطي ، وفضيلة الشيخ العلاَّمة المحدِّث حماد الأنصاري , وتأثر المُتَرجم له بالشيخ عبد الرزاق عفيفي كثيراً حتى في أسلوب تدريسه . كما استفاد وتأثر بفضيلة الشيخ العلاَّمة عبد الرحمن بن ناصر السعدي , حيث كانت بينهما مراسلات ، علماً بأن المُتَرجم له لم يدرس على الشيخ السعدي . كما تعلم على فضيلة الشيخ العلاَّمة محمد خليل هراس, وكان متأثراً به أيضاً. كما استفاد من فضيلة الشيخ عبد الله القرعاوي .

مؤهلاته العلمية:
1- حصل على الثانوية من المعهد العلمي بالرياض .
2- ثم انتسب بكلية الشريعة وحصل على شهادتها سنة 1380هـ .
3- ثم معادلة الماجستير في الشريعة من جامعة البنجاب عام 1974م .
4 - ثم الدكتوراه من دار العلوم بالقاهرة .

ثناء العلماء عليه :
لقد كان للشيخ رحمه الله مكانته العلمية عند أهل العلم والفضل ، فقد ذكروه بالجميل وكان محل ثقتهم ، بل بلغت الثقة بعلمه وعقيدته أنه عندما كان طالباً في الرياض ورأى شيخه سماحة الشيخ عبد العزيز بن باز رحمه الله نجابته وحرصه على العلم قدَّمه إلى سماحة الشيخ محمد بن إبراهيم رحمه الله حيث تم التعاقد معه للتدريس بمعهد صامطة العلمي بمنطقة جازان .

و أيضاً مما يدل على الثقة بعلمه وعقيدته ومكانته عند أهل العلم أنه عند افتتاح الجامعة الإسلامية بالمدينة المنورة انتدب للتدريس فيها بعد وقوع اختيار سماحة الشيخ عبد العزيز بن باز رحمه الله عليه.

مرضه ووفاته
لقد اُبتلي في آخر عمره - رحمه الله تعالى - بمرضٍ عُضال حتى ألزمه الفراش نحو عام . وفي صبيحة يوم الأربعاء السادس و العشرين من شهر شعبان سنة 1416هـ أسلمَ روحه لبارئها، فصُلي عليه بعد الظهر, و دُفن في بقيع الغرقد بالمدينة النبوية.


شرح الشيخ محمد الجامي لكتاب التوحيد للمقريزي

الكتاب: شرح الشيخ محمد الجامي لكتاب التوحيد للمقريزي
لفضيلة الدكتور الشيخ العلامة: محمد أمان بن علي الجامي -رحمه الله تعالى-

عن المؤلف:

أبو أحمد هو محمد أمان بن علي جامي علي

موطنه : الحبشة ، منطقة هرر ، قرية طغا طاب.
وُلد سنة 1349 هـ

نشأته العلمية :
طلبه للعلم في الحبشة :
نشأ الشيخ في قرية طغا طاب وفيها تعلم القرآن الكريم ، وبعدما ختمه شرع في دراسة كتب الفقه على مذهب الإمام الشافعي ، ودرس العربية في قريته أيضاً على الشيخ محمد أمين الهرري ثم ترك قريته على عادة أهل تلك الناحية إلى قرية أخرى , وفيها التقى مع زميل طلبه وهجرته إلى البلاد السعودية الشيخ عبد الكريم , فانعقدت بينهما الأخوة الإسلامية ثم ذهبا معاً إلى شيخ يُسمى الشيخ موسى , ودرسا عليه نظم الزبد لابن رسلان , ثم درسا متن المنهاج على الشيخ أبادر وتعلما في هذه القرية عدة فنون . ثم اشتاقا إلى السفر للبلاد المقدسة مكة المكرمة للتعلم وأداء فريضة الحج. فخرجا من الحبشة إلى الصومال فركبا البحر متوجيهن إلى عدن - حيث واجهتهما مصاعب ومخاطر في البحر والبر - ثم سارا إلى الحُدَيدة سيراً على الأقدام فصاما شهر رمضان فيها ثم غادرا إلى السعودية فمرا بصامطة وأبي عريش حتى حصلا على إذن الدخول إلى مكة وكان هذا سيراً على الأقدام. وفي اليمن حذرهما بعض الشيوخ فيها من الدعوة السلفية التي يطلقون عليها الوهابية.

طلبه للعلم في السعودية :
بعد أداء الشيخ فريضة الحج عام 1369هـ بدأ طلبه للعلم بالمسجد الحرام في حلقات العلم المبثوثة في رحابه , واستفاد من فضيلة الشيخ عبد الرزاق حمزة , وفضيلة الشيخ عبد الحق الهاشمي , وفضيلة الشيخ محمد عبد الله الصومالي وغيرهم . وفي مكة تعرَّف على سماحة الشيخ عبد العزيز بن باز وصَحِبهُ في سفره إلى الرياض لما افتُتح المعهد العلمي وكان ذلك في أوائل السبعينيات الهجرية. وممن زامله في دراسته الثانوية بالمعهد العلمي فضيلة الشيخ عبد المحسن بن حمد العبَّاد , وفضيلة الشيخ علي بن مهنا القاضي بالمحكمة الشرعية الكبرى بالمدينة سابقاً ، كما أنه لازم حِلَق العلم المنتشرة في الرياض . فقد استفاد و تأثر بسماحة المفتي العلاَّمة الفقيه الأصولي الشيخ محمد بن إبراهيم آل الشيخ . كما كان ملازماً لفضيلة الشيخ عبد الرحمن الأفريقي ، كما لازم سماحة الشيخ عبد العزيز بن باز , فنهل من علمهِ الجم وخُلُقهِ الكريم ، كما أخذ العلم بالرياض على فضيلة الشيخ محمد الأمين الشنقيطي ، وفضيلة الشيخ العلاَّمة المحدِّث حماد الأنصاري , وتأثر المُتَرجم له بالشيخ عبد الرزاق عفيفي كثيراً حتى في أسلوب تدريسه . كما استفاد وتأثر بفضيلة الشيخ العلاَّمة عبد الرحمن بن ناصر السعدي , حيث كانت بينهما مراسلات ، علماً بأن المُتَرجم له لم يدرس على الشيخ السعدي . كما تعلم على فضيلة الشيخ العلاَّمة محمد خليل هراس, وكان متأثراً به أيضاً. كما استفاد من فضيلة الشيخ عبد الله القرعاوي .

مؤهلاته العلمية:
1- حصل على الثانوية من المعهد العلمي بالرياض .
2- ثم انتسب بكلية الشريعة وحصل على شهادتها سنة 1380هـ .
3- ثم معادلة الماجستير في الشريعة من جامعة البنجاب عام 1974م .
4 - ثم الدكتوراه من دار العلوم بالقاهرة .

ثناء العلماء عليه :
لقد كان للشيخ رحمه الله مكانته العلمية عند أهل العلم والفضل ، فقد ذكروه بالجميل وكان محل ثقتهم ، بل بلغت الثقة بعلمه وعقيدته أنه عندما كان طالباً في الرياض ورأى شيخه سماحة الشيخ عبد العزيز بن باز رحمه الله نجابته وحرصه على العلم قدَّمه إلى سماحة الشيخ محمد بن إبراهيم رحمه الله حيث تم التعاقد معه للتدريس بمعهد صامطة العلمي بمنطقة جازان .

و أيضاً مما يدل على الثقة بعلمه وعقيدته ومكانته عند أهل العلم أنه عند افتتاح الجامعة الإسلامية بالمدينة المنورة انتدب للتدريس فيها بعد وقوع اختيار سماحة الشيخ عبد العزيز بن باز رحمه الله عليه.

مرضه ووفاته
لقد اُبتلي في آخر عمره - رحمه الله تعالى - بمرضٍ عُضال حتى ألزمه الفراش نحو عام . وفي صبيحة يوم الأربعاء السادس و العشرين من شهر شعبان سنة 1416هـ أسلمَ روحه لبارئها، فصُلي عليه بعد الظهر, و دُفن في بقيع الغرقد بالمدينة النبوية.


الصلاة لسبع

الكتاب: الصلاة لسبع
لفضيلة الدكتور الشيخ العلامة: محمد أمان بن علي الجامي -رحمه الله تعالى-
المصدر: http://www.eljame.com

عن المؤلف:

أبو أحمد هو محمد أمان بن علي جامي علي

موطنه : الحبشة ، منطقة هرر ، قرية طغا طاب.
وُلد سنة 1349 هـ

نشأته العلمية :
طلبه للعلم في الحبشة :
نشأ الشيخ في قرية طغا طاب وفيها تعلم القرآن الكريم ، وبعدما ختمه شرع في دراسة كتب الفقه على مذهب الإمام الشافعي ، ودرس العربية في قريته أيضاً على الشيخ محمد أمين الهرري ثم ترك قريته على عادة أهل تلك الناحية إلى قرية أخرى , وفيها التقى مع زميل طلبه وهجرته إلى البلاد السعودية الشيخ عبد الكريم , فانعقدت بينهما الأخوة الإسلامية ثم ذهبا معاً إلى شيخ يُسمى الشيخ موسى , ودرسا عليه نظم الزبد لابن رسلان , ثم درسا متن المنهاج على الشيخ أبادر وتعلما في هذه القرية عدة فنون . ثم اشتاقا إلى السفر للبلاد المقدسة مكة المكرمة للتعلم وأداء فريضة الحج. فخرجا من الحبشة إلى الصومال فركبا البحر متوجيهن إلى عدن - حيث واجهتهما مصاعب ومخاطر في البحر والبر - ثم سارا إلى الحُدَيدة سيراً على الأقدام فصاما شهر رمضان فيها ثم غادرا إلى السعودية فمرا بصامطة وأبي عريش حتى حصلا على إذن الدخول إلى مكة وكان هذا سيراً على الأقدام. وفي اليمن حذرهما بعض الشيوخ فيها من الدعوة السلفية التي يطلقون عليها الوهابية.

طلبه للعلم في السعودية :
بعد أداء الشيخ فريضة الحج عام 1369هـ بدأ طلبه للعلم بالمسجد الحرام في حلقات العلم المبثوثة في رحابه , واستفاد من فضيلة الشيخ عبد الرزاق حمزة , وفضيلة الشيخ عبد الحق الهاشمي , وفضيلة الشيخ محمد عبد الله الصومالي وغيرهم . وفي مكة تعرَّف على سماحة الشيخ عبد العزيز بن باز وصَحِبهُ في سفره إلى الرياض لما افتُتح المعهد العلمي وكان ذلك في أوائل السبعينيات الهجرية. وممن زامله في دراسته الثانوية بالمعهد العلمي فضيلة الشيخ عبد المحسن بن حمد العبَّاد , وفضيلة الشيخ علي بن مهنا القاضي بالمحكمة الشرعية الكبرى بالمدينة سابقاً ، كما أنه لازم حِلَق العلم المنتشرة في الرياض . فقد استفاد و تأثر بسماحة المفتي العلاَّمة الفقيه الأصولي الشيخ محمد بن إبراهيم آل الشيخ . كما كان ملازماً لفضيلة الشيخ عبد الرحمن الأفريقي ، كما لازم سماحة الشيخ عبد العزيز بن باز , فنهل من علمهِ الجم وخُلُقهِ الكريم ، كما أخذ العلم بالرياض على فضيلة الشيخ محمد الأمين الشنقيطي ، وفضيلة الشيخ العلاَّمة المحدِّث حماد الأنصاري , وتأثر المُتَرجم له بالشيخ عبد الرزاق عفيفي كثيراً حتى في أسلوب تدريسه . كما استفاد وتأثر بفضيلة الشيخ العلاَّمة عبد الرحمن بن ناصر السعدي , حيث كانت بينهما مراسلات ، علماً بأن المُتَرجم له لم يدرس على الشيخ السعدي . كما تعلم على فضيلة الشيخ العلاَّمة محمد خليل هراس, وكان متأثراً به أيضاً. كما استفاد من فضيلة الشيخ عبد الله القرعاوي .

مؤهلاته العلمية:
1- حصل على الثانوية من المعهد العلمي بالرياض .
2- ثم انتسب بكلية الشريعة وحصل على شهادتها سنة 1380هـ .
3- ثم معادلة الماجستير في الشريعة من جامعة البنجاب عام 1974م .
4 - ثم الدكتوراه من دار العلوم بالقاهرة .

ثناء العلماء عليه :
لقد كان للشيخ رحمه الله مكانته العلمية عند أهل العلم والفضل ، فقد ذكروه بالجميل وكان محل ثقتهم ، بل بلغت الثقة بعلمه وعقيدته أنه عندما كان طالباً في الرياض ورأى شيخه سماحة الشيخ عبد العزيز بن باز رحمه الله نجابته وحرصه على العلم قدَّمه إلى سماحة الشيخ محمد بن إبراهيم رحمه الله حيث تم التعاقد معه للتدريس بمعهد صامطة العلمي بمنطقة جازان .

و أيضاً مما يدل على الثقة بعلمه وعقيدته ومكانته عند أهل العلم أنه عند افتتاح الجامعة الإسلامية بالمدينة المنورة انتدب للتدريس فيها بعد وقوع اختيار سماحة الشيخ عبد العزيز بن باز رحمه الله عليه.

مرضه ووفاته
لقد اُبتلي في آخر عمره - رحمه الله تعالى - بمرضٍ عُضال حتى ألزمه الفراش نحو عام . وفي صبيحة يوم الأربعاء السادس و العشرين من شهر شعبان سنة 1416هـ أسلمَ روحه لبارئها، فصُلي عليه بعد الظهر, و دُفن في بقيع الغرقد بالمدينة النبوية.


العقيدة الواسطية للشيخ محمد بن امان الجامي رحمه الله

الكتاب: العقيدة الواسطية للشيخ محمد بن امان الجامي رحمه الله
لفضيلة الدكتور الشيخ العلامة: محمد أمان بن علي الجامي -رحمه الله تعالى-
[تفريغ]
المصدر: http://www.eljame.com

عن المؤلف:

أبو أحمد هو محمد أمان بن علي جامي علي

موطنه : الحبشة ، منطقة هرر ، قرية طغا طاب.
وُلد سنة 1349 هـ

نشأته العلمية :
طلبه للعلم في الحبشة :
نشأ الشيخ في قرية طغا طاب وفيها تعلم القرآن الكريم ، وبعدما ختمه شرع في دراسة كتب الفقه على مذهب الإمام الشافعي ، ودرس العربية في قريته أيضاً على الشيخ محمد أمين الهرري ثم ترك قريته على عادة أهل تلك الناحية إلى قرية أخرى , وفيها التقى مع زميل طلبه وهجرته إلى البلاد السعودية الشيخ عبد الكريم , فانعقدت بينهما الأخوة الإسلامية ثم ذهبا معاً إلى شيخ يُسمى الشيخ موسى , ودرسا عليه نظم الزبد لابن رسلان , ثم درسا متن المنهاج على الشيخ أبادر وتعلما في هذه القرية عدة فنون . ثم اشتاقا إلى السفر للبلاد المقدسة مكة المكرمة للتعلم وأداء فريضة الحج. فخرجا من الحبشة إلى الصومال فركبا البحر متوجيهن إلى عدن - حيث واجهتهما مصاعب ومخاطر في البحر والبر - ثم سارا إلى الحُدَيدة سيراً على الأقدام فصاما شهر رمضان فيها ثم غادرا إلى السعودية فمرا بصامطة وأبي عريش حتى حصلا على إذن الدخول إلى مكة وكان هذا سيراً على الأقدام. وفي اليمن حذرهما بعض الشيوخ فيها من الدعوة السلفية التي يطلقون عليها الوهابية.

طلبه للعلم في السعودية :
بعد أداء الشيخ فريضة الحج عام 1369هـ بدأ طلبه للعلم بالمسجد الحرام في حلقات العلم المبثوثة في رحابه , واستفاد من فضيلة الشيخ عبد الرزاق حمزة , وفضيلة الشيخ عبد الحق الهاشمي , وفضيلة الشيخ محمد عبد الله الصومالي وغيرهم . وفي مكة تعرَّف على سماحة الشيخ عبد العزيز بن باز وصَحِبهُ في سفره إلى الرياض لما افتُتح المعهد العلمي وكان ذلك في أوائل السبعينيات الهجرية. وممن زامله في دراسته الثانوية بالمعهد العلمي فضيلة الشيخ عبد المحسن بن حمد العبَّاد , وفضيلة الشيخ علي بن مهنا القاضي بالمحكمة الشرعية الكبرى بالمدينة سابقاً ، كما أنه لازم حِلَق العلم المنتشرة في الرياض . فقد استفاد و تأثر بسماحة المفتي العلاَّمة الفقيه الأصولي الشيخ محمد بن إبراهيم آل الشيخ . كما كان ملازماً لفضيلة الشيخ عبد الرحمن الأفريقي ، كما لازم سماحة الشيخ عبد العزيز بن باز , فنهل من علمهِ الجم وخُلُقهِ الكريم ، كما أخذ العلم بالرياض على فضيلة الشيخ محمد الأمين الشنقيطي ، وفضيلة الشيخ العلاَّمة المحدِّث حماد الأنصاري , وتأثر المُتَرجم له بالشيخ عبد الرزاق عفيفي كثيراً حتى في أسلوب تدريسه . كما استفاد وتأثر بفضيلة الشيخ العلاَّمة عبد الرحمن بن ناصر السعدي , حيث كانت بينهما مراسلات ، علماً بأن المُتَرجم له لم يدرس على الشيخ السعدي . كما تعلم على فضيلة الشيخ العلاَّمة محمد خليل هراس, وكان متأثراً به أيضاً. كما استفاد من فضيلة الشيخ عبد الله القرعاوي .

مؤهلاته العلمية:
1- حصل على الثانوية من المعهد العلمي بالرياض .
2- ثم انتسب بكلية الشريعة وحصل على شهادتها سنة 1380هـ .
3- ثم معادلة الماجستير في الشريعة من جامعة البنجاب عام 1974م .
4 - ثم الدكتوراه من دار العلوم بالقاهرة .

ثناء العلماء عليه :
لقد كان للشيخ رحمه الله مكانته العلمية عند أهل العلم والفضل ، فقد ذكروه بالجميل وكان محل ثقتهم ، بل بلغت الثقة بعلمه وعقيدته أنه عندما كان طالباً في الرياض ورأى شيخه سماحة الشيخ عبد العزيز بن باز رحمه الله نجابته وحرصه على العلم قدَّمه إلى سماحة الشيخ محمد بن إبراهيم رحمه الله حيث تم التعاقد معه للتدريس بمعهد صامطة العلمي بمنطقة جازان .

و أيضاً مما يدل على الثقة بعلمه وعقيدته ومكانته عند أهل العلم أنه عند افتتاح الجامعة الإسلامية بالمدينة المنورة انتدب للتدريس فيها بعد وقوع اختيار سماحة الشيخ عبد العزيز بن باز رحمه الله عليه.

مرضه ووفاته
لقد اُبتلي في آخر عمره - رحمه الله تعالى - بمرضٍ عُضال حتى ألزمه الفراش نحو عام . وفي صبيحة يوم الأربعاء السادس و العشرين من شهر شعبان سنة 1416هـ أسلمَ روحه لبارئها، فصُلي عليه بعد الظهر, و دُفن في بقيع الغرقد بالمدينة النبوية.


الفرق بين المذي والودي وما حكمهما

الكتاب: الفرق بين المذي والودي وما حكمهما
لفضيلة الدكتور الشيخ العلامة: محمد أمان بن علي الجامي -رحمه الله تعالى-
المصدر: http://www.eljame.com

عن المؤلف:

أبو أحمد هو محمد أمان بن علي جامي علي

موطنه : الحبشة ، منطقة هرر ، قرية طغا طاب.
وُلد سنة 1349 هـ

نشأته العلمية :
طلبه للعلم في الحبشة :
نشأ الشيخ في قرية طغا طاب وفيها تعلم القرآن الكريم ، وبعدما ختمه شرع في دراسة كتب الفقه على مذهب الإمام الشافعي ، ودرس العربية في قريته أيضاً على الشيخ محمد أمين الهرري ثم ترك قريته على عادة أهل تلك الناحية إلى قرية أخرى , وفيها التقى مع زميل طلبه وهجرته إلى البلاد السعودية الشيخ عبد الكريم , فانعقدت بينهما الأخوة الإسلامية ثم ذهبا معاً إلى شيخ يُسمى الشيخ موسى , ودرسا عليه نظم الزبد لابن رسلان , ثم درسا متن المنهاج على الشيخ أبادر وتعلما في هذه القرية عدة فنون . ثم اشتاقا إلى السفر للبلاد المقدسة مكة المكرمة للتعلم وأداء فريضة الحج. فخرجا من الحبشة إلى الصومال فركبا البحر متوجيهن إلى عدن - حيث واجهتهما مصاعب ومخاطر في البحر والبر - ثم سارا إلى الحُدَيدة سيراً على الأقدام فصاما شهر رمضان فيها ثم غادرا إلى السعودية فمرا بصامطة وأبي عريش حتى حصلا على إذن الدخول إلى مكة وكان هذا سيراً على الأقدام. وفي اليمن حذرهما بعض الشيوخ فيها من الدعوة السلفية التي يطلقون عليها الوهابية.

طلبه للعلم في السعودية :
بعد أداء الشيخ فريضة الحج عام 1369هـ بدأ طلبه للعلم بالمسجد الحرام في حلقات العلم المبثوثة في رحابه , واستفاد من فضيلة الشيخ عبد الرزاق حمزة , وفضيلة الشيخ عبد الحق الهاشمي , وفضيلة الشيخ محمد عبد الله الصومالي وغيرهم . وفي مكة تعرَّف على سماحة الشيخ عبد العزيز بن باز وصَحِبهُ في سفره إلى الرياض لما افتُتح المعهد العلمي وكان ذلك في أوائل السبعينيات الهجرية. وممن زامله في دراسته الثانوية بالمعهد العلمي فضيلة الشيخ عبد المحسن بن حمد العبَّاد , وفضيلة الشيخ علي بن مهنا القاضي بالمحكمة الشرعية الكبرى بالمدينة سابقاً ، كما أنه لازم حِلَق العلم المنتشرة في الرياض . فقد استفاد و تأثر بسماحة المفتي العلاَّمة الفقيه الأصولي الشيخ محمد بن إبراهيم آل الشيخ . كما كان ملازماً لفضيلة الشيخ عبد الرحمن الأفريقي ، كما لازم سماحة الشيخ عبد العزيز بن باز , فنهل من علمهِ الجم وخُلُقهِ الكريم ، كما أخذ العلم بالرياض على فضيلة الشيخ محمد الأمين الشنقيطي ، وفضيلة الشيخ العلاَّمة المحدِّث حماد الأنصاري , وتأثر المُتَرجم له بالشيخ عبد الرزاق عفيفي كثيراً حتى في أسلوب تدريسه . كما استفاد وتأثر بفضيلة الشيخ العلاَّمة عبد الرحمن بن ناصر السعدي , حيث كانت بينهما مراسلات ، علماً بأن المُتَرجم له لم يدرس على الشيخ السعدي . كما تعلم على فضيلة الشيخ العلاَّمة محمد خليل هراس, وكان متأثراً به أيضاً. كما استفاد من فضيلة الشيخ عبد الله القرعاوي .

مؤهلاته العلمية:
1- حصل على الثانوية من المعهد العلمي بالرياض .
2- ثم انتسب بكلية الشريعة وحصل على شهادتها سنة 1380هـ .
3- ثم معادلة الماجستير في الشريعة من جامعة البنجاب عام 1974م .
4 - ثم الدكتوراه من دار العلوم بالقاهرة .

ثناء العلماء عليه :
لقد كان للشيخ رحمه الله مكانته العلمية عند أهل العلم والفضل ، فقد ذكروه بالجميل وكان محل ثقتهم ، بل بلغت الثقة بعلمه وعقيدته أنه عندما كان طالباً في الرياض ورأى شيخه سماحة الشيخ عبد العزيز بن باز رحمه الله نجابته وحرصه على العلم قدَّمه إلى سماحة الشيخ محمد بن إبراهيم رحمه الله حيث تم التعاقد معه للتدريس بمعهد صامطة العلمي بمنطقة جازان .

و أيضاً مما يدل على الثقة بعلمه وعقيدته ومكانته عند أهل العلم أنه عند افتتاح الجامعة الإسلامية بالمدينة المنورة انتدب للتدريس فيها بعد وقوع اختيار سماحة الشيخ عبد العزيز بن باز رحمه الله عليه.

مرضه ووفاته
لقد اُبتلي في آخر عمره - رحمه الله تعالى - بمرضٍ عُضال حتى ألزمه الفراش نحو عام . وفي صبيحة يوم الأربعاء السادس و العشرين من شهر شعبان سنة 1416هـ أسلمَ روحه لبارئها، فصُلي عليه بعد الظهر, و دُفن في بقيع الغرقد بالمدينة النبوية.


تفريغ محاضرة المستقبل لهذا الدين

الكتاب: تفريغ محاضرة المستقبل لهذا الدين
لفضيلة الدكتور الشيخ العلامة: محمد أمان بن علي الجامي -رحمه الله تعالى-
المصدر: http://www.eljame.com

عن المؤلف:

أبو أحمد هو محمد أمان بن علي جامي علي

موطنه : الحبشة ، منطقة هرر ، قرية طغا طاب.
وُلد سنة 1349 هـ

نشأته العلمية :
طلبه للعلم في الحبشة :
نشأ الشيخ في قرية طغا طاب وفيها تعلم القرآن الكريم ، وبعدما ختمه شرع في دراسة كتب الفقه على مذهب الإمام الشافعي ، ودرس العربية في قريته أيضاً على الشيخ محمد أمين الهرري ثم ترك قريته على عادة أهل تلك الناحية إلى قرية أخرى , وفيها التقى مع زميل طلبه وهجرته إلى البلاد السعودية الشيخ عبد الكريم , فانعقدت بينهما الأخوة الإسلامية ثم ذهبا معاً إلى شيخ يُسمى الشيخ موسى , ودرسا عليه نظم الزبد لابن رسلان , ثم درسا متن المنهاج على الشيخ أبادر وتعلما في هذه القرية عدة فنون . ثم اشتاقا إلى السفر للبلاد المقدسة مكة المكرمة للتعلم وأداء فريضة الحج. فخرجا من الحبشة إلى الصومال فركبا البحر متوجيهن إلى عدن - حيث واجهتهما مصاعب ومخاطر في البحر والبر - ثم سارا إلى الحُدَيدة سيراً على الأقدام فصاما شهر رمضان فيها ثم غادرا إلى السعودية فمرا بصامطة وأبي عريش حتى حصلا على إذن الدخول إلى مكة وكان هذا سيراً على الأقدام. وفي اليمن حذرهما بعض الشيوخ فيها من الدعوة السلفية التي يطلقون عليها الوهابية.

طلبه للعلم في السعودية :
بعد أداء الشيخ فريضة الحج عام 1369هـ بدأ طلبه للعلم بالمسجد الحرام في حلقات العلم المبثوثة في رحابه , واستفاد من فضيلة الشيخ عبد الرزاق حمزة , وفضيلة الشيخ عبد الحق الهاشمي , وفضيلة الشيخ محمد عبد الله الصومالي وغيرهم . وفي مكة تعرَّف على سماحة الشيخ عبد العزيز بن باز وصَحِبهُ في سفره إلى الرياض لما افتُتح المعهد العلمي وكان ذلك في أوائل السبعينيات الهجرية. وممن زامله في دراسته الثانوية بالمعهد العلمي فضيلة الشيخ عبد المحسن بن حمد العبَّاد , وفضيلة الشيخ علي بن مهنا القاضي بالمحكمة الشرعية الكبرى بالمدينة سابقاً ، كما أنه لازم حِلَق العلم المنتشرة في الرياض . فقد استفاد و تأثر بسماحة المفتي العلاَّمة الفقيه الأصولي الشيخ محمد بن إبراهيم آل الشيخ . كما كان ملازماً لفضيلة الشيخ عبد الرحمن الأفريقي ، كما لازم سماحة الشيخ عبد العزيز بن باز , فنهل من علمهِ الجم وخُلُقهِ الكريم ، كما أخذ العلم بالرياض على فضيلة الشيخ محمد الأمين الشنقيطي ، وفضيلة الشيخ العلاَّمة المحدِّث حماد الأنصاري , وتأثر المُتَرجم له بالشيخ عبد الرزاق عفيفي كثيراً حتى في أسلوب تدريسه . كما استفاد وتأثر بفضيلة الشيخ العلاَّمة عبد الرحمن بن ناصر السعدي , حيث كانت بينهما مراسلات ، علماً بأن المُتَرجم له لم يدرس على الشيخ السعدي . كما تعلم على فضيلة الشيخ العلاَّمة محمد خليل هراس, وكان متأثراً به أيضاً. كما استفاد من فضيلة الشيخ عبد الله القرعاوي .

مؤهلاته العلمية:
1- حصل على الثانوية من المعهد العلمي بالرياض .
2- ثم انتسب بكلية الشريعة وحصل على شهادتها سنة 1380هـ .
3- ثم معادلة الماجستير في الشريعة من جامعة البنجاب عام 1974م .
4 - ثم الدكتوراه من دار العلوم بالقاهرة .

ثناء العلماء عليه :
لقد كان للشيخ رحمه الله مكانته العلمية عند أهل العلم والفضل ، فقد ذكروه بالجميل وكان محل ثقتهم ، بل بلغت الثقة بعلمه وعقيدته أنه عندما كان طالباً في الرياض ورأى شيخه سماحة الشيخ عبد العزيز بن باز رحمه الله نجابته وحرصه على العلم قدَّمه إلى سماحة الشيخ محمد بن إبراهيم رحمه الله حيث تم التعاقد معه للتدريس بمعهد صامطة العلمي بمنطقة جازان .

و أيضاً مما يدل على الثقة بعلمه وعقيدته ومكانته عند أهل العلم أنه عند افتتاح الجامعة الإسلامية بالمدينة المنورة انتدب للتدريس فيها بعد وقوع اختيار سماحة الشيخ عبد العزيز بن باز رحمه الله عليه.

مرضه ووفاته
لقد اُبتلي في آخر عمره - رحمه الله تعالى - بمرضٍ عُضال حتى ألزمه الفراش نحو عام . وفي صبيحة يوم الأربعاء السادس و العشرين من شهر شعبان سنة 1416هـ أسلمَ روحه لبارئها، فصُلي عليه بعد الظهر, و دُفن في بقيع الغرقد بالمدينة النبوية.


نبذة مختصرة عن عقيدة [الأشاعرة]

الكتاب: نبذة مختصرة عن عقيدة [الأشاعرة]
لفضيلة الدكتور الشيخ العلامة: محمد أمان بن علي الجامي -رحمه الله تعالى-
المصدر: http://www.eljame.com

عن المؤلف:

أبو أحمد هو محمد أمان بن علي جامي علي

موطنه : الحبشة ، منطقة هرر ، قرية طغا طاب.
وُلد سنة 1349 هـ

نشأته العلمية :
طلبه للعلم في الحبشة :
نشأ الشيخ في قرية طغا طاب وفيها تعلم القرآن الكريم ، وبعدما ختمه شرع في دراسة كتب الفقه على مذهب الإمام الشافعي ، ودرس العربية في قريته أيضاً على الشيخ محمد أمين الهرري ثم ترك قريته على عادة أهل تلك الناحية إلى قرية أخرى , وفيها التقى مع زميل طلبه وهجرته إلى البلاد السعودية الشيخ عبد الكريم , فانعقدت بينهما الأخوة الإسلامية ثم ذهبا معاً إلى شيخ يُسمى الشيخ موسى , ودرسا عليه نظم الزبد لابن رسلان , ثم درسا متن المنهاج على الشيخ أبادر وتعلما في هذه القرية عدة فنون . ثم اشتاقا إلى السفر للبلاد المقدسة مكة المكرمة للتعلم وأداء فريضة الحج. فخرجا من الحبشة إلى الصومال فركبا البحر متوجيهن إلى عدن - حيث واجهتهما مصاعب ومخاطر في البحر والبر - ثم سارا إلى الحُدَيدة سيراً على الأقدام فصاما شهر رمضان فيها ثم غادرا إلى السعودية فمرا بصامطة وأبي عريش حتى حصلا على إذن الدخول إلى مكة وكان هذا سيراً على الأقدام. وفي اليمن حذرهما بعض الشيوخ فيها من الدعوة السلفية التي يطلقون عليها الوهابية.

طلبه للعلم في السعودية :
بعد أداء الشيخ فريضة الحج عام 1369هـ بدأ طلبه للعلم بالمسجد الحرام في حلقات العلم المبثوثة في رحابه , واستفاد من فضيلة الشيخ عبد الرزاق حمزة , وفضيلة الشيخ عبد الحق الهاشمي , وفضيلة الشيخ محمد عبد الله الصومالي وغيرهم . وفي مكة تعرَّف على سماحة الشيخ عبد العزيز بن باز وصَحِبهُ في سفره إلى الرياض لما افتُتح المعهد العلمي وكان ذلك في أوائل السبعينيات الهجرية. وممن زامله في دراسته الثانوية بالمعهد العلمي فضيلة الشيخ عبد المحسن بن حمد العبَّاد , وفضيلة الشيخ علي بن مهنا القاضي بالمحكمة الشرعية الكبرى بالمدينة سابقاً ، كما أنه لازم حِلَق العلم المنتشرة في الرياض . فقد استفاد و تأثر بسماحة المفتي العلاَّمة الفقيه الأصولي الشيخ محمد بن إبراهيم آل الشيخ . كما كان ملازماً لفضيلة الشيخ عبد الرحمن الأفريقي ، كما لازم سماحة الشيخ عبد العزيز بن باز , فنهل من علمهِ الجم وخُلُقهِ الكريم ، كما أخذ العلم بالرياض على فضيلة الشيخ محمد الأمين الشنقيطي ، وفضيلة الشيخ العلاَّمة المحدِّث حماد الأنصاري , وتأثر المُتَرجم له بالشيخ عبد الرزاق عفيفي كثيراً حتى في أسلوب تدريسه . كما استفاد وتأثر بفضيلة الشيخ العلاَّمة عبد الرحمن بن ناصر السعدي , حيث كانت بينهما مراسلات ، علماً بأن المُتَرجم له لم يدرس على الشيخ السعدي . كما تعلم على فضيلة الشيخ العلاَّمة محمد خليل هراس, وكان متأثراً به أيضاً. كما استفاد من فضيلة الشيخ عبد الله القرعاوي .

مؤهلاته العلمية:
1- حصل على الثانوية من المعهد العلمي بالرياض .
2- ثم انتسب بكلية الشريعة وحصل على شهادتها سنة 1380هـ .
3- ثم معادلة الماجستير في الشريعة من جامعة البنجاب عام 1974م .
4 - ثم الدكتوراه من دار العلوم بالقاهرة .

ثناء العلماء عليه :
لقد كان للشيخ رحمه الله مكانته العلمية عند أهل العلم والفضل ، فقد ذكروه بالجميل وكان محل ثقتهم ، بل بلغت الثقة بعلمه وعقيدته أنه عندما كان طالباً في الرياض ورأى شيخه سماحة الشيخ عبد العزيز بن باز رحمه الله نجابته وحرصه على العلم قدَّمه إلى سماحة الشيخ محمد بن إبراهيم رحمه الله حيث تم التعاقد معه للتدريس بمعهد صامطة العلمي بمنطقة جازان .

و أيضاً مما يدل على الثقة بعلمه وعقيدته ومكانته عند أهل العلم أنه عند افتتاح الجامعة الإسلامية بالمدينة المنورة انتدب للتدريس فيها بعد وقوع اختيار سماحة الشيخ عبد العزيز بن باز رحمه الله عليه.

مرضه ووفاته
لقد اُبتلي في آخر عمره - رحمه الله تعالى - بمرضٍ عُضال حتى ألزمه الفراش نحو عام . وفي صبيحة يوم الأربعاء السادس و العشرين من شهر شعبان سنة 1416هـ أسلمَ روحه لبارئها، فصُلي عليه بعد الظهر, و دُفن في بقيع الغرقد بالمدينة النبوية.


هل دعوة حسن البنا أخرجت الشباب من دور الملاهي والسينما

الكتاب: هل دعوة حسن البنا أخرجت الشباب من دور الملاهي والسينما
لفضيلة الدكتور الشيخ العلامة: محمد أمان بن علي الجامي -رحمه الله تعالى-
المصدر: http://www.eljame.com

عن المؤلف:

أبو أحمد هو محمد أمان بن علي جامي علي

موطنه : الحبشة ، منطقة هرر ، قرية طغا طاب.
وُلد سنة 1349 هـ

نشأته العلمية :
طلبه للعلم في الحبشة :
نشأ الشيخ في قرية طغا طاب وفيها تعلم القرآن الكريم ، وبعدما ختمه شرع في دراسة كتب الفقه على مذهب الإمام الشافعي ، ودرس العربية في قريته أيضاً على الشيخ محمد أمين الهرري ثم ترك قريته على عادة أهل تلك الناحية إلى قرية أخرى , وفيها التقى مع زميل طلبه وهجرته إلى البلاد السعودية الشيخ عبد الكريم , فانعقدت بينهما الأخوة الإسلامية ثم ذهبا معاً إلى شيخ يُسمى الشيخ موسى , ودرسا عليه نظم الزبد لابن رسلان , ثم درسا متن المنهاج على الشيخ أبادر وتعلما في هذه القرية عدة فنون . ثم اشتاقا إلى السفر للبلاد المقدسة مكة المكرمة للتعلم وأداء فريضة الحج. فخرجا من الحبشة إلى الصومال فركبا البحر متوجيهن إلى عدن - حيث واجهتهما مصاعب ومخاطر في البحر والبر - ثم سارا إلى الحُدَيدة سيراً على الأقدام فصاما شهر رمضان فيها ثم غادرا إلى السعودية فمرا بصامطة وأبي عريش حتى حصلا على إذن الدخول إلى مكة وكان هذا سيراً على الأقدام. وفي اليمن حذرهما بعض الشيوخ فيها من الدعوة السلفية التي يطلقون عليها الوهابية.

طلبه للعلم في السعودية :
بعد أداء الشيخ فريضة الحج عام 1369هـ بدأ طلبه للعلم بالمسجد الحرام في حلقات العلم المبثوثة في رحابه , واستفاد من فضيلة الشيخ عبد الرزاق حمزة , وفضيلة الشيخ عبد الحق الهاشمي , وفضيلة الشيخ محمد عبد الله الصومالي وغيرهم . وفي مكة تعرَّف على سماحة الشيخ عبد العزيز بن باز وصَحِبهُ في سفره إلى الرياض لما افتُتح المعهد العلمي وكان ذلك في أوائل السبعينيات الهجرية. وممن زامله في دراسته الثانوية بالمعهد العلمي فضيلة الشيخ عبد المحسن بن حمد العبَّاد , وفضيلة الشيخ علي بن مهنا القاضي بالمحكمة الشرعية الكبرى بالمدينة سابقاً ، كما أنه لازم حِلَق العلم المنتشرة في الرياض . فقد استفاد و تأثر بسماحة المفتي العلاَّمة الفقيه الأصولي الشيخ محمد بن إبراهيم آل الشيخ . كما كان ملازماً لفضيلة الشيخ عبد الرحمن الأفريقي ، كما لازم سماحة الشيخ عبد العزيز بن باز , فنهل من علمهِ الجم وخُلُقهِ الكريم ، كما أخذ العلم بالرياض على فضيلة الشيخ محمد الأمين الشنقيطي ، وفضيلة الشيخ العلاَّمة المحدِّث حماد الأنصاري , وتأثر المُتَرجم له بالشيخ عبد الرزاق عفيفي كثيراً حتى في أسلوب تدريسه . كما استفاد وتأثر بفضيلة الشيخ العلاَّمة عبد الرحمن بن ناصر السعدي , حيث كانت بينهما مراسلات ، علماً بأن المُتَرجم له لم يدرس على الشيخ السعدي . كما تعلم على فضيلة الشيخ العلاَّمة محمد خليل هراس, وكان متأثراً به أيضاً. كما استفاد من فضيلة الشيخ عبد الله القرعاوي .

مؤهلاته العلمية:
1- حصل على الثانوية من المعهد العلمي بالرياض .
2- ثم انتسب بكلية الشريعة وحصل على شهادتها سنة 1380هـ .
3- ثم معادلة الماجستير في الشريعة من جامعة البنجاب عام 1974م .
4 - ثم الدكتوراه من دار العلوم بالقاهرة .

ثناء العلماء عليه :
لقد كان للشيخ رحمه الله مكانته العلمية عند أهل العلم والفضل ، فقد ذكروه بالجميل وكان محل ثقتهم ، بل بلغت الثقة بعلمه وعقيدته أنه عندما كان طالباً في الرياض ورأى شيخه سماحة الشيخ عبد العزيز بن باز رحمه الله نجابته وحرصه على العلم قدَّمه إلى سماحة الشيخ محمد بن إبراهيم رحمه الله حيث تم التعاقد معه للتدريس بمعهد صامطة العلمي بمنطقة جازان .

و أيضاً مما يدل على الثقة بعلمه وعقيدته ومكانته عند أهل العلم أنه عند افتتاح الجامعة الإسلامية بالمدينة المنورة انتدب للتدريس فيها بعد وقوع اختيار سماحة الشيخ عبد العزيز بن باز رحمه الله عليه.

مرضه ووفاته
لقد اُبتلي في آخر عمره - رحمه الله تعالى - بمرضٍ عُضال حتى ألزمه الفراش نحو عام . وفي صبيحة يوم الأربعاء السادس و العشرين من شهر شعبان سنة 1416هـ أسلمَ روحه لبارئها، فصُلي عليه بعد الظهر, و دُفن في بقيع الغرقد بالمدينة النبوية.


الإسلام في أفريقيا عبر التاريخ

الإسلام في أفريقيا عبر التاريخ
تأليف: محمد أمان الجامي
مقدمة
قصدت من هذا العنوان أن نقوم بجولة خاطفة نمر خلايا على بعض جوانب القارة تلك الجوانب التي تهمنا في مجال الدعوة الإسلامية لنعرف ماضي هذه القارة ولنربط ماضيها بحاضرها في الجوانب التي ذكرناها. ولكي نعرف الأدوار التي مرت على العمل الإسلامي في القارة. استنتاجا من واقع الدعوة الإسلامية هناك ابتداء من عهد النجاشي إلى الوقت الحاضر (بشكل مختصر جدا) .
أقول مستعينا بالله وحده ...
الإسلام في أفريقيا عبر التاريخ
قارة أفريقيا أول قارة سعدت وتنورت بنور الإسلام بعد الجزيرة العربية إذ قفز الإسلام رأسا من مكة المكرمة أول ما وفد على الجزيرة فحل في جزء من أفريقيا "الحبشة" المعروفة اليوم بأثيوبيا، وبالتحديد في "أريتريا" حل الإسلام في ذلك الجزء من أفريقيا قبل أن يعرج على أي مكان آخر حتى على المدينة المنورة دار الهجرة. وذلك عندما اشتد على نبي الرحمة وأصحابه أذى الكفار ولم يتمكنوا من عبادة ربهم بحريتهم وأذن النبي صلى الله عليه وسلم لأصحابه في الهجرة إلى الحبشة بعد أن طمأنهم بأنه يوجد في تلك الأرض ملك لا يظلم أحد بجواره وهو النجاشي رحمه الله. وهو يومئذ لا يزال على نصرانيته.

(1/9)

فغادر الوفد الإسلامي مكة المكرمة بعد أن ضاقت بهم شعاب مكة وجبالها بل الجزيرة كلها في طولها وعرضها فنزلوا بلد النجاشي فوجدوا الرجل كما وصفه النبي عليه الصلاة والسلام، وجدوه رجلا يتمتع بحصانة العقل والتثبيت في الأمر وحسن الجوار، رجلا لا تؤثر فيه الهدايا الثمينة ولا الكلام المزخرف ولو كان محدثه أدهى رجالات العرب المعروف بمعرفة الكلام وحسن الإلقاء، وسحر البيان كعمرو بن العاص.
الإخوة الأفاضل:
إن هجرة الصحابة هذه لهجرة فريدة من نوعها، إذ لم تكن انتقالا من دار الكفر إلى دار الإسلام كما يقول بعض من يعرف الهجرة بل لم تكن انتقالا من مكان مفضول إلى مكان أفضل بل كانت من مكة المكرمة إلى أرض الحبشة بأفريقيا، والحبشة لم تكن دار إسلام بل لم يكن قد دخلها الإسلام بعد. أجل لم يحصل في تلك الهجرة هذا المعنى ولا ذلك.
لأن هدف القوم كان هو الفرار بدينهم وعقيدتهم التي عذبوا من أجلها ليجدوا مكانا يعبدون الله فيه بحريتهم دون معارض. هذا هو ما تحقق لهم عند النجاشي- بحمد الله- قبل أن يتحقق لهم عند غيره.
والذي يظهر من حال القوم ومن الظروف التي خرجوا فيها ومن سياق قصتهم أنهم كانوا لاجئين وكان يهمهم أن يجدوا أرضا يظهرون فيها شعائر دينهم ويعبدون الله ربهم بعيدين عن الضغط والاضطهاد. هذا ما يظهر من قصة القوم. ولكن الله العليم الحكيم قد بارك في تلك الرحلة الفذة فصاروا حملة الدعوة الإسلامية إلى القارة البكر أفريقيا.

(1/10)

وأدرك كفار قريش هذا المعنى عندما علموا أن المهاجرين قوبلوا بالإكرام والتقدير وأعطوا الحرية في دينهم فصاروا يعبدون الله ربهم دون خوف أو خفاء. من هنا داخلي الخوف بأن الإسلام السمح ربما خط له طريقا في أفريقيا ليتصل بقلوب الأفارقة الطيبة وأذهانهم الخالية- إن ترك وشأنه- ويعمل فيها عمله فيفوزوا بشرف المبادرة إلى قبول الإسلام في الوقت الذي يفوتا فيه هذا الشرف أهل مكة.
فجعلوا يفكرون ويقدرون لينظروا ما يفعلون، فبينما هم في هذا التفكير والتقدير فوجئوا يوم بدر بتلكم الهزيمة النكراء يوم أعز الله فيه الإسلام والمسلمين وأذل الشرك والمشركين فازداد تفكيرهم في شأن المهاجرين فقرروا أخيرا إرسال وفد مهمته محاولة استرجاع المهاجرين إلى مكة- لو استطاعوا- وكان يرأس وفدهم رجل من أدهى رجالات العرب وأقدرهم على سحر البيان، عمرو بن العاص الغني عن التعريف.
قدم الوفد أرض الحبشة فنزل في ضيافة النجاشي وهو يحمل معه أحب الهدايا إلى ملوك الحبشة- كما يقول علماء السيرة- فبادر الوفد فور وصوله بتقديم الهدايا إلى البطارقة رجاء أن يتعاونوا معهم في التأثير في النجاشي حتى يسلم لهم المهاجرين وقد رشوا الأرض ومهدوا الطريق في زعمهم- لو صح التعبير- ولكن المفاوضة أسفرت عن نتيجة عكسية، ذلك لأنهم حاولوا أن يسلم لهم النجاشي المهاجرين قبل أن يسمع كلامهم بل بمجرد الاستماع إلى شرحهم المزخرف. ولكن النجاشي لم يوافق على هذه النقطة بل طلب حضور المهاجرين ليسمع كلامهم كما سمع كلام الآخرين وهو الأسلوب السليم الذي يقتضيه العقل والمنطق بل هو الموقف الذي لا ينتظر من النجاشي غيره وهو من عرفناه إذ هو الملك الذي لا يظلم أحد بجواره بأخبار رسول

(1/11)

الله عليه الصلاة والسلام ما أعظمها من منقبة. لذلك كله وعملا بمبدأ الإنصاف، وهو من الإيمان بمكان طلب النجاشي حضور المهاجرين ليسمع كلامهم. ولما وصل الوفد إلى باب الملك وقفوا عند الباب قبل أن يدخلوا تمشيا مع تعاليم الإسلام ليستأذنوا للدخول
كيف تتوقعون صورة استئذانهم أو علي الأصح كيف يتوقع وفد قريش صورة وكيفية استئذان جماعة غريبة ومستضعفة ولاجئة إلى تلك الأرض النائية إلى جوار ذلك الملك الرهيب؟ لاشك أنهم كانوا يتوقعون استئذانهم كاستئذان قوم أذلاء يدخلون مطأطئين رؤوسهم للملك راكعين على ركبتهم أو ساجدين على جباههم أمام ذلك الملك المهيب الذي صارت له عندهم بعض يد الإحسان والإكرام.
ولكن الذي حصل غير ذلك. أجل إن الذي حصل أن رئيس وفد المهاجرين جعفر بن أبى طالب وقف بالباب فصاح قائلا يستأذن عليك حزب الله فقال النجاشي مروا هذا الصائح فليعد كلامه ففعل. فقال النجاشي نعم فليدخلوا بأمان الله وذمته، فدخلوا ولم يسجدوا طبعا فقال النجاشي, ما منعكم أن تسجدوا لي؟ قال جعفر بكل هدوء وبأسلوب له تأثيره، نسجد لله الذي خلقك وملكك. ثم تابع كلامه قائلا وأما السجود لغير الله فإنما كان تحيتنا يوم كنا نعبد الأوثان. فبعث الله فينا نبيا صادقا وأمرنا بالتحية التي رضيها وهى السلام تحية أهل الجنة. فعرف النجاشي أنهم حزب الله حقا واثقون به ولا يخافون فيه لومة لائم، وأن ما يقولونه، في التوراة والإنجيل1.
__________
1 قصة هجرة أصحاب النبي صلى الله عليه وسلم إلى الحبشة أخرجها الإمام أحمد في مسنده بإسناد صحيح 301- 302/ 1 من حديث أم سلمة رضي الله تعالى عنها.

(1/12)

وهذا الموقف الجريء من الوفد المحمدي هو درس للجانبين معا الجانب القرشي والجانب الأفريقي وخطاب موجه إلى قلوبهم جميعا لو كانوا يفقهون وكأن جعفرا يقول لهم إذا كان وفد قريش مغرورا بفصاحة عمرو وبلاغته وسحر بيانه وبما قدمه من الهدايا الثمينة للبطارقة كثمن لاسترجاعنا، وإذا كانا البطارقة تستضعفنا وتحاول أن تؤثر في النجاشي ملكهم ليسلمنا لعمرو بن العاص، وعلى الرغم من ذلك فنحن حزب الله العلي القدير متوكلون عليه واثقون به فلا نبالي لأنه سبحانه مولانا فنعم المولى ونعم النصير. أجل نحن حزب الله ألا إن حزب الله هم الغالبون، فوقعت خطبة جعفر هذه من النجاشي موقعها. فطلب منهم من يمثلهم في المفاوضة معه والحوار وليرد على ما زعمه وفد قريش. فقال جعفر أنا. فقال له تكلم نقدم جعفر بين يدي كلامه مقدمة تدل على حصافة عقله وأنه من الذين يعرفون أن ينزلوا الناس منازلهم، فقال، إنك ملك لا يصلح عندك كثرة الكلام والظلم، فبعد هذه المقدمة الوجيزة طلب جعفر من النجاشي أن يوجه إلى وفد قريش الأسئلة التالية.
أ- أهم عبيد أم أحرار؟.
2- هل أراقوا دما فهربوا؟.
3- هل أخذوا أموال الناس فخرجوا بها؟.
فأجاب عمرو عن الأسئلة الثلاثة بالنفي أي لم يكونوا عبيدا ولا قتلة ولا سراقا. فقال النجاشي ماذا تطلبون منهم إذا؟ قال عمرو كنا وهم على دين واحد دين آبائنا فتركوا ذلك الدين واتبعوا غيره. فترى أن عمرا حصر نقطة الاختلاف بينهم في أنهم تركوا ما كان يعبد آباؤهم واتبعوا ملة أخرى جديدة ولا شيء غيرهما.

(1/13)

فسئل جعفر ما الدين الذي تركوه؟ وما الدين الجديد الذكر اتبعوه؟.
فبالإجابة على هذين السؤالين ينجلي الحق ويظهر ليزهق الباطل لأنه زهوق دائما في النهاية والعاقبة للمتقين.
فقال جعفر في شجاعة وثبات- كما عرفناه- أما الدين الذي كنا عليه فتركناه فهو دين الشيطان. ثم أخذ يفسره قائلا كنا نكفر بالله ونعبد الحجارة، وأما الدين الذي تحولنا إليه فهو دين الله - الإسلام- جاءنا به من الله رسول وكتاب مثل كتاب عيسى بن مريم موافقا له.
فأثارت هذه العبارة الأخيرة في نفس النجاشي ما أثارت فقال تكلمت بأمر عظيم فعلى رسلك، ثم أمر بضرب الناقوس- على عاداتهم- فاجتمع إليه كل قسيس وراهب ثم تام، لهم أسألكم بالله الذي أنزل الإنجيل على عيسى هل تجدون بين يدي عيسى وبين القيامة نبيا مرسلا فقالوا اللهم نعم. قد بشرنا به عيسى فقال: من آمن به فقد آمن بي ومن كفر به فقد كفر بي"ثم أخذ النجاشي يسأل جعفرا عما جاء به النبي عليه الصلاة والسلام. وبم يأمرهم أوعن أي شيء ينهاهم؟
فأجاب جعفر بالتفصيل الآتي قائلا: يقرأ علينا كتاب الله.
ويأمر بالمعروف وينهى عن المنكر. ويأمر بحسن الجوار وبصلة الرحم وبر اليتيم، وبعبادة الله وحده لا شريك له، ثم أبدى النجاشي رغبته في سماع ما تيسر مما نزل على النبي محمد عليه الصلاة والسلام. فقرأ عليه جعفر شيئا من القرآن الكريم ففاضت عين النجاشي وبعض أصحابه ففيهم نزل قوله تعالى: {وَإِذَا سَمِعُوا مَا أُنْزِلَ إِلَى الرَّسُولِ تَرَى أَعْيُنَهُمْ تَفِيضُ مِنَ الدَّمْعِ مِمَّا عَرَفُوا مِنَ الْحَقِّ} 1، قاله قتادة
__________
1 سورة المائدة الآية رقم 83.

(1/14)

وغير واحد من المفسرين. ثم استزاد قائلا زدنا في هذا الكلام الطيب فقرأ عليه سورة الكهف كما تقول بعض الروايات وعمرو بن العاص جالس يترقب فرصة ليتمكن أن يقول كلمة تثير النجاشي، فلما أخذ جعفر يزيد النجاشي من ذلكم الكلام الطيب من هنا وهناك وعينه تفيض من الدمع ازداد غيظ عمرو فقال ثائرا: إنهم يسبون عيسى وأمه. وكأن الله أراد أن يظهر الحق ولو بهذه الصورة على حد قوله تعالى: {وَعَسَى أَنْ تَكْرَهُوا شَيْئاً وَهُوَ خَيْرٌ لَكُمْ} 1 فجعل جعفر يقرأ سورة مريم كرد لما ادعاه عمرو، ولما سمع النجاشي ما جاء في عيسى وأمه أخذ عودا من الأرض فقال:"ما زاد المسيح على ما يقول هؤلاء مثل هذا مشيرا إلى العود الذي بيده. فهذا يعني منه إعلانا بإيمانه بالنبي العربي محمد عليه الصلاة والسلام بطريقة غير رسمية- طبعا- فلما تناخر بعض بطارقته الذين لم يدخل الإيمان في قلوبهم قال لهم النجاشي: وإن نخرتم والله، ثم قال للمهاجرين اذهبوا وأنتم آمنون بأرضي. من سبكم غرم فلا هوادة.
وتقول بعض روايات السيرة إنه قال: ما أحب أن لي دبر2 من ذهب وأني آذيت رجلا منكم. ثم قال: ردوا عليهم هداياهم فلا حاجة لي فيها. ثم استطرد قائلا: فوالله ما أخذ الله مني رشوة حين رد علي ملكي فآخذ الرشوة فيه وما أطاع الناس فيّ فأطيعهم فيه فخرج الوفد القرشي فاشلا مردودا عليه ما جاء به3، هكذا أكرم الله النجاشي- بالإسلام وهو في أرضه إذ بارك الله في تلك الرحلة الموفقة بأنها كانت لله وحده وما كان لله دام وأثمر.
__________
1 سورة البقرة الآية رقم 216.
2 الدبر بلغة الحبشة الجبل.
3 تفاصيل هذه الهجرة المباركة أوردها ابن كثير في البداية والنهاية نقلا عن محمد بن إسحاق وغيره من الأئمة أنظر البداية 66- 79/ 3.

(1/15)

هكذا دخل الإسلام القارة الأفريقية في تلك الظروف الحرجة في وقت مبكر من ظهور الإسلام, في الوقت الذي كان يطارد فيه الإسلام في مهبطه ومكانه الأول. ذلك من فضل الله سبحانه.

(1/16)

تمهيد
...
تقديم
هذه الرسالة بيان لما اشتبه على بعض الناس في أمر انتشار الإسلام ودخوله قارة أفريقيا، وما دخل في روع الكثير منهم، بأن للصوفية دورهم في هذا المجال، وأن هذه حسنة من حسنات التصوف والصوفية، وأنه لولا قيام الصوفية بهذا الدور، ما عرف الإسلام قلب، أفريقيا.
ولكن المؤلف الأستاذ محمد أمان بن علي، الأستاذ بكلية الشريعة بالمدينة المنورة بجامعتها الإسلامية، يكشف لنا عن هذا الخطأ، ويبين أن الذي نشره الصوفية ما هو إلا وثنية من نوع الوثنيات التي كان عليها الأفارقة قبل غزو التصوف لهم، وإذا اختلفت وثنية التصوف في شيء من هذه الوثنية الأولى فحتما في تقنعها بقناع الإسلام اسما وشكلا، وأما هي في نفس الأمر وحقيقته فهي من نوع الوثنية الأولى السافرة، والأستاذ الكريم يقدم هذه الحقيقة بدليلها، وأمثلتها المستقاة من نفس البيئة والواقع الذي عليه هؤلاء الأفارقة، وهو بصفته أفريقي أثيوبي، وله زيارات للقارة الأفريقية ضمن وفود الجامعة الإسلامية التي تجول في هذه القارة للدعوة إلى الإسلام وتبصر المسلمين به لتنفيذ أحد أنشطة الجامعة العالمية التي تقوم بها لخدمة الإسلام والمسلمين قد لمس ذلك عن قرب، وعاينه مواجهة فرأى أن ما عليه هؤلاء المسلمون الذين دخلوا الإسلام على يد المتصوفة، ليس من الإسلام في شيء، ما هو إلا تصوت، وقد ألفى شخصية الفرد، في شخصية صاحب الطريقة، أو القطب أو الغوث، وأنه لا يتحرك إلا بحركة هذا الشيخ، أو تأثير ذلك القطب. ونبحث عن الله في عقيدة هذا المتصوف الأفريقي الذي تأسلم، فلا نرى له وجودا، فقد

(1/5)

حل القطب أو الغوث مكانه، بعد أن كان من قبل يعبد حيوانا، أو شجرة، أو حجرا. الفرق أن هذا الأول صنم متحرك متكلم، والأخير صنم لا يتحرك، وإذا تحرك فإنه لا يتكلم، وقد طمست العبادات تحت الطقوس والأوراد، التي قدمها الصوفية، كبديل لما أتى به الله.
وحقيقة أخرى يضعها فضيلة المؤلف أمامنا، وأن هذه الحقيقة لو عملنا بمقتضاها لطمسنا هذه المعالم الوثنية، الصوفية، وغير الصوفية، وأحلنا القارة إلى أمة إسلامية، وقد يكون لها دورها في الحديث كما كان لعرب الجزيرة العربية في القديم.
هذه الحقيقة، هي أن أفريقيا كانت أول مهاجر إسلامي، حين هاجر المسلمون الأولون، وهم لا يزالون في مكة إلى الحبشة، فوجدوا في ملكها وأهلها إخوة متحابين ووجدوا فيها الوطن الأمين، حين افتقدوه بين قومهم وعشيرتهم وكان أن أسلم النجاشي قبل أن يدعوه الرسول رسميا إلى الإسلام.
فهذا الموقف من النجاشي وقومه يعطينا أن الأفارقة أناس صفت نفوسهم وليست لهم تعصب في الباطل وإنما هم أولو بصيرة نفاذة وعقل وقاد، وقدرة على التمييز بين الخير والشر. حينما يعرض عليهم الخير يستجيبون له ويميلون إليه ويولون للشر ظهورهم. وقد تجلى ذلك في أقوى صورة، حينما قدم عمرو بن العاص على النجاشي يسترد المسلمين المهاجرين ويطعن في دينهم فلما عرف النجاشي من المسلمين دينهم، وسمع قرآنهم، في مواجهة عمرو رضي الله عنها رفض طلبه ورد عليه هدية قريش التي جاء بها، وقال له: "والله لا أسلمهم إليكم أبدأ"1 كذلك يقدم لنا انتشار الإسلام في أفريقيا في
__________
1 أخرجه الإمام أحمد في مسنده 301- 303/ 1 وذلك من حديث أم سلمة رضي الله تعالى عنها بإسناد صحيح أنظر المسند 290- 293/ 5.

(1/6)

أدواره المتتابعة عبر التاريخ من عهد الخليفة عثمان إلى الآن، فيطلعنا على قوم فيهم خصوبة دينية، واستجابة إلى الحق وبحث عنه، وما أحرانا أمام هذه الأرض الخصبة وأمام هذه التربة الطيبة أن ننمى فيها ما غرس من أصول الإسلام من قبل وفى أنحاء متفرقة من مجاهلها التي تتحرق شوقا إلى الإسلام الآن وأن نغرس الغراس الجديد بين القوم الذين لم يصلهم الإسلام إلا على أيدي التجار والصوفية، وأخذوا منه التسمية فقط وبقوا على خرافاتهم ووثنياتهم الأولى أو زادوا عليها ما قدمه لهم المتصوفة من وثنيات البيئات المتحضرة، وكذلك نغرس هذا الإسلام الذي جاء في كتاب الله العزيز، والذي قدمه أحد رسل الإسلام إلى رستم أكبر قواد الفرس في قوله: "جئنا لنخرج الناس من عبادة العباد إلى عبادة الله، ومن ضيق الدنيا إلى سعتها، ومن جور الأديان إلى عدل الإسلام"1 والذي قدمه أبو سفيان إلى هرقل بهذه الصورة، فكان جواب هرقل قيصر الروم أن قال له: "لئن صح ما قلت فسيملك محمد صلى الله عليه وسلم موضع قدمي هاتين، ولو كنت عنده لغسلت عن قدميه، ولو أنى أعلم أنى أصل إليه لتجشمت لقاءه"2. فهذا هو الإسلام، وغيره ليس بإسلام، وهو إذا حل في بيئة أحياها كما قال تعالى: {يَا أَيُّهَا الَّذِينَ آمَنُوا اسْتَجِيبُوا لِلَّهِ وَلِلرَّسُولِ إِذَا دَعَاكُمْ لِمَا يُحْيِيكُمْ} 3.
والمؤلف الجليل صاحب هذه الرسالة القيمة ذات الأثر العظيم إن شاء الله يرسم للمملكة العربية السعودية بصفتها المشرفة الأولى على
__________
1 أورده ابن كثير في البداية والنهاية نقلا عن سيف بن عمر من فتوحه انظر البداية والنهاية 39/ 7.
2 أخرجه خ في الصحيح بدء الوحي (6) الجهاد 103 وأحمد في مسنده 263/ 1 وذلك من حديث ابن عباس رضي الله تعالى عنه.
3 سورة الأنفال الآية رقم74.

(1/7)

هذا الجهاد وتلك الدعوة المباركة ما يجب أن يتخذ في هذا المجال كي نصل على الغرض المنشود كما يعتبر تخطيطه في مجال الدعوة هذه تخطيطا لكل الدول والجماعات الإسلامية للعمل في إفريقيا وفي غيرها, فهذه مهمة المسلمين المتصلة, والتي لا يصح أن تتوقف في أي زمن أو عصر, {كُنْتُمْ خَيْرَ أُمَّةٍ أُخْرِجَتْ لِلنَّاسِ تَأْمُرُونَ بِالْمَعْرُوفِ وَتَنْهَوْنَ عَنِ الْمُنْكَرِ وَتُؤْمِنُونَ بِاللَّهِ وَلَوْ آمَنَ أَهْلُ الْكِتَابِ لَكَانَ خَيْراً لَهُمْ} 1. وفق الله أمتنا الإسلامية إلى العمل على إعزاز الإسلام وإعلاء كلمة المسلمين.
رمضان سنة 1396.
د. إبراهيم إبراهيم هلال
مدرس الدراسات الإسلامية
بكلية بنات عين شمس.
__________
1 سورة آل عمران الآية 110.

(1/8)

الدور الأول
التمهيد للدور الأول
...
الدور الأول
وهذه الفترة تعتبر الدور الأول من الأدوار الثلاثة للعمل الإسلامي في أفريقيا وهو دور دخوله ووضع تدمه فيها، وتبين مما تقدم أن الذين حملوا الإسلام إلى أفريقيا في هذا الدور هم أصحاب رسول الله عليه الصلاة والسلام ورضي الله عنهم الذين فهموا الإسلام كما جاء قبل أن يدخل فيه أي دخيل أو فكرة أجنبية أو رأي فاسد أخذوه من في رسول الله عليه الصلاة والسلام غضا طريا كما نزل فبلغوه كما فهموه بأمانة دونها كل الأمانات وبإخلاص يقف دونه كل إخلاص، لذا صار لتبليغهم ذلك التأثير الذي عرفناه في نفس النجاشي وبعض أتباعه ممن أراد الله لهم الهداية ووفقهم. ولقد رأيناهم كيف تأثروا من سماع القرآن، ثم علمنا أن النجاشي لم يتردد في إيمانه رسميا عندما بلغه كتاب رسول الله عليه الصلاة والسلام الذي يدعوه فيه إلى الإيمان به وبما جاء به. لأنه قد آمن قلبه قبل وصول الكتاب إليه عندما أخبر. بما هو يدعو إليه رسول الله عليه الصلاة والسلام لذا سمينا إيمانه أو إعلانه بإيمانه رسميا لأنه في واقع الأمر مؤمن قبل ذلك، كما لا يخفى. فيعد النجاشي أول ملك يؤمن برسول الله ودينه من ملوك الدنيا- فيما نعلم- كما تعد قارته الأفريقية أول قارة تطؤها تلكم الأقدام الطاهرة أقدام أصحاب رسول الله عليه الصلاة والسلام وفيهم بعض آل بيته وأقاربه بل بعض بناته عليه الصلاة والسلام، وشرفت بالإسلام. هكذا دخل الإسلام قارة أفريقيا باعتبار جزء مهم منها وهو الحبشة، فإطلاق الكل وإرادة الجزء لشيء وليد كلامي ولا هو من بدعتي بل هو أسلوب عربي معروف وسبيل مسلوك لا ينتطح حوله عنزان.

(1/17)

والذين لبوا دعوة الإسلام في هذا الدور فهموه حق فهمه لأن الدعاة كانوا من النخبة الممتازة لأن معلمهم الذي لقنهم الإسلام وأخذوا منه دينهم هو رسول الله عليه الصلاة والسلام.
وليس بخاف على أحد ما للمعلم من الآثار الطيبة أو السيئة على تلاميذه فلا غرو إذا أن يكونوا بذلك المستوى الممتاز في فهم الإسلام وتصوره وأن يكونوا بذلك المستوى الممتاز أيضا في أسلوب الدعوة والتبلبغ وعلو الهمة حتى يكون لدعوتهم ذلك التأثير وذلك القبول لدى الناس حتى صار النجاشي أخا لهم بدعوتهم يستغفرون له ويصلون عليه يوم وفاته.
وقد ثبت في الصحيحين عن أبى هريرة رضي الله عنه أن رسول الله عليه الصلاة والسلام نعى النجاشي في اليوم الذي مات فيه فخرج إلى المصلى، فكبر أربع تكبيرات فقال: استغفروا لأخيكم1 وذكر السهيلي: فكان موت النجاشي فى رجب سنة تسع من الهجرة2 فلما صلى عليه رفع غليه سريه بأرض الحبشة حتى رآه بالمدينة. وتكلم المنافقون فقالوا: يصلى على علج مات بأرض الحبشة. قاتلهم الله أنى يؤفكون، لم يصل رسول الله عليه الصلاة والسلام على علج3 قط وإنما صلى على من أكرمه الله بالإسلام حتى صار فردا من أفراد أتباعه عليه الصلاة والسلام.
__________
1 أخرجه خ الجنائز (4) (64) مناقب الأنصار (38) م، الجنائز 63 64، د الجنائز (58) ث الجنائز (27) (72) (76) الإمام أحمد في مسنده 281/ 2 وذلك من حديث أبى هربرة رضي الله تعالى عنه.
2أخرج هذا الحديث ابن أبى حاتم في التفسير من طريق ثابت والدارقطني في الأفراد، والبزار، من طريق حميد كلاهما عن أنس قاله الحافظ في الفتح 188/3 ولكن رفع السرير ثم رؤية النبي صلى الله عليه وسلم له قال الحافظ في الفتح عن طريق الواقدي في أسبابه بغير إسناد عن ابن عباس، ثم قال الحافظ: لابن حبان من حديث عمران بن حصين فقام وحفوا خلفه وهم لا يظنون إلا أن جنازته بين يديه. أخرجه من طريق الأوزاعي عن يحي بن أبى كثيرعن أبي قلابة عن أبي المهلب عنه ولأبي عوانة من طريق أبان وغيره عن يحي فصلينا خلفه ونحن لا نرى إلا أن الجنازة قدامنا. وقال البيهقي في الدلائل كان موت النجاشي في سنة ثماني من الهجرة الفتح 191/ 7.
3 كافر من الأعاجم.

(1/18)

فتور الدعوة لعدم القيادة
وبعد وفاة النجاشي وقبل انتشار الإسلام في الجزيرة العربية مرت على القارة فترة غير قصيرة فترت فيها الدعوة الإسلامية لعدم القيادة ولزوال السلطة التي كانت تحمى الدعوة والدعاة معا بوفاة النجاشي رحمه الله.
ولما بسط الإسلام سلطانه على معظم الدنيا ودخلت العرب في دين الله أفواجا وفى صدر الخليفة الثالث بالتحديد عثمان بن عفان رضي الله عنه أخذت الدعوة الإسلامية تنتشر في القارة من جديد إذ أخذت الجيوش الإسلامية تزحف على شمال أفريقيا حتى فتحوا تونس في غزوة معروفة بغزوة العبادلة. إذ اشترك فيها سبعة من الصحابة اسم كل واحد منهم عبد الله. وهم:
ا- عبد الله بن أبى سرح.
2 عبد الله بن الزبير.
3- عبد الله بن عمر.
4- عبد الله بن عباس.
5- عبد الله بن جعفر.
6- عبد الله بن مسعود.
7- عبد الله بن عمرو بن العاص.
ثم لما استقر لمعاوية رضي الله عنه استأنفت الجيوش الإسلامية زحفها على شمال أفريقيا حتى تم لهم النصر والفتح ودخل الإسلام شمال أفريقيا ثم غربها، وحمل إليها عقيدة التوحيد الخالص العقيدة

(1/19)

السليمة من شوائب الوثنية " يتضح مما تقدم أن دعاة الإسلام دخلوا القارة أحيانا بطربقة سليمة مفاوضية ودعوا الناس إلى الإسلام بأخلاقهم وسلوكهم كما اضطروا أحيانا إلى استعمال السيف والقوة كما رأينا في شمال أفريقيا وسواء كان هذا أو ذلك نستطيع أن نسمى هذا الدور الدور الأول للعمل الإسلامي في أفريقيا وهو دور دخوله في فترات متقطعة- كما رأيناه.

(1/20)

الدو رالثاني "دور انتسشار الإسلام "
...
الدور الثاني: دور انتشار الإسلام
إن القارة لم تحظ- كغيرها من القارات- بالدعوة الإسلامية المنظمة والشاملة بعد تلك الفترة الوجيزة التي تحدثنا عنها آنفا وسميناها الدور الأول لذا نلاحظ أن انتشار الإسلام في هذا الدور الثاني لا يمكن- في الغالب الكثير- على أيدي دعاة واعين وعلماء فاهمين يستطيعون أن يفرقوا بين الأصيل والدخيل ويميزوا بين الغث والسمين.

(1/20)

الدعاة في هذا الدور
الدعاة في هذا الدور صنفان اثنان، أما في شرق أفريقبا فقد وجد تجار العرب من جنوب الجزيرة منافذ إلى الحبشة والسودان والصومال فدخلوا هذه المناطق لغرض التجارة حاملين مع تجارتهم الإسلام إليها. وطبيعي أن التاجر العادي غير الدارس للإسلام دون فهمه لأساليب التجارة وطرق تنمية الأموال وإن كان يعتز بانتسابه إلى الإسلام بل والدعوة إليه في حدود فهمه

(1/20)

الضيق لذا تجدهم قد حملوا إلى المنطقة إسلاما هزيلا مرقعا كل رقعة. تخالف التي بجوارها وبينهما تنافر وتناقض. وربما سموا إسلاما ما ليس بإسلام في تقاليدهم وعادتهم، إلا أن، ذلك كله لم يكن لسوء قصد وإنما كان لسوء فهم فصور علم لأنهم غير واعين ولأنهم عبروا البحر لأجل التجارة ولما دخلوا المنطقة وجدوا أنفسهم أحسن شيء في الباب- كما تقول بعض الاصطلاحات- فاشتغلوا بالدعوة. إلى الإسلام وهم حاطبوا ليل يأخذون ما تقع عليه أيديهم فيدفعونه إلى سكان القارة علما منهم بأن الرجل الأفريقي الذي يعيش في تلك العصور سوف لا يرد ما يأتي به الرجل العربي بل سوف لا يناقشه ويسأله أصحيح ما يلقيه أو يمليه أم لا؟ اعتقادا منه أن الرجل العربي لا يقول أو يقدم باسم الدين أو ينشر بين الناس إلا ما جاء به النبي الأمي العربي هذا هو اعتقاد الرجل الأفريقي في الرجل العربي وخصوصا إذا كان الرجل العربي داعية إلى الإسلام فيعتقد فيه كل شيء دون العصمة، وفى ظني الذي يشبه اليقين أن رجال جميع القارات غير العرب يشاركون الأفارقة في هذا الاعتقاد والتقدير المبالغ فيهما نحو الرجل العربي كما لاحظنا في بعض زيارات لبعض الجهات غير أفريقيا.
وانطلاقا من هذا الاعتقاد والتقدير المبالغ فيهما، قبل سكان المنطقة من التجار كل شيء أتوا به باسم الدين دون مراجعة أو مناقشة.
فلضعف البصيرة في التجار حملوا إلى المنطقة كل شيء باسم الإسلام ولحسن ظن السكان قبلوا منهم كل شيء. فانتشر الإسلام في القارة هزيلا مدخولا مرقعا كما قلنا فيما تقدم وهذا ما يملكونه "وفاقد الشيء لا يعطيه".

(1/21)

وميزة هؤلاء الدعاة وهم التجار أنهم كانوا يتمتعون بحب الإسلام وحب الخير لسكان القارة. وكانوا حريصين أن يعلموا الناس كل ما علموه صوابا أو خطأ وليسوا باستغلاليين أو نفعيين جزاهم الله خير الجزاء على حسن نيتهم ومجهودهم.
هكذا نترك هذا الصنف من الدعاة وهم التجار. راجين لهم المثوبة من الله- لننتقل إلى الحديث عن صنف أخر من الدعاة- في زعمهم- وهم المتصوفة.
وقد قام هؤلاء بالعمل باسم الإسلام في أفريقيا شرقا وغربا وشمالا.
وقبل أن أخوض في الحديث عنهم ذكرني موقفهم وتصرفهم عنوان كتاب لبعض الكتاب المعاصرين, "الإسلام المفترى عليه" ثم أقول يمكن أن نوجز عمل مشايخ الصوفية فنقول، إنهم دعوا إلى كل شيء غير الإسلام بالمفهوم الصحيح.
أما الإسلام النزيه الذي جاء به رسول الإسلام وسيد الأنام فلا صلة لدعوتهم به ولعلي لا أشق عليكم أو لا أحرج أحدا لو استطردت حديثا غير طويل لنعرف شيئا عن دعوة المتصوفة لأن المشاع على ألسنة بعض الناس أن لمشايخ الصوفية دورا بارزا وهاما في ميدان الدعوة إلى الإسلام. ويزعمون أن الإسلام دخل بعض المناطق في أفريقيا وغيرها على أيديهم.

(1/22)

التحقيق
الواقع أن لمشايخ الصوفية أعمالا ومجهودا ملموسا في القارة وأنهم دعوا الناس إلى شيء إلا أن ذلك الشيء غير الإسلام في حقيقته وجوهره وهم يعلمون في الغالب الكثير هذه الحقيقة من أنفسهم وإن

(1/22)

كان يوجد فيهم من يجهلون هذه الحقيقة ويحسبون أنهم يحسنون صنعا.
يعرف تفاصيل ما أجملت كل من خالط القوم، بل قد صرح بذلك بعض من تاب الله عليهم فتابوا وصرحوا بأنهم ليسوا على شيء قبل التوبة، فنسأل الله لنا ولكم العافية وأما بعض العبادات التي يؤدونها وفق تعاليم الإسلام وبعض الأوراد التي يترنمون بها في حضراتهم وتنطلي على السذج وما قد يتظاهرون به مما ظاهره الإسلام أمام العوام فكل ذلك ملعقة عسل في كوب من السم القاتل فاحذروها لعلكم تسلمون. وقديما قيل: "اسأل مجربا ولا تسأل طبيبا".

(1/23)

أهداف مشايخ الصوفية في دعوتهم
يهدف القوم في الغالب الكثير باسم الدعوة إلى. الإسلام يهدفون إلى الأمور الآتية:
1- تسخير العوام واستخدامهم في مصالحهم الخاصة بدعوى أنهم أهل الله وخاصته فيجب على الناس جميعا أن يخضعوا لهم ويكونوا طوع أمرهم مهما كلفهم الأمر وإن لم يكونوا كذلك فهم مهددون بسلب إيمانهم وسوء الخاتمة.
وتفاديا لهذا الخطر الجسيم يبالغ عوام المسلمين في الخضوع لهم إلى حد العبادة وهذا أحد مفاهيم الدعوة إلى الإسلام عند القوم فما رأى القاريء الكريم؟
وانطلاقا من هذا المفهوم تقول قاعدة صوفية معروفة:
يجب على المريد أن يكون بين يدي الشيخ كالميت بين يدي الغاسل، مسلوب الحرية والاختيار. فاقد الإرادة والحركة حتى حركة

(1/23)

الضمير وحديث النفس لأن من صفات الشيخ معرفة ما في الضمائر، ومن خرج على هده القاعد ة يكون عرضة لغضب الشيخ ومن يحلل عليه شبه فقد هلك.
2- تزهيد الناس في علماء الشريعة وطلاب علم الكتاب والسنة بدعوى أنهم أهل الحقيقة والعلماء أهل الشريعة أو هم أهل الباطن والعلماء أهل الظاهر وعلوم الشريعة قشور غير نافعة ما لم يكن في داخلها اللب الذي عند الصوفية وهو ما يسمونه بالعلم الباطن أو العلم اللدني. وهذا كما ترى محاربة سافرة لما جاء به رسول الله عليه الصلاة والسلام من علم الكتاب والسنة ومحادة لله ولرسوله من حيث لا يشعرون أومن حيث يشعرون أحيانا.
3- أنهم يسعون مشمرين عن ساعد الجد للوصول إلى ما يسمونه بالحرية المطلقة وهى التحلل الكلى من جميع التكاليف وهو دين وحدة الوجود ويعدون بعض الملاحدة كابن عربي وابن الفارض من أقطابهم ويحاولون الوصول إلى ما وصلوا إليه من الزندقة والخروج على الكتاب والسنة ويلقبون هؤلاء، الزنادقة بالألقاب الآتية:
الواصلون العارفون بالله. الأقطاب وأخيرا الغوث الأعظم.
ما أعظم الفرية؟ وكأن الغوث لا يجمع في اصطلاح القوم ولا مشاحة في الاصطلاح.
وبعدا فهل يجوز والحال كما وصافت اعتبار مشايخ الصوفية من دعاة الإسلام كما يحلوا لبعضهم اعتبارهم من الدعاة ومن الممثلين للمسلمين لدى الأجانب كما يسميهم بعض المخدوعين بهم؟ إن هذا الاعتبار والتمثيل قد شوه جمال الإسلام لدى غير المسلمين وقضى على سماحته لأنهم أصروا الإسلام بمظهر طقوس وثنية واستغلالية. ومكنوا بذلك لأعداء الإسلام أن ينالوا من الإسلام أيما نيل. لهذا كله لا أبيح لنفسي ولا لمن يسمع نصحيتي القول بأنهم من دعاة الإسلام

(1/24)

بل الذي يجب أن يقال لبيان الواقع ولكشف الحقائق إنهم دعوا الناس إلى عبادة مشايخهم وأقطابهم وصرفوا الناس عن المفهوم الصحيح للإسلام وقد يقول قائل منهم إنهم قد أدخلوا كثيرا من الوثنيين في الإسلام.
الجواب حقا أنهم أخرجوهم من الوثنية السافرة وأدخلوهم في الوثنية المقنعة بعد أن أطلقوا عليها اسم الإسلام لتقبل وتستساغ
أما الإسلام بمفهومه الصحيح فهم في معزل عنه فضلا عن أن يدخلوا غيرهم في صميمه وأنى لهم ذلك. إذ "فاقد الشيء لا يعطيه ".
ولا شك أن هذا التخبط نتيجة إهمال دعاة الإسلام واجبهم وتقصيرهم في أداء واجب الدعوة الإسلامية كما يجب. لذا وهم يتحملون تبعة ذلك كله لأنهم مع فهمهم وقدرتهم تركوا المجال لغيرهم حتى خلا الجو لمشايخ الصوفية ومن تبعهم بغير إحسان.
خلا لك الجو فبيضي واصفري ... ونقري ما شئت أن تنقري
وخشية أن يقول قائل- ولو في نفسه- إن كل ما ذكرته من أوصاف القوم وأحوالهم نعتبره دعوى. وهل لديك دليل على ما زعمت؟ خشية أن يرد هدا النوع من التعليق لنسمع معا بيتين لبعض أقطابهم أحدهما لابن الفارض حيث يزعم انه اتحد مع الله بحيث لو صلى فإنما يصلى لنفسه فسجوده لنفسه وركوعه له وهكذا، وذلك إذ يقول
لها صلواتي بالمقام أقيمها ... واشهد فيها أنها لي صلت
والبيت من تائيته المشهورة التي يطرب مشايخ الصوفية عند قراءتها, فأنت ترى إنه يزعم أنه صار ربا وعبدا

(1/25)

يصلي وربما يصلى له.وقد صرح بهذا المعنى أحد رؤسائهم- أحسبه ابن عربي- إذ يقول:
الرب عبد والعبد رب ... فياليت شعري من المكلف
هذه هي المنزلة التي يشمر لها كل شيخ من مشايخ الصوفية كما يعرف ذلك كل من له اتصال بالقوم. وهل يمكن إدخال هذا المعنى في مفهوم الدعوة الإسلامية؟.
وأما البيت الثالث فقد قاله الكولخى الأفريقي وهو يدعوا الناس إلى تقديس نفسه والغلو فيه إلى حد العبادات زاعما أن محبته ورؤيته توجبان للمرء دخول الجنة ولا محالة حيث يقول:
ومن أحبني ومن رآني ... في جنة الخلد بلا بهتان
وأكتفى بهذا النموذج من، كلام القوم كشاهد وكدليل على صفاتهم ومن أراد المزيد فعليه بكتب القوم وهي منشورة في مناطقها والله المستعان.
من هذا الشرح الموجز نتبين أن الإسلام دخل القارة أول ما. دخل بمفهومه الصحيح وخالطت بشاشته القلوب وذاقت حلاوته، ثم بعد فترة غير قصيرة أخذ ينتشر على أيدي جماعة تتمتع بحب الإسلام ولا الخير والهداية للمسلمين ولكنها لم تهضم الإسلام ولم تفهمه حق فهمه وهم التجار.
ولما رأى مشايخ الصوفية خلو الميدان وتقاعس دعاة الحق عن واجبهم نزلوا الميدان ولقبوا أنفسه بما سبق أن سمعناه من الألقاب الخداعة فنزلوا ميدان الدعوة إلى الإسلام ليتاجروا بالدين وليجعلوا الإسلام واجهة لدعوتهم الوثنية أو الإلحادية أحيانا على ما تقدم. فأفسدوها حتى صار أتباعهم ومريدوهم يخشونهم كخشية الله أو أشد

(1/26)

خشية ويراقبونهم أشد من مراقبتهم لله، هل هذا هو الدين؟ وهل هذه كل الدعوة إلى الإسلام وأي إسلام هذا يا سبحان الله.
وللأسف الشديد هذا هو مفهوم الدين ا! سلأمى عند جمهور المسلمين الذين تلقو ا! سلأم على أيدى مشايخ الطرق ولدى كثير من الذين يحضون الظن بهم والذي يؤسف له كر ولثر أن يكون هذا موقف بض علماء المسلمين الذين درسوا ما جاء، به الرسول عليه الصلاة والسلام ولكنهم لم يرزقوا الفقه في الدين وثن يرد الله به خيرا يفقه في الدين1 والدراسة شىء والفقه شىء آخر. الحمد لله الذي هدانا لهذا وما كنا لنهتد لولا أن هدانا الله ولله الحمد والمنة وحده ربنا لا نحصى ثناء عليك أنت كما أثنيت على نفسك.

(1/27)

تمكين التصوف لجراثيم الشيوعية
...
تمكين النصوف لجراثيم الشيوعية
عندما دخلت الشيوعية كثيرا من الأقطار الإسلامية التي يزعم سكانها أنهم مؤمنون كيف كانت مقاومة إيمانهم لنار الشيوعية؟.
هل اطفأها إيمانهم ذلك حتى صارت بردا وسلاما على سكان تلك الأقطار؟ أم المشاهد أن نار الشيوعية سرت في تلك القلوب سريان النار في القصب اليابسة؟ أو ليس المشاهد أن إيمان أولئك السكان المؤمنين ذاب أمام الشوعية ذوبان الملح في الماء؟ وأكلته الشيوعية كما تأكل النار الحطب؟ هذا هو الواقع ولماذا؟ لماذا لم نجد المقاومة من أولئك المؤمنين أولماذا هذه الهزيمة أمام الشيوعية؟ وما السر في ذلك؟ ونحن نعلم جميعا أن الإيمان الصادق لا تقف أمامه الشبهات والشهوات بل لا يصادف شبهة أو شهوة أو ذنبا إلا أحرقه
__________
1 أخرجه خ العلم وقد مضى تخريجه مرتين وذلك من حديث ابن عباس رضي الله تعالى عنهما.

(1/27)

-كما يقول بعض أهل العلم- وهذا حال الصادق إيمانه من علماء الشريعة الذين مصدر إيمانهم الوحي الإلهي الكتاب والسنة.
فأين أتباع الصوفية وأشباههم في الجهل من مثل هذا الموقف؟
أقول مستعينا بالله, إن الذي أستطيع أن أقوله اجوابا عن هذه الاستفهامات استنتاجا من واقع الجمهور جمهور المسلمين هو أن الفكرة الشيوعية عندما جاءت إلى المنطقة وجدت بعض القلوب تطوف حول صنم المادة، ووجدت قلوبا أخرى تطوف حول صنم الشهوات البهيمية كما وجدتا قلوبا أخرى تطوف حول وثن التصوف متعلقة بأستار أضرحة المشايخ لائذة بها راكعة وساجدة أمام عظمة الشيخ أو المشايخ ناسية ربهم وخالقهم أجل وجدت الشيوعية تلك القلوب في هذه الأماكن القذرة- على الرغم من دعوى الإيمان فساقتها كلها من حول تلك المعبودات الرخيصة وجمعتها وذوبتها وقضت عليها ولا حول ولا قوة إلا بالله، وهذه القلوب هي التي كان إيمانها إيمانا تقليديا ضحلا ولم يبلغ درجة اليقين في قلوب جمهور المسلمين الذين انتسبوا إلى الإيمان على أيدي مشايخ الصوفية وأتباعهم وأشباههم في الجهل ولم يتمكن الإيمان من قلوبهم ولم يذوقوا حلاوته، ولا يخص هذا الموقف القارة التي نتحدث عنها ولكنه بلاء عام والله المستعان.
أما القلوب المؤمنة بالله المطمئنة في إيمانها والتي لم يجدوها حول تلك الأصنام والأوثان. بل لم يستطيعوا الوصول إليها. لأنها كانت مع الله في عبادة الله، في ذكر الله، في بيت من بيوت الله، وكانت مشغولة بالله عن غير الله في جنة الأنس بالله، وقد أغمضت عينها عما سوى الله، في تدبر كتاب الله تجول في مخلوقاته وآلائه ونعمائه لتثني على المنعم بها سبحانه.

(1/28)

وقد ابتعدت عن جيفة المادة وروث الشهوات وشرك الصوفية بل قد سمت همتها حتى كادت أن تكون مع الملائكة في طهارتها وسموهم. هذه القلوب في واد, والشيوعية في واد آخر. لا يجتمعان بل لو مرت الشيوعية بواديهم لأذابها إيمانهم وأخمدها وهذه القلوب هي التي بقيت في المنطقة اليوم مؤمنة بالله وبكتابه وبرسوله واليوم الآخر والله ولي التوفيق.

(1/29)

الدور الثالث والأخير: دور التصحيح
مما لا يختلف فيه اثنان فاهمان للأسلام حق فهمه أن مفهوم الإسلام بحاجة إلى التصحيح لدى كثير من المسلمين في قارة إفريقيا وغيرها من القارات ولعل إنشاء الجامعة الإسلامية بالمدينة المنورة بهذا المستوى العالمي يعتبر عنوانا بارزا في دور التصحيح إن وفق المسئولون فيها وأحسنوا التصرف في استغلالها في ميدان التصحيح لأن تجمع أبناء المسلمين من أقطار الدنيا في هذه الجامعة الفتية ليدرسوا منهجا موحدا في جو إسلامي كهذا ثم ليرجعوا إلى ديارهم ليفقهوا قومهم. فهذا العمل بحق نوع من أنواع التصحيح إن صدق طلاب الجامعة وأخلصوا عملم لله ونهجوا وأنصفوا وهو المتوقع منهم بإذن الله.
ولقد أدركت الجامعة الإسلامية وإدارة البحوث العلمية والإفتاء والدعوة والإرشاد بالرياض حاجة القارة الأفريقية الماسة إلى هذا التصحيح وقدرتا ذلك كما يجب. فتقديرا منهما بتلك الحاجة قد اتفقتا على التعاون والتنسيق العمل التصحيحي فيما بينهما بأن تختار الجامعة الإسلامية من خريجيها من يحصل بهم المقصود فتقدمهم لرياسة إدارة البحوث العلمية بالرياض لتبعثهم إلى القارة شرقها وغربها ووسطها. وهو كما ترى؟ تعاون إسلامي مشكور ومثمر بإذن الله إلا أنه لا يزال بحاجة إلى مزيد من التخطيط والتنظيم فنسأل الله تعالى مزيد التوفيق للمسئوولين في كل من الجامعة وإدارة البحوث حتى يتم تنظيم هذا العمل الجليل أكثر من ذي قبل ليتحقق الغرض الذي نظم التعاون من أجله على أحسن وجه وهو تجديد وتصحيح مفهوم الإسلام لدى جمهور المسلمين وإزالة تلك الرواسب الوثنية التي علقت بعقيدتهم

(1/30)

والبدع التي شاعت في عباداتهم وفساد الأخلاق الذي ساد صفوفهم وإلحاد الدستور الذي استوردوه من بلاد أعدائهم واستبدلوا به كتاب ربهم وسنة نبيهم وإزالة تلك الوحشية التي خيمت على قلوبهم حتى فقدوا نعمة الأنس بالله والتوكل عليه والثقة به والالتجاء إليه والاكتفاء به، هذه هي ميادين التجديد والتصحيح.
وإذا سمينا هذا الدور دور التصحيح فليس يعني ذلك الحط من قيمة الأعمال الجبارة التي يقوم بها الدعاة هناك لأن التصحيح الذي نعنيه لا يتم بجرة قلم أو بجعل حرف مكان حرف أو جملة مكان جملة أخرى. بل هو تصحيح يعني استئصال الجاهلية المزمنة ليحل الإسلام مكانها وتطهير القلوب من آثار الوثنية والبدع والخرافات القديمة حتى تحيا تلك القلوب بنور الإيمان والتوحيد الخالص، وحتى تحل الأحكام الإسلامية العادلة مكان تلكم الأحكام الجائرة التي خلفها الاستعمار وورثها قوما آخرين.
وعمل هذا ليس بالأمر السهل بل هو عمل شاق وجهاد عظيم رزقنا الله وإياهم الإخلاص فيه وابتغاء وجهه بنفع عباده وتعليمهم ما يجهلونه إنه عليم بذات الصدور.

(1/31)

دعاة محليون
هنا أمر هام أرى ضرورة التنويه به. وهو أن القارة الإفريقية قد حظيت بالدعاة المحليين المصلحين في فترات متقطعة- وأماكن مختلفة- عبر التاريخ الطويل من أهم هؤلاء، الدعاة وأسبقهم زمنا وأشملهم دعوة، السلطان المجاهد العالم السلفي الشيخ عثمان بن محمد المعروف بابن فودى الفلاتي.
ولد الداعية عثمان فودى سنة 1169 هـ وتوفى سنة 1232 هـ
وبدأ في العمل الإصلاحي والدعوة إلى الإسلام سنة 1188 هـ، وقد دعا الناس إلى الإسلام الصحيح الذي ابتعد عنه كثير من الناس، وجاهد وقاتل في سبيل ذلك إذا دعت الحاجة إلى ألقتال واتصل بالأمراء والعلماء التائهين عن الصواب، دعاهم ليعودوا إلى الصواب وإلى فهم الإسلام وتصوره على حقيقته يوم جاء، من عند الله عقيدة وعبادة وسياسة وخلقا، ولا تزال تلوح أثار دعوته في شمال نيجيريا، وخصوصا أمهات المدن التي كانت عواصم لدعوته ودعوة أبنائه وأحفاده من بعده مثل سكتو وزاريا وجص وغيرها، من أراد أن يعرف الرجل, دعوته وأسلوب دعوته فعليه بقراءة بعض مؤلفاته، ومن أهمها " سراج الإخوان في أهم ما يحتاج إليه في هذا الزمان " وهو كتاب صغير الحجم لكنه جم العلم وكثير الفوائد ينبيء عن علم صاحبه وحرصه الشديد على هداية العباد مع ما يلاحظ من حزمه وصرامته وصراحته في بيان الحق.
ومن ذريته: الشهيد الإسلامي الحاج أحمد بلو رئيس وزراء شمال نيجيريا الذي ختم الله له حياته بالدعوة إلى الإسلام. وقد اعتنق الإسلام على يده خلق كثير من الوثنيين والمسيحيين. وقد حضرنا

(1/32)

أنا وزملائي أعضاء وفد الجامعة الإسلامية حملته العظيمة في الثبشير بالإسلام في شمال نيجيريا عام 1385هـ وقد تحولت مناطق كثيرة مسيحية أو وثنية إلى مناطق إسلامية بحمد الله تعالى وكم من قرى مسيحية وأخرى وثنية كانت تصبح مسيحية أو وثنية وتمسى إسلامية بدعوته وكم من كنائس نصرانية تحولت مساجد إسلامية بين عشية وضحاها وقد كانت الجرائد اليومية في نيجيريا تحمل إلى القراء أرقاما خيالية للمسلمين الجدد كما كانت الإذاعة المحلية تبث أخبارا تثلج صدور المسلمين وتضيق عنها صدور الحاقدين من الصهاينة والنصارى الذين تواطؤوا على تدبير تلك المؤامرة الأثيمة التي أدت إلى اغتيال الشهيد بعد أن قدم أمامه تلك الأعمال الجليلة فنسأل الله تعالى أن يتقبلها منه ويلحقه بالصالحين إنه لا يضيع أجر المحسنين.
2- الشيخ محمد عبد الله المالي المدني، وقد عاش هذا الداعية في المدينة المنورة فترة من الزمن وتولى إمامة المسجد النبوي في أوائل عهد الملك عبد العزيز رحمه الله ثم سافر إلى الهند ثم صنعاء اليمن ثم دخل شرق أفريقيا من طريق الصومال والحبشة. وهي جولة علمية وتبليغية معا إلى أن انتهى به المطاف إلى وطنه مالي. ليصدع بالحق معرضا عن الجاهلين من مشايخ الصوفية وأصحاب الشعوذة وأرباب التقليد الأعمى المعتزلة المعطلة وأتباعهم فأخذ ينشر علم الكتاب والسنة وعقيدة سلف هذه الأمة الذين ينحصر كل خير في اتباعم وهم أصحاب رسول الله عليه الصلاة والسلام والتابعين لهم بإحسان وقد أحسن من قال:
وكل خير في اتباع من سلف ... وكل شر في ابتداع من خلف
وقد بدأ دعوته المباركة في شرقي مالي عام 1357 هـ واستمر في دعوته وجهاده إلى أن توفي عام 1373هـ رحمه الله- بعدا أن ترك

(1/33)

آثار دعوته ظاهرة وورث العلم والعقيدة السلفية عددا لا يستهان به من طلاب العلم الذين ساروا بعده سبرته وصاروا خير خلف في الدعوة ومحاولة الإصلاح ما استطاعوا إلى ذلك سبيلا.
3- الشيخ طاهر الجزائري وقد عالجت دعوته جانبا هاما هو جانب العقيدة وإصلاحها. وقد ألف في ذلك عدة رسائل نافعة بإذن الله ومن مؤلفاته:
(1) الإيمان.
(ب) الشرك ومظاهره.
(ج) الجواهر الكلامية في إيضاح العقيدة الإسلامية.
وهو من العلماء الأبطال الذين شاركوا في ذلك الكفاح المرير ضد الفرنسيين في الجزائر الذي كتب الله له النجاح في النهاية.
هكذا يتضح لك أيها المستمع الكريم أن دراسة تاريخ القارة ودور الدعوة الإسلامية وتاريخها يجعل تلك العبارة المشهورة "مجاهيل أفريقيا" خرافة تاريخية لا تدل على الواقع والحقيقة الملموسة في القارة بل الواقع يكذبها كما لا يخفى.
وبعد أحسب أنني أعطيت القاريء الكريم صورة واضحة عن الدعوة الإسلامية في القارة عبر التاريخ- أو- على الأقل- أثرت في نفسه شعور الاستطلاع ليدرس تاريخ القارة ودور الدعوة الإسلامية فيها وأسبقها إلى الإسلام وموقفها الكريم من دعاة الإسلام في صدر الإسلام وهم أصحاب رسول الله صلى الله عليه وسلم أجل أرجو أني أعطيت القاريء تلك

(1/34)

الصورة أو هذا المعنى للدعاة لأعود إلى الحديث عن الدعاة الذين هم في اليدان الآن وأتحدث عن بعض " الشروط الضرورية لنجاح الدعوة بإذن. الله في القارة الإفريقية وغيرها.

(1/35)

شروط الدعاة
إن نجاح الأعمال في الغالب الكثير يتوقف على نوعية العاملين، لذا أرى من الضروري وضع شروط تحدد لنا نوعية الدعاة الذين نبعثهم إلى الميدان لندون تلك الشروط لدى الجهات المسئولة فتطبق عند انتخاب الدعاة- واختيارهم وهى كالآتي:
(1) يجب أن يكون الداعية ذا عقيدة راسخة وصادقة وكم منيت شعوب كثيرة بدعاة خالية قلوبهم من العقيدة الإسلامية الصحيحة. وكم منيت تلك الشعوب بدعاة لم يتصوروا حقيقة الإسلام ولم يفهموه حق فهمه، دعاة إلى حفلات الموالد. دعاة الرجبية والشعبانية. دعاة الأوراد الصوفية المبتدعة، بل بدعاة يدعون إلى نفي صفات الله تعالى أو تعطيلها بعد أن أثبتها الله لنفسه، يفعلون ذك بدعوى التنزيه بل من الدعاة من يدعو إلى التحلل والابتعاد عن الفضيلة لتحل محلها الرذيلة بدعوى الحرية والتطور. يدعون إلى كل ذلك باسم الإسلام إنه الإسلام المفترى عليه.
(ب) الفقه في الدين والبصيرة في أسلوب الدعوة استنتاجا من قوله تعالى: {قُلْ هَذِهِ سَبِيلِي أَدْعُو إِلَى اللَّهِ عَلَى بَصِيرَةٍ أَنَا وَمَنِ اتَّبَعَنِي} .

(1/35)

عندما يرى المرء عمل المبشرين ودقة تنظيمهم لحركتهم التبشيرية والتضحية التي يقدمونها أثناء القيام بعمل التبشير والصبر والتجلد منهم، ثم قارن ذلك بالفوضى والتخبط اللذين يسودان صفوف المنتسبين إلى الدعوة الإسلامية وعدم الجدية في عملهم بل يعتبر العمل الإسلامي عملا ثانويا إضافيا يقوم به الإنسان في أثناء فراغه من الأعمال الرسمية الجادة في نظره إذا قارن الإنسان هذه المقارنة يرى قوما أهل باطل يجدون في الدعوة إلى باطلهم ويخلصون في دعوتهم بينما يرى أهل الحق يهملون حقهم ويتكاسلون ولا يتنافسون في سبيله والله المستعان.
وعلى الرغم من كثرة المراكز الإسلامية التي تحمل اسم الدعوة على الإسلام وعلى الرغم من كثرة من ينتسبون إلى الدعوة ويعيشون تحت عنوان الدعاة إلى الإسلام وكثرة ما يكتب ويذاع باسم الدعوة إلى الإسلام على الرغم من ذلك كله فإن الدعوة. إلى الإسلام تأسيسا وتصحيحا أو تجديدا لا تزال تشكو عدم الجدية من أصحابها في الفالب الكثير، بل كثيرا ما تستغفل كأسباب للمعيشة وكأسلوب للحياة أو الوصول إلى المناصب الدينية المرموقة التي لا يمكن الوصول إليها إلا باسم الدعوة إلى الإسلام حتى تكسب الثقة وتنال الشهرة على حسابها. كما تشكو عدم الكفاءة العلمية والأسلوبية وقلة الحكمة وضعف الإخلاص من كثير من أصحا بها والله المستعان.
وفي يقيني أن رئاسة إدارات البحوث العلمية والإفتاء والدعوة والإرشاد تدرك هذه الحقائق ولعلها تحاول أن تخرج بالدعوة الإسلامية من هذا المأزق بأن تقوم بتوحيد مراكز الدعوة وأمانات الدعوة الإسلامية وتجند للمركز العام للدعوة خبراء ومخططين إسلاميين يعملون في المركز ثم تجند لميدان الدعوة المباشر رجالا عرفوا بالعلم والحكمة والجدية والتحمس الذاتي للدعوة الإسلامية لا لكونها

(1/37)

وظيفة تدر عليهم الرزق الواسع والمرتب الضخم وتكسبهم الجاه العريض والشهرة العالمية.
وأملنا قوي وأمل جميع المسلمين في الداخل والخارج في سماحة الرئيس العام إدارات البحوث العلمية والإفتاء والدعوة والإرشاد بعد الله ليقوم سماحته بهذه المهمة الإسلامية الإصلاحية ليحقق الله على يده هذه الآمال لأنه صاحب هذه المهمة وهو أحق بهاء وأهلها والمسئول عنها على جميع المستويات حفظه الله ونفع المسلمين بعلمه وجهاده إنه خير مسئول.

(1/38)

شروط الدعوة
...
(ج) الحكمة والاتزان وعدم الطيش {ادْعُ إِلَى سَبِيلِ رَبِّكَ بِالْحِكْمَةِ وَالْمَوْعِظَةِ الْحَسَنَةِ وَجَادِلْهُمْ بِالَّتِي هِيَ أَحْسَنُ} 1، {وَمَنْ يُؤْتَ الْحِكْمَةَ فَقَدْ أُوتِيَ خَيْراً كَثِيرا} 2 والحكمة بأوجز عبارة وأدقها هي اللين في موضع اللين والشدة في موضع الشدة.
(د) تجنب المداهنة وهي من أخطر الصفات في الداعية وهي التودد والتملق للناس على حساب الدين بحيث يعجز في النهاية عن بيان الحق والأمر بالمعروف والنهي عن المنكر مراعاة لخواطر الجمهور. فيكون معه إذا صلح الناس صلح معهم وإذا فسدوا فسد معهم.
(هـ) الصبر والتحمل لأن علاج الأوضاع القائمة في الأقطار الإسلامية يحتاج زمنا طويلا يقرب من طول عمر الجاهلية المزمنة أو أطول.
وإذا ما طبقنا هذه الشروط أو ما يقاربها من الصفات في الدعاة الذين يعملون في هذا الدور- دور التصحيح- صرنا قريبين من درب النجاح في عملنا بإذن الله وإن كنا ندرك الحاجة الماسة إلى إعادة النظر في تنظيم عمل الدعوة بصفة عامة بل العمل الإسلامي من حيث هو لم يحظ بالتنظيم الدقيق بعد. علما بأن العمل القليل المنظم خير وأكثر ثمرة من العمل الكثير غير المنظم كما لا يخفى.
__________
1 سورة النحل الآية 125.
2 سورة البقرة الآية 69.

(1/26)

سير الدعوة في القارة الأفريقية
تمكنت بتوفيق من الله من زيارة عديد من دول القارة وأكثرها في غرب أفريقيا والفضل في ذلك راجع- بعد الله- للجامعة الإسلامية إذ كنت عضوا في وفود الجامعة التي ترددت إلى تلك الدول للزيارة الأخوية والدعوة والتوجيه والتوعية وللمساهمة مع الدعاة القائمين بالدعوة هنالك.
وإذا قارنا بين زيارتنا لتلك الدول في سنة 1385هـ وسنة 1386 هـ وبين زيارتنا في الصيف الماضي سنة 1395هـ وجدنا ما يفرح القلب ويثلج الصدر من سير الدعوة الإسلامية فى تلك الدول وتقدمها ولله الحمد والمنة.
والدول التي تمت لنا زيارتها هي:
1- تشاد.
2- الكميرون.

(1/38)

3- نجيريا.
4- داهومي.
5- توجو.
6- النيجر.
7- ساحل العاج.
8- فولتا العليا.
9- مالي.
10- سنغال.
11- ليبيريا.
12- سيراليون.
3 ا- موريتانيا.
14- غانا.
15-غينيا.

(1/39)

وفى زيارتنا الأولى والثانية كنا نلاحظ! في بعض تلك الدول المذكورة غربة شديدة يعانيها الدعاة والدعوة معا وكان وضعهم يشبه تقريبا وضع الصحابة يوم كانوا في دار الأرقم بن أبى الأرقم قبل إسلام عمر وحمزة رضي الله عنهما والدعوة في مهدها سرية. وخوف على النفس وخوف على الدعوة أن يقضى عليها- دعوة باسم الدعوة الوهابية ما أشبه الليلة بالبارحة.
وأما في زيارتنا الثالثة في الصيف الماضي. فقد أسلم عمر وحمزة معا وسلمت الدعوة وزال الخوف وأمن الدعاة على أنفسهم وعلى دعوتهم بل جدوا بها بل بنوا مساجد للجمعة والجماعات وأسسوا مدارس وأنشأوا جمعيات تحت عنوان " الجمعية المحمدية " أو جمعية أهل السنة أو ما يقارب هذه الألفاظ على اختلاف بلدانهم.
ولقد لاحظنا في الدعاة السنيين روحا عالية وعزيمة ماضية وروح الجهاد والتضحية مع ما ينقصهم من الإمكانيات المادية والثقافية ولكنهم في الواقع أنشط وأصدق في دعوتهم من كثير من الذين يملكون الإمكانيات الضخمة مادية وثقافية والله المستعان.
ولك أن تتساءل هنا وعلى أن أجيبك، لك أن تسأل على يد من تم هذا التقدم الذي وصفته بالنسبة للدعاة السنيين ودعوتهم في بعض دول غرب أفريقيا؟
الجواب: اشتركت عدة جهات في العمل المذكور.
أولا: صغار طلبة العلم من سكان القارة الذين عاشوا في الحرمين الشريفين برهة من الزمن وتتلمذوا على بعض المدرسين في

(1/40)

الحرمين ثم رجعوا إلى بلادهم فبلغوا ما فهموه عملا بقوله تعالى: {فَاتَّقُوا اللَّهَ مَا اسْتَطَعْتُمْ} 1 وقد عملوا بالقليل الذي علموه زادنا الله وإياهم من العلم النافع.
ثانيا: الدعاة التابعون لإدارة البحوث العلمية والإفتاء والدعوة والإرشاد الذين تعرفون عنهم الكثير ولست بحاجة إلى التعريف بهم.
ثالثا: وفود الجامعة الإسلامية ووفود إدارات البحوث العلمية التي تكررت زيارتها للمنطقة وقاموا بما أمكن لهم من التوعية والتوجيه والتعليم بواسطة المحاضرات والندوات العلمية، والأمسيات الدينية، والاتصالات الرسمية وغير الرسمية.
رابعا: زيارة بعض الشخصيات السعودية الذين زاروا بعض تلك الدول بدعوة من الجهات الرسمية كزيارة إمام المسجد النبوي، الشيخ عبد العزيز بن صالح الذي زار بعض تلك المناطق، ولزيارته أثر فعال في باب التوعية والتوجيه ومحاربة البدع وبعض مظاهر الوثنية.
خامسا: بعض حجاج القارة الذين تكررت زيارتهم للمملكة واستفادوا مما يسمعونه أثناء موسم الحج من المدرسين في الحرمين الشريفين وندوات التوعية. وقد يتأخر بعضهم بعد أداء فريضة الحج لغرض الازدياد من العلم والمعرفة برهة من الزمن حسب ظروف النظام.
هذه الجهات الخمس هي التي تعاونت في تطوير الدعوة في المنطقة. فيما نعلم وقد بارك الله في تعاونهم حتى وصلت الدعوة إلى
__________
1 سورة التغابن الآية 16.

(1/41)

الدرجة التي وصفناها من التقدم والظهور ولله الحمد والمنة. فنسأل الله تعالى أن يوفق الجامعيين الأفارقة حتى يكملوا هذا البناء الذي أسسه إخوانهم الذين سبق أن وصفناهم إنه ولي التوفيق ليكتب لهم أجر المساهمة في هذا الخير وفي هذا الجهاد العظيم الذي من أجله تعلموا ومن أجله سيعملون إن شاء الله.

(1/42)

دور الجامعيين الأفارقة
إذا تحدثت عن الدعوة الإسلامية في القارة الأفريقية عبر التاريخ الطويل اعتبارا من هجرة الصحابة رضوان الله عليهم إلى ذلك الجو من القارة وهي الحبشة إلى يوم الناس هذا لا أستطيع أن أغفل الحديث عن دور الجامعيين الأفارقة وهم خير سكان القارة لأنهم أهل العلم والمعرفة- فهل يستوي الذين يعلمون والذين لا يعلمون-؟
وقد يحملنا على التفاؤل لمستقبل القارة، أن الجامعات الإسلامية وفي طليعتها جامعتنا هذه أخذت تخرج عددا كبيرا من أبناء القارة في الوقت الذي يعتبر- بحق- خير وقت وأسعده وأبركه وأصلحه للعمل الإسلامي في القارة، وهو الوقت الذي تحاول فيه شعوب المنطقة التخلص من أثار الاستعمار الغربي الشرقي معا. لتربط علاقتها الوثيقة مع إخوة لها في الدين والعقيدة وهم الشعوب العربية والإسلامية ثم هو الوقت الذي أخذ فيه الوعي الإسلامي يتقدم في المنطقة بشكل ملموس كما لاحظنا في زياراتنا المتكررة.

(1/42)

وفي هذا الوقت الذي تتوفر فيه عوامل التشجيع على العمل الإسلامي أخذت جامعتنا تخرج أبناء القارة ليأخذوا أماكنهم في صفوف الإصلاح الإسلامي، ويقدموا لقومهم خير ما يقدم المسلم لأخيه المسلم وهو العقيدة الصحيحة وتعميق الإيمان وإثباته والتوجيه الإسلامي العام الذي يشمل جوانب الحياة كلها، إذ في إمكان الجامعيين أن يلعبوا في القارة دورا لا يمكن لغيرهم أن يلعبه، في إمكانهم أن يحاولوا- مستعينين بالله- تحويل القارة إسلامية خالصة بعد أن نفضت غبار الاستعمار عن وجهها لتثبت شخصيتها الأفريقية الإسلامية وسيادتها الذاتية، لتصبح إسلامية في سياستها واقتصادها وأخلاقها وجميع جوانب حياتها.
ويرجى لعمل الجامعيين النتائج الايجابية إذا صدقوا مع الله وأخلصوا العمل لله لأنه سبحانه هو الذي له الأمر كله وله الخلق كله وبيده الخير كله. ترجى لعملهم نتائج إيجابية إذا راقبوا الله ثم ضحوا في سبيل نصرة دينهم بكل ما يملكون من رخيص وغال وتركوا الاتكال والكسل والخلود إلى الراحة ليعيشوا حياة الأبطال المجاهدين حياة العلماء العاملين والدعاة المخلصين المصلحين.
إن العمل الإسلامي في القارة بحاجة إلى تخطيط يسبق العمل ذلك شأن كل عمل ترجى نتائجه، وإلى دراسة طويلة وصامتة دون جعجعة أو ثرثرة أو استعمال بوق أو ضرب الناقوس.
وقصارى القول إن القارة بحاجة إلى مجهود أبنائها المخلصين الذي يتم في هدوء تام وحكمة وروية. إن القارة أحوج إليهم أكثر من حاجتها إلى غيرهم لأنهم الذين يعرفون من تقاليدها وعاداتها وأساليب حياتها ولغاتها الكثيرة ملا يعرفه غيرهم لذا أعود فأقول لا ينبغي للجامعيين الأفارقة أن ينسوا أماكنهم في الصفوف الأولى في ميدان

(1/43)

العمل الإسلامي في القارة لأنهم أحق بها وهم أهلها وأصحابها، ويستطيعون حل مشاكلها المزمنة سياسية أو اجتماعية تلك المشاكل التي خلفها الاستعمار الغربي وزاد من تعقيدها الاستعمار الشرقي الجديد في المنطقة الذي تمكن في أقطار من القارة على حين غفلة من أهلنا.
أيها الإخوة الجامعيون الفرصة سانحة إن أحسنتم استغلالها والاستفادة منها لأن الشعوب الأفريقية أقبلت على. الإسلام اليوم إقبالا لم نعلم له نظير في التاريخ وأوضح دليل وأقربه على ما ذكرت ما جاء في مؤتمر "نواكشوط" الذي انعقد في أول هذا الشهر الجاري جمادى الأولى، وبينما أنا أعد هذه المحاضرة وقعت في يدي جريدة المدينة المنورة العدد الصادر يوم الأربعاء السادس من هذا الشهر جمادى الأولى 1396هـ وهي تحمل العنوان الآتي: "المؤتمر الإفريقي الإسلامي يبحث نشر الإسلام في أفريقيا وفي الواقع إن العنوان راعني كثيرا فأخذني لأقرأ ما كتبه مراسل الجريدة وهذا نصه، "كانت القاعة الرئيسية التي تم تناولها في اليوم الأول للمؤتمر الأفريقي الإسلامي الذي افتتح في (نواكشوط) هي: "نشر الإسلام في أفريقيا، وتعميم اللغة العربية والوحدة والتضامن" هـ
ولعل المراد بالوحدة والتضامن الوحدة الإسلامية والتضامن الإسلامي، وهذه النقاط تصلح أن تكون ميادين لعمل الجامعيين لأنهم خير من يستغل مثل هذه الفرص والله ولي التوفيق.

(1/44)


الحج عرفة

الحج عرفة
لفضيلة الشيخ محمد أمان بن علي الجامي عميد كلية الحديث الشريف والدراسات الإسلامية
الحمد لله المنعم المتفضل وصلاة الله وسلامه وبركاته على أكرم الرسل محمد بن عبد الله وآله وصحبه..
الحج عرفة
تعبدنا الله العليم الحكيم بأنواع عديدة من العبادات منها ما هو بدني محض كالصلاة والصيام ومنها ما هو مالي محض كالزكاة وسائر النفقات..
وهناك عبادة يقوم العبد بأدائها ببدنه مع إنفاق المال فيها فيقال لها عبادة لها عبادة مالية وبدنية وهي عبادة حج بيت الله الحرام التي ينفق فيها الإنسان المسلم من أنفس أمواله ويكابد فيها متاعب السفر ومشقته ومن أجزاء هذه العبادة - إن صح التعبير- الوقوف وبعرفة حيث تعبدنا الله تعالى لحكمة يعلمها أن تقف عشية اليوم التاسع من شهر ذي الحجة في أرض فسيحة محدودة بحدود معروفة قديماً وحديثاً تسمى- أرض عرفه-

(1/143)

نقف في وسط تلك الأرض نعبد الله وحده بعبادة شرعها الله لنا على لسان من اختاره وأرسله إلينا ليبلغنا دين الله وهو محمد بن عبد الله النبي الأمي الهاشمي عليه الصلاة والسلام وتلك العبادة ذكر الله تعالى ذكراً كثيراً من التهليل والاستغفار والتسبيح والثناء عليه سبحانه والتضرع إليه ويبوء العبد هناك بذنبه ليتوب عليه ويبوء بنعمه التي لا تعد ولا تحصى ويطلب المزيد من فضله ويكثر من هذه العبادة وهذا الثناء التضرع يكرر والدعاء ويلح لعل الله يجعله من عتقاء ذلك اليوم العظيم الذي من الله به على عباده، هكذا يظل الحاج في عبادة ربه والاعتراف بذنبه من بعد زوال شمس يوم عرفة إلى الليل.

(1/144)

حدود الموقف
وهذه البقعة التي سوف نقف فيها في اليوم التاسع من شهر ذي الحجة يحسن بنا أن نعرف حدودها ولو على وجه التقريب.
ويحد عرفة شرقاً الجبل العالي شمال جبل الرحمة، ويحدها من الجنوب الجبال المقابلة له ويحدها من الشمال والغرب بطن وادي عرنة الذي يمتد من الشمال إلى الجنوب وهو الحد من الشمال والغرب، والمسجد نفسه في وادي عرنة ونمرة غربي عرفة وكلتاهما ليستا من عرفة وأما نمرة في الأصل قرية غربي عرفات وهي الآن خراب ما ذكر ذلك غير واحد من أهل العلم، وعرنة في الأصل جبل عليه أنصاب الحرم (علاماته) أما الآن فليس هناك جبل بل كلها أرض مستوية ولعل الجبل المذكور كان عبارة عن تل من الرمال زال مع الزمن، والله أعلم..
وإذا تجاوز الحاج منطقة نمرة وارتفع في بطن وادي عرنة فليقف حيث تيسر له الوقوف، أما رسول الله عليه الصلاة والسلام فقد نزل بنمرة عندما جاء من منى صباح يوم عرفة ثم ارتحل مع الزوال وصلى الظهر والعصر بعرنة وخطب بها الناس ثم دخل الموقف فوقف عند ذيل جبل الرحمة مستقبل القبلة عند الصخرات جاعلاً جبل المشاة بين يديه، وجبل المشاة الطريق الذي يسلكونه في مشيهم أو صفهم

(1/144)

في تجمعهم. إلا أن رسول الرحمة لم يلزم أمته بأن يقفوا حيث وقف هو عند الصخرات ولم يحثهم على ذلك رحمة بهم ولئلا يوقعهم في حرج.
بل قال: " وقفت هاهنا وعرفة كلها موقف" وهذا يعنى أنه لا فرق بين الوقوف عند الصخرات التي وقف عندها رسول الله عليه الصلاة والسلام وبين الوقوف في أي مكان آخر في عرفة وأما صعود الجبل فغير مشروع، قطعاً لأن الشرع، ما شرعه الله لعباده على لسان رسوله عليه الصلاة والسلام فرسول الله لم يصعد الجبل بل ولم يستقبله عند التحقيق لأن الثابت أنه جعل جبل المشاة بين يديه كما في حديث جابر بن عبد الله، يقول بعض من 1 حقق المسألة أن حديث جابر يدل على أن جبل الرحمة كان على يمينه وقد استنتج ذلك من أنه جعل جبل المشاة بين يديه ويفهم من كلامه أن الصخرات التي وقف عندها رسول الله هي التي في جنوب الجبل عند الأشجار حاليا وكلامه أشبه والله أعلم.
فعلى الحجاج أن يتجنبوا صعود الجبل والازدحام حوله لئلا يضيعوا وقتهم الثمين فيما لا يعود عليهم بأدنى فائدة بل في ذلك مضرة بل وأي مضرة بل على الحجاج أن يقفوا حيث شاءوا ولهم أن يتوغلوا في تلك الأرض الفسيحة ما شاءوا أن يتوغلوا حتى تردهم سفوح الجبال من الشرق والجنوب دون تقيد بمكان معين.

(1/145)

أسماء جبل الرحمة
وقد ذكروا لهذا الجبل عدة أسماء:
1) يقال له جبل الرحمة وهذا الاسم من أشهر تلك الأسماء ولعله من أحدثها.
2) يقال له جبل الدعاء.
3) يسميه بعض العامة (القرين بضم القاف مصغراً) .
4) أما اسمه القديم (إلآل على وزن هلال) .
وقد حاولت أن أعرف سبب تسمية الجبل بهذا الاسم (جبل الرحمة) واتصلت بعدة مصادر وسألت عدة
__________
1 ابن جاسر في منسكه.

(1/145)

أشخاص من أهل العلم ولم أحظ بجواب شاف إلى لحظة كتابة هذه السطور فاترك المسألة قيد بحث وأمضى في الكتابة في الموضوع، وعلى كل حال أن هذه التسمية في النفس منها شيء لأن الرحمة لا يختص نزولها بذلك الجبل ومدعى ذلك يطالب بالدليل وليس الدعاء خاصاً بالجبل أيضاً بل هو كغيره في كل ذلك فرحمة الله تعالى وعتقه من النار من شاء من عباده في ذلك اليوم عام لكل من وقف عرفة في أي بقعة منها والذي دفعني إلى هذا البحث ما شاهدته وشاهده غيري من كل ذي عينين من تصرفات بعض الحجاج أشبه ما تكون ببعض الجاهليات التي يفعلها بعض العوام عند قبور الصالحين من تمسح بالحجارة وتقبيلها علاوة على ما يحصل من تضييع الوقت بالصعود والنزول وهو أمر غير مشروع كما تقدم، بل أصبح لدى كثير من عوام الحجاج أن صعود الجبل هو المقصود من وقوف عرفة وقد كان الصعود الشغل الشاغل لهم وأنت ترى الزحام من سفح الجبل إلى قمته طيلة النهار.
وكأن العوام فهموا من هذا الاسم (جبل الرحمة) أن الرحمة إنما تنزل في ذلك اليوم على من فوق ذلك الجبل فقط استنتاجاً من الاسم، ويريدون أن تنالهم الرحمة وهم فوق جبل الرحمة وهي شبهة كما ترى قوية تدفع العوام إلى صعود الجبل فلا يلامون على ما صنعوا طالما الشبهة قائمة ولم يجدوا من ينبههم على خطأ تصورهم معنى الوقوف.
ومما قوى هذا الشبهة لدى العامة وأشباههم وجود ذلك العمود الأبيض الذي نصب على رأس الجبل ليكون علامة على إنه جبل الرحمة مع وجود عديد من المساجد الصغار والمحرابات منتشرة في سفح الجبل وفوق الجبل وفي الأماكن القريبة من الجبل. وهذه الأشياء تدعو الحجاج بلسان حالها إلى التجمع على الجبل إلتماساً للرحمة.

(1/146)

الصلاة في الجبل
ومما جرت به عادة الحجاج صلاة ركعتين في كل مسجد في الأماكن المقدسة وفي المشاعر ولو في وقت نهي فجرياً على هذه العادة ترى

(1/146)

الحجاج بعد صلاة العصر في منطقة جبل الرحمة وهم يصلون ركعتين في كل مصلى وفي كل محراب، وإذا قيل لهم في ذلك قالوا ركعتين لله (بس ما في شيء) فكم كان مفيداً لو أزيل ذلك العمود وتلك المحرابات والمصليات المنتشرة في منطقة الجبل وكان جيداً لو قامت وزارة الحج والأوقاف واللجنة العليا للحج، وإدارات البحوث العلمية والإفتاء والدعوة والإرشاد التي تتبعها (هيئة التوعية) للحجاج كم كان جيداً لو قامت هذه الجهات بدراسة وضع الجبل وصعوده ووضع تلك المساجد الصغار هناك والعلم المنصوب فوق الجبل لتبقى على ما كان نافعاً وجائزاً شرعاً وتزيل ما كان ضاراً وغير جائز شرعاً ويكون ذلك أداء لبعض واجبها نحو ضيوف الرحمن، زادها الله توفيقاً ونحن نعلم إن هذه الجهات المذكورة تقوم بالشيء الكثير في خدمة بيوت الله عامة وخدمة المسجد الحرام والمسجد النبوي الشريف خاصة وحجاج بيت الله وزوار مسجد خاصة وحجاج بيت الله وزوار مسجد رسول الله، فجزاؤهم على الله أن الله لا يضيع أجر من أحسن عملاً.

(1/147)

النصح للحجاج
وكل الذي أريد أن أقوله في الموضوع أن الذي تقتضيه النصيحة لحجاج بيت الله الحرام (الدين النصيحة) منع صعود الجبل بأنجح وسيلة ممكنة أو باستخدام عدة وسائل تحقق الغرض حرصاً على وقتهم الثمين الذي يضيع عليهم دون فائدة في عشية ذلك اليوم المبارك بل حرصاً على عبادتهم ومعتقداتهم من أن تخدش بنوع من معتقدات الجاهلية في الأحجار والأشجار والمباني.
وكنت أذكر منع صعود الجبل بل التشدد في المنع فيما قبل عام 1370هـ وقد حضرت موسم عام 1369هـ فوجدت الجنود يمنعون صعود الجبل بشدة وكان الناس يجتمعون في سفح الجبل عند الصخرات التي وقف عندها الرسول عليه الصلاة والسلام كما يفهم من السنة.
فيا حبذا لو استخدمت تلك الوسيلة ذاتها مرة أخرى إن لم نجد وسيلة أو وسائل أخرى أجدى وأنفع في تحقيق الغرض.

(1/147)

ونحن نعلم يقيناً إن بعض العوام من الحجاج قد تعودوا التبرك بالأحجار والأشجار وقبور الصالحين أو من يدعون الصلاح وهم ينظرون إلى الجبل الذي بعرفة وما فوقه وما حوله من المباني بذلك المنظار ولا سيما مع هذا الاسم (جبل الرحمة) .
لذا نرى أن تبذل كل جبهة ما تستطيع بذله في هذا الصدد ليكون حج حجاج بيت الله الحرام بعيداً عن المخالفات والبدع والأعمال الجاهلية التي قد يقع فيها بعض الحجاج جهلاً منهم.
وقد بذلت حكومتنا السنية في سبيل راحة الحجاج وتسهيل أمورهم كل غال ونفيس يتمثل ذلك في تلك الشوارع الواسعة بأعداد هائلة والكباري العملاقية والميادين الواسعة والمستشفيات والمستوصفات المنتشرة في كل من عرفة ومزدلفة وفي كل مكان تصل إليه أقدام الحجاج في الحرمين الشريفين زادها الله من فضله ومن توفيقه.
والناحية التي نحن بصددها لم يغفلها المقام السامي حيث يجند في كل موسم عدد كبير من علماء المسلمين من الداخل والخارج لتوعية حجاج بيت الله الحرام وتعليمهم ما يجهلون من أمور دينهم عامة ومن أعمال الحج خاصة، بناء على أمر المقام السامي تحت إشراف إدارات البحوث العلمية والإفتاء والدعوة والإرشاد، فنسأل الله تعالى التوفيق لهؤلاء العلماء المجندين لهذه المهمة العظيمة حتى يؤدوا واجبهم على الوجه المطلوب بحزم وبإخلاص والله ولي التوفيق.

(1/148)

زمن الوقوف
إن الدارس للسنة النبوية قولية أو فعلية في هذا المسألة إذا عرض عليها أقوال أهل العلم محاولاً التوفيق بينها يخرج بالنتيجة التالية:
وهي أن زمن الوقوف ينقسم إلى قسمين:
1) زمن اختياري.
2) زمن اضطراري.
أما الزمن الاختياري فهو الذي لا ينبغي للحاج مخالفته أو ترك شيء منه في حال سعته واختياره وفي حال عدم الضرورة فهذا الزمن يبدأ من زوال شمس يوم عرفة، ويمتد

(1/148)

إلى الغروب وإذا تحقق الغروب جاز للحجاج أن يفيضوا إلى مزدلفة مؤخرين صلاة المغرب ليجمعوها مع صلاة العشاء في جمع (مزدلفة) جمع تأخير ولا يجوز لهم أن يغادروا الموقف قبل غروب الشمس إلا للضرورة أو جهل الحكم فإذا غابت الشمس يفيضون وعليهم السكينة والوقار وألسنتهم تلهج بذكر الله والثناء عليه سبحانه يكبرون ويهللون ويحمدون الله الذي وفقهم لأداء تلك العبادة في ذلك اليوم العظيم وعليهم أن يتجنبوا الإيذاء لأحد بأي نوع من أنواع الإيذاء.
دليل المسألة
نأخذ هذه الأحكام من السنة الفعلية المؤيدة بالسنة القولية أما السنة الفعلية ففعله عليه الصلاة والسلام في حجة الوداع لأنه عليه الصلاة والسلام دخل الموقف بعد الزوال وبعد أن صلى الظهر والعصر جمعاً وقصراً في عرفة لأنه نزل بنمرة وصلى بعرفة ووقف بعد الزوال بعرفة وظل واقفاً عند الصخرات على ناقته القصواء مستقبل القبلة يدعو الله ويثني عليه بما هو أهله سبحانه حتى غاب قرص الشمس من ليلة جمع.
أما السنة القولية فقوله عليه الصلاة والسلام:"خذوا عنى مناسككم" يقول هذا القول لينبه الناس على التأسي به في أعمال الحج قولاً وفعلاً وفي الزمان والمكان.
هكذا يتضح من السنة أن الوقوف بعرفة يبدأ بالزوال من يوم عرفة ويمتد إلى ليلة جمع حتى يجمع الحاج في الوقوف بين الليل والنهار ولا ينبغي مخالفة هذا الهدي في حالة السعة والاختيار والله الموفق.
أما حالة الاضطرار فلها أحكامها.
زمن الوقوف الاضطراري
أما الزمن الاضطراري فيؤخذ من حديثين اثنين أحدهما، حديث عبد الرحمن بن يعمر الذي رواه الخمسة وفيه "أن أناساً من نجد سألوه" أي قالوا كيف حج من لم يدرك يوم عرفة؟ فأمر منادياً فنادى "الحج عرفة من جاء ليلة جمع قبل طلوع الفجر فقد أدرك" الحديث والقطعة

(1/149)

التي أوردناها هي محل الشاهد من الحديث.
ثانيهما: حديث عروة بن مضرس بن أوس بن حارثة بن لام الطائي حيث يقول:" أتيت رسول الله عليه الصلاة والسلام بالمزدلفة، حين خرج إلى الصلاة فقلت: يا رسول الله إني جئت من جبلي طيىء أكللت راحلتي، وأتعبت نفسي والله ما تركت من جبل إلا وقفت عليه فهل لي من حج؟ فقال رسول الله عليه الصلاة والسلام: من شهد صلاتنا هذه؟ ووقف معنا حتى ندفع وقد وقف قبل ذلك بعرفة ليلاً أو نهاراً فقد تم حجه وقضى تفثه" رواه الخمسة وصححه الترمذي.
ومن إنعام النظر في هذين الحديثين يمكن القول بأن من كان حاله كحال هؤلاء القوم الطائي والذين جاءوا من قبل نجد تكفيه لحظة من نهار عرفة أو ليلة عرفة إذا تم له ذلك قبل طلوع الفجر من ليلة العيد ولا يلزمه الجمع بين الليل والنهار، وهذا ما عنيناه بقولنا: (زمن الوقوف الاضطراري) وفي حديث عبد الرحمن بن يعمر رأينا القوم سألوا رسول الله عليه الصلاة والسلام ما يدرك به الحج من زمن الوقوف فكان الجواب من جاء ليلة جمع قبل طلوع الفجر فقد أدرك فأقل زمن يدرك به الوقوف بعرفة حتى يصح الحج أن يوجد بعرفة قبل طلوع فجر ليلة جمع ولو بزمن يسير يصدق عليه الوقوف الشرعي قاصداً الوقوف إذ "إنما الأعمال بالنيات" هذا ما يؤخذ من حديث عبد الرحمن بن يعمر.
وحديث عروة بن مضرس يدل على ما دل عليه حديث عبد الرحمن على أنه لا يجب الجمع بين الليل والنهار بالنسبة لمن كان حاله كحال الطائي الذي أتعب نفسه وراحلته بحثاً عن الموقف وهذا الطائي الذي يجهل الموقف لا يستبعد إن يجهل زمن الوقوف أيضاً.
واستناداً إلى قوله عليه الصلاة والسلام "الحج عرفة" وإلى فتوى عمر بن الخطاب رضي الله عنه حين سأله من فاته الوقوف بعرفة ماذا يفعل فقال: " اذهب إلى مكة

(1/150)

فطف أنت ومن معك.. الخ" فيتسامح معه ومع أمثاله ما لا يتسامح مع غيرهم، فلا يطالبون بالجمع بين الليل والنهار.
أما من يعرفون المكان والزمان وحضروا في متسع من الزمن وليس هناك ضرورة ملحة تحملهم على ترك الجمع بين الليل والنهار فلا ينبغي التساهل في ترك هدي رسول الهدى عليه الصلاة والسلام.
وبعد فإن هذا الاستنتاج هو مجرد فهم فهمته من دراسة النصوص المذكورة والمشار إليها في مطلع البحث فإن كان صواباً فمن فضل الله وتوفيقه ولله وحده الحمد والمنة وإن كان غير ذلك فمن نفسي وراجع إلى قصور فهمي وهو أمر معترف به فأسأله تعالى العفو والعافية.

(1/151)

الأحكام الفقهية
وفي ختام هذا البحث تذكر الأحكام الفقهية التي تتعلق بالوقوف بعرفة ونوجزها في الأرقام التالية:
1) أجمع أهل العلم على أن الوقوف بعرفة ركن من أركان الحج بل من أهم أركانه ومن فاته الوقوف فلا حج له، فعليه أن يتحلل بعمل العمرة أي يطوف بالبيت ويسعى بين الصفا والمروة ويحلق رأسه. وعليه الحج من العام المقبل سواء كان حجه واجباً أو تطوعاً لأن تمام الحج واجب على كل حال عملاً بقوله تعالى: {وَأَتِمُّوا الْحَجَّ وَالْعُمْرَةَ لِلَّهِ} .
2) أما صفة أو كيفية أن يصل الحاج إلى عرفة صباح يوم عرفة بأن يغادر (منى) بعد طلوع الشمس وإذا وصل منطقة عرفة لا يدخلها بل ينزل بنمرة غربي المسجد المعروف ويبقى بها إلى الزوال فإذا زالت الشمس ينتقل إلى عرفة حيث المسجد فيصلى بها الظهر والعصر جمعاً وقصراً مع الإمام إن تيسر بعد أن يحضر الخطبة التي يشرح فيها الإمام أعمال يوم عرفة وما بعده ثم يذهب إلى الموقف فيرتفع من وادي عرفة ويتجاوز العلامات المنصوبة هناك التي تبين ابتداء الموقف فإذا تجاوزها فيقف

(1/151)

حيث يتيسر له الوقوف راكباً أو راجلاً، جالساً أو مضطجعاً إن دعت الحاجة إلى الاضطجاع فيبقى بعرفة حتى تغرب الشمس ثم يفيض إلى مزدلفة ويؤخر صلاة المغرب ليجمع مع العشاء في مزدلفة ودليل ذلك فعله صلى الله عليه وسلم في حجة الوداع كما يدل على ذلك حديث جابر بن عبد الله وغيره ثم قوله عليه الصلاة والسلام "خذوا عنى مناسككم" هذا ولو مرض الحاج فنام في مستشفى عرفة وقد نوى الوقوف بعرفة فقد تم حجه إذا كان عاقلاً أما لو كان مجنوناً أو سكراناً فلا يصح وقوفهما وبالتالي لا يصح حجهما، وهذا الذي ذكرناه من الجمع بين الليل والنهار هو الذي عليه جمهور أهل العلم لكونه موافقاً لهدي رسول الله صلى الله عليه وسلم. وظاهر مذهب الإمام أحمد رحمه الله أن زمن الوقوف من طلوع الفجر يوم عرفه إلى طلوع الفجر يوم النحر فمن وجد بعرفة في شيء من هذا الزمن وهو عاقل فقد تم حجه وقد ناقشنا هذه المسألة في صلب البحث بما فتح الله وذكرنا كيفية التوفيق بين أقوال أهل العلم في هذه المسألة والله ولي التوفيق.
3) وجوب الجمع بين الليل والنهار في حالة السعة والاختيار ومن ترك الجمع بين الليل والنهار فعليه الدم عند جمهور العلماء لتركه الواجب عملاً بحديث ابن عباس "من ترك نسكاً فعليه الدم" أما الإمام مالك فيرى أن من أفاض قبل الليل فلم يرجع فلا حج له. ودليله فعله عليه الصلاة والسلام مع قوله "خذوا عنى مناسككم".
4) لا يتقيد الحاج بموضع معين بجبل الرحمة أو غيره بل يقف حيث تيسر له الوقوف عملاً بقوله عليه الصلاة والسلام: " وقفت ها هنا وعرفة كلها موقف" وقد قال الرسول هذا القول رفعاً للحرج وتوسعة على الأمة فعلى الحجاج أن يتمتعوا بهذه التوسعة وهذه الرحمة.

(1/152)

5) أن يقف الحاج زمناً يصدق عليه الوقوف الشرعي بنية الوقوف وهو عاقل غير مجنون ولا سكران (لأن الأعمال بالنيات ولكل امرىء ما نوى) .
6) لا يشترط للوقوف بعرفة الطهارة الكبرى ولا الصغرى، ودليل ذلك قصة أم المؤمنين عائشة رضي الله عنها حين حاضت في حجة الوداع وهي محرمة بالعمرة فأمرها رسول الله عليه الصلاة والسلام أن تدخل الحج على العمرة ثم تفعل كل ما يفعله الحاج إلا الطواف بالبيت فوقفت رضي الله عنها وهي حائضة فإذا صح الوقوف مع الحديث الأكبر فصحته مع الحدث الأصغر أولى والله أعلم.
7) وجوب المحافظة على عبادة المسلمين وعقيدتهم بإزالة كل ما يدعو إلى تعلق القلب بغير الله من بناء أو حجر أو شجر كما فعل عمر بن الخطاب رضي الله عنه حيث قطع شجرة البيعة التي كانت بالحديبية وفعله رضي الله عنه عند حجه مع إضافة عموم أدلة وجوب إزالة المنكر وأدلة وجوب الأمر بالمعروف والنهي عن المنكر على المراتب المعروفة.
وما من شك إن الجهات المسئولة عن الحجاج وشئونهم وتوعيتهم وتوجيههم تملك يداً قوية تستطيع إزالة كل ما أشرنا إليه بعد توفيق الله تعالى والله ولي التوفيق..
محمد أمان بن علي الجامي
عميد كلية الحديث الشريف
والدراسات الإسلامية
بالجامعة الإسلامية- المدينة المنورة

(1/153)


الحكم على الشيء فرع عن تصوره

الحكم على الشيء فرع عن تصوره
للشيخ محمد أمان بن علي جامي عميد كلية الحديث
هذا المقال إنما يعني مناقشة لآراء وأفكار لصحفي تعرض في محاضرة له لحقائق لم يتصورها، وتعرض فيها لبعض صفات الله تعالى بالنفي والإنكار وعدها من أنواع البدع.
والمقال جاء ليفند تلك المزاعم ويصحح تلك الأخطاء على ضوء الكتاب والسنة، مع تقديم نصائح خاصة للمحاضر ونصائح عامة للدعاة إلى الله لتكون دعوتهم على بصيرة لئلا ينخدعوا بجعجعة المنحرفين الذين يلبسون على بعض السذج.
ثم يستطرد المقال في بيان حقيقة إسلام الخميني ويكشف عن بطلانه وذلك حتى لا ينخدع صغار طلبة العلم الذين قد (يستسمنون ذا ورم) بثورة الخميني المضللة التي سماها ثورة إسلامية زورا وبهتانا، وإنما هي ثورة جاهلية تتنافى وتعاليم الإسلام الرحيمة.
كل ذلك نصح للقارئ ورحمة به، والله ولي التوفيق، وصلى الله وسلم وبارك على من بعثه رحمة للعالمين محمد وآله وصحبه أجمعين..
الحمد لله، وصلاة الله وسلامه وبركاته على رسول الله، وعلى آله وصحبه ومن والاه واتبع النور الذي أنزل معه واقتفى أثره.
وبعد:-
ففي بعض الأيام القريبة الماضية وردني شريط غريب يحمل محاضرة غريبة، إنه من الكويت وإنه من إسماعيل الشطي رئيس تحرير مجلة المجتمع.
والمحاضرة المذكورة ألقيت أمام جمع غفير في مسجد جامع من مساجد مدينة الكويت - وقد تحدث فيها المحاضر (الشطي) عن نقاط كثيرة ومختلفة، تحت عنوان (التطرف والتفرق) (فيما أحسب) . ويمكن حصر تلك النقاط في الآتي:-

(1/263)

1- تحدث المحاضر عن تطرف الخوارج وتفرقهم، وتطرف الشيعة وتفرقهم، وبعض عاداتهم، وقد أجاد في تلك النقاط ما شاء الله أن يجيد، فنشَكره على ذلك.
2- استعرض المحاضر جماعة تعرف بجماعة الهجرة والتكفير، وتحدث عنهم حديث من عاشرهم وخالطهم وخص من سماه رئيسهم (شكري) بالحديث، وتحدث عن أفكاره الشاذة التي تدل على نوع خطير من أنواع الجهل، وهو الجهل (المركب) ولم ينس الشطي - (جهيمان وأتباعه) - ولكنه تناقض في وصفه إذ جمع له بين الذم والمدح، ووصفه بأنه مجتهد، وجهيمان لم يلغ درجة الاجتهاد ولم يقاربها، ولا (شكري) الذي قبله، بل كلاهما أقرب إلى الجهل منهما إلى العلم، ولكن (حبك للشيء يعمي ويصم) كما يقولون.
3- تحدث عن التقليد، ووصفه بأنه سنة قديمة ومعروفة لدى القرون الثلاثة المفضلة، هذه النقطة من النقاط الكثيرة التي لم يوفق فيها أخونا الشطي. عفا الله عنه.
فننصح الأخ الشطي أن يدرس حياة الأئمة الأربعة وما نصحوا به تلامذتهم وأصحابهم، ليجد أنهم كلهم نصحوا أصحابهم وتلامذتهم بعدم التقليد، وأن يأخذوا من حيث أخذوا وأنهم بشر لا يوحي إليهم (يقولون اليوم قولا ثم يرجعون عنه غدا) 1، وأن الواجب إتباع هدي رسول الله عليه الصلاة والسلام، وأي طالب علم اطلع على قولا إمام من الأئمة وعرف أنه مخالف لقول رسول الله عليه الصلاة والسلام فالواجب عليه أن يترك قول ذلك الإمام لقول رسول عليه الصلاة والسلام، هذا ما كان عليه سلف هذه الأمة والقرون والمفضلة. ولا يعرفون للتعصب المذهبي معنى أبدا ولم يدر يخلدهم. ولا يرون أحدا يجب إتباعه والتأسي به غير رسول الله عليه الصلاة والسلام.
والغريب من أمر الشطي أنه تناقض في هذه النقطة، إذ سمعته غير مرة في محاضرته وهو يقول لا يرى التعصب المذهبي ولا يدعو إليه، والتناقض صفة لازمة لكل من يخطب على غير منبره أو يمد يده إلى مائدة لا تنالها يده القصيرة، وكان الواجب على الشطي إذا أراد أن يتحدث عن مثل هذه النقاط أن يرجع إلى الذين درسوا الإسلام بتوسع على أساس {فَاسْأَلوا أَهْلَ الذِّكْرِ إِنْ كُنْتُمْ لا تَعْلَمُونَ} ، ومنهم أولئك النخبة من خريجي كلية الشريعة وكلية الدعوة وأصول الدين، وقد نفع الله بهم البلاد والعباد في جملتهم ولو لم يرض عنهم الشطي، بل يسخر منهم، ومن التناقض الذي وقع فيه الأخ الشطي أن موضوع محاضرته (ذم التفرق والتطرف) ، فإذا هو يدعو إلى أسباب التفرق فيقع هو نفسه في التطرف وذلك:
__________
1 هذه العبارة منقولة عن الإمام أبي حنيفة رحمه الله.

(1/264)

(أولا) ذكر الشطي في مقدمة محاضرته أن المراد بالمسلمين جماعة معينة وليس مراده جميع المسلمين.
وفي أثناء المحاضرة انتقد هذا المفهوم وذمه عندما كان يتحدث عن شكري وأتباعه وجهيمان وأشياعه وتطرفهما، وهذا نوع من التناقض، لأن المفهوم الذي يذم إذا صدر من شكري وأمثاله يجب أن يذم إذا صدر من الشطي إن كان هناك إنصاف، والإنصاف من الإيمان. ومن الإنصاف أن تجر باء شكري كما تجر باء الشطي سواء بسواء، سلبا وإيجاباً.
(ثانيا) يدعو الشطي المسلمين إلى أن يتفرقوا أربع فرق بدعوى وجوب تقليد الأئمة الأربعة، وفي الوقت نفسه يزعم أن السلفيين الذين يسميهم (اللامذهبيين) هم الذين يفرقون صفوف المسلمين وهذا تناقض مشروع لا يحتاج إلى شرح. سامحه الله. وموقف السلفيين معروف، ودعوتهم واضحة لا غموض فيها، وهي تعني تجريد المتابعة لرسول الله صلى الله عليه وسلم، وأن مصدر التلقي يجب أن يكون موحدا لجميع المسلمين، ألا وهو الوحي كتابا وسنة، مع احترام أئمة المسلمين الأربعة وغيرهم والترحم عليهم والإعتراف بفضلهم، لأن الله تعالى حفظ الشريعة على أيديهم بعلمهم وتعليمهم وجهادهم ودعوتهم إلى هدي رسول الله صلى الله عليه وسلم، وهم مجتهدون فيما لا نص فيه وإن أصابوا فلهم أجران، أجر بذل المجهود وأجر الإصابة، وإن أخطأوا فلهم أجر واحد وهو أجر الاجتهاد، لأنهم بمثابة الحكام والقضاة "إذا اجتهد الحاكم فأصاب فله أجران فإن أخطأ فله أجر واحد" كما ثبت ذلك في السنة الصحيحة.
هذا موقف السلفيين من الأئمة، وتلكم دعوتهم واضحة لا لبس فيها ولا غموض ولا روغان. ومما يجدر التنبيه عليه هنا أن الأخ الشطي ليس وحيد دهره أو فريد عصره في دعوته إلى التقليد، بل له سلف في دعوته هذه بشكل أفظع، إذ يدعي بعض المتأخرين من المؤلفين أن تقليد أحد الأئمة الأربعة واجب وجوبا في الوقت الذي لا يجوز تقليد غيرهم من الأئمة، حيث يقول صاحب (جوهرة التوحيد) :
فواجب تقليد حبر منهم ... كذا حكى القول بلفظ يفهم
هذا ما قاله الناظم، وأما ما قاله الشارح- وهو إبراهيم البيجوري الشافعي- فهو أسوأ مما قاله الناظم، إذ زاد الطين بلة وأبعد النجعة وركب الصعب وقال شططا، وأعلن بذلك كله عن سوء تصوره لمسألة التقليد، حيث زعم أنه لا يجوز تقليد غير الأربعة ولو كان من أكابر الصحابة، هكذا بالحرف الواحد.

(1/265)

وهذا الكلام لو حلل تحليلا لا تجد له طعماً ولا ريحاً، وهو كلام مرفوض شرعا وغير مستساغ عقلا، وتوضيح ذلك كالآتي:
(أ) الوجوب حكم شرعي، وهو ما شرعه الله وأمر به أمراً جازما في كتابه أو فيما أوحى إلى رسوله صلى الله عليه وسلم لأن الله وحده هو المشرع ورسوله المصطفى هو المبلغ عنه شرعه سبحانه، وقد اختاره الله لهذه المهمة، مهمة التبليغ. وليس فيما بلغه رسول الله عليه الصلاة والسلام وجوب تقليد أحد الناس سلفا وخلفا، إذا بأي كتاب، أو بآية سنة وجب تقليد أحد الأئمة الأربعة رحمهم الله في الوقت الذي لا يجوز تقليد غيرهم ولو كان المقلَّد أبا بكر وعمر وعثمان وعليا رضي الله عنهم؟ !!.
(ب) كان يعيش في عصر التابعين أربعة من الأئمة، يقول شيخ الإسلام ابن تيمية في حقهم إنهم أئمة الدنيا في عصرهم وهم مالك بالحجاز، والأوزاعي بالشام، والثوري بالعراق، والليث بن سعد بمصر.
وهنا سؤال يطرح نفسه ولا يمكن رده بحال وهو:
ما هو الدليل الشرعي الذي اختار الإمام مالكاً دون الأئمة الثلاثة الآخرين لهذا الوجوب؟ !!. وما هو المسوغ العقلي لهذه التفرقة؟ !!، ولا أظن أن أحداً يملك الجواب على هذا التساؤل.
والأئمة الأربعة في تصور البيجوري بمثابة رؤساء الأحزاب، المتنافسين على الزعامة ولكل حزب دستوره وشروطه يجب على أتباعه إلتزامها ومن كان منتميا إلى حزب مالك مثلا لا يجوز له الإنخراط في حزب الشافعي إلا بعد الإستقالة من حزب مالك، وهكذا دواليك إلى آخر الأحزاب.
ويشهد لما ذكرنا ذلك الجدال الذي يخوض فيه البيجوريون وهم يناقشون مسألة وجوب التقيد بمذهب معين أو جواز الإنتقال من مذهب إلى مذهب.
قال إبراهيم البيجوري في جملة ما قاله: "قال بعضا لا يجب تقليد واحد بعينه، بل له أن يأخذ فيما يقع له بهذا المذهب تارة وبغيره أخرى، فيجوز أن يصلي صلاة الظهر على مذهب الإمام الشافعي وصلاة العصر على مذهب الإمام مالك وهكذا".
هل سمعتم أو قرأتم حديثاً شيقا كهذا؟ !! هل صفة الصلاة عند الإمام الشافعي تختلف عن صفة الصلاة عند الإمام مالك رحمهما الله؟، اللهم إلا إذا أراد مسألة وضع اليمنى على اليسرى فوق الصدر علما بأن حديث وضع اليمنى على اليسرى فوق الصدر قد رواه مالك في

(1/266)

الموطأ، فنستطيع أن نقول أن مذهبه هو القبض لا الإرسال، والإرسال إنما هو مذهب بعض أتباعه كابن قاسم مثلا، وعلى فرض أن الإمام مالكا أرسل ولم يقبض، يقال: إن الحجة فيما رواه لا فيما رآه (وهذه قاعدة) تقال حتى في حق صحابي روى حديثا وعمل بخلافه.
وعلى كل فإن تصور البيجوري وضع الأئمة في غاية الغرابة وليس أغرب منه إلا قول الشطي أن التقليد سنة، وأن توحيد الأسماء والصفات بدعة كما تسمعون قريباً إن شاء الله.
وهذا المفهوم البيجوري هو الذي تمسك به بعض المثقفين من الأنصاف الذين لم يدرسوا الإسلام دراسة يفرقون بها بين السنة والبدعة وفي مقدمتهم مجموعة الشطي، وقد طغت هذه البدعة - التعصب المذهبي- التي سماها الشطي سنة في فترة من فترات التاريخ. بل في وقت قريب في عاصمة من عواصم المسلمين- دمشق- وفي مسجد عتيق من مساجدهم - المسجد الأموي-، حتى اتخذ فيه لكل مذهب مصلى يخصه على شكل محراب - على ما أخبرني بعض الثقات من أهل العلم- وإذا ما حان وقت صلاة من الصلوات الخمس تفرق الناس على هذه المحاريب الأربعة فيؤدي كل إمام مذهب الصلاح بأتباعه وأهل مذهبه في المحراب المخصص له.
قلت ولا تخلو الحال عقلا عند أدائهم الصلاة من الآتي:
(أ) أن يحضر أئمة المذاهب الأربعة معا في لحظة إقامة الصلاح فيشرعون في الصلاة معا، كل إمام في محرابه يصلي بقومه، ومعنا ذلك أن تقام صلاة الجماعة في وقت واحد في مسجد واحد في أماكن متعددة والمصلون كلهم على دين واحد.
(ب) أو أن يصل الأئمة الأربعة إلى المسجد متفرقين لا مجتمعين بأن يحضر - مثلا- إمام الحنابلة، أو الشافعية في أول وقت صلاة الفجر فيبادر فيصلي بقومه في أول الوقت ثم يصلي المالكي وأخرا يأتي الحنفي وقد انتشر ضوء الفجر ليجد قومه جلوسا ينتظرون إذ لا يجوز لهم أن يصلوا خلف حنبلي أو مالكي أو شافعي فيصلي بهم على مذهبه هذه هي القسمة العقلية.
وهنا يحق لي أن أقف وقفة أسأل القراء، لو أن رجلا أجنبيا (غير مسلم) يهودياً أو نصرانيا أو مجوسيا شاهد هذا الواقع الفوضوي ثم سئل عن انطباعاته فيا ترى ماذا يكون جوابه؟ في تصوري يكون جوابه –إن كان واعيا- أن يقول: هذه أربع ملل في داخل ملة واحدة وهي ملة الإسلام.
وبعد:
إن هذه المهزلة وهذا التمزق في صفوف المسلمين علما حساب التقليد، وهذه الصورة

(1/267)

المشوهة للإسلام هذه المعاني هي التي ينهى عنها الدعاة السلفيون الذين سماهم الشطي (اللامذهبيون) .
فليفهم الموضوع جيدا لئلا تنخدعوا بجعجعة دعاة التعصب هذا، وقد مر على المسجد الحرام واقع كهذا أو ما يشبه هذا الواقع تقريبا قبل العهد السعودي الذي يعتبر بحق عهد الإصلاح والتصحيح والدعوة إلى وحدة الصف، وقد حضرت موسم حج سنة 1369 هـ وشاهدت المقامات الأربعة للأئمة الأربعة موزعة في المسجد الحرام إلا أن المصلين يصلون خلف إمام واحد يقف أمام الكعبة كما هو الحال اليوم ولكن جاذبية التعصب كانت تجذب الحجاج وتوزعهم على هذه المقامات الأربعة للتجمع حولها والجلوس تحتها كل مجموعة تحت مقام إمام مذهبها أو في مكان قريب منه على الأقل إلى أن أزيلت تلك المقامات، وبحق تعد إزالتها حسنة من حسنات الحكومة السعودية الموفقة التي قضت على كثير من أسباب تفرق المسلمين في الوقت الذي سعت ولا تزال تسعى في تقريب صفوف المسلمين، بل في توحيد صفهم، أثابها الله وتقبل منها ومن أمثلة ذلك هذه الجامعة الإسلامية العملاقة التي نعيش فيها الآن والتي استطاعت بتوفيق الله أن تجمع نخبة من شباب المسلمين من أقطار الدنيا على دراسة منهج موحد في الأحكام الفقهية، فشاهدوا لأول مرة منهجا جامعيا يدرس المذاهب الأربعة مع مناقشة أدلتها، وترجيح ما يشهد له الدليل بحيث لا يكون فضل لمذهب على مذهب آخر إلا موافقة الدليل من كتاب أو سنة، كما شاهدوا لأول مرة عقيدة تؤخذ من الكتاب والسنة رأسا دون إلتفات إلى علم الكلام وفلسفته وتعقيداته.
(ج) أما بالنسبة للخلفاء الراشدين فليس الأمر كما زعم البيجوري في تقليدهما، حيث أن الأخذ بأقوال الخلفاء الراشدين وأفعالهم لا يعد تقليدا، بل إن ذلك يعتبر سنة نبوية إذ يقول رسول الهدى ونبي الرحمة صلى الله عليه وسلم: "عليكم بسنتي وسنة الخلفاء الراشدين المهديين من بعدي" الحديث.
ثم إن هذا الهذيان الذي تجدونه في حاشية البيجوري وأمثالها هو الذي يصفه الشطي بقوله: (إن التقليد سنة قديمة ومعروفة) .
هكذا ينخدع من لا يفرق بين التمرة والجمرة، رزقنا الله وإياه وإياكم البصيرة في ديننا، وكأن الشطي يحسب أن كل ما كتب على ورق أصفر قديم مسوس أنه سنة قديمة وهذا من المفاهيم الحديثة المبتكرة عند الشطي وأمثاله.
(4) زعم الشطي أن السلفيين لا ينكرون على الحكام الذين يحكمون بغير ما أنزل الله، بل همهم الوحيد توحيد الأسماء والصفات، هذه من إحدى الكبر، وهي سخرية جريئة كما ترون.

(1/268)

(5) زعم الشطي أن السلفيين لا يشجعون المجاهدين الأفغانيين ولا يتعاونون معهم ولا مع أمثالهم، هكذا زعم الشطي.
وبعد: إن هذه النقطة هي والتي قبلها يبدو أنهما سيقتا لغرض معين، لهذا نستحسن أن نقف عندهما وقفة غير قصيرة لنتساءل بعض التساؤل:
ماذا يعني الشطي بهاتين النقطتين؟ وإلى ما يهدف؟ ولماذا هبط هذا الهبوط بمستواه؟ وعلى حساب من؟.
والذي يبدو لي- والله أعلم- أن هدف الشطي وغرضه من هاتين النقطتين هو محاولة إثارة شعور المسلمين ضد الدعاة السلفيين وإفساد سمعتهم عالميا، وهو يعلم علم اليقين أن موقفه شبيه بموقف إخوة يوسف الذين اتهموا الذئب المسكين بأنه متورط في دم يوسف، والذئب بريء ووقفوا من أخيهم ذلك الموقف المعروف وسببوا لوالدهم ذلك الحزن الطويل، كل ذلك لغرض رخيص وهزيل وهو (أن يخلو لهم وجه أبيهم) .
ومثل هذه المحاولة الرخيصة كان المفروض أن يترفع عنها الشطي ولا يتورط فيها ولكن (قدر الله وما شاء فعل) والمحاولة تدل على أنه في تلك اللحظة غاب عن مراقبة الله تعالى فنسي أن الله مطلع على قصده ونيته وما تكنه نفسه، وإلا لا تكاد تقع مثل هذه المحاولة ضد دعاة الإسلام المعروفين بغيرتهم الإسلامية من شخص لديه تقدير للمسئولية ولكن الغفلة عن الله تعمل عملها إذا تمكنت من المرء، والله المستعان.
ثم إن الشطي يعلم أن السلفيين حريصون على تصحيح مفاهيم كثيرة للعوام وأشباه العوام في باب العقيدة والعبادة وغيرهما، ولا يدخرون وسعا في ذلك، نصحا منهم لعباد الله والنصح واجب لأن من عرف الله حق المعرفة وسلمت عقيدته من التعلق بغير الله، وآمن بأسمائه الحسنى وصفاته العليا دون إلحاد أو تحريف، فحقق العبودية لله تعالى، سهل عليه القيام بالواجبات والفرائض الأخرى في الإسلام، لأنه قد وضع حجر الأساس لسيره إلى الله ومن لا فلا.
هذه دعوة السلفيين موجهة إلى جميع الناس حكاما ومحكومين دون تفريق بين طائفة وأخرى أو جماعة وأخرى، وهم يدعون الجميع إلى الإيمان الصحيح وإلى نفض ما علق بالإيمان والعقيدة من أتربة الجاهلية وغبارها لتقوى علاقتهم بربهم وخالقهم إلى التقيد بالإسلام، بالإسلام وحده في جميع مجالات الحياة، يرون أن التحاكم إلى غير ما أنزل الله هو نوع من عبادة غير الله وأن أولئك الذين سموا أنفسهم رجال التشريع الذين يحللون ويحرمون دون الرجوع إلى تحليل الشرع وتحريمه، إنما هم طواغيت نصبوا أنفسهم أربابا ومعبودين من دون

(1/269)

الله، كما قال الله تعالى في علماء أهل الكتاب وعبادتهم مع أتباعهم {اتَّخَذُوا أَحْبَارَهُمْ وَرُهْبَانَهُمْ أَرْبَاباً مِنْ دُونِ اللَّهِ} علماً بأنهم لم يركعوا لهم ولم يسجدوا ولكنهم اتبعوهم في التحليل والتحريم كما جاء ذلك في السنة الصحيحة ومن سموهم رجال التشريع يقومون بالوظيفة نفسها، إذا فالكل أرباب من دون الله، كما لا يخفى، فكيف يتهم دعاة هذه دعوتهم بعدم الإهتمام بشئون المجاهدين وأنهم لا ينكرون الحكم بغير ما أنزل الله؟ ‍!! سامح الله الشطي.
ثم أخذ الشطي يتخبط خبط الناقة العشواء يصعد ويهبط، ينفي ويثبت، يدعي العلم ويعلن الجهل، لغياب التصور الصحيح عنه في باب عظيم من أبواب العلم والمعرفة والإيمان وهو باب الأسماء والصفات، الذي لا اجتهاد فيه ولا استحسان، بل لا يتجاوز فيه الكتاب والسنة.
حقا إن (الحكم على الشيء فرع عن تصوره) وهذه الكلمة أصدق كلمة قالها المنطقيون أو من أصدق كلماتهم، إذ تشهد لها في الجملة نصوص من الكتاب والسنة، مثل قوله تعالى: {وَلا تَقْفُ مَا لَيْسَ لَكَ بِهِ عِلْمٌ إِنَّ السَّمْعَ وَالْبَصَرَ وَالْفُؤَادَ كُلُّ أُولَئِكَ كَانَ عَنْهُ مَسْؤُولاً} (الإسراء أية 36) وقوله تعالى: {وَلا تَقُولُوا لِمَا تَصِفُ أَلْسِنَتُكُمُ الْكَذِبَ هَذَا حَلالٌ وَهَذَا حَرَامٌ لِتَفْتَرُوا عَلَى اللَّهِ الْكَذِبَ إِنَّ الَّذِينَ يَفْتَرُونَ عَلَى اللَّهِ الْكَذِبَ لا يُفْلِحُونَْ} (النحل 116) وقوله عليه الصلاة والسلام في آخر حديث طويل: "ومن كان يؤمن بالله واليوم الآخر فليقل خيراً أو ليسكت" وفي رواية البخاري: "أو ليصمت" رواه الجماعة.
وقد أشتط الشطي حين زعم أن توحيد الأسماء والصفات (بدعة) وهى مبالغة جريئة لم تقدر الله حق قدره. وكأن الشطي يريد أن يأتي بما لم تأت به الأوائل. ثم أراد أن يهدئ بعض النفوس التي قد تثور من هذا التعبير المتهور، فبادر قائلا: هذا قول (ابن حزم) ولا يدري الشطي (المسكين) أن ابن حزم ليس بحازم في بحث العقيدة كما هو حازم في الفقهيات، مع ضرورة التحفظ في أدلته حتى في الفقهيات.
وبعد: هكذا ظهر الشطي على المجتمع في ذات ليلة ليجعل التقليد سنة معروفة عند القرون المفضلة كما تقدم. ويجعل توحيد الأسماء والصفات بدعة وهو أصل من أصول الدين الذي يتوقف عليه معرفة الله تعالى التي هي غاية مطالب العباد، وقد تعرف الله إلى عباده بأسمائه وصفاته وآلائه مع آياته الكونية.
وفي كل شيء له آية ... تدل على أنه وأحد

(1/270)

حضرني وأنا أكتب هذه السطور كلام عظيم قاله إمام جليل هو شيخ الإسلام ابن تيمية رحمه الله. حيث يقوله:
"وقد قال الناس: أكثر ما يفسد الدنيا 1-نصف متكلم 2- نصف متفقه 3- نصف متطبب 4- نصف نحوي.
هذا يفسد الأديان، وهذا يفسد البلدان، وهذا يفسد الأبدان وهذا يفسد اللسان".
ما أصدق هذا الكلام لأنه كلام داعية مجرب، وقد خالط الناس على اختلاف طبقاتهم وتفاوتهم في الفهم والإدراك، ناظر العلماء فأفحمهم في كل باب من أبواب العلم والمعرفة كما سيأتي الحديث عنه وخاطب الأنصاف وخبرهم وعرف آفتهم وضررهم على المجتمع في دنياهم ودينهم وعقيدتهم بل حتى أبدانهم وألسنتهم ولغتهم، وقديما قيل: "اسأل مجرباً ولا تسأل طبيبا" وطالب العلم الذي يستطيع إذا قرأ كلام عالم من العلماء أن يزن ما أطلع عليه وقرأه بميزان الكتاب والسنة، وكان هدفه الوصول إلى الحق ونصرة الحق ودعوة الناس إلى الحق، لا يقع في مثل هذا التناقض ولا يجرؤ على الله وعلى صفاته مثل هذه الجرأة لأن العلم يورث صاحبه مراقبة الله ومحاسبة النفس في كل ما يفعل أو يقول.
وقد خص الشطي- سامحه الله - صفة اليد (لله تعالى) بمزيد من الكلام بين سائر الصفات وبالغ في نفيها في الوقت الذي ينفي فيه علمه بتوحيد الأسماء والصفات عامة وصفة اليد خاصة وقال غير مرة في محاضرته (أنا لا أعلم هذا التوحيد) يعني توحيد الأسماء والصفات ثم أخذ يسأل الحضور سؤال استنكار وبأسلوب ساخر غير لائق بل يتنافى وتقدير الله حق قدره، إذ يقول: "هل تعلمون أن لله يدا، هل سمعتم من آبائكم أن لله يداً" يا سبحان الله. ما أجرأ هذا المسكين على ربه (السميع الحليم) ؟ نحن لا نختلف معه في أنه لا يعلم، لكن يعلم إذا كان لا يعلم هو؟ بل لماذا يسخر من العلماء؟ هلا تواضع ليتعلم على خريجي كلية الشريعة ولديهم علم ومعرفة في هذا الباب وغيره؟ وكيف استساغ الشطيّ أن يتحدث عن الله وعن صفاته بأسلوبه (اللامسئولية) ، هلا استحيا من الله وهو يتحدث عنه سبحانه بلا علم ولا هدى ولا كتاب منير؟.
يحدثنا التاريخ أن رجلا سأل الإمام مالكا عن كيفية استوائه تعالى على عرشه حيث قال: "الرحمن على العرش استوى، كيف استوى"؟، فاندهش الإمام مالك من هذا السؤال، كيف يتجرأ على الله هذا العبد المسكين الذي يعجز عن معرفة كيفية بعض مخلوقاته تعالى ثم يسأل عن كيفية استواء الله تعالى على عرشه، فأطرق مالك رأسه إلى أن تصبب عرقا حياء من الله. ثم رفع رأسه فقال: "الإستواء معلوم والكيف مجهول والإيمان به واجب

(1/271)

والسؤال عنه بدعة" ثم أمر بإخراج السائل من مجلسه لأنه مبتدع، هكذا سئل مالك وهكذا أجاب بعد تلك الحالة التي طرأت له.
ولو قارنا بين موقف صاحب مالك وأسلوبه في سؤاله وبين موقف صاحبنا الشطي وأسلوبه الساخر لوجدنا موقف الشطي أسوأ، وأسلوبه أبعد من الحياء والأدب!! إذا كنا قد تأكدنا أن آفة إسماعيل الشطي أنه لم يدرس هذا المبحث، وليس لديه أدنى إلمام فيه فالواجب علينا أن نسعفه بهدية نرجو أن تكون مقبولة لديه وهي عبارة عن درس. موجز في توحيد الأسماء والصفات، فأرجو أن يتقبلها بقبول حسن ويفرح بها لعل الله ينفعه بها إن خلصت النية وحسن القصد.
واليك أيها الأخ المسلم ما يفتح الله علينا في السطور الآتية:

(1/272)

مبحث الأسماء والصفات
وقبل أن ندخل في صلب المبحث نؤكد أن مبحث هذا الباب توقيفي محض بمعنى أنه، لا يخضع للإجتهاد ولا للقياس أو الإستحسان العقلي أو النفي والإثبات بالذوق والوجدان. في السبيل إليه الأدلة السمعية الخبرية، وبعبارة أخرى (لا يتجاوز الكتاب والسنة في هذا الباب) وهذه العبارة التي تجدها ببن قوسين منقولة عن إمام أهل السنة والجماعة، الإمام أحمد بن حنبل وأدلة الكتاب والسنة يقال لها سمعية ويقال لها خبرية، ويقال لها نقلية، أي الأدلة المسموعة عن الله أو عن رسوله، والتي أخبر الله بها عن نفسه أو أذن لرسوله فأخبر بها أو التي نقلت إلينا عن كتاب ربنا أو عن سنة نبيه عليه الصلاة والسلام.
هذه الأدلة هي السبيل الوحيد في معرفة الأسماء والصفات، والعقل السليم سوف لا يخالف النقل الصحيح، وعلى هذا الأساس نبدأ معك أيها الأخ المسلم الحديث في صفات الله الواردة التي وصف الله بها نفسه أو وصفه بها رسوله، إذ لا يصف الله أعلم بالله من الله ولا يصفه من خلقه أعلم بالله من رسوله عليه الصلاة والسلام.
وقد وصف الله نفسه بالعلم والحلم والحكمة والعزة والسمع والبصر مثلا، فعلينا أن نثبت هذه الصفات وغيرها من الصفات الواردة في كتاب ربنا إثباتاً لا يصل إلى حد التشبيه والتمثيل، مع تنزيه الرب تعالى عن مشابهة مخلوقاته فيما أثبتناه له من الصفات تنزيها لا يصل بنا إلى حد التعطيل، ويكون موقفا إثباتاً بلا تشبيه وتنزيها بلا تعطيل على ضوء قوله تعالى: {لَيْسَ كَمِثْلِهِ شَيْءٌ وَهُوَ السَّمِيعُ الْبَصِيرُ} وقوله تعالى: {لَيْسَ كَمِثْلِهِ شَيْءٌ} يعني

(1/272)

التنزيه وقوله: {وَهُوَ السَّمِيعُ الْبَصِيرُ} يعني إثبات السمع والبصر على ما يليق بالله، لا على ما يليق بالمخلوق.
وهكذا نقول في جميع صفات الله الواردة في الكتاب والسنة قبل أن نتجاوزهما كما أسلفنا.
ومن الصفات ما ذكرنا من العلم والحلم والحكمة والعزة وما لم نذكره من الصفات الثابتة في القرآن والحديث.
ومما أثبت الله لنفسه في كتابه: اليد، والوجه، والمجيء لفصل القضاء يوم القيامة، والإستواء على عرشه.
وموقفنا من هذه الصفات هو عين موقفنا من الصفات السالفة الذكر من السمع والبصر وغيرهما، أي كما أثبتنا سمعا وبصراً يليقان به لا كسمع المخلوقين وبصرهم.
كذلك نثبت له يداً تليق به لا كأيدي المخلوقين، ووجها لا كوجوههم واستواء يليق به لا كاستواء المخلوق، ومجيئاً يليق به لا مجيء المخلوق وإذا خطر لك خاطر وأنت تتلو الآيات الكريمة التي تتحدث عن هذه الصفات كقوله تعالى: {مَا مَنَعَكَ أَنْ تَسْجُدَ لِمَا خَلَقْتُ بِيَدَيّ} وقوله تعالى: {بَلْ يَدَاهُ مَبْسُوطَتَانِ} وقوله تعالى: {وَجَاءَ رَبُّكَ وَالْمَلَكُ صَفّاً صَفّاً} وقوله تعالى: {الرَّحْمَنُ عَلَى الْعَرْشِ اسْتَوَى} أو مررت وأنت تتصفح كتاباً من كتب الحديث، بحديث صحيح يقول فيه الصادق الأمين محمد عليه من ربه أَفضل الصلاة وأزكى التسليم: "ينزل ربنا إلى سماء الدنيا كل ليلة إذا بقي الثلث الآخر من الليل" الحديث، أو مررت بغيره من أحاديث الصفات التي قد تكون غريبة عليك فأول خطوة تخطوها أَن تبحث عن صحة هذه الأحاديث إما بالمراجعة الفاحصة والواعية في المراجع المعتبرة أو بسؤال أهل العلم والفقه في الدين إذا كنت لا تقوى على المراجعة.
وإذا تأكدت من ثبوت النصوص لم يبق أمامك إلا أَن تقول أمنت بالله وبما جاء عن الله على مراد الله وأمنت برسول الله وبما جاء عن رسول الله على مراد رسول الله وكفى. هذه العبارة تروى عن الإمام الشافعي رحمه الله.
ثم إياك وإياك أَن تخوض في صفات الله بالتأويل والتحريف أو بالتشبيه والتجسيم، بل تثبتها على ضوء الآية السابقة {لَيْسَ كَمِثْلِهِ شَيْءٌ وَهُوَ السَّمِيعُ الْبَصِيرُ} وقوله تعالى: {هَلْ تَعْلَمُ لَهُ سَمِيّاً} وقوله {وَلَمْ يَكُنْ لَهُ كُفُواً أَحَدٌ} لأن الصفات كلها من باب واحد ولا يجوز التصرف في صفات الله بالعقل المحض على خلاف النصوص بإثبات بعضها وتأويل البعض الآخر كما فعلت الأشاعرة الكلابية، حيث أثبتوا صفات الذات كالقدرة والإرادة، والسمع

(1/273)

والبصر وغيرها، أثبتوها على ما يليق بالله دون تشبيه أو تجسيم ودون تحريف أو تعطيل ولكنهم ادعوا وجوب تأويل صفات الأفعال، كالمجيء والنزول، بدعوى أن إثباتها على ظواهرها يؤدي إلى التجسيم وهذا جهل يتوارثونه، فيقال لهم: كيف أثبتم السمع والبصر على ظواهرها أم على باطنهما؟ فيكون الجواب الصحيح: على ظاهرهما ولكن الظاهر الذي يليق بالله لا على الظاهر الذي يليق بالمخلوق، فيقال لهم: الكلام في بض الصفات كالكلام في البعض الآخر يحتذي حذوه، فنحن نثبت لله الصفات السمعية من اليد وغيرها على ظاهرها الظاهر، الذي يليق بالله لا على أساس أَنها جوارح أو أَعضاء، لأن إيماننا بالله سبحانه إيمان إثبات وتسليم وكذلك يجب أن يكون إيماننا بصفات الله إيمان إثبات للصفات قبل الخوض فيها بالتحريف أَو بالتأويل أو بالتشبيه بل نسلم لله فيما أَثبته لنفسه ولا ننازعه، ونسلم لرسوله الأمين فيما أثبته لربه سبحانه ولا ننازعه ولا نزيد عليه، إذ سبق أن قررنا أنه لا يصف الله أعلم بالله من الله ولا يصفه من خلقه أعلم بالله من رسول الله عليه الصلاة والسلام.
وبعد:
أكتفي بهذا المقدار من هديتي التي وعدتك بها أيها الأخ المسلم لأن خير الكلام ما قل ودل كما يقولون، ثم أحب أن ألفت نظرك إلى الأمور الآتية:
(1) لعلك تستشكل وتسأل عن دليل تقسيم التوحيد إلى ثلاثة أقسام علماً بأني قد أدركت من محاضرتك بأنك مطمئن إلى قسمين من الأقسام الثلاثة ومستغرب القسم الثالث فقط الذي هو توحيد الأسماء والصفات الذي نحن بصدد الحديث عنه، وإجابة على سؤالكم المقدر، أقول مستعينا بالله وحده:
دليل تقسيم التوحيد إلى الأقسام الثلاثة هو الاستقراء وهو دليل مسلم لدى جميع العقلاء وكيانه كالآتي:
(أ) هناك نصوص تتحدث عن انفراد الله تعالى بالخلق والإيجاد، والرزق والعطاء والمنع والضر وهو الذي يدبر الأمر من السماء والأرض وهو خالق كل شيء إلى غير ذلك مما يدل على توحيد الله تعالى في ربوبيته وخالقيته، ويسمى توحيد الربوبية، ولم يتوقف أحد من بني آدم فيه، بل هو معروف ومسلم به لدى جميع طبقات الناس حتى عند مشركي قريش {وَلَئِنْ سَأَلْتَهُمْ مَنْ خَلَقَ السَّمَاوَاتِ وَالأَرْضَ لَيَقُولُنَّ اللَّهُ}
(ب) وهناك نصوص تتحدث وتحث على إفراد الله تعالى بالعبادة كما انفرد بخلق العباد وجميع المخلوقات {قُلْ إِنَّ صَلاتِي وَنُسُكِي وَمَحْيَايَ وَمَمَاتِي لِلَّهِ رَبِّ الْعَالَمِينَ

(1/274)

لاشريك له} {وَلَقَدْ بَعَثْنَا فِي كُلِّ أُمَّةٍ رَسُولاً أَنِ اعْبُدُوا اللَّهَ وَاجْتَنِبُوا الطَّاغُوتَ} {وَمَا خَلَقْتُ الْجِنَّ وَالإِنْسَ إِلاَّ لِيَعْبُدُونِ} وغير ذلك من تلك النصوص الكثيرة التي تأمر بعبادة الله وحده لا شريك له، لأن الشرك ظلم عظيم، ويسمى هذا النوع توحيد العبادة، وهو محل المعركة قديما وحديثا ولم تضع الحرب أوزارها إلى الآن ولن تضع أبدا، بل سوف يستمر الصراع بين الشرك والتوحيد وبين الإسلام والجاهلية بجميع صورها حتى يرث الله الأرض ومن عليها، وتلك سنة الله التي لا تتغير، وهي حقيقة يجهلها أو يتجاهلها كثير من الدعاة في هذا الوقت.
(ج) وهناك نصوص أخرى كثيرة تتحدث وتخبر بأن الله تعالى سميع، بصير، عليم، حليم، عزيز، حكيم، له يدان مبسوطتان، خلق آدم بيده، وأنه مع خواص عباده، معية خاصة ومع جميع خلقه بعلمه وتدبير أمورهم والاطلاع عليهم وهي معية عامة وغير ذلك من النصوص التي قد أوردنا بعضها فيما تقدم. فيجب إثبات هذه الصفات كما جاءت والإيمان بأن الله هو المتصف بها وحده ولا شاركه غيره في حقائقها وأنها بمجرد الإضافة إليه تختص به كما تختص صفات المخلوقين بالإضافة إليهم، وأن المشاركة اللفظية بين صفات الخالق وصفات المخلوقين لا يلزم منها المشاركة في حقائق الصفات، وأن أسماء الله تعالى تدل على صفاته تعالى وليست أسماؤه جامدة كالأعلام الجامدة التي لا تدل على المعاني في الغالب إلى غير ذلك من مباحث هذا الباب العظيم الذي قد يسبب عدم تحقيقه اضطرابا قي عقيدة المرء.
هذا هو توحيد الأسماء والصفات بإيجاز ليس بعده إيجاز فعليك به أنت وزملاؤك وعضوا عليه بالنواجذ، وإياكم ومحدثات والأمور من التحريف والإلحاد والتشبيه والتجسيم.
(2) علمت من محاضرة الشطي التي حملت إليّّ بواسطة بعض الأشرطة بأنه سخر من كتابين مهمين جدا في هذا المبحث الذي نحن بصدده، مبحث الأسماء والصفات بأسلوب غير لائق. سامحه الله.
أحدهما: العقيدة الواسطية لشيخ الإسلام ابن تيمية رحمه الله.
ثانيهما: شرح العقيدة الطحاوية.
إن ذكره للكتابين بذلك الأسلوب دلنا على أنه ليس له إطلاع على ما في الكتابين، وقديما قيل: (من جهل شيئا عاداه) وهذا موقف لا يليق بأمثاله، بل من الإنصاف أن يطلع على ما في الكتابين ثم ينتقد إن كان هناك ما يوجب الانتقاد وإلا يصفها بواقعهما إن استطاع أو يسكت، والسكوت أستر وأسلم.

(1/275)

أما الكتاب الأول: (العقيدة الواسطية) فهو لشيخ الإسلام ابن تيمية كما أسلفنا، قد كتبه بناء على طلب ورده من (واسط) من بعض أهل الدين والخير الذي طلب منه أن يكتب له عقيدة فاستعفاه الشيخ ودله على بعض كتب بعض أهل العلم، فأبى إلا أن يكتب له هو فكتب له هذه العقيدة في جلسة بعد صلاة العصر، هكذا قال الشيخ نفسه كما حكى بعض من ترجم للشيخ1 (صدق أو لا تصدق) ولا أظنه يجهل شيخ الإسلام ابن تيمية حتى يحتاج إلى التعريف به، وهو شمس الضحى يدركها حتى ضعيف البصر.
وأما الكتاب الثاني: (شرح العقيدة الطحاوية) فهو من أوسع الكتاب في بابه ومرجع مهم، وهذا الكتاب يدرس في كليات الجامعة الإسلامية وفي غيرها من بعض كليات الجامعات السعودية، ومؤلفه أحد تلامذة الحافظ ابن كثير وقد أخفى اسمه لظروفه الخاصة التي كانت تحيط به وقت تأليفه للكتاب، والكتاب عبارة عن مجموعة نقول من بعض كتب شيخ الإسلام وتلميذه ابن القيم ومن كلام أستاذه الحافظ ابن كثير، مع ما يضيف إليه المؤلف من عنده.
والدرس الموجز الذي أهديته له ليجد في هذين الكتابين مدعما بالأدلة النقلية والعقلية، وإن وفقه الله واقتنى الكتابين ودرسهما دراسة واعية مدة كافية فسوف يخرج على المجتمع بوجه آخر وبأسلوب آخر وبلهجة أخرى هادئة، وليس ذلك على الله بعزيز لأنه على كل شيء قدير، وقلوب العباد بين أصبعين من أصابعه سبحانه.
(ج) أما قوله بأن الرسول عليه الصلاة والسلام حلف بغير الله تعالى فقال: "أفلح وأبيه إن صدق" أو "دخل الجنة وأبيه إن صدق" فمن أفظع وأقبح ما نطق به لسانه في تلك الأمسية، عفا الله عنه ولست أدري كيف خفيت عليه الأحاديث الكثيرة التي وردت في النهي عن الحلف بغير الله؟.
وفي بعض تلك الأحاديث التصريح بالنهي عن الحلف بالآباء وفي بعضها التصريح بأن الحلف بغير الله شرك، وهي كثيرة تبلغ نحو أربعة أحاديث.
أعود فأقول: كيف لم يطلع على تلك الأحاديث أو على واحد منها، وقد اطلع أو سمع الحديث الذي استدل به؟ أو أنه اطلع عليها كلها ولكنه اختار هذا الحديث لأنه وافق ما عنده أو وافق مألوفه ففرح به؟.
__________
(1) وهو الحافظ بن عبد الهادي في كتابه العقود الدرية في مناقب شيخ الإسلام ابن تيمية.

(1/276)

وهنا مسألة هامة جدا أستحسن أن أذكرها له ولأمثاله لعل الله ينفعه بمعرفتها وهي: أن من عمل بنص من الكتاب أو من السنة لكونه وافق هواه، فلا يعد عاملا بذلك النص وإنما عمل بهواه بدليل أنه يسهل عليه مخالفته أو مخالفة نص أخر إذا خالف هواه فهو متبع لهواه في كلتا الحالتين، ليس متبعا للنص كما ترى، وأخشى أن يكون ما نحن بصدده من هذا القبيل والله المستعان.
هذه قاعدة عامة ذكرها شيخ الإسلام ابن تيمية في بعض كتبه فعليك بها، ثم هناك بعض تلك الأحاديث التي نهى فيها رسول الله عليه الصلاة والسلام عن الحلف بغير الله:
(1) عن ابن عمر رضي الله عنهما عن النبي صلى الله عليه وسلم قال: "إن الله ينهاكم أن تحلفوا بآبائكم، من كان حالفا فليحلف بالله أو ليصمت" رواه مالك والبخاري ومسلم وأصحاب السنن.
(2) عن أبن عمر رضي الله عنهما أنه سمع رجلا يقول لا والكعبة فقال ابن عمر، لا تحلف بغير الله فإني سمعت رسول الله عليه الصلاة والسلام يقول: "من حلف بغير الله فقد كفر أو أشرك" رواه الترمذي وحسنه وقواه ابن حبان وصححه ورواه الحاكم فقال صحيح على شرط الشيخين وفي رواية الحاكم: سمعت رسول الله عليه الصلاة والسلام يقول: "كل يمين يحلف بدون الله شرك".
(3) عن عبد الله بن مسعود رضي الله عنه قال: "لأن أحلف بالله كاذبا أحب إلي من أن أحلف بغير الله صادقا" رواه الطبراني موقوفا وقال المنذري رواته رواة الصحيح.
وقال بعض آهل العلم تعليقا على هذا الأثر، وذلك لأن الحلف بغير الله كفر أو شرك كما صرح به الحديث السابق، والحلف بالله وهو كاذب معصية ولها كفارة، وبين الأمرين فرق كما ترى.
(4) وعن بريدة رضي الله عنه أن رسول الله عليه الصلاة والسلام قال: "من حلف بالأمانة فليس منا" رواه أبو داود.
وهذه الأحاديث كما ترى صريحة الدلالة في عدم جواز القسم بغير الله، وأما حديث ابن عمر فصريح الدلالة على أن القسم بغير الله شرك.
ولتكون الفائدة أكمل أفيدكم بأن الحلف بغير الله من أنواع الشرك الأصغر الذي لا يخرج مرتكبه عن الملة إلا بضميمة معان أخرى، ويطلق عليه أهل العلم والفقه في الدين شرك دون شرك كما يقال كفر دون كفر وظلم دون ظلم، وفسق دون فسق.. ومعرفة هذه

(1/277)

الأمور بالتفاصيل المذكورة في مواضعها مع أمثلتها أمر له أهميته ومن لم يعرف ذلك يغلب عليه التخبط والاضطراب كما رأيت.
والنوع الثاني: الشرك الأكبر الذي يخرج مرتكبه عن ملة الإسلام، وحقيقته، صرف نوع من أنواع العبادة لغير الله تعالى أو بعبارة أخرى اتخاذ غير الله نداً ومعبوداً مع الله، لأن هذا التصرف يتنافى وكلمة التوحيد (لا إله إلا الله) كما لا يخفى على طالب علم.
ومن أنواع العبادة الاستغاثة وهي دعاء المضطر والذبح لغير الله تقربا ومن ذلك التشريع من التحريم والتحليل كما تقدم، وأرجو أن تعتبر هذه القطعة ملحقا للهدية وبالله التوفيق.
والبحث معروف في موضعه لدى طلاب العلم، وهو باب هام جدا ومع ذلك قد يخفى على كثير من المنتسبين إلى العلم والله المستعان.
وأما الحديث الذي فهم الشطي منه أن الرسول حلف بغير الله وحاشاه وهو الذي نهى عنه كما علمت، فالحديث في صحيح مسلم، وقد استشكل أهل العلم معناه ومراده، وموقفهم من مثل هذه النصوص التي ظاهرها التعارض أن يوفقوا بينها بما لديهم من الفقه في الدين، بالطريقة المعروفة عندهم في مادة (أصول الحديث) .
فالحديث الذي نحن بصدده صحيح، والأحاديث التي خالفها صحيحة أيضا، فكيف التوفيق بينها وبينه؟!!.
يجيب على هذا الاستشكال الحافظ ابن حجر العسقلاني في كتابه (فتح الباري شرح صحيح البخاري) وقد قيل في حقه (لا هجرة بعد الفتح) تعبيرا عن مكانته ومنزلته العلمية.
قال الحافظ ابن حجر رحمه الله:
فإن قيل ما الجامع بين هذا وبين النهي عن الحلف بالآباء، أجيب بأن ذلك كان:
(1) قبل النهي، قلت: وعلى هذا القول يكون الحديث منسوخا ومعرفة الناسخ والمنسوخ أمر له أهميته لدى طلاب العلم.
(2) أو بأنها كلمة جارية على اللسان لا يقصد بها الحلف، كما جرى على لسانهم (عقرى- حلقى) يقال ذلك للمرأة إذا كانت مؤذية أو مشئومة، أي عقرها الله وحلقها حلقا، هذا أصل المعنى وجعلوا بعد ذلك يطلقون هذه الألفاظ دون قصد للمعنى الأصلي.
(3) أو فيه إضمار (اسم الله) كأنه قال - (ورب أبيه) - وهذا النوع من الإضمار

(1/278)

أو الحذف معروف عند أهل اللغة ولا إشكال فيه، هذه هي أوجه التوفيق التي ارتضاها الحافظ ابن حجر مع ذكره لأوجه أخرى لم يرتضيها1.
__________
1 فتح الباري الجزء الأول ص 17 حديث رقم 46.

(1/279)

إسلام الخميني ليس بإسلام
وأخيرا أدركت من مناقشة الأخ الشطي للمتطرفين من الخوارج والشيعة وفروعهما حرصه الشديد على الدعوة إلى ما يراه صالحاً ونافعا كما هو حريص على إنكار ما يراه منكراً يجب إنكاره، وعلى الرغم من ذلك فقد فاته- ولست أدري سبب ذلك - أن يوجه نصيحته وتوجيهاته إلى أولئك الذين تطرفوا تطرفا متطرفاً - لو صح التعبير - والذين لو تركوا وما أرادوا ولم يؤخذ على أيديهم أوقعوا عوام المسلمين وأشباه العوام من المثقفين السذج الذين لم يدرسوا الإِسلام كما يجب في حيرة ولبس في مفهوم الإسلام ذاته لأنهم كثيراً ما يتحدثون عن الإسلام ومفهوم الإسلام وهم لا يفقهونه كما يتحدثون عن حقيقة الإسلام والجهاد في الإسلام وهم بحاجة إلى من يشرح لهم ما يريدون شرحه لغيرهم لأنهم من جملة الأنصاف الذين تحدثنا عنهم سابقاً، وقد ينزلون أحيانا إلى الأرباع.
وعلى سبيل المثال أخذوا يتحدثون في الآونة الأخيرة عن الخميني وإسلامه وكثيراً ما يمجدون إسلامه، وإسلام الخميني ليس بإسلام في نظرنا ولا يلتقي مع إسلامنا الحق الذي أنزله الله في كتابه وفيما أوحى به إلى خاتم رسله محمد عليه الصلاة والسلام، لا يلتقي معه إلا في (اللفظ) فقط أما في حقيقته وجوهره، أما في عقيدته وكثير من أحكامه فهو في واد والإسلام في واد آخر، فلا يلتقيان كما قلت، يدرك ذلك كل من درس الإسلام وفهمه جيداً ثم أطلع على ما جاء به الخميني من وحي أئمته وفهمه أيضاً، وتمجيد هذا الإسلام الوضعي وتحبيذه بل دعوة الناس إليه يعتبر في نظرنا تضليلا للناس وإبعاداً لهم عن الإسلام الحق وتزيينا لهم بالباطل، لأن الحق لا يتعدد كما هو معلوم. {وَمَنْ يَبْتَغِ غَيْرَ الإسلام دِيناً فَلَنْ يُقْبَلَ مِنْهُ وَهُوَ فِي الآخِرَةِ مِنَ الْخَاسِرِينَ} 2.
وإسلامنا الذي ندعو إليه هو الاستسلام لله بالطاعة، وعبادته عبادة خالصة بعيدة عن شوائب الشرك وتجريد المتابعة لرسوله، وهذه المعاني معدومة أو ضعيفة في إسلام الخميني، وإذا كان ذلك كذلك، فتمجيد هذا الإسلام دعوة إلى الباطل، وإبعاد للخلق عن الدين الحق ضرورة عدم اجتماع الشيء مع نقيضه.
__________
2 سورة آل عمران آية 85.

(1/279)

ولو أخذنا نسوق أدلة مادية لا تقبل جدلا لندلل على بطلان إسلام الخميني لاحتاج الأمر إلى تأليف كتاب مستقل بالموضوع، فلنقتصر على ذكر ما لا بد من ذكره، فنوجز ذلك في الآتي:
(1) إن الله اصطفى لتبليغ دينه إلى الناس نبيه محمداً عليه الصلاة والسلام وختم به الرسالة، فبلغ عليه الصلاة والسلام رسالة ربه كما أمر {يَا أَيُّهَا الرَّسُولُ بَلِّغْ مَا أُنْزِلَ إِلَيْكَ مِنْ رَبِّكَ} 1 وعندما انتقل الرسول إلى الرفيق الأعلى - بعد أن أكمل الله لنا الدين وأتم لنا النعمة - ترك لأمته كتاب الله وسنته عليه الصلاة والسلام في أيدي رجال أمناء قد رضي لهم أن يكونوا خلفاءه من بعده على هذه الأمانة العظيمة، فخلفوه فعلا وحافظوا على الأمانة كما يجب، وبلغوها لمن بعدهم بكل إخلاص وأمانة وفي مقدمتهم أبو بكر الصديق وعمر وعثمان وعلي رضى الله عنهم، وسماهم الرسول "الخلفاء الراشدين المهديين من بعده". وتعتبر أفعالهم وأقوالهم (سنة متبعة) عند أهل السنة. كما تقدم.
وهل تعلمون موقف الخميني من هؤلاء الراشدين؟ يعتبر هؤلاء الخلفاء الراشدون في إسلام الخميني خونة وكفاراً، إذا استثنينا علياً وأولاده عند بعض أتباعه، ويلقب أهل السنة أبا بكر وعمر (بالشيخين) وأما عند الروافض قوم الخميني فهما (صنما قريش) قاتل الله الروافض ومن يشايعهم.
وهل يعلم هؤلاء الروافض وشيعتهم ماذا يقول علي رضى الله عنه في أخيه أبي بكر الصديق "رضيك رسول الله لديننا وكيف لا نرضاك لدنيانا". يعني إذا كان الرسول قد قدمك لتصلى بالناس إماماً في حياته والصلاة عمود الدين فكيف لا نرضى أن تتولى شئون الخلافة فينا؟ رضي الله عنهم جميعاً2.
__________
1 سورة المائدة آية 67.
2 تعليق: ما ذكره فضيلة صاحب المقال إنما هو رواية بالمعنى ونص القصة التي فيها قول علي رضي الله عنه كالآتي:
(وقال علي والزبير- ولعل ذلك بعد المعاتبة التي جرت بين أبي بكر وعلي. ما غضبنا إلا أن أخرنا عن المشورة، وإنا لنرى أبا بكر أحق الناس بها بعد رسول الله (صلى الله عليه وسلم) . وإنه لصاحب الغار، وثاني اثنين، وإنا لنعرف له شرفه ومنه، ولقد أمره رسول الله عليه الصلاة والسلام وهو حّي. وذكر غير (ابن عقبة) أن أبا يكر قام في الناس بعد مبايعتهم إياه يقيلهم من بيعته ويستقيله ما تحمله من أمرهم.
كل ذلك يقولون له: والله لا نقيلك ولا نستقيلك. وروي عن الحسن البصري عن علي رضي الله عنه قال: (قدم رسول الله عليه الصلاة والسلام وأمر أبا بكر رضي الله عنه فصلى عنه بالناس، وإني شاهد غير صائب، صحيح غير مريض، ولو شاء أن يقدمني لقدمني، فرضينا لدنيانا من رضي الله ورسوله لديننا) – ا. هـ من مختصر سيرة الرسول صلى الله عليه وسلم لمجدد القرن الثاني عشر محمد بن عبد الوهاب رحمه الله – ص 408 (في ذكر سقيفة بني ساعدة) ((المجلة)) .

(1/280)

هذا موقف علي بن أبي طالب من أبي بكر الصديق، بالاختصار أما الخميني ففي إسلامه لا يقبل أي حديث يأتي من طريق أبي بكر وعمر وغيرهما من الصحابة، اللهم إلا ما كان من طريق علي بن أبي طالب وأولاده عند بعضهم، وأما عند بعض غلاة الروافض من قوم الخميني فلم يقف الأمر عند هذا الحد بل خطأوا جبريل عليه السلام أمين الله على وحيه (إذا لم تستح فاصنع ما شئت) حيث زعموا فيما زعموا وما أكثر مزاعمهم أن الوحي كان في الأصل لعلي بن أبي طالب رضي الله عنه، إلا أن جبريل أخطأ فأتى به إلى محمد عليه الصلاة والسلام، فكان الواجب على الإمام علي أن يطالب بهذا الحق فحيث لم يطالب بحقه فضاع الحق بسبب إهماله، فهو كافر، وبقية الصحابة كفار لأنهم لم يؤمنوا بنبوة علي، وهذا الباطل المركب من القول والإعتقاد هو الذي ورطهم في رد أحاديث رسول الله صلى الله عليه وسلم كلها، بدعوى أنها كلها رواية قوم كفار.
وبعد: فهل بعد هذا الكفر من كفر؟ وهل لأحد أن يقول بعد هذا أن أصولنا وأصول الروافض واحدة؟ ‍‍‍!! وإن فعل ذلك أحد فتلك مكابرة ومغالطة كما لا يخفى، ومن أراد مزيد البحث في هذه النقطة فعليه مراجعة (مفتاح الجنة في الإحتجاج بالسنة) للسيوطي والكتاب من مطبوعات الجامعة الإسلامية للتوزيع.
وهاك نص كلام الإمام السيوطي وهو يتحدث عن الرأي الفاسد الذي يرى عدم الإحتجاج بالسنة.
قال رحمه الله: "وأصل هذا الرأي الفاسد أن الزنادقة وطائفة من غلاة الرافظة ذهبوا إلى إنكار الإحتجاج بالسنة والاقتصار على القرآن، وهم في ذلك مختلفوا المقاصد، فمنهم من كان يعتقد أن النبوة لعلي وأن جبريل عليه السلام أخطأ في نزوله إلى سيد المرسلين صلى الله عليه وسلم، تعالى الله عما يقول الظالمون علواً كبيراً، ومنهم من أقر للنبي صلى الله عليه وسلم بالنبوة ولكن قال: إن الخلافة كانت حقاً لعلي فلما عدل بها الصحابة عنه إلى أبي بكر رضي الله عنهم أجمعين قال هؤلاء المخذولون- لعنهم الله- كفروا حيث جاروا وعدلوا بالحق عن مستحقه وكفروا لعنهم الله علياً رضي الله عنه أيضاً لعدم طلبه حقه، فبنوا على ذلك رد الأحاديث كلها لأنها عندهم بزعمهم من رواية قوم كفار، فإنا لله وإنا إليه راجعون وهذه آراء ما كنت أستحل حكايتها لولا ما دعت إليه الضرورة من بيان أصل هذا المذهب الفاسد الذي كان الناس في راحة منه من أعصار"1.
__________
1 مفتاح الجنة للسيوطى ص 3- 4 طبعة المطبعة السلفية بالقاهرة.

(1/281)

(2) إن موقف الخميني وأتباعه من الصديقة بنت الصديق أم المؤمنين عائشة رضي الله عنها وعن أبيها معروف لدى طلاب العلم في قصة الإفك وهم لا يؤمنون ببراءتها، وقد زعموا فيما زعموا أنها الشجرة الملعونة في القرآن، وموقفهم ذلك من الصديقة المبرأة يعتبر تكذيباً للآيات القرآنية التي نزلت من فوق سبع سماوات في براءتها وبالثناء عليها رغم أنف الخميني وأنوف أتباعه من الآيات والحجج في طهران، وتكذيب كلام الله كفر لا يختلف فيه اثنان ولا ينتطح حوله كبشان، كما يقولون.
(3) يعتقد الخمينيون أن أئمتهم أفضل من الأنبياء والمرسلين حتى من أفضلهم وخاتمهم محمد عليه الصلاة والسلام ومن الملائكة الكرام الذين لا يعصون الله ما أمرهم ويفعلون ما يؤمرون، هذا ما صرح به الخميني نفسه (في كتابه الحكومة الإسلامية) راجع الكتاب المذكور لتجد النص التالي: ص 52.
(الولاية التكوينية)
"وثبوت الولاية والحاكمية للإمام (ع) لا تعني تجرده عن منزلته التي هي له عند الله، ولا تجعله مثل من عداه من الحكام، فإن للإمام مقاماً محموداً ودرجة سامية وخلافة تكوينية تخضع لولايتها وسيطرتها جميع ذرات هذا الكون، وإنما من ضروريات مذهبنا أن لأئمتنا مقاماً لا يبلغه ملك مقرب ولا نبي مرسل، وبموجب ما لدينا من الروايات والأحاديث فإن الرسول الأعظم (ص) والأئمة (ع) كانوا قبل هذا العالم أنواراً فجعلهم الله بعرشه محدقين، وجعل لهم من المنزلة والزلفى ما لا يعلمه إلا الله، وقد قال جبريل-كما ورد في روايات المعراج-: لو دنوت أنملة لاحترقت وقد ورد عنهم (ع) : إن لنا مع الله حالات لا يسعها ملك مقرب ولا نبي مرسل"أ. هـ.
جرأة لا تقف عند حد وافتراء صارخ وكفر سافر ليس على وجهه غطاء.
(4) إن ولاء آل البيت لا يتم في إسلام الخميني إلا بعداء بقية الصحابة وفي مقدمتهم أبو بكر وعمر رضي الله عنهما، أما صدور أهل السنة فقد وسعت لمحبة جميع الصحابة من أهل البيت وغيرهم، ولله الحمد والمنة.
وبعد: فإن تمجيد إسلام الخميني والحالة ما ذكر يتنافى وواجب النصح لعامة المسلمين، وتسمية حركته الفوضوية (ثورة إسلامية) نوع آخر من تضليل العوام وأشباه العوام، لأن ذلك يوهم أن سبيل الوصول إلى الولاية في الإسلام يكون بطريقة ثورة مسلحة ومدمرة

(1/282)

التي تأكل الأخضر واليابس وتقضي على البريئين قبل المجرمين، ولا ترى إلا الوصول إلى الكرسي بأي وسيلة على أساس (أن الغاية تبرر الوسيلة) وهو أسلوب المستغلين للفرص الحاجة في أنفسهم.
وأما سبيل الوصول إلى الولاية في إسلامنا إنما يكون بالشورى والتفاوض، ثم الاختيار، فإذا تم اختيار الوالي الصالح فتولى أمور المسلمين وجبت طاعته ما لم يأمر بمعصية الله ولا يجوز الخروج عليه ما لم يظهر كفراً بواحاً عليه دليل من الكتاب والسنة. هذا هو نظام الإسلام في أمر الولاية بالاختصار. ثم إن الإسلام ينهى عن الفساد في الأرض وعن تقتيل النساء والأطفال والشيوخ العاجزين حتى في الحروب التي بين المسلمين والكفار ما لم يحارب هؤلاء كغيرهم.
وإذا فتح المسلمون بلداً ما عنوة وخضع أهل البلد لأحكام الإسلام وأعطوا الذمة يحرم الإسلام دماء أهل الذمة وأموالهم، ولا يحقد الإسلام على ما قد يحصل من الأعداء في حالة الحرب، بل يعفو ويصفح، والجميع يعرفون موقف رسول الإسلام من أهل مكة يوم الفتح. أما إسلام الخميني يخالف هذه التعليمات الرحيمة كلها، فيخرب ويدمر ويقتل النساء والأطفال والشيوخ وهم مسلمون في الجملة، إذا خولف شيء من تعليمات الثورة المزعومة ونظامها.
وهؤلاء المتطرفون إذا قيل لهم لماذا هذا التضليل ولماذا هذا التمجيد العاطفي لإسلام الخميني؟ ولماذا هذا التخبط؟ قالوا: نحن نريد خلق مجتمع إسلامي عام لا يتخلف عنه أي فرد ينتمي إلى الإسلام ولو بالاسم. سنياً أو رافضياً. أو أو.
فمثلهم كمثل الذي دخل سوقاً غاصة بالناس رجالاً ونساءً ليدعوهم إلى الصلاة فجعل يناديهم قائلا: أيها الناس إننا أنشأنا لكم مسجدا في غاية السعة فهلموا جميعا لأداء الصلاة فيه ولا يتأخرن أحد وليأت كل واحد على ما هو عليه، المتوضئ بوضوئه، والمحدث بحدثه، والجنب بجنباته، بل حتى الحائض والنفساء، لأننا لا نرد أحداً، إذ قصدنا خلق مجتمع إسلامي عام شامل وكلنا إخوان مسلمون، ولا داعي للتشدد لأن التشدد يفرق بين صفوف المسلمين، وبينما هو يرفع عقيرته بهذا الهذيان فوجئ بداعية ناصح ممن رزق الفقه في الدين وهو يقول للناس: أيها الأخوة المسلمون حان وقت الصلاة فقوموا فتوضأوا ثم صلوا صلاتكم حيث ينادي لها، فأخذ يعلمهم الطهارة، وأنها شرط لصحة الصلاة فصاحب المجتمع المزعوم يستمع إليه بدهشة وهو يفكر ليستحضر الأسلوب الذي يستعمله ضد هذا الداعية. إنه فكر وقدر ثم صرخ صرخة شيطانية قائلاً "أيها الأخوة المسلمون لا تسمعوا لهذا الكلام والغوا فيه لعلكم تغلبون على هذا المتشدد وتسكتونه" إلى آخر تلك الصيحة اليائسة.

(1/283)

أيها القراء الكرام، أنشدكم الله أيّ صاحبي السوق على الحق؟!!
أما أحدهما فقد دعا الناس إلى أداء الصلاة بوضوء وبطهارة كاملة وبيّن للناس أن الطهارة شرط لصحة الصلاة، وقد نصح، وأما الآخر فقد أوهم الناس أن المهم والمطلوب اجتماع الناس في صعيد واحد تحت اسم (المسلمين) فيؤدون الصلاة على ما هم عليه قائلا:
لأننا نهينا عن التكلف، والدين يسر ولم يجعل الله علينا في الدين من حرج، يسروا ولا تعسروا، وبشروا ولا تنفروا، وهلم جرا إلى آخر تلك الفتوحات الجديدة.
هكذا أترك الحكم على صاحبي السوق للقراء وهم الحكم العدل إن شاء الله لأنهم من طلبة العلم في الجملة، ولأن الحق أبلج والباطل لجلج فهما لا يتشابهان. وبالله التوفيق.

(1/284)

يا سبحان الله!
كم يخجل أو يحزن أن يتبع المرء هواه أو هوى جماعة معينة يريد إرضاءها فيسوق ما يشاء من الآيات والأحاديث محرفاً للنصوص ومحملاً لها ما لا تتحمل من المعاني!!، وهو نوع من السخرية بالنصوص وهو بالتالي دليل واضح على ضعف إيمان صاحب هذا التصرف لأنه لو كان يؤمن بالله حق الإيمان ويقدره سبحانه حق قدره ويحب رسوله حق المحبة ويقدره، لما تجرأ على هذا النوع من الإستدلال والتحريف والتضليل.
والله نسأل وباتباع نبيه نتوسل، أَن يعصمنا من الانحراف والإلحاد ويمسكنا هدى نبيه حتى نلقاه، إنه سميع قريب مجيب.
وبعد:
في نهاية هذه المناقشة التي قد تبدو حادة أحياناً بالنسبة لبعض الناس أرى لزاما على أن أوجه كلمة موجزة أرجو أن أكون فيها ناصحاً وصادقاً.
أوجه هذه الكلمة إلى إخواننا الدعاة في كل مكان، وتحت أي عنوان طالما يدعون إلى الله جميعا ويعملون لإظهار الحق والنصح لعامة المسلمين.
على كل داعية إذا كان ناصحا لله ولكتابه ولرسوله ولأئمة المسلمين وعامتهم أن يسعى في أسباب توحيد صفوف الدعاة إلى الله بعيداً عن الأنانية وحب الزعامة وعشق المناصب، كما يسعى في منع أسباب التحزبات التي تؤدي إلى الخلافات والنزاعات الداخلية فتعرقل سير

(1/284)

الدعوة، بل تؤدي إلى بلبلة العوام وأشباه العوام الذين يجهلون موقع الحق، ولا يمكن بحال من الأحوال تحقيق الوحدة المنشودة والتي لا بد منها لنجاح الدعوة إلا بأمرين اثنين:
(1) وحدة المصدر في معرفة (العقيدة الإسلامية) واعتماد ذلك المصدر وحده في بحث أي معنى من معاني العقيدة الإسلامية وعدم إغفاله، وبذلك تسلم عقيدة المسلم من الزيف والإلحاد والضلال وهذا المصدر هو الوحي، لا شيء ينافسه، وأما العقل فلا يكون، أساسا ولا يعطل، هكذا بالاختصار.
نقول هذا القول إستناداً إلى قوله عليه الصلاة والسلام "تركت فيكم ما إن تمسكتم به لن تضلوا بعدي أبدا كتاب الله وسنتي"، وقوله عليه الصلاة والسلام "عليكم بسنتي وسنة الخلفاء الراشدين من بعدي، وإياكم ومحدثات الأمور" الحديث.
فالخروج على هذا المصدر في معرفة العقيدة وأحكام الشريعة والتماس الحق والهدى والفلاح في غيره ضلال بيّن لأن من سنة الله التي خلت في عباده أن من التمس الهدى في غير كتابه فإن الله يضله ولا يهديه سبيلا، وقد ورد في هذا المعنى أثر عن علي بن أبى طالب رضى الله عنه وهو يتحدث عن القرآن إذ يقول: "من التمس الهدى في غيره أضله الله".
(2) توحيد منهج العمل في سبيل الدعوة إلى الإسلام ولا يوجد منهج أمثل وأصلح، بل لا يوجد منهج صالح غير منهج سلف هذه الأمة من الصحابة والتابعين ومن اقتفى أثرهم وعمل عملهم، لأن واضع هذا المنهج هو رسول الهدى عليه الصلاة والسلام والرغبة عن منهجه تتنافى والإيمان به قطعاً، والذين نقلوه هم أولئك السادة الذين اختارهم الله لصحبة نبيه وأهلهم للخلافة عنه عليه الصلاة والسلام، أَبو بكر وعمر وعثمان وعلي وإخوانهم رضوان الله عليهم.
فهل يوجد مسلم يعتقد عدم صلاحية هذا المنهج؟!!.
من هنا نعلم أن بض التصريحات التي يدلي بها بعض المفتونين بالغرب أو بالشرق وقوانينهم (بأن الإسلام ليس فيه ما يحل المشاكل المعاصرة) لا يفسر إلا بالكفر بالإسلام وبرسول الإسلام عليه الصلاة والسلام، ضرورة أنه لا يكون اليوم دينا وهدى وصلاحاً وبراًَ ما لم يكن كذلك في عصر الوحي وقد صدق الإمام مالك، حيث يقول: "لا يصلح أخر هذه الأمة إلا ما أصلح أَولها". وكلنا نعلم أنما صلح أول هذه الأمة بالتمسك بهدى نبيهم دون تغيير أو تبديل، لأن الله قد أكمل الدين وأَتم النعمة على المسلمين قبل أن يقبض إليه نبيه محمداً عليه الصلاة والسلام إذ يقول سبحانه {الْيَوْمَ أَكْمَلْتُ لَكُمْ دِينَكُمْ وَأَتْمَمْتُ عَلَيْكُمْ نِعْمَتِي وَرَضِيتُ لَكُمُ الإسلام دِيناً}

(1/285)

وهؤلاء السادة الذين حملوا إلينا هذا الدين هم خير هذه الأمة بشهادة رسول الله لهم عليه الصلاة والسلام "خير الناس قرني ثم الذين يلونهم ثم الذين يلونهم".
ولو وافق الدعاة جميعا للرجوع إلى هذا المنهج الأصيل والتقيد به في دعوتهم وعملوا به في أنفسهم أولا عقيدة وعبادة وسلوكاً، لكان خيراً وبركة على الأمة، ووقاية لهم من كل شر. وقد صدق من قال:
(وكل خير في اتباع من سلف ... وكل شر في ابتداع من خلف)
ويوم أن تلتقي دعوة الدعاة عند هذين العنصرين بتوفيق الله، يومئذ يتمتع المجتمع الإسلامي المعاصر ببركة اتباع السنة التي كان عليها سلف هذه الأمة لتغيير حياتهم وليعيشوا حياة غير هذه الحياة وليس ذلك على الله بعزيز.
والتاريخ خير شاهد لما قلت، ولست أتكلف لضرب الأمثلة لما ذكرت أَكثر من أن أشير إشارة إلى تلك الدعوة الفتية والتي نستظل اليوم بظلها ونرى أثرها واضحاً في هذا البلد والتي جددت للناس دينهم وعقيدتهم في القرن الثاني عشر، ناهجة منهج السلف الصالح.
وقد هاجمت تلك الدعوة الجاهلية بألوانها وأشكالها في باب العقيدة والعبادة والأحكام، ودعت إلى إخلاص العبادة لله وحده وتجريد المتابعة لرسول الله عليه الصلاة والسلام، وأن يكون الحكم لله وحده في أرضه وبين عباده، فعلت الدعوة كل ذلك دون إلتفات إلى ما يترتب على ذلك من عداء عالمي إيماناً من حملة تلك الدعوة بأن الله معهم وسوف يجعل العاقبة لهم، لأن العاقبة للمتقين دائماً. بدأت الدعوة عملها في شرقي شبه الجزيرة ثم شملتها كلها حتى شع نشرها على أنحاء العالم شرقاً وغرباً، وقد هاجت الدنيا فقامت وقعدت وصرخت في وجه الدعوة الجديدة والمجددة زاعمة أنها جاءت بدين جديد يخالف دين الآباء.
وأصحاب الدعوة الجديدة لا يلتفتون إلى هذا الهيجان والصراخ بل هم ماضون في دعوتهم، وكأني بهم وهم يقولون: "ليس كل من ينبح عليه الكلب لصا" كما يقولون: وهذه الدعوة الشجاعة والفريدة في ذلك القرن وما بعده قد بارك الله فيها حتى قامت بها دولة إسلامية في قلب الجزيرة واتخذت القرآن دستوراً لها، إيماناً منها بأنه كتاب الله الذي لا يأتيه الباطل من بين يديه ولا من خلفه ألا (وهي دعوة الشيخ محمد بن عبد الوهاب رحمه الله) مجدد القرن الثاني عشر. وذلك من بركات اتباع ذلك المنهج السلفي المبارك.
فعلى الدعاة الصالحين في الوقت الحاضر، أن يحذوا حذو هذه الدعوة المباركة، وأن يتأسوا بذلك الداعية في غيرته على دين الله وحرصه على نصح عباد الله، وصبره فيما لاقاه في

(1/286)

سبيل الدعوة إلى الله سبحانه وفي وضوحه وصراحته، جزاه الله عن الإسلام والمسلمين خير ما يجازي به المصلحين الصابرين.
أيها الدعاة سيروا على بركة الله في أداء واجب الدعوة لعباد الله مقتدين برسول الله صلى الله عليه وسلم، ومقتفين آثار أصحابه دون تبديل أو تغيير للخطة الأصلية، اللهم إلا ما كان من أسلوب يتطلبه الوقت والمكان- والله المستعان-.
والخير أردت، والنصح قصدت، والله من وراء القصد.
وصلى الله وسلم وبارك على إمام الدعاة الصالحين، وعلى آله وصحبه أجمعين، والحمد لله رب العالمين.

(1/287)


مقدمة - الصفات الإلهية

الصفات الإلهية في الكتاب والسنة النبوية في ضوء الإثبات والتنزيه

الصفات الإلهية في الكتاب والسنة النبوية في ضوء الإثبات والتنزيه
للدكتور محمد أمان بن علي الجامي
رئيس شعبة العقيدة بالدراسات العليا بالجامعة
بسم الله الرحمن الرحيم
مقدمة
الحمد لله على نعمه التي لا تحصى، وعطائه الذي لا يستقصى، أحمده كما ينبغي لجلاله، وكريم عطائه، وعظيم سلطانه، وصلاة الله وسلامه ورحمته وبركاته على نبيه المصطفى وآله وصحبه.
أما بعد: فلما كانت معرفة الله تعالى أول ما يجب على الإنسان في دينه، وكانت هذه المعرفة - لا تتم على الوجه الأكمل- إلا بمعرفة أسمائه وصفاته وأفعاله في خلقه، والإيمان بتلك الأسماء والصفات والأفعال، وإقرارها، إذ بها تعرف الله إلى عباده سبحانه.
وعلى الرغم من هذا كله قد تعرض باب الأسماء والصفات لعواصف شديدة هُوجٍ منذ زمن طويل، فنقلت تلك العواصف أشياء كثيرة من أماكنها، وألقت بها في غير مواضعها، فتغيرت بسبب ذلك مفاهيم عديدة، فالتبست مسائل هذا الباب على كثير من الناس، حتى عجز أغلب طلاب العلم عن التمييز، بين الحق والباطل، فربما انعكس عليهم الأمر فرأوا الحق باطلاً، والباطل حقاً، مع العلم أن معرفة الله التي لا تتم إلا بمعرفة أسمائه وصفاته، هي زبدة دعوة الرسل، وخلاصتها، وعندها تلتقي جميعها مع اختلاف مناهجها وشرائعها، لأن جميع الرسل إنما أرسلوا ليعرفوا الناس ربهم وخالقهم فيعبدوه في ضوء تلك المعرفة، فلما كان باب الأسماء والصفات بهذه المثابة، وله هذه المكانة- وقد تعرض مع ذلك للعواصف التي وصفتها، ووصفت آثارها - جعلت موضوع رسالتي لنيل درجة (الدكتوراه) إن شاء الله معالجة مباحث هذا الباب، بعنوان: (الصفات الإلهية في الكتاب

(1/7)

العام نحو هذا التراث، ولكن ليس هذا محل الحديث عنه فلندعه جانباً.
هذا هو سر اتجاهي إلى هذا الموضوع الذي بين أيدينا كما قلت، إذ تتبعت نصوص الصفات في الكتاب والسنة فحاولت فهمها، كما فهمها السلف الصالح مستنيراً بآثارهم وتفاسيرهم، ثم عرضتها جاعلاً الأدلة النقلية هي الأساس في الاستدلال مع عدم إهدار الأدلة العقلية، هذه طريقتي التي سلكتها في عملي ومنهجي الذي سرت عليه بتوفيق الله.
فشملت محتوياتها مدخلاً للبحث، وسبعة أبواب، وخاتمة.
أما المدخل فقد اشتمل على تسعة مباحث، وتشتمل بعض المباحث على فصول وفقرات.
فتناولت في المبحث الأول بيان معنى السنة لغة واصطلاحاً مع سوق الأدلة اللغوية والشواهد.
كما تحدثت في المبحثين الثاني والثالث عن مسألتي حجية القرآن والسنة في باب العقيدة، وحجية أخبار الآحاد في إثبات الصفات.
ثم تعرضت بالمناسبة في المبحث الرابع لإبطال شبه الذي يزعمون الاكتفاء بالقرآن دون السنة في باب العقيدة وغيره، وبينت بطلان زعمهم عقلاً وشرعاً.
ثم تحدثت في المبحث الخامس عن منهج السلف في إثبات صفات الله تعالى واستعمالهم الأدلة النقلية والعقلية في ذلك، وذكرت القواعد التي ينبني عليها منهجهم، القاعدة الأولى: تقديم النقل على العقل، وقد تحدثت عن هذه القاعدة بإسهاب، القاعدة الثانية: رفض التأويل في باب الأسماء والصفات، خيشة القول على الله بغير علم، وحذراً من الزيغ، لأن المعنى المؤول إليه ظني قطعاً بالاتفاق، القاعدة الثالثة: عدم التفريق بين الكتاب والسنة، لأنهما وحيان من عند الله على تفصيل مذكور في صلب الرسالة.
ثم انتقلت إلى المبحث السادس لأتحدث عن مفهوم الذات الإلهية عند علماء الحديث والسنة، ثم تحدثت في الفقرات التي بعدها عن مفهوم

(1/8)

الإلهية لغة واصطلاحاً، ثم تكلمت عن معنى الصفة والنعت لغة واصطلاحاً، والفرق بينهما، ثم تحدثت عن مفهوم الذات في القرآن، ومفهوم الذات في السنة النبوية.
ثم انتقلت إلى المبحث السابع فتحدثت فيه عن بعض كبار أئمة المسلمين الذين دافعوا عن منهج السلف، وجددوا للناس دينهم وعقيدتهم، وذكرت نماذج من كلامهم، وهم:
- الإمام أحمد بن حنبل.
- والإمام البخاري.
- والإمام الدارمي.
- والإمام تقي الدين أحمد بن تيمية.
- والإمام محمد عبد الوهاب التميمي الذي تحدثت عن آثار دعوته في العالم المعاصر، واستمراريتها.
ثم انتقلت إلى المبحث الثامن، فناقشت فيه المعتزلة والأشاعرة في موقفهم من نصوص الصفات.
وأما في المبحث التاسع فقد تحدثت عن أسباب انتشار العقيدة الأشعرية على الرغم من رجوع الإمام أبي الحسن الأشعري عنها، ثم تحدثت عن توبة كبار شيوخ الأشاعرة الذين رجعوا إلى منهج السلف في آخر المطاف بعد أن قضوا جلّ حياتهم في علم الكلام، وذكرت منهم أبا الحسن الأشعري والجويني الأب والجويني الابن، والشهرستاني، والفخر الرازي، والغزالي رحمهم الله.
ثم انتهيت إلى الأبواب الرئيسية في الرسالة، فتناولت في الباب الأول: الأسماء الحسنى، والصفات العلى بالحديث بإسهاب مبيناً الفرق بين الصفات والأسماء، وتلازمهما.
ثم تحدثت عن أنواع الصفات عند السلف والخلف، في أربع فقرات في الباب الثاني، تحدثت في الفقرة الأولى

(1/9)

عن الصفات السلبية، وفي الفقرة الثانية عن الصفات الثبوتية، وتناولت في الفقرتين الثالثة والرابعة صفات الذات، وصفات الأفعال.
وأما في الفصل الأول من هذا الباب فقد تحدثت عن الصفات الشرعية العقلية، والصفات الخبرية.
وفي الفصل الثاني تكلمت على مسألة التجدد في الصفات والأفعال.
ثم تناولت في الفصل الثالث بيان معاني الصفات الخبرية، وصفات الأفعال عند السلف والخلف بالجملة.
وفي الفصل الرابع تحدثت عن معانيها بالتفصيل بعد أن أطلقت عليها: (الصفاتُ العشرون المختارةُ) تحدثت في فقرة (أ) عن صفات الأفعال، صفة صفة وهي اثنتا عشرة صفة - وفي الفقرة (ب) - تكلمت عن الصفات الخبرية وهي ثماني صفات، وتحدثت عن كل صفة على حدة، مستنداً في كل ذلك إلى نصوص الكتاب والسنة، وقد بينت سبب اهتمامي بهذه الصفات المختارة هناك.
ثم انتقلت إلى الباب الثالث لأتناول بالبحث العلاقة بين الصفات والذات.
وفي الباب الرابع تحدثت عن طبيعة علاقات الصفات بعضها ببعض من حيث الآثار والمعاني.
وأما في الباب الخامس، فقد بينت في فقرة (أ) حكم من نفى صفة ثابتة بالكتاب والسنة، وفصلت القول في ذلك، وأما في فقرة (ب) فتحدثت عن حقيقة الإلحاد في الأسماء والصفات، مع بيان أنواعه مدعماً كل ما ذكرت بأدلة من الكتاب والسنة وذكر الأمثلة من الواقع المُشاهَد.
ثم تكلمت في الباب السادس عن خلاصة المقارنة بين موقف السلف وموقف الخلف من معاني الصفات بصفة عامة.
ثم انتقلت إلى الباب السابع فبينت فيه آثار الصفات الإلهية في النفس البشرية والكون.

(1/10)

والسنة النبوية في ضوء التنزيه والإثبات) ، نعم هذا هو السبب الذي من أجله اخترت هذا الموضوع، لأني تأكدت أن مسائل هذا الباب لم تكن محل عناية ودراسة اليوم -كما يجب- وأن العقيدة السلفية صار يجهلها كثير من شبابنا، ويتصورونها بغير صورتها، ليس العقيدة السلفية (التفويض المطلق) كما يظن كثير منهم، وليست هي تلك الحيرة التي يسمونها (الوقوف) كما يظن البعض الآخر، بل هي شيء آخر وراء ذلك كله، ولكنها سهلة وواضحة كل الوضوح إذا فهمت على حقيقتها، إذ ليس فيها أدنى غموض وهي بريئة من التعقيد والتفلسف.
وهي أن يفهم التالي لكتاب الله معاني نصوص الصفات التي تصف الله تعالى بأنه سميع بصير مثلاً، ويثبتها على ظاهرهما كما يليق بالله، ويثبت له كلاماً حقيقياً يسمع، ووجها كريماً يرى يومَ القيامة ويدين مبسوطتين، إلى آخر الصفات التي سوف تمر بنا في هذه الرسالة، يثبتها ولا يؤولها، فيحرفها بالتأويل (مفوضاً) إلى الله عز وجل حقيقتها وكيفيتها، كيلا يتوهم أن حقيقة سمعه وبصره كحقيقة سمع المخلوق وبصره، ولئلا يتوهم أن إثبات الكلام الحقيقي له سبحانه يلزم منه إثبات مخارج الحروف المعتادة كاللسان والشفتين، ولئلا يظن أيضاً أن إثبات الوجه والقدم واليدين مثلاً يعني إثبات الجوارح له سبحانه، كل ذلك غير وارد، لأن لوازم صفات المخلوق لا تلزم صفات الخالق، كما أن لوازم ذوات المخلوق لم تلزم ذاته سبحانه، إذ لا مناسبة بين الخالق والمخلوق {لَيْسَ كَمِثْلِهِ شَيْءٌ وَهُوَ السَّمِيعُ البَصِيرُ} 1.
بل الواجب إثبات هذه الصفات على الوجه الذي يليق بالله عز وجل
__________
1 سورة الشورى آية: 11.

(1/11)

دون تمثيل، أو تشبيه، لأنه تعالى له يد حقيقية يأخذ بها، ويقبض، ويعطي، ويطوي بها السموات كما يليق به سبحانه.
وفي ضوء هذا الشرح والبيان لعقيدة السلف بالاختصار، يلزم كل من يريد أن يفهم هذه العقيدة أن يفرق بين التفويضين اللذين سبق أن أشرنا إليهما.
أحدهما: تفويض المعنى والحقيقة والكيفية معاً بحيث يكون حظ التالي لكتاب الله مجرد سرد النصوص دون فهم لمعانيها بالنسبة لنصوص الصفات، وهو الذي سميناه - فيما تقدم - التفويض المطلق، فنسبة هذا التفويض إلى السلف خطأ، ومنشأ هذا الخطأ أن هذه العقيدة ليست محل عناية ودراسة - كما قلت - وإنما يتحدث الناس عنها حديثاً عابراً وعادياً لا مصدر له، فيقول القائل: إن السلف الصالح لا يفهمون معاني آيات الصفات وأحاديث الصفات، ثم تتناقل الناس هذا النوع من الثناء (الفريد) ومعنى ذلك أن عقيدة السلف لا يتصورها كثير من الناس في الوقت الحاضر، وهذا مما يشغل بال المصلحين المهتمين بشئون المسلمين، ويحزنهم كثيراً، لأن جهل المرء ما يعتقده نحو ربه وخالقه ومعبوده ليس بالأمر الهين، بل هو من الخطورة بمكان.
أما النوع الثاني من التفويض: فهو تفويض الحقيقة والكيفية مع فهم معاني النصوص وتدبرها وتعقلها، وهذا ما يدين الله به السلف قديماً وحديثاً، فَلْيُفْهَم جيداً، لنفرق بين التفويضين، ولبيان هذه الحقيقة لا بد من عرض العقيدة السلفية كما فهمها السلف الذين نزل فيهم القرآن بلغتهم، ويجانب ذلك لا بد من عرض ما يقابلها من الآراء المحدثة المخالفة لأن الأشياء تعرف بأضدادها، كما تعرف بنظائرها - كما يقولون - هذه هي الغاية التي نسعى إليها ونريد -تحقيقها من وراء هذا البحث بإذن الله، وهي تتلخص في نقطتين اثنتين:

(1/12)

1- عرض العقيدة السلفية على حقيقتها كما فهمها السلف، لذا استخدمنا هذا المنهج التاريخي الاصطلاحي.
2- عرض الآراء المخالفة لها لأجل المقارنة من باب معرفة محاسن الأشياء بأضدادها، فكان المنهج المقارن هو وسيلتي في هذا المعنى.
ثم إنني حاولت في عرضها أن أجعل الصفات الخبرية وصفات الأفعال التي اختلف فيها السلف والخلف كثيراً نقطة ارتكاز للبحث في موضوعات الرسالة مع عدم إهمال بقية الصفات.
وقد حرصت هذا الحرص للأمور الآتية مستعيناً بالله وحده:
الأمر الأول: هو رجاء أن ينفع الله بما سجلت في هذه الرسالة من المسائل والمناقشات لتصحيح تلك المفاهيم الخاطئة لدى طلبة العلم الذين قد يحتاجون إلى مثل هذه البضاعة المتواضعة، وهم الذين نخاف عليهم من التأثر بذلك الخلط بين منهج السلف ومنهج أهل التفويض والوقوف والحيرة.
الأمر الثاني: الرغبة الشديدة في المساهمة في تخفيف حدة الخلاف بين الفريقين: السلف والخلف المعاصرين ببيان منهج السلف على حقيقته في باب الأسماء والصفات عامة، وفي الصفات المختلف فيها خاصة، لأن منهج السلف أصبح مجهولاً لدى كثير من شبابنا كما قلت، ولأن القضاء على الخلاف أو تخفيفه إنما يكون بعد توفيق الله وعونه ببيان الحقائق بأسلوب صريح وواضح، وذكر المحاسن والمثالب للطرفين، وتنوير الناس في أمرهم في ضوء الواقع، ولقصد النصح والإصلاح والتصحيح.
الأمر الثالث: المساهمة – بالمستطاع - في نشر التراث السلفي الذي خلفه لنا أولئك الرجال الذين صدقت عزائمهم، وخلصت نياتهم في خدمة هذا الدين، فخلفوا لنا تراثاً عظيماً تجب المحافظة عليه، ونشره بين الناس، وردّ الشبه عنه بكل ما نملك من أساليب ووسائل، هنا يحس المرء بالتقصير

(1/13)

ثم انتهيت إلى الخاتمة بتوفيق الله تعالى فسجلت فيها النتائج التي أسفر عنها البحث بتفصيل وإسهاب، هذا ما اشتملت عليه الرسالة من المباحث في أبوابها وفصولها.
فأرجو أن أكون قد وفقت في عرض محتوياتها كما وردت فيها.
وبعد، فلا يسلم - في الغالب الكثير- أي بحث من صعوبات تواجهه، ولكن من فضل الله عليّ وتوفيقه لم يصادف بحثي أي صعوبة عرقلت سيره، أو أثرت في نتائجه، وكل الذي يمكن اعتباره صعوبة هو ما صادف الباحث أحياناً من صعوبة العثور على بعض المراجع والمصادر لبعض النقاط والمسائل فشغل وقته بالتفكير والبحث عنها، في مظانها في المكتبات، ولا سيما بعض المصادر المخطوطة، ولكنني لم أضطر إلى شد الرحل من المدينة المنورة بحثاً عنها خارج المدينة، بل استطعت -بتوفيق من الله- التغلب على ذلك النوع من الصعوبة بتعاون من مكتبة الجامعة الإسلامية بالمدينة المنورة، تلك المكتبة الحافلة بالمصادر المطبوعة والمخطوطة، وبعض المكتبات الأخرى في المدينة.
هكذا انتهيت من هذا العمل الذي أسأل الله تعالى أن يجعله مباركاً ومقبولاً لديه سبحانه، أحمده حمداً كثيراً طيباً مباركاً فيه، وأسأله المزيد من فضله، إنه خير مسئول وأكرم معط.
هذا ... وإن كنت قد أصبت وقدمت ما يحقق الغرض المنشود من بحثي هذا فذلك من فضل الله وتوفيقه سبحانه - وله الحمد والمنة - وإن كانت الأخرى فمن زلات قلمي وتقصيري - وما أكثر تقصيري- فأستغفر الله الغفور الرحيم.
وصلى الله وسلم وبارك على أفضل رسله، وصفوة أنبيائه محمد وآله وصحبه ...

(1/14)


تمهيد، المبحث الأول: معنى السنة لغة واصطلاحاً - الصفات الإلهية

الصفات الإلهية في الكتاب والسنة النبوية في ضوء الإثبات والتنزيه

تمهيد
...
المدخل
المبحث الأول: معنى السنة لغة واصطلاحاً
السنة لغة:
السنة، والسنن بمعنى واحد، يقال: استقام فلان على سنن واحد، ويقال: امض على (سننك) أي على وجهك، وتنح عن (سنن) الطريق، و (سننه) ثلاث لغات (السنة) السيرة1.
(السنة) : الطريقة قبيحة كانت أو حسنة، ومن ذلك قوله صلى الله عليه وسلم: " من سن سنة حسنة، فله أجرها وأجر من عمل بها إلى يوم القيامة، ومن سنة سيئة فعليه وزرها ووزر من عمل بها إلى يوم القيامة" 2.
وسن الطريق سنها سنا سار عليها، وقال خالد بن عتبة:
فلا تجزعن من سيرة أنت سرتها ... فأول راض سنة من يسيرها
وقال الأزهري: "السنة الطريقة المحمودة المستقيمة، ولذلك قيل: فلان من أهل السنة أي من أهل الطريقة المستقيمة المحمودة"اهـ3.
والسنة من النبي صلى الله عليه وسلم: إذا أطلقت في الشرع فإنما يراد بها (حكمه، وأمره، ونهيه) مما أمر به النبي صلى الله عليه وسلم، أو نهى عنه، أو ندب إليه قولاً وفعلاً، مما لم ينطق به الكتاب العزيز، ولهذا يقال: أدلة الشرع: الكتاب والسنة، أي القرآن والحديث.
__________
1 مختار الصحاح.
2 رواه مسلم في 4/2059 رقم 1017، وأحمد 4/357، 358 من حديث جرير بن عبد الله.
3 تاج العروس.

(1/17)

ومن ذلك حديث في الموطأ: " إني لأَنْسى أو أنسَّى لأَسنَّ" 1، أي إنما أدفع إلى النسيان لأسوق الناس بالهداية إلى الطريق المستقيم، وأبين لهم ما يحتاجون أن يفعلوه إذا عرض لهم النسيان، ويجوز أن يكون من سننت الإبل إذا أحسنت رِعْيَتَها، والقيام عليها.
ومنه نزل المحصب، "ولم يسنَّه" أي نزول المحصب، أي لم يجعله سنة يعمل بها، وقد يفعل الشيء لسبب خاص فلا يعم غيره، وقد يفعل لمعنى، فيزول ذلك المعنى، ويبقى الفعل على حاله متبعاً، كقصر الصلاة في السفر للخوف، ثم استمر القصر مع عدم الخوف، صدقة من الله على عباده، كما ورد في السنة.
ومن حديث ابن عباس: " رمل رسول الله صلى الله عليه وسلم ولم يسنه " أي لم يسنَّ فعله لكافة الأمة، ولكن لسبب خاص، وهو أن يُرى المشركين قوة الصحابة، وهو مذهب ابن عباس، وأما غيره فيرى أن الرمل في طواف القدوم سنة باقية، وعليه العمل بين المسلمين.
ومن ذلك: "سنوا بهم سنة أهل الكتاب "2، يعني المجوس في أخذ الجزية منهم، وقد ساق أبو السعادات (ابن الأثير) طائفة كبيرة من أمثلة هذا النوع، وقال الراغب: سنة النبي صلى الله عليه وسلم طريقته التي كان يتحراها، وسنة الله عز وجل طريقة حكمه وطريقة طاعته، نحو قوله تعالى: {سُنَّةَ اللَّهِ الَّتِي قَدْ خَلَتْ مِن قَبْلُ} 3، {وَلَن تَجِدَ لِسُنَّتِ اللَّهِ تَحْوِيلاً} 4، وقوله تعالى: {وَمَا مَنَعَ النَّاسَ أَن يُؤْمِنُوا إِذْ جَاءهُمُ الْهُدَى وَيَسْتَغْفِرُوا رَبَّهُمْ إِلاَّ أَن تَأْتِيَهُمْ سُنَّةُ الأَوَّلِينَ} 5.
__________
1 رواه مالك في الموطأ بلاغا 1/121.
2 أخرجه مالك في الموطأ 1/207.
3 سورة الفتح آية: 23.
4 سورة فاطر آية: 43.
5 سورة الكهف آية: 55.

(1/18)

وقال الزجاج: أي معاينة العذاب، وقال شَمَّر: (السنة في الأصل) سنة الطريق، وهي طريقة سنها أوائل الناس، فصارت مسلكاً لمن بعدهم1.
ورجل مسنون الوجه ملمسه، وقيل: حسنه وسهله، وقيل: الذي في وجهه وأنفه طول، (والسنين) كأمير ما يسقط من الحجر إن حككته2اهـ.
المعنى الاصطلاحي:
يطلق جمهور علماء الحديث (السنة) على ما يقابل البدعة، فيقولون: فلان على السنة إذا كان عمله وتصرفاته الدينية وفق ما جاء به النبي صلى الله عليه وسلم كما يقال: فلان على خلاف السنة، أو فلان مخالف للسنة إذا كان مبتدعاً، وعاملاً على خلاف هديه عليه الصلاة والسلام.
يقول الإمام النووي رحمه الله: " (السنة) سنة النبي عليه الصلاة والسلام وأصلها الطريقة، وتطلق سنته عليه الصلاة والسلام على الأحاديث المروية عنه صلى الله عليه وسلم"3 اهـ.
هذا إطلاق من إطلاقات السنة عند المحدثين، وتطلق السنة على المندوب، وهو خلاف الواجب. قال الإمام النووي في تهذيب الأسماء واللغات: "قال جماعة من أصحابنا في أصول الفقه: السنة، والمندوب والتطوع والنفل، والمرغب فيه والمستحب، كلها بمعنى واحد، وهو ما كان فعله راجحاً على تركه، ولا إثم في تركه يقال: سن رسول الله صلى الله عليه وسلم كذا أي: شرعه، وجعله شرعاً4"اهـ.
__________
1 تاج العروس.
2 المصدر السابق.
3 تهذيب الأسماء واللغات 2/156.
4 المصدر نفسه 2/156.

(1/19)

هذا اصطلاح جمهور الفقهاء على اختلاف مذاهبهم غالباً، وقد يتوسع في استعمال السنة حتى تشمل فعل الخلفاء الراشدين المهديين، ويشهد لهذا قوله صلى الله عليه وسلم: "عليكم بسنتي وسنة الخلفاء الراشدين المهديين من بعدي"1، إلا أنها إذا أطلقت عند المحدثين تنصرف - غالباً- إلى أقوال النبي عليه الصلاة والسلام، وأفعاله وتقريراته.
والسنة بهذا المعنى أحد قسمي الوحي الإلهي الذي أوحاه الله إلى نبيه محمد صلى الله عليه وسلم، وهي القسم الثاني.
فالسنة إذاً صنو القرآن، ومنزلة من عند الله (معنى) ، ويشهد لما ذكرنا القرآن الكريم نفسه إذ يقول الله تعالى في حق نبيه عليه الصلاة والسلام: {وَمَا يَنطِقُ عَنِ الْهَوَى إِنْ هُوَ إِلاَّ وَحْيٌ يُوحَى} 2، والآية كما ترى صريحة في أن كلام الرسول وحديثه فيما يبلغ عن الله من التشريع ليس حديثاًَ عادياً ينطق به عليه الصلاة والسلام كما يشاء، ولكنه كلام ينطق به بوحي من الله، فأمره عليه الصلاة والسلام من أمر الله سبحانه، ونهيه من نهيه، وما أحله مثل ما أحل الله، وما حرَّمَه مثل ما حرَّمه الله وهكذا.
وأما القسم الأول من قسمي الوحي فهو القرآن الكريم، وهو من عند الله لفظاً ومعناً، لأنه كلامه الذي خاطب به نبيه محمداً عليه الصلاة والسلام، وهو المصدر الأول للعقيدة والشريعة والحجة القاطعة.
الفرق بينهما:
الفرق بين القرآن والسنة واضح كما يظهر مما ذكرنا آنفاً من حيثية
__________
1 أخرجه أحمد 4/126، والدارمي 1/44، وأبو داود 5/14، والترمذي 5/44، وابن ماجه 1/15، 16، وابن أبي عاصم في السنة 1/31، والحاكم 1/95-97 في حديث طويل من حديث العرباض بن سارية، وصححه الترمذي والحاكم والذهبي والألباني.
2 سورة النجم آية: 3، 4.

(1/20)

واحدة، وهي أن القرآن كلام الله لفظه ومعناه، متعبد بتلاوته، ولا تصح الصلاة إلاّ به، وهو من المعجزات الخالدة لرسول الله عليه الصلاة والسلام، وقد أعجز بلغاء العرب وأقعدهم.
وأما السنة فهي من عند الله من حيث المعنى، وأما ألفاظها فمن عند رسول الله صلى الله عليه وسلم، ولا يتعبد بتلاوتها، ولا تصح الصلاة بها، وليست بمعجزة ويجوز روايتها بالمعنى بشروطها.
وأما من حيث ثبوت الأحكام بها، والاستدلال بها في فروع الشريعة وأصولها فلا فرق بين القرآن والسنة من هذه الحيثية، إذا ثبتت السنة عند أهلها بالطريقة المعروفة عندهم.
وأما الأحاديث القدسية - وإن كانت من عند الله لفظاً ومعنى - على خلاف في ذلك لأنهم مختلفون في تعريف الحديث القدسي- إلا أنها مثل الأحاديث النبوية في عدم التعبد بتلاوتها، وعدم صحة الصلاة بها، وأما من حيث ثبوت الأحكام والعقائد بها فهي مثل القرآن والسنة الصحيحة على ما تقدم1.
هذا ما سنتناوله بالبحث إن شاء الله.
__________
1 راجع المنار المنيف في الصحيح والضعيف للإمام ابن القيم ص40 تحقيق طه عبد الرؤوف سعد، دار السلام - القاهرة.

(1/21)


المبحث الثاني: حجية القرآن والسنة في باب العقيدة - الصفات الإلهية

الصفات الإلهية في الكتاب والسنة النبوية في ضوء الإثبات والتنزيه

المبحث الثاني: حجية القرآن والسنة في باب العقيدة
إنه لموقف يثير تساؤلا؟!!
هل من الجائز أن يبحث مسلم استسلم لربه، وتعاليم نبيه عن حجية القرآن والسنة، أو عدم حجيتهما وهو لا يزال مسلما؟!!
هل من الجائز أن يتوقف كاتب مسلم في صلاحية القرآن والسنة للاستدلال بهما في باب العقيدة، بينما هو يستدل بما يظن أنه معقول العقليين دون أدنى توقف؟!!
الجواب: لا.
إن هذه النهاية التي انتهى إليها أمر العقيدة الإسلامية هي التي تجعلنا نكتب تحت هذا العنوان حيث أصيب كثير من المثقفين من أبناء المسلمين باضطراب في عقائدهم. ذلك الاضطراب الذي أساسه إعراضهم عن كتاب ربهم، وسنة نبيهم عليه الصلاة والسلام1، إذ صار حظهما عندهم تقديس ألفاظهما تقديساً شكلياً مع هجرانها في العمل والتحكيم وعدم الرجوع إليها لأخذ أسس العقيدة منهما.
__________
1 وربما يعود أيضاً إلى أثر الثقافة الغربية والمناهج التعليمية التي خططها ونفذها دعاة التغريب في العالم الإسلامي. ولعل أول أهدافهم توهين الصلة بالكتاب والسنة وإبعادهما عن الزاد العلمي والثقافي الذي ينبغي أن يصبح في المكانة الأولى من اهتمام المسلم.

(1/23)

هما اتجاهان متناقضان: العناية التامة بألفاظ القرآن والسنة يحفظهما عن ظهر قلب، وطبعهما أحسن طباعة، ونشرهما بين القراء، وتخصيص مدارس ومعاهد وكليات لهما، وتخصيص إذاعة خاصة تعرف بـ (إذاعة القرآن الكريم) في بعض العواصم العربية والإسلامية، وهو أمر لم يسبق له نظير في التاريخ، وهو اتجاه كريم يستحق التقدير والإعجاب، ويقابل ذلك إعراض تام عنهما، وعزلهما عن حياة الأمة العامة والخاصة، مع الانحلال التام والبعد عن تعاليمهما ومبادئهما إلا من شاء الله، وقليل ما هم، وإذا أردنا أن نعرف تاريخ بدء هذا الانقسام، فلا بد من الرجوع إلى الوراء.
وبعد نشأة (علم الكلام) في العصر العباسي، في أواخر عصر بني أمية انقسم الناس ثلاث فرق في هذا الباب:
1- أتباع السلف الصالح التابعون لصحابة رسول الله صلى الله عليه وسلم، ومن سلك مسلكهم، واقتفى أثرهم من أهل الحديث في كل عصر ومصر، الذين نرجو أن يكونوا هم الفرقة الناجية. وطريقتهم الإيمان بكل ما جاء في الكتاب والسنة من شريعة وعقيدة، وإثبات صفات الله الواردة فيهما على ظاهرها اللائق بالله دون التورط في التأويل ظناً وتخميناً، ودون تشبيه وتمثيل جرأة على الله إذ {لَيْسَ كَمِثْلِهِ شَيْءٌ وَهُوَ السَّمِيعُ البَصِيرُ} 1، وهم أيضاً يقولون بالآيات الكونية الدالة على وجود الله العليم الحكيم، وأفعاله الصادرة عن حكمة بالغة كما لا يهملون الأدلة العقلية، إذ لا يجوز تعطيل العقل في مجال العقيدة وغيرها، لأن العقل أساس التكليف، ومناط الأهلية، إلا أنه لا يجوز أن يتجاوز حدوده ويتجاهل وظيفته، ويجمح في مجال الخيال الفاسد، والأوهام الكاذبة بعيداً عن نور الوحي.
والخيال والوهم لا يصلحان أساساً للعقيدة والمعرفة الصحيحة
__________
1 سورة الشورى آية: 11.

(1/24)

حتماً1، علماً بأن العقل الصريح لا يخالف النقل الصحيح2.
2- فريق يؤمن بالجملة بالله وبكلامه (القرآن) ، وبسنة نبيه إيماناً فاتراً خالياً عن الحرارة والحلاوة. وهذا الفريق يستدل على ما آمن به من كمالات الله - في حدود تصوره- بالأدلة العقلية التي يسميها بالبراهين القطعية، ولا يرى الاستدلال بأدلة الكتاب والسنة، بدعوى أنها أدلة ظنية لا تفيد العلم اليقيني. وهو موقف أهل الكلام بالجملة علماً بأنهم فرق شتى، وقد تسربت بعض عقائدهم، ودخلت على الأشاعرة المتأخرين من حيث لا يعلمون، وسيأتي تفاصيل ذلك إن شاء الله.
3- فريق يبدأ عقيدته من ذهن خال، فيأخذ في التفكير والبحث الدقيق ليصل بتفكيره وبحثه إلى الإيمان، بعد أن يقطع أشواطاً طويلة في التأني والسير خطوة خطوة حتى يصل للإيمان بأي شيء، أدى إليه تفكيره، فيؤمن به ويسميه حقيقة. يشبه بعض الكتاب هذا الفريق بقاضٍ عدل عرضت عليه قضية ما وهو خالي الذهن، فجعل يستمع إلى أقوال الخصوم وحججهم، حتى يدرك موقع الحق من عرض حججهم، فيحكم بينهم بما أدى إليه اجتهاده، بعد ذلك العرض الطويل من أقوال الخصوم وحججهم، وهؤلاء هم الفلاسفة الذين يسمون أنفسهم (بالحكماء) في الوقت الذي يسمون فيه غيرهم بالعوام، وقد يثبتون واسطة أحياناً، وهم علماء الكلام كما يقول أبو الوليد بن رشد: (إن علماء الكلام ليسوا بالعلماء -الحكماء- وليسوا من العوام) بل يسميهم (جدليين) .
هكذا تفرق المسلمون في موقفهم من أدلة الكتاب والسنة، وهو الذي دعانا للكتابة في هذا الموضوع (حجية القرآن والسنة في مبحث العقيدة) .
__________
1 أضواء على طريق الدعوة إلى الإسلام ص: 67.
2 وقد ألف شيخ الإسلام ابن تيمية في هذه القاعدة كتاباً، وهو مطبوع على هامش منهاج السنة باسم (موافقة العقل للنقل، وهو كتاب درء تعارض العقل والنقل الذي حققه الدكتور محمد رشاد سالم، وتم طبعه ونشره بواسطة جامعة الإمام محمد بن سعود الإسلامية بالرياض) .

(1/25)

وبعد: فالقرآن والسنة هما المصدران الأساسيان لكل بحث في العقيدة، لأنهما وحيان من الله، ويمثلان الرسالة التي كلف الله بها رسله المختارين من البشر، لتكون رابطة بين السماء والأرض، وتحمل إلى سكانها أخبار السماء، أحكاماً ربانية وتعليمات وتوجيهات إلهية.
وقد كانت تلك الرسالات متحدة في أصول الدين والإلهيان، إذ كانت كلها تنادي أول ما تنادي: {اعْبُدُواْ اللَّهَ مَا لَكُم مِّنْ إِلَهٍ غَيْرُهُ} 1.
إذ كانت كلها تخرج من مشكاة واحد أي (من عند الله) ، ولو كانت من مصادر متعددة لاختلفت وتضاربت، ولكنها كانت متنوعة ومختلفة في الشريعة والمناهج. حيث جعل الله لكل نبي ورسول شرعةً ومنهاجاً، يناسب أحوال وظروف أمته رحمة منه سبحانه ولطفاً، إنه لطيف بعباده.
ولقد كان كل نبي يبعث إلى قومه وبلسان قومه في ضوء منهج معين، وتشريع محدود ومؤقت. {وَإِن مِّنْ أُمَّةٍ إِلاَّ خلاَ فِيهَا نَذِيرٌ} 2 واستمرت هذه السنة هكذا مدة من الزمن طويلة لحكمة يعلمها العليم الحكيم {سُنَّةَ اللَّهِ الَّتِي قَدْ خَلَتْ مِن قَبْلُ وَلَن تَجِدَ لِسُنَّةِ اللَّهِ تَبْدِيلاً} 3.
ولما حان الوقت الذي أراد الله أن يختم فيه رسالاته إلى أهل الأرض اختار من بين عباده نبيه المصطفى محمداً من أمة أمية (العرب) ، وقد كانت على فطرتها السليمة دون أن تتأثر بأي حضارة من الحضارات القائمة في ذلك الوقت، الحضارة الفارسية، والرومانية، والهندية، وغيرها، اختاره ليرسله إلى الناس كافة، وليختم به الرسالات، وبعد تمهيدات وإرهاصات مرّت عليه في صباه بعثه إلى الناس كافة، وأنزل عليه كتابه الأخير الذي ختم به الكتب السماوية (القرآن الكريم) .
__________
1 سورة الأعراف آية: 59.
2 سورة فاطر آية: 24.
3 سورة الفتح آية: 23.

(1/26)

وقد وصفه بأنه كتاب مبارك1، وأنه {لاَ يَأْتِيهِ الْبَاطِلُ مِن بَيْنِ يَدَيْهِ وَلاَ مِنْ خَلْفِهِ تَنزِيلٌ مِّنْ حَكِيمٍ حَمِيدٍ} 2. يهدي به الله من اتبع رضوانه سبل السلام ويخرج به الناس من الظلمات إلى النور {وَيَهْدِيهِمْ إِلَى صِرَاطٍ مُّسْتَقِيمٍ} 3، ولقد تكفل الله حفظ هذا الكتاب، إذ يقول عز من قائل: {إِنَّا نَحْنُ نَزَّلْنَا الذِّكْرَ وَإِنَّا لَهُ لَحَافِظُونَ} 4، ووكل تبيانه إلى رسوله، وخاتم أنبيائه محمد صلى الله عليه وسلم، إذ يقول جل وعلا: {وَأَنزَلْنَا إِلَيْكَ الذِّكْرَ لِتُبَيِّنَ لِلنَّاسِ مَا نُزِّلَ إِلَيْهِمْ} 5، وشهد له سبحانه أنه عليه الصلاة والسلام لا ينطق عن الهوى في بيانه هذا وأداء أمانة الرسالة: {إِنْ هُوَ إِلاَّ وَحْيٌ يُوحَى عَلَّمَهُ شَدِيدُ الْقُوَى} 6، ولما كانت هذه مكانته وهذا شأنه أوجب الله طاعته، وحرم معصيته، فمن أطاعه فقد أطاع الله، ومن عصاه فقد عصى الله، إذ يقول عز من قائل: {أَطِيعُوا اللَّهَ وَأَطِيعُوا الرَّسُولَ وَلاَ تُبْطِلُوا أَعْمَالَكُمْ} 7، ويقول: {يَا أَيُّهَا الَّذِينَ آمَنُواْ أَطِيعُواْ اللهَ وَأَطِيعُواْ الرَّسُولَ وَأُوْلِي الأَمْرِ مِنكُمْ فَإِن تَنَازَعْتُمْ فِي شَيْءٍ فَرُدُّوهُ إِلَى اللهِ وَالرَّسُولِ إِن كُنتُمْ تُؤْمِنُونَ بِاللهِ وَالْيَوْمِ الآخِرِ ذَلِكَ خَيْرٌ وَأَحْسَنُ تَأْوِيلاً} 8، فأمر الله المؤمنين بطاعته وطاعة رسوله صلى الله عليه وسلم.
يقول بعض أهل العلم عند تفسير هذه الآية: "أعاد الفعل مع طاعة الرسول إعلاناً بأن طاعته عليه الصلاة والسلام تجب استقلالاً، من غير عرض ما أمر به على الكتاب، بل إذا أمر وجبت طاعته مطلقاً سواء كان ما
__________
1 انظر: سورة الآنعام آية: 6، وسورة الأنبياء آية: 21، وسورة ص آية: 29.
2 سورة فصلت آية: 42.
3 سورة المائدة آية: 16.
4 سورة الحجر آية: 9.
5 سورة النحل آية: 44.
6 سورة النجم آية: 4، 5.
7 سورة محمد آية: 33.
8 سور النساء آية: 59.

(1/27)

أمر به في الكتاب أو لم يكن فيه، فإنه صلى الله عليه وسلم أوتي الكتاب ومثله معه، ولم يأمر بطاعة أولي الأمر استقلالاً، بل حذف الفعل وجعل طاعتهم في ضمن طاعة الرسول صلى الله عليه وسلم، إلى أن قال: ثم أمر الله تعالى برد ما تنازع فيه المؤمنون إلى الله ورسوله، إن كانوا مؤمنين، وأخبرهم أن ذلك الرد خير لهم في العاجل وأحسن تأويلاً في العاقبة".
و (شيء) في قوله تعالى: {فَإِن تَنَازَعْتُمْ فِي شَيْءٍ} ، نكرة في سياق الشرط، تعم كل ما تنازع فيه المؤمنون من مسائل الدين دُقِّه وجُلِّه، ولو لم يكن في كتاب الله وسنة رسوله حكم ما تنازعوا فيه، ولم يكن كافياً لم يأمر بالرد إليه، فإنه من الممنوع أن يأمر تعالى بالرد عند النزاع إلى من لا يوجد عنده فصل النزاع، والرد إلى الله هو الرد إلى كتابه، والرد إلى الرسول هو الرد إليه نفسه في حياته، وإلى سنته بعد وفاته، وهو إجماع بين أهل العلم، وهذا يدل على أن أهل الإيمان قد يتنازعون في بعض الأحكام ولا يخرجون بذلك عن الإيمان، وقد تنازع الصحابة في كثير من مسائل الأحكام وهم سادات المؤمنين وأكمل الأمة إيماناً، ولكنهم بحمد الله لم يتنازعوا في مسألة واحدة من مسائل الأسماء والصفات والأفعال، بل كلهم على إثبات ما نطق به الكتاب والسنة كلمة واحدة1اهـ.
هذا.. ولا يشك مسلم مهما انحطت منزلته العلمية، وضعفت ثقافته، وضحلت معرفته أن الرسول صلى الله عليه وسلم بلغ ما أنزل الله عليه من القرآن، ذلك لأن الإيمان بأن الله أنزل القرآن على محمد عليه الصلاة والسلام، وأنه بلغه كما نزل، وأنه بيّن للناس، وأوضح ما يحتاج إلى البيان والإيضاح، وأنه دعا الناس إلى معرفة الله بصفات الكمال، ولم يفتر عن الدعوة إلى الله وإلى تعريف العباد بربهم حتى التحق بالرفيق الأعلى صلى الله عليه وسلم.
__________
1 إعلام الموقعين للحافظ ابن القيم بتصرف 1/48.

(1/28)

إن هذا المقدار من الإيمان من أصول هذا الدين وأساسه الذي ينبني عليه ما بعده من واجبات الدين وفروضه، إذا كنا نؤمن هذا الإيمان - ويجب أن نؤمن- فأين نجد بيانه عليه الصلاة والسلام، الذي به يتحقق امتثاله لتلك الأوامر؟
{بَلِّغْ مَا أُنزِلَ إِلَيْكَ} 1، {لِتُبَيِّنَ لِلنَّاسِ مَا نُزِّلَ إِلَيْهِمْ} 2، {ادْعُ إِلِى سَبِيلِ رَبِّكَ} 3.
الجواب: نجد ذلك في سنته المطهرة التي هي خير تفسير للقرآن بعد القرآن، والتي قيض الله لها من شاء من عباده فصانوها، وحفظوها من كل قول مختلق، وكل معنى مزيف، ودونوها منقحة مصداقاً لقوله تعالى: {إِنَّا نَحْنُ نَزَّلْنَا الذِّكْرَ وَإِنَّا لَهُ لَحَافِظُونَ} 4 كما تقدم.
والذكر المنزل المحفوظ هو القرآن الكريم في الدرجة الأولى، والسنة تدخل في عموم الذكر عند التحقيق، وإنعام النظر وبيان ذلك:
إذا كان القرآن الكريم محفوظاً بنص الآية السابقة، فإن السنة المطهرة محفوظة أيضاً بدلالتها نفسها، وتوضيحه كالآتي:
1- إنها داخلة في عموم الذكر، لأنها تذكّر، كما أن القرآن يُذَكّر.
2- حفظ الله للقرآن الكريم يتضمن حفظ السنة لأنها بيان وتفسير له فحفظها من حفظه، وعلى كل حال فإن السنة المطهرة محفوظة ولا شك، وهو أمر يكاد أن يكون ملموساً لمس اليد، إذ قيض الله لها رجالاً أمناء ونقاداً أذكياء يدركون من العلل الخفية ما يعجز عن إدراكها غيرهم، منهم من قاموا بدراستها وحفظها سنداً ومتناً، وجمعها، ومنهم من عمدوا إلى غربلتها وتصفيتها حتى يتبين المقبول من المردود. ومنهم من دققوا في أحوال الرواة
__________
1 سورة المائدة آية: 67.
2 سورة النحل آية: 44.
3 سورة النحل آية: 125.
4 سورة الحجر آية: 9.

(1/29)

حتى إنهم يدرسون أحوالهم راوياً راوياً، بل حتى إنهم ليعرفون آباءهم وأجدادهم ومشايخهم، وتلامذتهم الذين حدثوا عنهم إلى آخر تلك الخدمة الفريدة التي قدمت ولا تزال تُقدم للسنة المطهرة، ولله الحمد والمنة.
ومن خدمتهم للسنة أنهم قسموا الأحاديث إلى ثلاثة أقسام رئيسية:
القسم الأول: الحديث الصحيح، وهو الحديث المسند القوي الذي يتصل بإسناده بنقل العدل الضابط عن العدل الضابط، من أول السند إلى منتهاه، وقد سَلِمَ من العلل والشذوذ، ومتى قالوا: هذا حديث صحيح، فمعناه: أنه اتصل سنده مع توافر سائر الأوصاف فيه، وقد يختلفون في صحة بعض الأحاديث لاختلافهم في توافر هذه الصفات فيه، أو لاختلافهم في اشتراط بعض هذه الأوصاف.
ثم إن الحديث الصحيح نفسه ينقسم إلى متفق عليه، ومختلف فيه، كما يتنوع إلى مشهور وغريب.
ويتفاوت الصحيح من حيث القوة أيضاً، فأقواه ما اتفق عليه البخاري ومسلم، ثم ما انفرد به البخاري وحده ثم ما انفرد به مسلم، وهكذا.
وقد يحكم بعضهم على سند بعينه أنه أصح الأسانيد على الإطلاق، فيرى الإمام إسحاق بن راهويه أن أصح الأسانيد كلها ما رواه الزهري عن سالم بن عبد الله عن أبيه عبد الله بن عمر، ويوافقه على ذلك الإمام أحمد بن حنبل.
ويرى أبو بكر بن أبي شيبة أن أصح الأسانيد كلها: الزهري عن علي بن الحسين عن أبيه عن علي.
بينما يرى الإمام البخاري صاحب الصحيح - وهو أول من صنف في الصحيح - أن أصح الأسانيد كلها: مالك عن نافع عن ابن عمر، وبنى على ذلك الإمام أبو منصور عبد القاهر بن طاهر التميمي أن أجل الأسانيد:

(1/30)

الشافعي عن مالك عن نافع عن ابن عمر، واحتج بإجماع أصحاب الحديث على أنه لم يكن في الرواة عن مالك أجل من الإمام الشافعي رحمهم الله ورضي عنهم1.
هذا نوع من تلك الأنواع الكثيرة من خدمة السنة النبوية والاهتمام بها.
القسم الثاني: الحديث الحسن وقد عرفه بعضهم بأنه الذي عرف مخرجه واشتهر رجاله، بينما عرفه البعض الآخر بأنه الذي اشتهر رواته بالصدق والأمانة غير أنهم لم يبلغوا درجة رجال الصحيح، أي قد نقصت درجاتهم في الحفظ والإتقان عن درجات رجال الصحيح2.
فهذان النوعان يحتج بهما عند جمهور أهل العلم، لأن المدار عندهم على صحة الإسناد، وقد تحقق ذلك في النوعين مع التفاوت المشار إليه، ولا فرق عند الاحتجاج بين الصحيح والحسن لما ذكرنا من أن المدار على الصحة.
أما القسم الثالث: فهو الحديث الضعيف بأقسامه الكثيرة، وهو الحديث الذي لم تجتمع فيه صفات الحديث الصحيح، ولا صفات الحديث الحسن المذكورات3. وقد بلغت أقسامه عند بعضهم إلى خمسين قسماً.
وهذا القسم مستبعد عن الاحتجاج به لا في الأصول ولا في الفروع اللهم إلا إذا كان الضعف يسيراً وتعددت طرقه فيرتفع عندئذ إلى درجة الحسن، فيقال له الحسن لغيره للتفريق بينه وبين الحسن لذاته4.
__________
1 مقدمة ابن الصلاح ص: 8-9.
2 قال الإمام ابن تيمية: والترمذي أول من قسم الأحاديث إلى صحيح وحسن وغريب وضعيف، لم يعرف قبله عن أحد، لكن يقسمون الأحاديث إلى صحيح وضعيف، كما يقسمون الرجال إلى ضعيف وغير ضعيف اهـ.
شرح الحديث: إنما الأعمال بالنيات، ضمن مجموعة الرسائل الكمالية 2 في الحديث، مكتبة المعارف الطائف ص: 20.
3 المصدر السابق ص: 20.
4 انظر مقدمة ابن الصلاح ص: 17.

(1/31)

وهذه العناية بالشطر الأول من الحديث (وهو الإسناد) إذا أضيفت إلى الاهتمام بالشطر الآخر وهو (المتن) تدلنا دلالة واضحة على أن الله قد حفظ سنة نبيه صلى الله عليه وسلم كما حفظ كتابه لأنها شارحة لكتابه، وتفسير له، كما تقدم بيان ذلك، وتعتبر المحافظة على الإسناد، وضبط الأحاديث باباً مهماً من الدين، حيث لا تجوز الرواية إلا عن الثقات وأن جرح الرواة بما هو فيهم جائز، بل قد يكون واجباً فضلاً من أن يعد من الغيبة المحرمة1، لأن هذا الجرح نوع من النصح والذب عن الشريعة المطهرة، فيقول النبي الكريم عليه الصلاة والسلام: "الدين النصيحة"، وقد روى عبدان بن عثمان عن ابن المبارك أنه كان يقول: "الإسناد من الدين، ولولا الإسناد لقال من شاء ما شاء"، ويقول العباس بن أبي رزمة2: سمعت عبد الله بن المبارك "يقول: بيننا وبين القوم القوائم يعني الإسناد".
فشبه الحديث بالحيوان ذي القوائم، فكما أن الحيوان لا يقوم بغير قوائم، فكذلك الحديث لا يقوم بغير الإسناد، فتحت هذه العناية البالغة بالإسناد والمتن معاً وصلت إلينا السنة المطهرة، ثم إن هذا الإسناد الذي ينقل إلينا أحاديث رسول الله صلى الله عليه وسلم بهذه الصورة الدقيقة لا تتمتع به أية ملة أخرى، لا اليهودية ولا النصرانية، بل الإسناد من خصوصيات هذه الأمة المحمدية.
يقول صاحب كتاب (الوضع في الحديث) : "والإسناد بنقل الثقة عن مثله إلى النبي صلى الله عليه وسلم خصوصية لهذه الأمة المحمدية، امتازت به عن سائر الأمم، فإن اليهود ليس لهم إلى نبيهم إلا الإسناد المعضل، ولا يقربون إلى نبيهم
__________
1 النووي، شرح مسلم 1/86.
2 رزمة بكسر الراء وسكون الزاء وفتح الميم، مقدمة صحيح مسلم بشرح النووي 1/88.

(1/32)

موسى عليه السلام قربنا لنبينا عليه الصلاة والسلام، بل الانقطاع بينهم وبينه بأكثر من ثلاثين نفساً، فغاية أسانيدهم تبلغ إلى شمعون ونحوه. وأما النصارى فلا يعرفون الإسناد إلا ما قيل في تحريم الطلاق"1.
قال محمد بن حاتم بن المظفر: "إن الله أكرم هذه الأمة وشرفها وفضلها بالإسناد، وليس لأحد من الأمم قديمها وحديثها إسناد موصول"2.
فإذا كان كتاب الله محفوظاً -كما علم- وإذا كانت سنة نبيه محفوظة أيضاً -كما شرحنا، ثم عرفنا موقف خير هذه الأمة- وهم الصحابة والتابعون من نصوص الكتاب والسنة، حيث لا يعمدون إلى غيرها للاستدلال، ولا يلتمسون الهدى فيما سواها. ونحن على يقين أنه لا يصلح آخر هذه الأمة إلا بما صلح به أولها، وأولها إنما صلح بالتمسك الصادق لهدي الكتاب والسنة عقيدة وشريعة كما نحن على يقين ثابت أنه لا يصبح اليوم ديناً ما لم يكن ديناً أمس، فإذا كان ذلك كذلك فقد وجبت حجية كتاب الله، وحجية سنة المصطفى صلى الله عليه وسلم بما لا يترك مجالاً للشك والتردد وأن تلك الحجية ثابتة في الأحكام والعقيدة على حد سواء إذ لا يوجد مبرر أو مصور للتفريق بين الأحكام والعقيدة حتى تصبح للعقيدة فئات خاصة من الأدلة غير الفئات التي يستدل بها في إثبات الأحكام، وتتخصص العقيدة في الأدلة العقلية ولا حظ لها في الأدلة النقلية إلا ما كان من باب الاتفاق أو الاستئناس لها.
وفي اعتقادي الجازم أن هذا التصرف من مبتدعات العصر العباسي وما بعده، وهو من منتجات مدرسة (علم الكلام) الذي لا يتجاوز تاريخ ميلاده العهد العباسي، ويذكرني هذا التصرف ما كان يقوله عبد الله بن
__________
1 د. عمر بن حسن فلاته الوضع في الحديث 2/11.
2 المصدر السابق.

(1/33)

مسعود لتلامذته: "عليكم بالأمر العتيق"1، ويقول أيضاً: "اتبعوا ولا تبتدعوا، وقد كفيتم"2، والذي نعتقده وندين الله به - وهو المعقول أيضاً- أن كل ما صح الاستدلال به على الأحكام من النصوص الصريحة، والأحاديث الصحيحة، يصح الاستدلال بمثله في العقيدة في إثبات صفات الله تعالى وأسمائه وأفعاله، وما يتعلق بأفعال العباد، بل على كل ما يجب الإيمان به في الدين، ومن يفرق بين هذه الأبواب في أدلتها فيطالب بالدليل ولا دليل، فإذاً يصح الاستدلال بكل ما صح عن رسول الله صلى الله عليه وسلم في العقيدة كما صح في الأحكام، وهذا هو المطلوب.
وأما دعوى المعارض (علماء الكلام) أنها أدلة لفظية عرضة للنسخ والتخصيص والتقييد، فلا يتم الاستدلال بها في هذا الباب، فهي ثرثرة نحفظها لعلماء الكلام الذين شغلهم الكلام عن العلم، فلا ينبغي أن يلقى لها بال، لأن جانب العقيدة لا يمكن أن يقع فيه نسخ وتغيير، وهذا التصرف لا يعرف قبل العصر العباسي، ولا يكاد يدور في رأس أحد من المسلمين قبل ذلك، إذ ليس من الدين ولا من مقتضى العقل الصريح، والفطرة السليمة ألاّ يستدل في المطالب الإلهية بكلام الله وكلام رسوله صلى الله عليه وسلم، ليستدل عليها بقول العلاّف، والنظاّم، وابن أبي دُؤاد وأمثالهم، وما ذلك إلا لتزهيد الناس في نصوص الكتاب والسنة، بينما الواجب الذي يقتضيه الإيمان دعوة الناس إلى الاعتصام بهما فقط دون التفات إلى غيرهما، ولا سيما في باب العقيدة وهو باب يجب ألا يتجاوز فيه الكتاب والسنة، كما قال الإمام أحمد رحمه الله في أثناء المناقشة أيام المحنة.
__________
1 السنة لمحمد بن نصر المروزي ص: 23، مطابع دار الفكر بدمشق، وانظر أيضاً: سنن الدارمي 1/54، والفقيه والمتفقه للخطيب البغدادي، وجامع بيان العلم وفضله لابن عبد البر 2/7.
2 أخرجه وكيع في الزهد رقم 315، وأحمد في الزهد ص: 162، والدارمي 1/69، ومحمد بن وضاح القرطبي في البدع ص: 10، وأبو خيثمة في العلم ص: 122.
قال الهيثمي: رواه الطبراني ورجاله رجال الصحيح، وقال الألباني: إسناده صحيح.

(1/34)

وما أحسن ما حكاه الحسن بن صالح العباداني عن أحد العباد (سهل بن عبد الله التستري) قال: دخلت على سهل بن عبد الله التستري فقلت له: أوصني أيها الشيخ يرحمك الله فإني أريد الحج، فقال لي: أوصيك، وواعظك معك؟ فقلت: ومن واعظي يرحمك الله؟ قال: الكتاب المنزل، فقلت له: الكتاب كبير وفيه مواعظ وتخويف، فعظني يرحمك الله قال: بسم الله الرحمن الرحيم {مَا يَكُونُ مِن نَّجْوَى ثَلاَثَةٍ إِلاَّ هُوَ رَابِعُهُمْ وَلاَ خَمْسَةٍ إِلاَّ هُوَ سَادِسُهُمْ وَلاَ أَدْنَى مِن ذَلِكَ وَلاَ أَكْثَرَ إِلاَّ هُوَ مَعَهُمْ أَيْنَ مَا كَانُوا} 1، قال: ثم قال: استمسك بما سمعت ترشد، قال: فوالله لقد دلتني هذه الآية على كل خير2 ا. هـ
يستفاد من هذه القصة ما يأتي:
1- إصرار ذلك العابد الكبير على أن كتاب الله خير واعظ ولا ينبغي العدول عنه إلى غيره وأن كل من طلب علماً ينتفع به في دينه، يجب أن يرشد ويشجع على التمسك بكتاب الله، ولا ينبغي للوعاظ والعلماء والمشايخ تزهيد الناس في كتاب الله بترغيبهم في التماس الحق والهدى والعقيدة السليمة في غيره، بل الواجب ترغيب الناس في التمسك بكتاب الله المنزل مشروحاً بالسنة المطهرة التي لا يستغني عنها كل مفسر لكتاب الله لأنها صنو القرآن، ووحي مثله في باب التشريع ووجوب الاتباع.
2- حسن اختيار سهل بن عبد الله التستري، حيث اختار للسائل (آية المعية) ليشعر السائل عند تلاوتها أن الله معه بعلمه، والاطلاع عليه، ومحيط به، ولا يخفى عليه من أمره وتصرفاته شيء حيثما كان في سفره وحضره، وهي معية عامة، وسيأتي الكلام مفصلاً عن صفة المعية إن شاء الله.
__________
1 سورة المجادلة آية: 7.
2 المعارضة والرد لسهل بن عبد الله التستري تحقيق ونقد وتعليق الدكتور محمد كمال جعفر، ص: 75.

(1/35)

هكذا يجب أن يكون الوعاظ والعلماء والدعاة، لئلا ينصرف الناس عن كتاب الله وسنة نبيه المصطفى صلى الله عليه وسلم إلى السفسطة والجدل الكلامي الذي أصبح حجاباً منيعاً بين كثير من المتأخرين وبين كتاب ربهم وسنة نبيهم.
وما أروع قول الإمام مالك إمام دار الهجرة وأحد أئمة الدنيا الأربعة في عصر تابع التابعين، إذ يقول رحمه الله: "أوكلما جاءنا رجل أجدل من رجل تركنا ما جاء به جبريل إلى محمد صلى الله عليه وسلم لجدل هؤلاء"1، وسيأتي مزيد بيان لهذا المعنى إن شاء الله.
ومن كل ما تقدم يتضح أن علماء المسلمين في هذا الشأن -سلفاً وخلفاً- ينظرون إلى السنة نظرهم إلى الكتاب من حيث الاستدلال بها، فيستدلون بالسنة حيث يستدلون بالقرآن دون أن يفرقوا بين الآحاد والمتواتر، وسوف نتحدث في المبحث التالي في هذه النقطة مستعينين بالله.
__________
1 انظر: حلية الأولياء 6/324، وسير أعلام النبلاء 8/88، ورسالة الفتوى الحموية الكبرى ص: 32، بتصحيح وتعليق الشيخ محمد عبد الرزاق حمزة.

(1/36)


المبحث الثالث: مدى حجية أخبار الآحاد في إثبات الصفات - الصفات الإلهية

الصفات الإلهية في الكتاب والسنة النبوية في ضوء الإثبات والتنزيه

المبحث الثالث: مدى حجية أخبار الآحاد في إثبات الصفات
الأخبار المقبولة التي تثبت بها الأحكام والأمور الخبرية العلمية تنقسم إلى أربعة أقسام:
أحدها: أخبار متواترة لفظاً ومعنى.
وهي الأخبار التي يرويها عدد كبير غير محصور في عدد معين، ولكنه يستحيل عادة تواطؤهم على الكذب، وهم معروفون بالضبط والعدالة والثقة وغيرها من الصفات المعتبرة عند علماء هذا العلم الشريف.
والحديث الذي يرويه هذا العدد بهذه الصورة يسمى متواتراً لفظاً ومعنى، وله أمثلة كثيرة معروفة في موضعها ومن أبرزها حديث الرؤية، وقد رواه ثلاثون صحابياً كما ذكر الحافظ ابن القيم في كتابه (حادي الأرواح) ، وساق كل حديث بعد أن أفرد له فصلاً مستقلاً في الكتاب المذكور.
وثانيها: أخبار متواترة معنى، وإن لم تتواتر بلفظ واحد، وله أمثلة كثيرة مثل أحاديث العلو والاستواء، وأحاديث إثبات العرش نفسه حيث نقلت هذه الأخبار بعبارات مختلفة من طرق كثيرة، يمتنع معها التواطؤ على الكذب عقلاً وعادة، وأمثلتها كثيرة، وقد تناقلها خيار من خيار من سلف هذه الأمة واستمر الأمر إلى يوم الناس هذا.
وثالثها: أخبار مستفيضة متلقاة بالقبول بين الأمة، وهي من قبيل الآحاد عند علماء هذا الشأن.

(1/37)

رابعاً: أخبار الآحاد مروية بنقل رواة عدول ضابطين من أول السند إلى آخره.
أما القسم الأول والثاني، فحجيتهما محل إجماع عند أهل العلم، من سلف هذه الأمة إلا ما كان من العقليين الذين لا يقيمون وزناً للأدلة النقلية مهما تواترت، قال في شرح الطحاوية: قسمت المعتزلة والجهمية والروافض والخوارج الأخبار إلى قسمين:
1- المتواتر
2- الآحاد.
فالمتواتر وإن كان قطعي السند لكنه غير قطعي الدلالة، لأن الأدلة اللفظية لا تفيد اليقين، ولهذا قدحوا في دلالة القرآن على الصفات.
وأما الآحاد قلا تفيد العلم، ولا يحتج بها من جهة طرقها، ولا من جهة متنها، "ثم قال الشارح رحمه الله: فسدوا على القلوب معرفة الله تعالى وأسمائه وصفاته وأفعاله من جهة الرسول صلى الله عليه وسلم، وأحالوا الناس على قضايا وهمية ومقدمات خيالية سموها قواطع عقلية، وبراهين يقينية، وهي في الحقيقة كسراب بقيعة بحسبه الظمآن ماء"إلى آخر كلامه1.
هذا موقف كبرى الطوائف الإسلامية -كما يقولون- هنا يحق لي أن أتساءل: ما الفرق بين قول الذين يقولون: إن شريعة القرآن غير صالحة اليوم لتطبيقها. إذ هناك قوانين وضعها الخبراء المختصون، وهي من أصلح ما يوجد لهذا الوقت، إذ هي تساير الحياة المتطورة التي نعيشها، وإن كنا نؤمن بأن القرآن من عند الله، وأن السنة النبوية المطهرة كلام رسول الله صلى الله عليه وسلم الذي لا ينطق عن الهوى، ولكننا لا نرى تطبيق شريعتهما للظروف التي ذكرناها أو ذكرنا بعضها.
ما الفرق بين هذا الموقف وبين موقف الذين يقولون: إن الآيات
__________
1 شرح الطحاوية ص: 256 ط الامتياز القاهرة.

(1/38)

القرآنية والأحاديث المتواترة لا نشك أنها قطعية الثبوت عن الله تعالى وعن رسول الله صلى الله عليه وسلم بالنسبة للأحاديث، ولكننا نعتقد أن هذه الأدلة اللفظية ظنية لا تفيد اليقين فلا نرى الاستدلال بها -على سبيل الاستقلال- في باب العقائد بل نرى وجوب الاستدلال بالأدلة القطعية، وهي الأدلة العقلية.
هل هناك فرق بين الموقفين؟! لا يمكن أن يجاب إلا بـ (لا) .
إذاً فما معنى الإيمان بالقرآن وبمن أنزل عليه القرآن؟! إن لم يكن معناه التصديق بأن القرآن كلام الله، وأن السنة وحي من الله إلى رسوله صلى الله عليه وسلم وأن الغرض من إنزالهما هو العمل بهما عقيدة وأحكاماً وأخلاقاً وسلوكاً ثم تطبيق ذلك عملياً، هذا هو المعنى الصحيح للإيمان بالكتاب والسنة.
ولهذا نرى أن عبارة القوم ينقض آخرُها أولَها، إذ لا معنى لكونها قطعية الثبوت ظنية الدلالة إلا رفض النصوص بهذا الأسلوب المخدّر، هذا ما نفهمه من تلك العبارة التقليدية التي يرددها بعض علماء الكلام، وبعض الأصوليين الذين تأثروا بعلم الكلام، وهي قولهم:
(إن الأدلة اللفظية قطعية الثبوت ظنية الدلالة) فخلافهم لا تأثير له في الإجماع لأنهم قد اتبعوا غير سبيل جمهور أهل العلم الذين يرون أن الأدلة النقلية هي العمدة في جميع المسائل الدينية، وتعتبر الأساس في هذا الباب وغيره، والأدلة العقلية تابعة لها، وسوف لا تخالفها عند حسن التصرف فيهما.
وأما القسمان الثالث والرابع فالذي عليه عمل المسلمين في الصدر الأول وما يليه من عصور التابعين الاحتجاج بهما إذا صحت، وتلقتها الأمة بالقبول مستدلين بها في كل باب في الأمور الخبرية وغيرها، وقد كان مدار الاحتجاج بالأخبار عندهم الصحة فقط، ولا شيء غير الصحة.

(1/39)

ولو رجعنا إلى الماضي إلى ما كان عليه العمل في عصر النبوة، والعصور التي تلت ذلك العصر لرأينا الشيء الكثير مما يشهد لما ذكرنا، وإليك بعض تلك الشواهد والأمثلة:
1- حديث عبد الرحمن بن عبد الله بن مسعود عن أبيه أن النبي صلى الله عليه وسلم قال: " نضّر الله امرءاً سمع مقالتي فحفظها ووعاها وأداها كما سمعها، فرب حامل فقه غير فقيه، ورب حامل فقه إلى من هو أفقه منه، ثلاث لا يغل عليهن قلب مسلم: إخلاص العمل لله، والنصيحة للمسلمين، ولزوم جماعتهم، فإن دعوتهم تحيط من ورائهم".
قال الإمام الشافعي معلقاً على هذا الحديث: "فلما ندب رسول الله إلى استماع مقالته، وحفظها وأدائها (امرأ) يؤديها و (الامرأ) واحد1: دل على أنه لا يأمر أن يؤدى عنه إلا ما تقوم به الحجة على من أدى إليه، لأنه إنما يؤدي عنه حلال وحرام يجتنب، وحد يقام ومال يؤخذ ويعطى، ونصيحة في دين ودنيا".
واستدلال الإمام الشافعي بهذا الحديث على قبول أخبار الآحاد في غاية الوضوح حيث لم يشترط الرسول صلى الله عليه وسلم لسماع حديثه
__________
1 ولفظة (امرئ) هذه التي وردت في حديث نضر الله امرأ سمع مقالتي فوعاها ... فيها الهمزة همزة وصل، المراد به الرجل، ومؤنثه: امرأة، وقد تطلق اللفظة ويراد بها الإنسان، ويكون شاملاً للذكر والأنثى، وحركة الراء تابعة لحركة الهمزة، فتضم وتفتح وتكسر تبعاً للراء، فيقال: جاء امرؤ، ورأيت امرأ، ومررت بامرئ، مثل قوله تعالى: {إِنِ امْرُؤٌ هَلَكَ} ، وقوله: {كُلُّ امْرِئٍ بِمَا كَسَبَ رَهِينٌ} ، وقوله: {مَا كَانَ أَبُوكِ امْرَأَ سَوْءٍ} .
انظر: دراسة حديث: "نضر الله امرأ ... " للشيخ عبد المحسن العباد.

(1/40)

عدداً قليلاً أو كثيراً، بل ندب شخصاً واحداً ليسمع حديثه ويؤدي ما سمع، ويشمل ذلك الأحكام والعقائد بما في ذلك إثبات صفات الله تعالى1.
ب- حديث عبد الله بن عمر رضي الله عنهما في قصة تحويل القبلة قال: "بينما الناس بقباء في صلاة الصبح، إذ أتاهم آت فقال: إن رسول الله قد أنزل عليه قرآن، وقد أُمر أن يستقبل القبلة فاستقبلوها، وكانت وجوههم إلى الشام فاستداروا إلى الكعبة"2.
والمصلون في مسجد قباء جماعة من الصحابة وهم أهل سابقة في الإسلام، وأصحاب فقه في الدين، وقد كانوا متجهين إلى قبلة يؤدون فريضة الصلاة، والاستقبال فيها شرط لصحتها، وقد استقبلوا قبلتهم تلك بفرض من الله، ولو كانوا يعتقدون أن خبر الواحد لا يفيد العلم، لما تركوا قبلتهم القديمة إلى قبلة جديدة لم يعلموها إلا بخبر شخص واحد، وهم لم يلقوا رسول الله صلى الله عليه وسلم بعدُ، ولم يسمعوا الآية التي نزلت لتحويل القبلة.
وهذا التصرف من أولئك السادة يدل دلالة واضحة -وهم يعيشون في عصر نزول الوحي- أن خبر الواحد الثقة تقوم به الحجة، وهو مفيد للعلم قطعاً، والله أعلم.
والمفرق بين الأحكام والعقيدة من حيث الاستدلال يطالب بنص صحيح وصريح وأنى له ذلك؟!!
جـ- حديث أنس بن مالك في تحريم الخمر قال: "كنت أسقي أبا طلحة وأبا عبيدة بن الجراح وأبي بن كعب شراباً من بطيخ وتمر، فجاءهم
__________
1 الحديث صحيح متواتر، أخرجه الحميدي في مسنده 1/47، والشافعي في الرسالة ص: 401، 402، وبدائع المنن 1/14، وأحمد رقم 4517 بتحقيق أحمد شاكر، وابن أبي حاتم في الجرح والتعديل ص: 988، والترمذي 5/34، وابن ماجه1/85.
راجع للتفصيل: دراسة نضر الله امرأ سمع مقالتي تأليف الشيخ عبد المحسن العباد، ط المدينة المنورة.
2 أخرجه مالك في الموطأ 1/506، وأحمد 2/16، 113، والبخاري 8/173، 174، 175، 375، و13/232، ومسلم 1/86.

(1/41)

آت فقال: إن الخمر قد حرمت، فقال أبو طلحة: قم يا أنس إلى هذه الجرار فاكسرها، فقمت إلى مهراس لنا فضربتها بأسفله حتى تكسرت"1.
فهؤلاء نخبة من أصحاب رسول الله كانوا على شراب كان حلالاً لهم أن يشربوه، فجاءهم آت يخبرهم بتحريمه، فبادر صاحب الجرار أبو طلحة بتكسيرها دون توقف، وقبل أن يقول هؤلاء، أو أحد من الحاضرين لمن أخبرهم بتحريم الخمر أنهم على حلها حتى يلقوا رسول الله صلى الله عليه وسلم فيتبينوا الأمر، لأن المخبر واحد، وخبر الواحد لا يفيد العلم.
كل ذلك لم يقع، ولكن الذي وقع أن القوم علموا بأن الحجة قائمة عليهم بحرمة الخمر، وأنه لا يجوز لهم أن يشربوا منها بعد هذا الخبر، فأقلعوا عن شرب الخمر بل كسروا جرارها وأراقوها امتثالاً للتحريم الذي علموه بخبر الواحد.
د- حديث بعث معاذ بن جبل إلى اليمن داعية ومفتياً وحاكماً، وفي مقدمة ما يدعو الناس إليه توحيد الله بالعبادة، وهو أصل الأصول وأساس الدين، وهو فرد واحد في منطقته التي يقوم فيها بالدعوة، وتعليم الناس ما فرض الله عليهم ويأخذ منهم ما وجب عليهم من الزكاة، بينما يعمل علي بن أبي طالب، وأبو موسى الأشعري في مناطق أخرى في اليمن، كل على حدة، وكل واحد تقوم به الحجة في جهته2.
وهناك عدد كبير من رسل رسول الله صلى الله عليه وسلم يبعثهم في الآفاق دعاةً وولاةً ومفتين، ومبلغين عن رسول الله ما بعث به، ومن هذا القبيل أمراء السرايا وحملة كتبه، ورسائله عليه الصلاة والسلام إلى الملوك والأمراء في الأقطار
__________
1 أخرجه البخاري 1/36 - 37 و13/241، ومسلم 3/1572.
2 أخرجه البخاري 8/60 و13/347.

(1/42)

والأمصار، وهم عدد كبير جداً.
يقول الإمام الشافعي في رسالته: "بعث في دهر واحد اثني عشر رسولاً إلى اثني عشر ملكاً يدعوهم إلى الإسلام".
ومن راجع السنة وكتب السير يجد أمثلة كثيرة لهذا النوع من الأخبار التي يحملها شخص واحد أو أشخاص معدودون بعثوا إلى المسلمين في عهد النبوة وبعده، ولم يقل أحد من المبعوث إليهم للمبعوثين، والرسل والأمراء: "نحن لا نقبل أخبار الآحاد، أو لا تقوم علينا الحجة بأخباركم هذه لأنها دون التواتر"، كل ذلك لم يقع ولا بعضه.
وهؤلاء الدعاة المبعوثون مثل معاذ وزملائه كعلي بن أبي طالب وأبي موسى الأشعري إلى مناطق مختلفة في اليمن، وأولئك الأمراء والرسل إنما يبلغون عن رسول الله جميع ما بعث به من الدين، فروعاً وأصولاً في الأمصار.
وسبق أن قلت في بعض النقاط السابقة: أن من يدعى أو يزعم أن للعقيدة من إثبات الصفات وغيرها أدلة معينة غير الأدلة التي يستدل بها على الأحكام، فعليه دليل فيما يدعيه، وليس هناك دليل ولا بينة، وكل دعوة ليست عليها بينة فهي غير مقبولة قطعاً، والله الموفق.
ذكر نصوص بعض الأئمة في إفادة خبر الواحد العلم:
وقد ذكر عدد غير قليل من أهل هذا الشأن أن أخبار الآحاد تفيد العلم نذكر منهم الأئمة التالية أسماؤهم:
1- الإمام مالك بن أنس إمام دار الهجرة، المتوفى سنة 179هـ.
2- الإمام الشافعي، المتوفى سنة 204هـ.
3- أصحاب الإمام أبي حنفية مثل أبي يوسف ومحمد بن الحسن.
4- داود بن علي الظاهري وأصحابه كأبي محمد بن حزم.

(1/43)

5- أحمد بن حنبل في رواية عنه،1 المتوفى سنة 241هـ.
يقول الحافظ ابن القيم رحمه الله وهو يتحدث عن مكانة علم الحديث عند السلف وأهل الحديث: "فإذا اجتمع في قلب المستمع لهذه الأخبار العلم بطريقتها، ومعرفة حال رواتها، وفهم معناه، حصل له (العلم الضروري) الذي لا يمكنه دفعه، ولهذا كان أئمة الحديث الذين لهم لسان صدق في الأمة قاطعين بمضمون هذه الأحاديث شاهدين بها على رسول الله صلى الله عليه وسلم جازمين بأن من كذّب بها، أو أنكر مضمونها فهو كافر مع علم من له اطلاع على سيرتهم وأحوالهم بأنهم من أعظم الناس صدقاً وأمانة وديانة، وأوفرهم عقولاً وأرشدهم تحفظاً وتحرياً للصدق، ومجانبة للكذب، وأن أحداً منهم لا يحابي في ذلك أباه ولا ابنه، ولا شيخه ولا صديقه، وأنهم حرروا الرواية عن رسول الله صلى الله عليه وسلم تحريراً لم يبلغه أحد سواهم، لا من الناقلين عن الأنبياء، ولا من غير الأنبياء، وهم شاهدوا شيوخهم على هذه الحال وأعظم، وأولئك شاهدوا من فوقهم كذلك وأبلغ حتى انتهى الأمر إلى من أثنى الله عليهم أحسن الثناء، وأخبر برضاه عنهم، واختياره لهم واتخاذه إياهم شهداء على الأمم يوم القيامة ... إلى أن قال رحمه الله: وقول هؤلاء الكادحين في أخباره وسنته يجوز أن يكون رواة هذه الأخبار كاذبين أو غالطين، بمنزلة قول أعدائه يجوز أن يكون الذي جاءه به شيطان كاذب، وكل أحد يعلم أن أهل الحديث أصدق الطوائف كما قال عبد الله بن المبارك: (وجدت الدين لأهل الحديث) ، والكلام للمعتزلة، والكذب للرافضة، والحيل لأهل الرأي، وسوء الرأي والتبديد لآل بني فلان".وإذا كان أهل الحديث عالمين بأن الرسول صلى الله عليه وسلم قال هذه الأخبار وحدّث بها في الأماكن والأوقات المتعددة، وعلمهم بذلك ضروري، لم يكن
__________
1 مختصر الصواعق المرسلة ص: 474.

(1/44)

قول من لا عناية له بالسنة والحديث: وأن هذه أخبار آحاد لا تفيد العلم مقبولاً عليهم، فإنهم يدعون العلم الضروري وخصومهم إما أن ينكروا حصوله لأنفسهم أو لأهل الحديث، فإن أنكروا حصوله لأنفسهم لم يقدح ذلك في حصوله لغيرهم، وإن أنكروا حصوله لأهل الحديث كانوا مكابرين لهم على ما يعلمونه من أنفسهم بمنزلة من يكابر غيره على ما يجده في نفسه من فرحه وألمه، وخوفه وحبه1.
ومن كل ما ذكرنا يتضح دون شك أن أخبار الآحاد تقوم بها الحجة في إثبات الصفات، وهو ما عليه المحققون من الأئمة الأربعة، وغيرهم كثير كما تقدم، ولا عبرة لفلسفة المتفلسفين وثرثرة أتباعهم من المعتزلة الذين شغلهم الكلام عن النظر في نصوص الكتاب والسنة والاهتداء بهما، بل أخذوا يلتمسون الهدى في غيرهما حتى استولت عليهم الحيرة، وانتهت حياة كبارهم إلى الحسرة والندم، وتحذير الناس عن الخوض في علم الكلام، والتوصية بالرجوع إلى الفطرة، حتى قال قائلهم: (من جرب مثل تجربتي، عرف مثل معرفتي) 2، وسيأتي مزيد بحث لهذه النقطة إن شاء الله.
هكذا نثبت بتوفيق الله حجية القرآن والسنة في باب الأحكام الفقهية والعقيدة على حد سواء، وأنه لا يفرق بين الكتاب والسنة من حيث الاستدلال بهما، كما أثبتنا أنه لا فرق في كل ما ذكرنا بين المتواتر وبين الآحاد.
__________
1 مختصر الصواعق المرسلة ص: 471، 472.
2 انظر: رسالة فتوى الحموية الكبرى، وشرح العقيدة الطحاوية.

(1/45)

مبحث الرابع: إبطال شبه الزاعمين الاكتفاء بالقرآن
بعد أن استعرضنا الأدلة النقلية والعقلية لإثبات حجية القرآن والسنة في باب العقيدة، بل أثبتنا أنه لا فرق بين الأحاديث المتواترة وبين أخبار الآحاد في هذا الباب.
نرى أن نتبع ذلك بمناقشة موقف أولئك الذي ضل سعيهم، وهم يحسبون أنهم يحسنون صنعاً، وهم الذين زعموا وجوب الاكتفاء بالقرآن دون السنة، أو جواز ذلك في باب الأسماء والصفات خاصة وفي إثبات جميع الأحكام عامة، فنقول وبالله التوفيق:
إبطال شبه الزاعمين الاكتفاء بالقرآن دون السنة:
على الرغم من إجماع الأمة الإسلامية على أن السنة صنو القرآن، وأنها هي الحكمة المذكورة في القرآن في عديد من الآيات، وعلى الرغم مما هو معروف من أن الدين الإسلامي مستمد من الكتاب والسنة معاً عقيدة وأحكاماً، على الرغم من كل ذلك لم تسلم السنة من أقلام بعض المتهورين المتطرفين، ولفرط جهلهم أطلقوا على أنفسهم (القرآنيون) أي العاملون بالقرآن -في زعمهم- المكتفون به، المستغنون عن السنة، هذا تفسير كلمة (القرآنيون) بناء على زعمهم، ولكن التفسير المطابق لواقعهم إذا نظرنا إلى تصرفاتهم أنهم المخالفون للقرآن، اتباعاً للهوى، وتقليداً لبعض الزنادقة1، التقليد الأعمى، لأنهم في واقعهم قد خرجوا على القرآن
__________
1 الزنديق: من يبطن الكفر ويظهر الإيمان، القاموس المحيط.، وبهذا المعنى الزنديق والمنافق لفظان مترادفان.

(1/47)

بخروجهم على السنة، لأنهما كالشيء الواحد من حيث العمل بهما، إذ السنة تفسير القرآن، ولأن القرآن نفسه يدعو إلى الأخذ بالسنة والعمل بها إيجاباً وسلباً، إذ يقول الله عز وجل: {وَمَا آتَاكُمُ الرَّسُولُ فَخُذُوهُ وَمَا نَهَاكُمْ عَنْهُ فَانتَهُوا} 1، والأمر بأخذ ما جاء به الرسول صلى الله عليه وسلم يشمل كل ما صحت به السنة المطهرة من الأحكام وإثبات صفات الله وإثبات المعاد وغير ذلك، ورد في القرآن أو لم يرد لأن ذلك من مقتضى الإيمان بالرسول ورسالته، ومما لا شك فيه أنه لا يتم الإيمان بالقرآن إلا بالإيمان الصادق بمن أنزل عليه القرآن، والإيمان به صلى الله عليه وسلم إنما يعني تصديقه في أخباره واتباع أوامره ونواهيه، وقد أوجب الله طاعته على وجه الاستقلال في قوله تعالى: {أَطِيعُواْ اللهَ وَأَطِيعُوا الرَّسُولَ وَأُوْلِي الأَمْرِ مِنكُمْ} 2.
وهو أمر لا يختلف فيه اثنان مسلمان، وأما هؤلاء القرآنيون الجدد فليس لهم سلف فيما ذهبوا إليه إلا غلاة الرافضة3 والزنادقة الذين في قلوبهم مرض كراهة أصحاب رسول الله صلى الله عليه وسلم، ورضي الله عن أصحاب رسوله.
وهؤلاء الروافض مرضى القلوب زعموا - وبئس ما زعموا- وجوب الاكتفاء بالقرآن والاستغناء عن السنة مطلقاً في أصول الدين وفروعه، لأن الأحاديث في زعمهم رواية قوم كفار حيث كانوا يعتقدون أن النبوة إنما كانت لعلي بن أبي طالب رضي الله عنه وأن جبريل أخطأ فنزل بها إلى محمد صلى الله عليه وسلم بدل أن ينزل بها إلى علي رضي الله عنه، وهذا الزعم الفاسد والقولة الجريئة هي أساس شبهة الروافض في رد الأحاديث النبوية، وهي شبهة مختلقة كما ترى.
__________
1 سورة الحشر آية: 7.
2 سورة النساء آية: 59.
3 الرافضة: فرقة من الشيعة بايعوا زيد بن علي، ثم قالوا له: تبرأ من الشيخين فأبى، وقال: كانا وزيرين لجدي، فتركوه ورفضوه وانفضوا عنه، والنسبة رافضي، وهذا سبب تسميتهم الرافضة.

(1/48)

ومن لوازم رأيهم الفاسد هذا أن أمر الوحي مضطرب، فلا يصدر من لدن عليم حكيم الذي يدبر الأمر من السماء إلى الأرض، بل يتصرف فيه ملك الوحي كما يشاء ويختار، ينزل بالوحي على من يشاء ويعدل عمن يشاء بالوحي، كما يفهم من قول هؤلاء الروافض أن ملك الوحي نفسه غير معصوم أو غير أمين على الوحي وعلى أداء أمانة الرسالة، إذاً فما مدى إيمان الروافض بالله أولاً، ثم بالملائكة والنبيين عامة، وبخاتم النبيين خاصة، وبالكتاب الذي نزل عليه؟!!
وبعد: فلقد حاول هؤلاء الزنادقة والروافض إزالة السنن من الوجود والقضاء عليها -لو استطاعوا- أو أن يجعلوا وجودها وجوداً شكلياً فاقداً للقيمة، إلا أنهم لم ينالوا خيراً، ولم يستطيعوا أن ينالوا من السنة شيئاً، فانقلبوا خاسرين ومهزومين، مثلهم كمثل الذي يحاول قلع جبل أحد مثلاً فأخذ يحوم حوله وفي سفحه لينقل من أحجاره حجراً حجراً ظناً من أنه يمكنه بصنيعه هذا قلع الجبل وإزالته من مكانه، أو كالذي يغترف من البحر اغترافاً بيده أو بدلوه محاولاً بذلك أن ينفد البحر أو ينقص.
وما من شك أن هذا المسكين سوف تنتهي أوقاته ويجيء أجله المحدود والمحتوم، والجبل باق مكانه شامخاً ليصعد أصحاب الخبرة ويترددوا بين شعابه، ليعثروا على ما قد يخفى على غيرهم، بين تلك الشعاب المتنوعة التي لا يفطن لها غيرهم إذ لكل ميدان رجال.
كما يبقى البحر ثابتاً مكانه ليغوص الغواصون من رجال هذا الشأن، فيخرجوا للناس اللآلئ والدرر من مسائل علم الحديث النافعة، ذلك فضل الله يؤتيه من يشاء، هذه نهاية محاولة الروافض ومن يسيرون في ركابهم وقد أرادوا أن يجدوا ما يتعللون به من الأخبار التي تشهد لما ذهبوا إليه من قريب أو من بعيد، فعثروا في أثناء بحثهم على كلام باطل بطلان مذهبهم ونصه هكذا: "ما جاءكم عني فاعرضوه على الكتاب، فما وافقه فأنا قلته، وما خالفه

(1/49)

فإني لم أقله"، وكل من له نظر في هذا العلم الشريف يدرك أن هذا الكلام ليس من منطق الرسول عليه الصلاة والسلام، إذ لا يظهر عليه نور النبوة كما ترى، وعلى الرغم من ذلك فإن القوم قد طاروا به فرحاً، ظناً منهم أنه نافع لهم، ولكنهم لم يستطيعوا أن ينفلتوا بحديثهم هذا من أيدي حراس السنة الذين لم تنم عيونهم الساهرة حفاظاً على السنة بل عثروا على حديثهم ذلك، فأعلنوا عنه أنه من أباطيلهم ودسائسهم، حتى عرفه الناس على حقيقته بعد أن سجلوه في كتبهم، فأجروا له عمليتهم الخاصة، وفندوه وجرحوه وعرّوه أمام القراء حتى انكشف حاله، فلله الحمد والمنة.
يقول السيوطي في رسالته الطليقة (مفتاح الجنة) 1: "قال البيهقي: باب بطلان ما يحتج به بعض من رد السنة من الأخبار التي رواها بعض الضعفاء في عرض السنة على القرآن، قال الشافعي رحمه الله: احتج عليّ بعض من رد الأخبار بما روى أنّ النبي صلى الله عليه وسلم قال: " ما جاءكم عني فاعرضوه على الكتاب، فما وافقه فأنا قلته، وما خالفه فأنا لم أقله "2، فقلت له: ما روى هذا أحد يثبت حديثه في شيء صغير أو كبير، وإنما هي رواية منقطعة عن رجل مجهول، ونحن لا نقبل مثل هذه الرواية. اهـ كلام الشافعي.
قال البيهقي: أشار الإمام الشافعي إلى ما رواه خالد بن أبي كريمة عن أبي جعفر عن النبي صلى الله عليه وسلم أنه دعا اليهود، فسألهم فحدثوه حتى كذبوا على عيسى عليه السلام، فصعد النبي صلى الله عليه وسلم المنبر فخطب الناس فقال: " بأن الحديث سيفشو عني، فما أتاكم يوافق القرآن فهو عني، وما أتاكم يخالف القرآن فليس عني ".
قال البيهقي: خالد مجهول، وأبو جعفر ليس صحابياً،
__________
1 ص: 214 وما بعده.
2 قال ابن مهدي: الزنادقة والخوارج وضعوا الحديث، وانظر كلام أهل العلم حول الحديث في إرشاد الفحول ص: 33.

(1/50)

فالحديث منقطع1.
وقال الشافعي: ليس يخالف الحديث القرآن، ولكن حديث رسول الله صلى الله عليه وسلم يبين معنى ما أراد خاصاً أو عاماً، وناسخاً ومنسوخاً. ثم التزم الناس ما سن بفرض الله، فمن قبل عن رسول الله صلى الله عليه وسلم فمن الله قبل، ثم ذكر السيوطي بقية كلام البيهقي حول الحديث، وقد نقل البيهقي عن الإمام الشافعي نقولاً كثيرة في هذا الصدد نختار منها الآتي:
1- قال البيهقي: قال الإمام الشافعي رحمه الله: "سنة رسول الله صلى الله عليه وسلم على ثلاثة أوجه:
أحدها: ما أنزل الله فيه نص كتاب، فسن رسول الله صلى الله عليه وسلم بمثل نص الكتاب.
ثانيها: ما أنزل فيه جملة كتاب، فبين رسول الله صلى الله عليه وسلم عن الله معنى ما أراد بالجملة وأوضح كيف فرضها عاماً أو خاصاً، وكيف أراد أن يأتي به العباد.
ثالثها: ما سن رسول الله صلى الله عليه وسلم مما ليس فيه نص كتاب، فمنهم من قال: جعله الله له بما افترض من طاعته، وسبق في علمه من توفيقه له ورضاه أن يسن فيما ليس فيه نص كتاب، ومنهم من قال: لم يسن سنة قط إلا ولها أصل في الكتاب، كتبيين عدد الصلاة وعملها على أصل جملة فرض الصلاة، وكذلك ما سن من البيوع وغيرها من التشريع، لأن الله تعالى ذكره قال: {يَا أَيُّهَا الَّذِينَ آمَنُوا لاَ تَأْكُلُوا أَمْوَالَكُمْ بَيْنَكُمْ بِالْبَاطِلِ إِلاَّ أَن تَكُونَ تِجَارَةً عَن تَرَاضٍ مِّنكُمْ} 2، وقال: {وَأَحَلَّ اللهُ البَيْعَ وَحَرَّمَ الرِّبَا} 3، فما
__________
1 خالد بن أبي كريمة، قال الحافظ ابن حجر: صدوق يخطئ ويرسل. التقريب 1/218.
وأبو جعفر هو: عبد الله بن صور المدائني، قال أحمد وغيره: أحاديثه موضوعة، وقال النسائي والدارقطني: متروك. ميزان الاعتدال 2/504.
2 سورة النساء آية: 29.
3 سورة البقرة آية: 275.

(1/51)

أحل وحرم مما بين فيه عن الله كما بين في الصلاة، ومنهم من قال: بل جاءته به رسالة الله فثبتت سنته بفرض الله تعالى1.
ومنهم من قال: كل ما سن، وسنته هي الحكمة التي ألقيت في روعه من الله تعالى" انتهى كلام الشافعي.
وقال الشافعي في موضع آخر: "كل ما سن فقد ألزمنا الله تعالى اتباعه، وجعل اتباعه طاعته، والعدول عن اتباعه معصيته، التي لم يعذر بها خلقاً، ولم يجعل له في اتباع سنن نبيه مخرجاً".
قال البيهقي: "باب ما أمر الله به من طاعة رسوله صلى الله عليه وسلم والبيان أن طاعتَه طاعتُه"، ثم ساق الآيات التالية: قال الله: {إِنَّ الَّذِينَ يُبَايِعُونَكَ إِنَّمَا يُبَايِعُونَ اللَّهَ يَدُ اللَّهِ فَوْقَ أَيْدِيهِمْ فَمَن نَّكَثَ فَإِنَّمَا يَنكُثُ عَلَى نَفْسِهِ وَمَنْ أَوْفَى بِمَا عَاهَدَ عَلَيْهُ اللَّهَ فَسَيُؤْتِيهِ أَجْرًا عَظِيمًا} 2، وقال عزّ من قائل: {مَنْ يُطِعِ الرَّسُولَ فَقَدْ أَطَاعَ اللهَ} 3، إلى غيرهما من الآيات البينات التي مضمونها أن طاعةَ رسوله طاعتُه سبحانه، وأن معصيتَه معصيتُه تعالى.
ثم أورد البيهقي رحمه الله: حديث أبي رافع رضي الله عنه: قال رسول الله صلى الله عليه وسلم: "لا أُلفين أحدكم متكئاً على أريكته يأتيه الأمر من أمري، مما أمرت به، أو نهيت عنه يقول: لا أدري؟ ما وجدنا في كتاب الله اتبعناه" 4.
__________
1 وللإمام الشافعي كلام مقارب في الرسالة ص: 20 تحقيق أحمد شاكر.
2 سورة الفتح آية: 10.
3 سورة النساء آية: 80.
4 أخرجه أحمد 6/8، وأبو داود 5/12، والحاكم 1/108، والترمذي 5/36، وصححه الترمذي، كما صححه الحاكم على شرط الشيخين وأقره الذهبي.

(1/52)

ومن حديث المقدام بن معدي كرب قال:" (إن النبي صلى الله عليه وسلم حرم أشياء يوم خبير كالحمار الأهلي وغيره" ثم قال رسول الله صلى الله عليه وسلم: "يوشك أن يقعد رجل على أريكته يحدث بحديثي فيقول: بيني وبينكم كتاب الله، فما وجدنا فيه من حلال استحللناه، وما وجدنا فيه من حرام حرمناه، ألا وإن ما حرم رسول الله مثل ما حرم الله" 1.
ثم قال البيهقي رحمه الله: وهذا خبر من رسول الله صلى الله عليه وسلم عما يكون بعده من رد المبتدعة حديثه، فوجد تصديقه فيما بعد.
ومما قاله الإمام البيهقي في هذا المقام: "ولولا ثبوت الحجة بالسنة لما قال رسول الله صلى الله عليه وسلم في خطبته بعد تعليمه من شهده أمر دينهم: "ألا فليبلغ الشاهد منكم الغائب، فرب مبلغ أوعى من سامع" 2.
هذا ... وإذا كانت شبهة الروافض والزنادقة في رد أحاديث الرسول صلى الله عليه وسلم زاعمين الاكتفاء بالقرآن ما تقدم ذكره من موقفهم العدائي من الصحابة فما حجة القرآنيين الجدد؟ فليس لهم شبهة تذكر إلا ما كان من حب الظهور، ولو على حساب الكفر برسول الله، أو مجرد التقليد الأعمى، أو ما كان من عداء كامن للإسلام لم يمكن إظهاره إلا في هذه الصورة، ومهما يكن من أمرهم فإن القرآنيين الجدد أصل مذهبهم راجع إلى ما كان عليه غلاة الروافض.
وقد عرفت شبهتهم فبئس التابع والمتبوع أو المُقَلِّد والمُقَلَّد.
وبعد أن ذكر الإمام السيوطي في رسالته (مفتاح الجنة في الاحتجاج بالسنة) شبهتهم تلك قال مستهجناً لها ومستقبحاً: "ما كنت أستحل حكايتها لولا ما دعت إليه الضرورة من بيان أصل هذا الرأي الفاسد الذي كان الناس في راحة منه من أعصار إلى أن قال: وقد كان أهل هذا الرأي موجودين بكثرة في زمن الأئمة الأربعة، وتصدى الأئمة وأصحابهم للرد عليهم في دروسهم
__________
1 أخرجه أحمد 4/131، 132، وأبو داود 5/12، والترمذي 5/36، وابن ماجه 1/6، والحاكم 1/109، وقال الترمذي: حسن غريب من هذا الوجه.
2 من حديث أبي بكر في خطبة حجة الوداع، أخرجه: أحمد 5/37، 39، والبخاري 1/157، 158، ومسلم 3/1305، 1306، والدارمي 2/67، وابن ماجه 1/85.

(1/53)

ومناظراتهم وتصانيفهم"1.
ثم ساق من نصوص كلامهم الشيء الكثير في الرسالة المذكورة، ولابن خزيمة كلام نفيس في هذا المعنى2.
وبعد: فدعوى الاكتفاء بالقرآن ومحاولة الاستغناء عن السنة إنما تعني الاستغناء عن الإسلام، أي تعني (الكفر) بأسلوب ملتو غير صريح لأمر مّا، فأصحاب هذه الفكرة لا حظّ لهم في الإسلام ما لم يراجعوا الإسلام من جديد.
وبعد أن استعرضنا أدلة من الكتاب والسنة وأقوال بعض أهل العلم في أن السنة صنو القرآن، ولا يفرق بينهما، فلنناقش هؤلاء الزاعمين عقلياً ومن واقع حياة المسلمين في عباداتهم ومعاملاتهم، فهل يمكنهم الاكتفاء بالقرآن دون أن يجدوا أنفسهم مضطرين لمراجعة السنة في كثير من عباداتهم ومعاملاتهم حيث يجدون في السنة تفصيل ما أجمل في القرآن وما أكثره، وتقييد ما أطلق وعمم فيه.
بل ربما وجدوا أحكاماً جديدة هم بحاجة إليها لم يرد ذكرها في القرآن كما يجدون بعض الصفات الإلهية جاءت بها السنة ولم يرد لها ذكر في القرآن، إن الواقع الذي يعيشه المسلمون يجيب على هذا التساؤل وفي القرآن آيات يأمر الله فيها نبيه صلى الله عليه وسلم أن يبين للناس القرآن الذي أنزل عليه إذ يقول الله عز وجل: {يَا أَيُّهَا الرَّسُولُ بَلِّغْ مَا أُنزِلَ إِلَيْكَ مِن رَّبِّكَ وَإِن لَّمْ تَفْعَلْ فَمَا بَلَّغْتَ رِسَالَتَهُ} 3، ويقول سبحانه: {وَأَنزَلْنَا إِلَيْكَ الذِّكْرَ لِتُبَيِّنَ لِلنَّاسِ مَا نُزِّلَ إِلَيْهِمْ} 4، ويقول سبحانه آمراً لاتباعه وحاثاً لهم على طاعته: {وَمَا آتَاكُمُ الرَّسُولُ فَخُذُوهُ وَمَا نَهَاكُمْ عَنْهُ فَانتَهُوا} 5، {مَّنْ يُطِعِ الرَّسُولَ فَقَدْ أَطَاعَ اللهَ} 6.
__________
1 مفتاح الجنة للسيوطي ص: 3.
2 التوحيد لابن خزيمة ص: 47، مراجعة خليل هراس وتعليقه.
3 سورة المائدة آية: 67.
4 سورة النحل آية: 44.
5 سورة الحشر آية: 7.
6 سورة النساء آية: 80.

(1/54)

وهذه الأوامر القرآنية والتوجيهات الإلهية تشير إلى أن هناك بياناً يقوم به رسول الله صلى الله عليه وسلم، وأن على أتباعه طاعته، وأن يأخذوا ما يأتي به ويأمرهم به، وعليهم أن ينتهوا عما ينهاهم عنه، لأن طاعته من طاعة الله عز وجل، ولأنه: {وَمَا يَنطِقُ عَنِ الْهَوَى إِنْ هُوَ إِلاَّ وَحْيٌ يُوحَى} .
وإذا أردنا أن نسوق أمثلة للأحكام التي أشرنا إليها لوجدنا الشيء الكثير منها: أن الصلاة للأحكام التي أشرنا إليها لوجدنا الشيء الكثير منها: أن الصلاة التي هي الركن الثاني من أركان الإسلام، جاءت في القرآن مجملة هكذا: {أَقِيمُوا الصَّلاَةَ} ، فيا ترى كيف يقيم القرآنيون الصلاة؟! فسوف لا يجدون صفة الصلاة وكيفيتها، وبيان عدد ركعاتها ومحل الجهر والسر فيها، وغير ذلك من هيئات الصلاة إلا في السنة الفعلية أو القولية، فيقول الرسول صلى الله عليه وسلم مشيراً إلى هذا المعنى: "صلوا كما رأيتموني أصلي "1.
ولو تركنا الكلام في الصلاة، وانتقلنا إلى الزكاة لوجدنا القرآن قد أجمل أمر الزكاة كما أجمل أمر الصلاة، إذ نجد القرآن يقول: {وَأَقِيمُوا الصَّلاَةَ وَآتُوا الزَّكَاةَ} 2، {وَآتُوا حَقَّهُ يَوْمَ حَصَادِهِ} 3، لتقوم السنة ببيان الأموال التي تجب فيها الزكاة، وبيان أنصبة الزكاة، والمقدار المأخوذ من كل نصاب على اختلاف الأموال، وهكذا نجد في باب الصيام أحكاماً لم ترد في القرآن، وبينتها السنة، منها: حكم من أتى امرأته في نهار رمضان وهو صائم ما الذي يجب عليه؟ ومن أكل في رمضان أو شرب ناسياً ماذا يصنع؟ هل يتم صيامه أو يفطر؟
أما الحج فمؤتمر إسلامي عام وضع له القرآن الخطوط العريضة، فقامت السنة ببيان تفاصيله من أوله إلى آخره، ولو تتبعنا الأبواب الفقهية من
__________
1 صحيح البخاري الأذان 2/252 مع الفتح.
2 سورة النور آية: 56.
3 سورة الأنعام آية: 141.

(1/55)

باب الطهارة إلى آخر باب في الفقه لوجدنا السنة وهي تبين ما أجمل في القرآن، أو تأتي بجديد على ضوء الآيات السالفة الذكر.
ولو تركنا الأحكام الفقهية وانتقلنا إلى مباحث العقيدة لوجدنا للسنة دورها الذي لا ينكره إلا من يجهلها أو لا يؤمن بها إذ نجد صفات الله تعالى إما ثابتة بالكتاب والسنة معاً، مع الدليل العقلي التابع للدليل النقلي، وإما ثابتة بالسنة الصحيحة، ولم يرد لها ذكر في القرآن الكريم مثل الفرح والضحك والنزول والقَدَم مثلاً.
فلا أظن الزاعم الاكتفاء بالقرآن يجد مفراً بعد هذا البيان إلا إلى أحد أمرين:
1- الإيمان والاستسلام وهو خير له وأسلم بأن يعامل السنة معاملته للقرآن باعتبارها تفسيراً للقرآن.
2- الكفر بالقرآن والسنة معاً دون محاولة تفريق بينهما وهو غير عملي، كما ترى ويمكن أن يقال: إنه إيماني شكلي ببعض الوحي، وكفر سافر ببعض.

(1/56)


المبحث الخامس: منهج السف في إثبات صفات الله تعالى وأسمائه - الصفات الإلهية

الصفات الإلهية في الكتاب والسنة النبوية في ضوء الإثبات والتنزيه

المبحث الخامس: منهج السف في إثبات صفات الله تعالى وأسمائه
بعد أن أثبتنا حجية كل من الكتاب والسنة في باب العقيدة دون تفريق بين الأحاديث المتواترة وأخبار الآحاد من حيث الاستدلال بها، ثم ناقشنا الزاعمين الاكتفاء بالقرآن دون السنة وأبنّا بطلان منهجهم. فجدير بنا أن نتحدث عن منهج السلف في إثبات صفات الله تعالى وأسمائه، وقبل أن نشرع في شرح المنهج وذكر قواعده فلنعرف من هم السلف؟
عندما نطلق كلمة السلف إنما نعني بها من الناحية الاصطلاحية أصحاب رسول الله صلى الله عليه وسلم الذين حضروا عصره فأخذوا منه هذا الدين مباشرة غضاً طرياً في أصوله وفروعه. كما يدخل في هذا الاصطلاح التابعون لهم الذين ورثوا علمهم قبل أن يطول عليه الأمد، والذين شملتهم شهادة الرسول لهم وثناؤه عليهم بأنهم "خير الناس" حيث يقول صلى الله عليه وسلم: " خير الناس قرني، ثم الذين يلونهم، ثم الذين يلونهم" 1، كما يشمل الاصطلاح تابعي التابعين.
وهو لفظ مصطلح عليه، وقد ظهر هذا الاصطلاح، واشتهر حين ظهر النزاع ودار حول أصول الدين بين الفرق الكلامية، وحاول الجميع الانتساب إلى السلف وأعلن أن ما هو عليه هو ما كان عليه السلف الصالح، فإذاً لا بد أن تظهر والحالة هذه أسس وقواعد واضحة المعالم
__________
1 أخرجه أحمد في مسنده 4/427، والبخاري مكرراً في عدة مواضع 5/285، ومسلم 4/1964، 1965، عن غير واحد من الصحابة عائشة رضي الله عنها وابن مسعود وأبي هريرة وعمران بن حصين.

(1/57)

وثابتة للاتجاه السلفي حتى لا يلتبس الأمر على كل من يريد الاقتداء بهم، وينسج على منوالهم ويمكن إيجاز تلك القواعد فيما يلي:
القاعدة الأولى: تقديم النقل على العقل:
ولكن تقريرنا بأن النقل مقدم على العقل لا ينبغي أن يفهم منه أن السلف ينكرون العقل والتوصل به إلى المعارف، والتفكير به في خلق السموات والأرض وفي الآيات الكونية الكثيرة لا، ولكنهم لا يسلكون في استعمال العقل الطريقة التي سلكها علماء الكلام في الاستدلال بالعقل وحده في المطالب الإلهية من محاولة الاكتفاء به أحياناً، لو استطاعوا، أو تقديسه بحيث يقدمونه على كلام الله خالق العقل والعقلاء، وعلى سنة رسوله التي هي وحي الله.
بل إن السلف من منهجهم لا يدعون التعارض بين الدليلين، بل ينفون هذا التعارض الذي يصطنعه علماء الكلام المتأثرون بفلسفة اليونان، علماً بأن المسلك الذي سلكه علماء الكلام هو في الواقع مسلك الفلاسفة غير الإسلاميين في الأصل الذين لا يثبتون النبوات، ولا يرون أن إرسال الرسل، وما جاءوا به من نصوص الصفات، ونصوص المعاد أنها حقائق ثابتة. فكان أقوى شيء عندهم في الاستدلال على إثبات الأمور "العقل" ما أثبته العقل فهو الثابت، وما نفاه العقل فهو المنفي، فورثوا التركة لعلماء الكلام.
أما المؤمنون الذين يؤمنون بالأنبياء وبالكتب المنزلة عليهم وبما جاء فيها، ويؤمنون أن الرسل كلفوا أن يبينوا للناس ما أنزل إليهم من ربهم: {يَا أَيُّهَا الرَّسُولُ بَلِّغْ مَا أُنزِلَ إِلَيْكَ مِن رَّبِّكَ} 1الآية، المؤمنون الذين يؤمنون هذا الإيمان فلا يجوز لهم أن يعرضوا عما جاءهم من ربهم من الكتاب والحكمة، وعن بيان رسولهم ليلتمسوا الهدى في غيره، ويعتمدوا في إثبات الصفات على عقول
__________
1 سورة المائدة آية: 67.

(1/58)

الفلاسفة، أو عقول تلامذتهم المتأثرين بهم. ولو وصفوها أنها أدلة عقلية قطعية وبراهين يقينية، وهي في حقيقتها بضاعة غير "إسلامية" وهم يعلمون من أين جاءت، ومتى جاءت، ومن جاء بها، كما أشرنا آنفاً، ثم إنهم نصبوا العداء بينها وبين الوحي، فقد أغنى الله المؤمنين بكتابه المبين وسنة نبيه الأمين عن تكلف المتكلفين، ومن الوقوع في العنت معهم1.
وبالاختصار: إن السلف إنما يقدمون الأدلة النقلية على الأدلة العقلية إيماناً منهم بأن الله أرسل الرسل، وأنزل عليهم الكتب من عنده، وكلفهم ببيان ما يحتاج إلى البيان "لأمر له شأنه" وهو أن ما جاء في هذه الكتب، وبلغته الرسل يغني عن كل شيء. وأما غيره فلا يغني عنه. هذه النقطة هي "سر المسألة" فلا يسع الخلف إلا اتباع السلف على أساس أنهم أعلم وطريقتهم أحكم وأسلم.
وكل خير في اتباع من سلف ... وكل شر في ابتداع من خلف2
ما أصدق مضمون هذا البيت علماً أن قائله خلفي، وكأنّ الناظم يشير بهذا البيت إلى الحديث الشريف الذي يقول فيه رسول الله عليه الصلاة والسلام: " كل محدثة بدعة، وكل بدعة ضلالة ".
وأما ما يسوقه بعض علماء الكلام من مصطلحاتهم الكلامية، فيطلق عليها أنها أدلة قاطعة، فلا ينبغي أن تسلم هذه الدعوى، ولا سيما إذا عارضوا بها آيات قرآنية أو سنة نبوية صحيحة، -وهو الغالب عليه- للأسباب الآتية:
السبب الأول: أن كبار أئمتهم قد أدركوا خطورة هذا الموقف على "إيمانهم" فرجعوا في آخر حياتهم عن هذا المسلك إلى منهج السلف الذي
__________
1 راجع صون المنطق والكلام عن فني المنطق والكلام للسيوطي 1/223، تحقيق د. سامي النشار وسعاد علي عبد الرزاق، مجمع البحوث الإسلامية.
2 صاحب جوهرة التوحيد.

(1/59)

نحن بصدد بيانه وفي مقدمتهم الإمام أبو الحسن الأشعري الذي عاش أربعين عاماً في الاعتزال، وهو إمامهم ثم تاب الله عليه فتاب. وسوف يأتي مزيد بيان لهذه النقطة إن شاء الله عند الترجمة لبعضهم.
السبب الثاني: لا يجوز شرعاً، ولا يستساغ عقلاً أن يعارض كلام الخالق العليم بالمصطلحات التي وضعها المخلوق الجاهل الضعيف. وخاصة إذا تصورنا أن واضعي هذه المصطلحات من غير المسلمين في الغالب الكثير، كما أشرنا آنفاً.
السبب الثالث: أن موافقتهم فيما ذهبوا إليه تؤدي إلى الاستخفاف بأدلة الكتاب والسنة وأنها لا قيمة لها، حيث لا يستدل بها على وجه الاستقلال، وإنما تعرض عرضاً شكلياً -كما هو الواقع، وللأسف لدى كثير من الكلاميين على الرغم من إيمانهم في الظاهر.
فلا بد من العمل بهذه النصوص بالاستدلال بها ليصدق الإيمان بها، هذا ما يعنيه الإيمان بالكتاب والسنة.
ومما يوضح ما ذهبنا إليه من أن القاعدة الأساسية عند السلف في باب الأسماء والصفات "تقديم النقل على العقل" موقف عبد العزيز المكي في حواره مع بشر المريسي بين يدي المأمون، حيث حرص عبد العزيز على بيان منهج السلف وتحديده قبل الشروع في الحوار ليكون هو الأساس والمرجع عندما يختلف هو وبشر أثناء الحوار، ولما طالبه المأمون أن يوضح أصل ذلك المنهج أبان بإيجاز حيث تلا قوله تعالى: {يَا أَيُّهَا الَّذِينَ آمَنُواْ أَطِيعُواْ اللهَ وَأَطِيعُواْ الرَّسُولَ وَأُوْلِي الأَمْرِ مِنكُمْ فَإِن تَنَازَعْتُمْ فِي شَيْءٍ فَرُدُّوهُ إِلَى اللهِ وَالرَّسُولِ إِن كُنتُمْ تُؤْمِنُونَ بِاللهِ وَالْيَوْمِ الآخِرِ ذَلِكَ خَيْرٌ وَأَحْسَنُ تَأْوِيلاً} 1.
__________
1 سورة النساء آية: 59.

(1/60)

ثم بيّن أن هذه طريقة اختارها الله لعباده المؤمنين وأدّبهم بها وعلمهم أنه لا يسعهم عند التنازع في أي شيء إلا الرجوع إلى كتابه وإلى رسوله في حياته عليه الصلاة والسلام، وإلى أخباره وسنته بعد وفاته لحل النزاع. وكل ما خالفهما يجب رفضه وعدم الالتفات إليه. ثم قال: فقد تنازعنا أنا وبشر وبيننا كتاب الله وسنة رسوله صلى الله عليه وسلم، فمن الإيمان بالله واليوم الآخر والإيمان بالكتاب نفسه وجوب الرجوع إليهما. مكتفين بهما حكماً لحل نزاعنا. فأقر المأمون هذا المنهج الذي عرضه المكي، وحقيقته: تقديم النقل على العقل، واعتبار النقل مرجعاً أساسياً في باب الأسماء والصفات، بل وفي كل باب.
والذي يدلنا على أن هذا هو منهج السلف ومذهبهم أن الصحابة نقلوا إلينا القرآن وأخبار الرسول صلى الله عليه وسلم. نقل مصدق غير مرتاب في صدق قائله وصدق ما يقوله وينقله، ثم لم يؤولوا ما يتعلق منه بالصفات من الآيات والأحاديث، بل كانوا ينكرون بعنف على من يتتبع الغوامض من نصوص هذا الباب، وربما ضربوه1 لئلا يفتن الناس بالتأويل، فدل ذلك على أن منهجهم هو اتباع النقل فقط مع عدم تأويله2.
فخلاصة قواعدهم:
1- تقديم النقل.
2- عدم التأويل.
3- عدم التفريق بين الكتاب والسنة.
وسوف نفصل ذلك في الصفحات التالية إن شاء الله.
ولقد كان اللاحق منهم يحرص على فهم هذا المنهج من السابق منهم ويأخذ بتفسيره ولا يخالفه، ويأخذ الأوائل قدوة، لأن الوحي كان ينزل بين
__________
1 إشارة إلى ما فعله عمر بن الخطاب حيث ضرب "صبيغاً"، ثم نفاه إلى البصرة وأمر الناس بعدم مجالسته، وصبيغ على وزن أمير وهو ابن عسيل وقصته معروفة.
2 راجع: منهج علماء الحديث والسنة للدكتور مصطفى حلمي ص: 122، ط دار الدعوة الإسكندرية.

(1/61)

أظهرهم، فكانوا أعلم بتفسيره ممن بعدهم.
ويروي لنا في هذا المعنى شيخ الإسلام ابن تيمية ما كان يقوله الإمام مالك بن أنس نقلاً عن عمر بن عبد العزيز رضي الله عنهم جميعاً حيث يقول عمر: "سن رسول الله صلى الله عليه وسلم وولاة الأمر بعده سنناً الأخذ بها تصديق لكتاب الله، واستكمال الطاعة لله، وقوة على دين الله، وليس لأحد من خلق الله تغييرها، ولا النظر في شيء خالفها. من اهتدى بها فهو مهتد، ومن استنصر بها فهو منصور، ومن خالفها واتبع غير سبيل المؤمنين ولاّه الله ما تولّى وأصلاه جهنم وساءت مصيراً"1.
وهو كلام يلقي ضوءاً واضحاً على ما أشرنا إليه آنفاً أن اللاحق منهم يقتدي بالسابق. ثم إنهم كانوا متفقين غير مختلفين في أصول الدين، ولم تظهر فيهم البدع والأهواء، وهم أهل الحديث وحفاظه ورواته وعلماؤه المتبعون للآثار، لا الآراء وذلك سبيل المؤمنين2، واقفين عند قوله تعالى: {وَمَن يُشَاقِقِ الرَّسُولَ مِن بَعْدِ مَا تَبَيَّنَ لَهُ الْهُدَى وَيَتَّبِعْ غَيْرَ سَبِيلِ الْمُؤْمِنِينَ نُوَلِّهِ مَا تَوَلَّى وَنُصْلِهِ جَهَنَّمَ وَسَاءتْ مَصِيرًا} 3.
ومن سبيلهم في باب الاعتقاد، الإيمان بصفات الله تعالى وأسمائه التي وصف بها نفسه أو وصفه بها رسوله صلى الله عليه وسلم لا يزيدون ولا ينقصون ولا يفسرونها فيما يخالف ظاهرها الذي يظهر من وضع اللفظ العربي، ولا يشبهونها بصفات المخلوقين، بل يمرونها كما جاءت ويردون علم حقيقتها إلى قائلها، مع اعتقاد أنها على الحقيقة وكثير ما يحيل التابعون ومن بعدهم من سألهم أو أراد أن يفهم ما أشكل عليهم يحيلونهم على علم الصحابة، والأمثلة على ذلك كثيرة في كلام الأئمة من التابعين ومن بعدهم.
ومن هذا السياق يتبين الفرق بين طريقتهم التي تُخضِع العقل للنقل
__________
1 ابن تيمية: الحموية الكبرى ص: 32، تحقيق محمد عبد الرزاق حمزة.
2 ابن تيمية مجموع الفتاوى 9/279.
3 سورة النساء آية: 115.

(1/62)

وبين طريقة المتكلمين من المعتزلة والأشاعرة الذين يقدمون العقل على النقل، ويؤولون نصوص الكتاب والسنة حتى توافق العقل في زعمهم، والنصوص الصحيحة لا تخالف العقل الصريح كما سيأتي.
القاعدة الثانية: رفض التأويل1. ولفظ التأويل قد صار مستعملاً في ثلاثة معان على ما ذكره شيخ الإسلام ابن تيمية بتعدد الاصطلاحات:
أحدها: وهو اصطلاح كثير من المتأخرين - من المتكلمين- أن التأويل هو صرف اللفظ عن الاحتمال الراجح إلى الاحتمال المرجوح لدليل يقترن به وهذا هو الذي عناه أكثر من تكلم من المتأخرين في تأويل النصوص، وهو الذي يرفضه أتباع السلف الصالح قديماً وحديثاً، لأنه يؤدي إلى القول على الله بغير علم.
النوع الثاني: التأويل الذي هو بمعنى التفسير والبيان، وهو الغالب على اصطلاح المفسرين للقرآن كابن جرير وغيره.
النوع الثالث: التأويل الذي بمعنى الحقيقة التي يؤول إليها الكلام كما قال تعالى: {هَلْ يَنظُرُونَ إِلاَّ تَأْوِيلَهُ يَوْمَ يَأْتِي تَأْوِيلُهُ يَقُولُ الَّذِينَ نَسُوهُ مِن قَبْلُ قَدْ جَاءتْ رُسُلُ رَبِّنَا بِالْحَقِّ} 2، وأمثلة هذا النوع كثيرة في القرآن، ولا سيما ما يتعلق بأخبار المعاد3.
فالتأويل في اصطلاح المتكلمين إنما يعني اتخاذ العقل أصلاً حتى يكون النقل تابعاً له، فإذا ما ظهر تعارض بينهما - في زعمهم- فينبغي تأويل النص حتى يوافق العقل.
__________
1 لأن المعنى المؤول إليه ظني بالاتفاق، كما قال الشهرستاني نقلاً عن بعض أئمة السلف، كالإمام مالك وأحمد، فلا يجوز القول في حق الله وفي صفاته بالظن، والتأويل المرفوض هو تأويل علماء الكلام الذي معناه الحقيقي التحريف فالتعطيل، وسيأتي كلامه في صلب الرسالة ص:433.
2 سورة الأعراف آية: 53.
3 راجع: ابن تيمية الحموية الكبرى ص: 33.

(1/63)

ولم يعلموا - أو هم يتجاهلون- أن الحجة العقلية الصريحة لا تعارض الحجة الشرعية الصحيحة. بل يمتنع تعارضهما إلا إذا كان هناك فساد في أحدهما أو فيهما جميعاً1، علماً بأن العقل إنما هو أمر معنوي يقوم بالعاقل سواء سمي عارضاً أم صفة، وليس هو عيناً قائمة بنفسها كما يعتبرها بعض الفلاسفة2.
فالسلف يحتكمون إلى النصوص في كل شيء كتاباً وسنة، ويكتفون بها، ولا يعارضونها بالأدلة العقلية كما ذكرناه آنفاً.
القاعدة الثالثة: عدم التفريق بين الكتاب والسنة
يرى السلف أن السنة تبين الكتاب وتوضحه وتفسره، بل السنة خير تفسير يفسر به القرآن بعد القرآن، بل قد يتوقف فهم بعض ما أجمل في القرآن إلا بواسطة السنة، وقد ترد أحكام بل صفات من صفات الله تعالى في السنة غير مذكورة في الكتاب، فيجب الأخذ بهما معاً دون محاولة تفريق بينهما، لأنها وحي من عند الله من حيث المعنى. ولقد رأينا السلف كيف استغرقوا في القرآن تلاوة وحفظاً وعكوفاً على تفسيره وتفهمه، منفذين أحكامه ومستنبطين منه القواعد في النظر العقلي، ومستمدين منه حقائق عالم الغيب هذا.
ويتضح مما تقدم أن مدلول السلفية أصبح اصطلاحاً معروفاً يطلق على طريقة الرعيل الأول، ومن يقتدون بهم في تلقي العلم، وطريقة فهمه، وبطبيعة الدعوة إليه، فلم يعد إذاً محصوراً في دور تاريخي معين، بل يجب أن يفهم على أنه مدلول مستمر استمرار الحياة وضرورة انحصار الفرقة الناجية في علماء الحديث والسنة، وهم أصحاب هذا المنهج، وهي لا تزال باقية إلى يوم
__________
1 ابن تيمية مجموع الفتاوى 9/279 مطابع الرياض.
2 د. مصطفى حلمي، قواعد المنهج السلفي ص: 35-46، ط دار الأنصار بالقاهرة 1396هـ/1976م.

(1/64)

القيامة، أخذاً من قوله صلى الله عليه وسلم: "لا تزال طائفة من أمتي منصورين على الحق لا يضرهم من خالفهم ولا من خذلهم" 1.
وموقفهم من هذا المبحث واضح مما تقدم وهو الاتباع المطلق لأنه مبحث توفيقي لا يخضع للاجتهاد أو الاستحسان أو القياس، بأن يوصف الله بما وصف به نفسه أو وصفه به رسول الله صلى الله عليه وسلم دون تحريف للنصوص باسم التأويل، ودون تشبيه لصفاته بصفات خلقه، انطلاقاً من قوله تعالى: {لَيْسَ كَمِثْلِهِ شَيْءٌ وَهُوَ السَّمِيعُ البَصِيرُ} 2، {وَلَمْ يَكُن لَّهُ كُفُوًا أَحَدٌ} 3، وهنا ثلاث نقاط ينبغي أن نعتبرها أسساً في هذا الباب:
1- إثبات ما أثبته الله لنفسه أو أثبته له رسوله صلى الله عليه وسلم، لأنه لا يصف الله أعلم بالله من الله: {أَأَنتُمْ أَعْلَمُ أَمِ اللهُ} 4، كما لا يصف الله بعد الله أعلم بالله من رسول الله صلى الله عليه وسلم الذي قال الله تعالى فيه: {وَمَا يَنطِقُ عَنِ الْهَوَى* إِنْ هُوَ إِلاَّ وَحْيٌ يُوحَى} 5.
2- تنزيه الله عز وجل من مشابهة الحوادث في صفاته في ضوء قوله تعالى: {لَيْسَ كَمِثْلِهِ شَيْءٌ وَهُوَ السَّمِيعُ البَصِيرُ} 6، والآية تشتمل على التنزيه لله والإثبات معاً كما ترى.
3- عدم محاولة إدراك حقيقة صفاته كما لم تدرك حقيقة ذاته سبحانه إيماناً بقوله تعالى: {وَلاَ يُحِيطُونَ بِهِ عِلْمًا} 7، {هَلْ تَعْلَمُ لَهُ سَمِيًّا} 8.
__________
1 أخرجه أحمد 4/93، والبخاري في العلم 1/164، وفرض الخمس 6/217، والاعتصام بالكتاب والسنة 13/293، ومسلم 4/1524 من حديث معاوية رضي الله عنه.
2 سورة الشورى آية: 11.
3 سورة الإخلاص آية: 4.
4 سورة البقرة آية: 140.
5 سورة النجم آية: 3، 4.
6 سورة الشورى آية: 11.
7 سورة طه آية: 110.
8 انظر أضواء البيان 3/304، تفسير سورة الأعراف.

(1/65)

ومن التزم بهذه الأسس الثلاثة لا يكاد يتورط فيما تورط فيه المعطلون لصفات الله بدعوى التنزيه، ولا يقع في التشبيه بالمبالغة في الإثبات بل هو دائماً على الحق الذي هو وسط بين الطرفين. وهو الذي عليه أئمة المسلمين بل كل إمام من الأئمة المشهود لهم بالإمامة يدعو إلى هذا المنهج فإليك نموذجاً من كلام بعضهم وهو شرح لما كان عليه الأمر عند الرعيل الأول:
أ- قال الإمام الأوزاعي: كنا - والتابعون متوافرون- نقول: إن الله تعالى ذكره فوق عرشه، ونؤمن بما وردت به السنة من الصفات. نقل هذا التصريح عن الإمام الأوزاعي الإمام البيهقي في كتابه "الأسماء والصفات"1، وهو تصريح يدل على إجماع التابعين المبني على إجماع الصحابة المستند إلى صريح الكتاب وصحيح السنة في صفة الاستواء وغيرها من الصفات الواردة في الكتاب والسنة.
والإمام الأوزاعي -كما يصفه شيخ الإسلام ابن تيمية- أحد الأئمة الأربعة الذين كانوا في عصر تابع التابعين وهم:
1- مالك بن أنس بالحجاز المتوفى سنة 179هـ.
2- الأوزاعي بالشام المتوفى سنة 157هـ.
3- الليث بن سعد بمصر المتوفى سنة 175هـ.
4- الثوري بالعراق المتوفى سنة 161هـ.
وذكر الأوزاعي هذا الإجماع عندما ظهر جهم بن صفوان منكراً كون الله تعالى فوق عرشه، بل نافياً جميع صفات الله تعالى ذكره ليعرف الناس أن ما نادى به جهم مخالف لما كان عليه سلف هذه الأمة من الصحابة
__________
1 الأسماء والصفات ص: 408.
وصحح ابن تيمية إسناده في الفتوى الحموية الكبرى، وأورده الذهبي في سير أعلام النبلاء 8/355، وفي العلو كما في مختصره للألباني ص: 138.

(1/66)

والتابعين، ومصطدم من منهجهم لئلا ينطلي على عامة الناس دعواه بأن ما انتهى إليه مؤيد بالبراهين العقلية التي هي في واقعها وهميات وخيالات لا حقيقة لها.
ب- سئل الإمام محمد بن شهاب الزهري "المتوفى سنة 125" والإمام مكحول "توفي وله بضع عشرة سنة بعد المائة" سئلا عن تفسير أحاديث الصفات؟ فقالا: أمروها كما جاءت.
وروي مثل هذا الجواب عن الإمام مالك، والليث، والثوري، فقالوا جميعاً في أحاديث الصفات: أمروها كما جاءت بلا كيف.
والزهري ومكحول -كما يصفهما الإمام ابن تيمية- من أعلم التابعين، ووصف الأربعة الذين تقدم ذكرهم، وهم مالك وزملاؤه أنهم أئمة الدنيا في عصر تابع التابعين. وفي الوقت الذي يحثون على المنهج السلفي، فإنهم يحذرون الناس عن منهج أهل الكلام. فهذا الإمام الشافعي يقول في ذم أهل الكلام والتنفير عنه: "حكمي في أهل الكلام أن يُطاف بهم في القبائل والعشائر ويضربوا بالجريد، ويُقال: هذا جزاء من ترك كتاب الله واتبع علم الكلام"1اهـ.
أما الإمام مالك2 فما أروع ما قاله! في هذا الصدد، إذ يقول رحمه الله: "أوكلما جاءنا رجل أجدل من رجل، تركنا ما جاء به جبريل إلى محمد عليه الصلاة والسلام لجدل هؤلاء؟! "3.
وبعد: فلو أن مسألة من المسائل الفقهية الفرعية نالت مثل هذا
__________
1 انظر قوله في مناقب الشافعي للبيهقي 1/462.
2 تقدم قوله.
3 ابن تيمية، مجموع الفتاوى 5/29-31 بالمعنى.

(1/67)

الاتفاق من هؤلاء الأئمة الأعلام دون أن يشذ عنهم أو يخالف أحد تضر مخالفته اعتبرت مسألة إجماعية. وعيب على كل من يخالف هذا الإجماع وأنكر عليه العامي قبل العالم، فلا غرو إذا أنكر أتباع السلف على من يخرج على هذا المنهج الذي أجمع عليه الصحابة وعلماء التابعين، كما علمنا من كلام الإمام الأوزاعي رحمه الله.

(1/68)


المبحث السادس: مفهوم الذات الإلهية عند علماء الحديث والسنة - الصفات الإلهية

الصفات الإلهية في الكتاب والسنة النبوية في ضوء الإثبات والتنزيه

المبحث السادس: مفهوم الذات الإلهية عند علماء الحديث والسنة
بعد أن أوضحنا منهج السلف في إثبات صفات الله تعالى وأسمائه، وأبنّا أن منهجهم لا يتجاوز الكتاب والسنة.
سنستعرض فيما يأتي الاصطلاحات التالية مرتبة:
1- مفهوم الذات الإلهية عند علماء الحديث والسنة.
2- ثم نتحدث عن معنى الإلهية لغة وشرعاً.
3- نتبع ذلك بالكلام على معنى الصفة الإلهية لغة واصطلاحاً.
4- ثم نتناول بالبحث مفهوم الذات في القرآن الكريم وفي السنة المطهرة.
أما مفهوم الذات الإلهية عند علماء الحديث والسنة:
فذاته تعالى كاملة الكمال المطلق الذي لا يشاركه فيه أحد، فلا تشبه ذاته ذوات خلقه بل لا يعلم كيف هو إلا هو سبحانه.
وذاته موصوفة بجميع الكمالات التي لا تعد ولا تحصى، وإلى هذا المعنى يشير رسول الهدى صلى الله عليه وسلم، حيث يقول في بعض دعائه وتضرعاته وهو ساجد لله سبحانه: "لا أحصي ثناء عليك أنت كما أثنيت على نفسك" 1، وزعمت المعتزلة - وبئس ما زعموا- أن اتصافه تعالى بالصفات يتنافى والواحدانية، أو على حد تعبيرهم أن وصفه تعالى بصفات زائدة على
__________
1 أخرجه مالك 1/167، وأحمد 6/58، ومسلم 1/352، وأبو داود 1/547، والترمذي 4/524 و5/562، وابن ماجه 2/1263 من حديث عائشة رضي الله عنها.

(1/69)

الذات يؤدي إلى تعدد القدماء. وهو ينافي التوحيد، والمراد بالتوحيد هنا "التوحيد" في مفهوم المعتزلة الذي سيأتي ذكره وتفسيره عند الكلام على أصولهم الخمسة المعروفة1، وهو مفهوم خاطئ كما لا يخفى على كل من له إلمام بالموضوع.
بل الممنوع الذي لا يساير التوحيد الصحيح هو إثبات ذوات قديمة لا إثبات ذات موصوفة بصفات الكمال. قال صاحب المواقف: "إن الكفر إثبات ذوات قديمة لا إثبات ذات وصفات"2، وشبهة المعتزلة -كما ترى- شبهة واهية وغير معقولة، إذ لا يتصور عقلاً، موجود في الخارج وهو مجرد عن الصفات، وعلى هذا يكون وجود واجب الوجود عندهم وجوداً ذهنياً لا خارجياً. تعالى الله عما زعموا علواً كبيراً.
وأما علم حقيقة ذاته وكيفيتها فأمر لا سبيل إليه لأي مخلوق، إذ ليس من الجائز أن يحيط المخلوق بالخالق علماً وإدراكاً لحقيقته ذاتاً ووصفاً، وصدق الله حيث يقول: {وَلاَ يُحِيطُونَ بِهِ عِلْمًا} 3، {وَمَا أُوتِيتُم مِّن الْعِلْمِ إِلاَّ قَلِيلاً} 4، قال صاحب المواقف: "إن ذاته مخالفة لسائر الذوات، فهو منزه عن المثل والند، تعالى عن ذلك علواً كبيراً"، ثم قال: "قال قدماء المتكلمين: ذاته تعالى مماثلة لسائر الذوات وإنما تمتاز عن سائر الذوات بأحوال أربعة:
1- الوجوب
2- الحياة.
3- العلم التام
وعند أبي هاشم تمتاز بحالة خامسة وهي الموجبة لهذه الأربعة يسمونها
__________
1 انظر ص: 147.
2 الأيجي في المواقف ص: 280.
3 سورة طه آية: 110.
4 سورة الإسراء آية: 85.

(1/70)

"بالإلهية"، ثم قال صاحب المواقف: "لنا لو شاركه غيره في الذات لخالفه بالتعيين ضرورة الاثنينية، وما به الاشتراك غير ما به الامتياز"1 ا. هـ
قال الحافظ ابن القيم رحمه الله في بدائع الفوائد نقلاً عن السهيلي اللغوي: "وأما الذات فقد استهوى أكثر الناس ولا سيما المتكلمين، القول فيها أنها في معنى النفس والحقيقة. ويقولون: ذات البارئ هي نفسه، ويعبرون بها عن وجوده وحقيقته. ويحتجون في إطلاق ذلك بقوله عليه الصلاة والسلام في قصة إبراهيم: "ثلاث كذبات كلهن في ذات الله" 2، وقول خبيب: "وذلك في ذات الإله"3، قال: وليست هذه اللفظة إذا استقريتها في اللغة والشريعة كما زعموا، ولو كان كذلك لجاز أن يقال عند ذات الله واحذر ذات الله، كما قال تعالى: {وَيُحَذِّرُكُمُ اللهُ نَفْسَهُ} 4، وذلك غير مسموع، ولا يقال إلا بحرف "في" الجارة وحرف "في" للوعاء، وهو معنى مستحيل على نفس البارئ تعالى، إذا قلت: جاهدت في الله تعالى وأحببتك في الله تعالى محال أن يكون هذا اللفظ حقيقة، لما يدل عليه هذا الحرف من معنى الوعاء. وإنما هو على حذف المضاف أي في مرضاة الله وطاعته، فيكون الحرف على بابه كأنك قلت: هذا محبوب في الأعمال التي في مرضاة الله وطاعته، وأما أن تدع اللفظ على ظاهره فمحال.
وإذا ثبت هذا فقوله في ذات الله أو في ذات الإله إنما يريد في الديانة والشريعة التي هي ذات الإله، فذات وصف للديانة، وكذلك هي في الأصل، موضوعها نعت لمؤنث. ألا ترى فيها تاء التأنيث وإذا كان الأمر كذلك فقد صارت عبارة عما تشرف بالإضافة إلى الله تعالى عز وجل، لا
__________
1 المواقف في علم الكلام ص: 269.
2 أخرجه البخاري 6/338 من حديث أبي هريرة.
3 أخرجه البخاري 7/379.
4 سورة آل عمران آية 28، 30.

(1/71)

عن نفسه سبحانه، وهذا هو المفهوم من كلام العرب، ألا ترى إلى قول النابغة:
يجلهم ذات الإله ودينهم
فقد بان غلط من جعل هذه اللفظة عبارة عن نفس ما أضيف إليه"اهـ كلام السهيلي.
وقال الحافظ ابن القيم معلقاً على هذا الكلام ومستحسناً: "وهذا من كلامه من المرقصات فإنه أحسن فيه ما شاء".
وأصل هذه اللفظة هو تأنيث "ذو" بمعنى صاحب، فذات كذا صاحبة كذا في الأصل. ولهذا لا يقال ذات الشيء إلا لما له صفات ونعوت تضاف إليه فكأنه يقول: صاحبة هذه الصفات والنعوت، ولهذا أنكر جماعة من النحاة منهم ابن "هان" وغيره على الأصوليين قولهم "الذات"، وقالوا: لا مدخل للألف واللام هنا كما لا يقال "الذو" في "ذو" وهذا إنكار صحيح، والاعتذار عنهم أن لفظة الذات في اصطلاحهم قد صارت عبارة عن نفس الشيء وحقيقته وعينه، فلما استعملوها استعمال النفس والحقيقة عرفوها باللام وجردوها، ومن هنا غلطهم السهيلي. فإن الاستعمال، والتجريد أمر اصطلاحي لا لغوي، فإن العرب لا تكاد تقول رأيت الشيء لعينه ونفسه، وإنما يقولون ذلك لما هو منسوب ومن جهته. وهذا كجنب الشيء. إذا قالوا: هذا في جنب الله لا يريدون إلا فيما ينسب إليه من سبيله ومرضاته وطاعته لا يريدون غير هذا البتة. فلما اصطلح المتكلمون على إطلاق الذات على النفس والحقيقة، ظن من ظن أن هذا هو المراد من قوله عليه الصلاة والسلام: "ثلاث كذبات في ذات الله" وقول خبيب رضي الله عنه:

(1/72)

"وذلك في ذات الإله"، فغلط واستحق التغليط، بل الذات هنا كالجنب في قوله تعالى: {يَا حَسْرَتَى علَى مَا فَرَّطتُ فِي جَنبِ اللَّهِ} 1، ألا ترى أنه لا يحسن أن يقال هاهنا: فرطت في نفس الله وحقيقته. ويحسن أن يقال: فرطت في ذات الله كما يقال: فعل كذا في ذات الله، وقتل في ذات الله، وصبر في ذات الله، فتأمل ذلك فإنه من المباحث العزيزة الغريبة التي يثنى على مثلها الخناصر. اهـ2.
__________
1 سورة الزمر آية: 56.
2 بدائع الفوائد للحافظ ابن القيم 2/7-8.

(1/73)

الفصل الأول: معنى الإلهية لغة وشرعاً
قال أهل اللغة: إن "إله" فعال بمعنى مفعول، مثل كتاب بمعنى مكتوب، وإمام بمعنى مؤتم به، فيكون معناه "معبود" ويقال: "أَلَه" يألَهُ بالفتح فيهما "إلهةً" أي عبادة وفيه قراءة عبد الله بن عباس رضي الله عنهما {ويذرك وإلاهتك} بكسر الهمزة أي عبادتك. وكان يقول: إن فرعون كان "يعبد" ومنه قولهم "الله" أصله "إلاه" على فعال بمعنى مفعول لأنه مألوه أي معبود، فلما دخلت عليه الألف واللام حذفت الهمزة تخفيفاً لكثرته في الكلام و"إلاَهَةُ" اسم للشمس غير مصروف بلا ألف ولام، وربما صرفوه وأدخلوا عليه الألف واللام، فقالوا: "الإلاَهَةُ" كأنهم سموها "الإلاَهَةَ" لتعظيمهم لها وعبادتهم إياها، ومنه بيت لِمَّية بنت عتبة بن الحارث:
تروحنا من اللعباء قسرا ... فأعجلنا الإلاَهَةَ أن تؤويا
على مثل ابن أمية فانْعَياه ... تشقُّ نواعِمُ البشر الجُيوبا1
الآلهة الأصنام سموها بذلك لاعتقادهم أن العبادة مستحقة لها وأسماؤهم تتبع اعتقادهم لا ما عليه الشيء في نفسه "التأله" التنسك والتعبد، تقول: "أَلَهَ" أي تحير وبابه "طَرَبَ" وأصله وَلَه يَوْله وَلَهَا2 ا. هـ ويقال: أله بالمكان كفرح إذا أقام، ومنه قول الشاعر:
أَلِهْنا بدار تبين رسومها ... كأن بقاياها وشوم على اليد3
__________
1 تاج العروس.
2 مختار الصحاح.
3 تاج العروس.

(1/77)

والإله ينطلق على المعبود بحق وباطل وأما "الله" لا ينطلق إلا على المعبود بالحق1 اهـ.
وهذه المعاني اللغوية تلتقي كلها عند الآتي:
إن لفظة "إله" مأخوذة من التأله، وهو التعبد وجمعه آلهة "وإله والآلهة" ينطلقان على كل ما عُبد بأي نوع من أنواع العبادات ولو كان المعبود جماداً.
وأما لفظ الجلالة "الله" فلا ينطلق إلا على المعبود بالحق، وهو خالق السماوات والأرض، ومدبر الأمر فيهما سبحانه.
وهذا ما يعنيه الاستثناء في قولنا نحن المؤمنين: "لا إله إلا الله" لأن المعنى نفي استحقاق العبادة عن جميع الآلهة وإثباتها لله وحده، أي لا معبود بحق إلا الله، لأنه الخالق الرازق {أَفَمَن يَخْلُقُ كَمَن لاَّ يَخْلُقُ} 2، وهو سبحانه موصوف بجميع الكمالات، ومنزه عن جميع النقائص فعيادة غيره معه أو دونه تعتبر تنقصاً له سبحانه، لأن في ذلك تشبيه المخلوق الضعيف العاجز بالخالق القادر على كل شيء القوي المتين الغني عن كل شيء، الغني وصف ذاتي له سبحانه. كما أن الفقر والعجز والضعف أوصاف ذاتية للمخلوق.
من هنا تعلم وجه خطأ أولئك الذين يفسرون كلمة التوحيد "لا إله إلا الله" بـ"لا خالق إلا الله" أو رازق أو شبه ذلك من معاني الربوبية التي لم يختلف فيها أحد من بني آدم عبر التاريخ الطويل.
والتفريق بين توحيد العبادة الذي دلت عليه كلمة التوحيد، وبين توحيد الربوبية الذي لم يقع فيه نزاع كما تقدم أمر ضروري، وتوحيد الربوبية إنما يبحث ليستدل به على توحيد العبادة الذي عجز عن تحقيقه كثير من الناس في هذا العصر، واختلط عليهم الأمر، والله المستعان.
__________
1 المصدر السابق.
2 سورة النحل آية: 17.

(1/78)

فالتفسير المشار إليه مخالف للغة العربية التي نزل بها القرآن كما ترى، فلا يلتفت إليه لأنه يتضمن تجاهل حقيقة التوحيد الذي طبقت عليه دعوة الرسل جميعاً والذي اصطدموا من أجله مع أقوامهم وهو توحيد العبادة أي إفراد الله بالعبادة كما انفرد بالربوبية سبحانه.
يقول الحافظ ابن القيم رحمه الله: "اسم "الله" دال على جميع الأسماء الحسنى والصفات العلى بالدلالات الثلاث:
أ- فإنه دال على الإلهية المتضمنة لثبوت صفات الإلهية له سبحانه مع نفي أضدادها عنه تعالى، وصفات الإلهية هي صفات الكمال المنزه عن التشبيه والمثال، وعن العيوب والنقائص، ولهذا يضيف الله تعالى الأسماء الحسنى إلى هذا "الاسم العظيم" كقوله تعالى: {وَلِلّهِ الأَسْمَاء الْحُسْنَى فَادْعُوهُ بِهَا} 1، ويقال: الرحمن الرحيم، القدوس، والسلام، والعزيز، والحكيم، من أسماء الله، ولا يقال: الله من أسماء الرحمن ولا من أسماء العزيز ونحو ذلك.
ب- فعلم أن اسم "الله" مستلزم لجميع معاني الأسماء الحسنى دال عليها بالإجمال. والأسماء الحسنى تفصيل وتبيين لصفات الإلهية التي اشتق منها اسم الله.
جـ- واسم "الله" دال على كونه مألوهاً، معبوداً، تألهُهُ الخلائق محبة وتعظيماً وخضوعاً وفزعاً إليه من الحوائج والنوائب وذلك مستلزم لكمال ربوبيته ورحمته المتضمنتين لكمال الملك والحمد2.
وإلهيته وربوبيته ورحمانيته وملكه مستلزم الجميع صفات كماله، إذ يستحيل ثبوت ذلك لمن ليس بحي ولا سميع ولا بصير ولا قادر ولا متكلم، ولا فعال لما يريد، ولا حكيم في أفعاله.
وصفات الجلال والجمال أخص باسم "الله" وصفات الفعل والقدرة،
__________
1 سورة الأعراف آية: 180.
2 وسيأتي تفصيل ذلك في الفصل الثاني إن شاء الله.

(1/79)

والتفرد بالضر والنفع والعطاء والمنع ونفوذ المشيئة، وكمال القوة وتدبير أمر الخليقة أخص باسم "الرب" وصفات الإحسان والجود والبر والحنان، والمنة والرأفة واللطف أخص باسم "الرحمن""1 اهـ.
وكلام الحافظ ابن القيم غني عن التعليق لوضوحه في بيان العلاقة أو النسبة بين الربوبية والإلهية. وقال رحمه الله في موضع آخر في كتابه مدارج السالكين: "إن توحيد الربوبية باب لتوحيد الإلهية، فإن أول ما يتعلق القلب بتوحيد الربوبية ثم يرتقي إلى توحيد الإلهية كما يدعو الله عباده في كتابه بهذا النوع من التوحيد إلى النوع الآخر، ويحتج به عليهم، ويقررهم به ثم يخبر أنهم ينقضونه بشركهم به في الإلهية، وفي هذا المشهد يتحقق مقام: {إِيَّاكَ نَعْبُدُ} ، يقول الله تعالى: {وَلَئِن سَأَلْتَهُم مَّنْ خَلَقَهُمْ لَيَقُولُنَّ اللَّهُ فَأَنَّى يُؤْفَكُونَ} "2.
هذا، وإن توحيد الربوبية محل إجماع البشر، ولا فرق بين مؤمنهم وكافرهم، بل كلهم يؤمنون بربوبيته، وإن أشرك من أشرك في عبادته.
وأما الصراخ المنكر والقول الهجين الذي سمعته الدنيا لأول مرة في الآونة الأخيرة3، والذي ينادي بكل وقاحة، بإنكار وجود الله تعالى مكابرة، وأنه ليس هو الذي خلق هذا الكون، وأن الدين إنما يقصد به تخدير الشعوب إلى آخر تلك المغالطة، فإنها تهدف إلى تضليل متعمد إذ لا مستند له من العقل والفطرة السلمية بله الشرع، ولا أرى مناقشته هنا.
وهل يناقش من ينكر وجود الشمس وهي طالعة؟!! وكيف ينكر وجود الخالق من هو مخلوق له وآية من آياته؟!!
وفي كل شيء له آية ... تدل على أنه واحد
__________
1 مدارج الساكين 1/32.
2 سورة الزخرف آية: 87، وانظر مدارج السالكين 1/411.
3 هذا الكلام يعني بالنسبة للعصر الحديث، فلا يَرِدُ موقف الدهرية الذين أخبر عنهم القرآن حيث كانوا يقولون: نموت ونحيا وما يهلكنا إلا الدهر. ومن كانوا في معناهم مثل الطبيعيين القائلين في تفسير الوجود "المادة والصدفة" ويعتبر موقف الماركسيين جديداً بهذا الاعتبار أي باعتبار هذا العصر.

(1/80)

الفصل الثاني: معنى الصفة والنعت لغة واصطلاحاً
المعنى اللغوي:
يقال: وصف الشيء يصفه وصفاً أي نعته، وهذا صريح في أن الوصف والنعت مترادفان، وقد أكثر الناس القول في الفرق بينهما ولا سيما علماء الكلام، وهو مشهور، ولا داعي للإطالة فيه. وفي اللسان: وصف الشيء له وعليه إذا حلاه، وقيل: الوصف مصدر، والصفة الحلية. وقال الليث: الوصف وصفك الشيء بحليته ونعته، والوصّاف العارف بالوصف1اهـ.
الوصيف "كأمير" الخادم أو الخادمة، أي غلاماً كان أو جارية، وربما قالوا للجارية: وصيفة والجمع وصائف، وجمع الوصيف وصفاء. وفي الأثر: "نهى عن بيع العُسَفَاء والوُصَفَاء"، وفيه حديث أم أيمن: "إنها كانت وصِيفَةً لعبد المطلب"2اهـ.
استوصف الطبيب لدائه سأله أن يصف له ما يتعالج به، والصفة كالعلم والجهل والسواد والبياض. وأما النحويون فليسوا يريدون هذا، بل الصفة عندهم النعت أي المشتقات كاسم الفاعل واسم المفعول والصفة المشبهة3اهـ.
__________
1 لسان العرب مادة "وصف".
2 تاج العروس، والنهاية لابن الأثير.
3 مختار الصحاح.

(1/83)

المعنى الاصطلاحي:
والصفة في اصطلاح المتكلمين حال وراء الذات، أو ما قام بالذات من المعاني والنعوت وهي في حق الله تعالى نعوت الجلال والجمال والعظمة والكمال، كالقدرة والإرادة والعلم والحكمة.
والصفة غير الذات وزائدة عليها من حيث مفهومها وتصورها، بيد أنها لا تنفك عن الذات، إذ لا نتصور في الخارج ذاتاً مجردة عن الصفات، هذا وإن صفات الله تعالى توقيفية فلا مجال فيها للاجتهاد والاستحسان، بل الواجد الوقوف عند ما وصف الله به نفسه، أو وصفه به رسوله محمد عليه الصلاة والسلام، قال الإمام أحمد في هذا الصدد: "لا يتجاوز الكتاب والسنة"، إذ لا يصف الله اعلم بالله من الله، ولا يصفه في خلقه أعلم من رسوله عليه الصلاة والسلام. ولا يقال في صفاته: هي مجاز بل صفاته كلها حقيقة على ما يليق بالله سبحانه، كما أن صفات خلقه حقيقة، حقيقة تناسب حالهم وضعفهم وحدوثهم. فليست الحقيقة كالحقيقة كما هو الشأن في الذات، لأن ذات الله حقيقة، حقيقة تليق به سبحانه، وذوات المخلوقات حقيقة أيضاً، والحقائق مختلفة هنا وهناك.
فليعلم ذلك لأنه مقام مهم، ومزلة أقدام زلّت فيها أقدام كثير من علماء الكلام، والله المستعان.
فإيماننا بصفات الله تعالى على وفق إيماننا بذاته تعالى، وهو إيمان إثبات وتسليم لا تكييف فيه ولا تشبيه، وبالتالي لا تحريف فيه ولا تعطيل، بل إيماننا بالله وبصفاته في ضوء قوله تعالى: {لَيْسَ كَمِثْلِهِ شَيْءٌ وَهُوَ السَّمِيعُ البَصِيرُ} 1، وقوله تعالى: {قُلْ هُوَ اللَّهُ أَحَدٌ اللَّهُ الصَّمَدُ لَمْ يَلِدْ وَلَمْ
__________
1 سورة الشورى آية: 11.

(1/84)

يُولَدْ وَلَمْ يَكُن لَّهُ كُفُوًا أَحَدٌ} 1، وقوله: {هَلْ تَعْلَمُ لَهُ سَمِيًّا} 2، وما في هذا المعنى من نصوص الكتاب والسنة التي تدل على التنزيه الكامل مع إثبات الصفات إثباتاً لا يصل إلى التشبيه والتجسيم.
وهذه النصوص تتفق مع الأدلة العقلية التي تدعو إلى الإيمان بجميع كمالات الرب تعالى بالجملة، كمال الذات، وكمال الصفات، وكمال الأفعال.
ولا فرق فيما ذكرنا عند السلف بين صفات الذات كالقدرة والإرادة، والعلم مثلاً، وبين صفات الأفعال كالاستواء والنزول والمجيء لأنها كلها جاءت بها نصوص الكتاب والسنة، والعقل السليم لا يرفض ذلك، بل يبادر إلى قبوله.
فمن غير الجائز إذاً التفريق بين ما جمع الله في كتابه، أو فيما أوحى به إلى رسوله عليه الصلاة والسلام.
__________
1 سورة الإخلاص آية: 1-4.
2 سورة مريم آية: 65.

(1/85)

الفصل الثالث: مفهوم الذات في القرآن الكريم
تحدث القرآن عن الذات الإلهية في عديد من الآيات "دون تصريح بلفظ الذات" وكثيراً ما يصدر الحديث باسم "الله" فالله علم على الذات العلية مثل:
- قوله تعالى: {اللهُ لاَ إِلَهَ إِلاَّ هُوَ الْحَيُّ الْقَيُّومُ لاَ تَأْخُذُهُ سِنَةٌ وَلاَ نَوْمٌ} 1.
- وقوله تعالى: {اللهُ لا إِلَهَ إِلاَّ هُوَ لَيَجْمَعَنَّكُمْ إِلَى يَوْمِ الْقِيَامَةِ} 2.
- وقوله تعالى: {اللهُ لا إِلَهَ إِلاَّ هُوَ الْحَيُّ الْقَيُّومُ نَزَّلَ عَلَيْكَ الْكِتَابَ} 3.
- وقوله تعالى: {اللهُ وَلِيُّ الَّذِينَ آمَنُواْ يُخْرِجُهُم مِّنَ الظُّلُمَاتِ إِلَى النُّوُرِ} 4.
- وقوله تعالى: {اللهِ الَّذِي لَهُ مَا فِي السَّمَاوَاتِ وَمَا فِي الأَرْضِ} 5.
- وقوله تعالى: {اللَّهُ لاَ إِلَهَ إِلاَّ هُوَ لَهُ الأَسْمَاء الْحُسْنَى} 6.
- وقوله تعالى: {اللَّهُ نُورُ السَّمَاوَاتِ وَالأَرْضِ} 7.
- وقوله تعالى: {اللَّهُ لاَ إِلَهَ إِلاَّ هُوَ رَبُّ الْعَرْشِ الْعَظِيمِ} 8.

(1/89)

- وقوله تعالى: {اللَّهَ رَبَّكُمْ وَرَبَّ آبَائِكُمُ الأَوَّلِينَ} 1.
- وقوله تعالى: {اللَّهُ نَزَّلَ أَحْسَنَ الْحَدِيثِ كِتَابًا مُّتَشَابِهًا} 2.
- وقوه تعالى: {الرَّحْمَنُ* عَلَّمَ الْقُرْآنَ* خَلَقَ الإِنسَانَ عَلَّمَهُ الْبَيَانَ} 3.
فالله والرحمن وغيرهما من أسماء الله إنما هي أعلام دالة على ذات الله تعالى، وهي مع كونها أعلاماً دالة على الذات، وهي أيضاً أوصاف كمال.
وآيات أخرى كثيرة، هذا، وليس بين المؤمنين بالله وبكتابه وبرسوله عليه الصلاة والسلام، وما جاء به من الهدى خلاف في أن مقام الإلهية فوق كل مقام. وأن ذاته سبحانه فوق كل الذوات، وأن له سبحانه الكمال المطلق في ذاته وصفاته.
ثم إنه من غير الجائز عقلاً وشرعاً محاولة إدراك حقيقة ذاته، وصفاته بل العجز عن الإدراك هو الإدراك كما يحكى ذلك عن أبي بكر الصديق رضي الله عنه4.
هذا ... وذات الله - مع أنها فوق أن تدرك، وفوق أن تحد - قد وصفت في القرآن بصفات كثيرة، كالإرادة والعلم، والقدرة وغيرها، وهي صفات كمال الكمال المطلق، ومع هذا فلا بد أن تضاف هذه الصفات إلى
__________
1 سورة الصافات آية: 126.
2 سورة الزمر آية: 23.
3 سورة الرحمن آية: 1-4.
4 مقدمة ابن خلدون ص: 435. يقال إن أبا بكر الصديق رضي الله عنه سئل بم عرفت ربك؟ فقال: عرفت ربي بربي، ولولا ربي ما عرفت ربي، فقيل له: وهل يتأتى لبشر أن يدركه؟ فقال: "العجز عن الإدراك إدراك". من كتاب حل الرموز ومفتاح الكنوز لشارح الفصوص 21، لانقطع بصحة القصة لأنها بلا سند، ولكن للاطلاع والبحث.

(1/90)

"ذات" كما تضاف مثل هذه الصفات وغيرها إلى ذاتنا مع الفارق البعيد بين كمالها في ذات الإله، ونقصها في ذات الإنسان.!!
وقد جاء في القرآن الكريم كثير من الآيات التي تضيف إلى الله صفات فعل تدل على الإيجاد كقوله تعالى: في أول ما نزل من الكتاب: {اقْرَأْ بِاسْمِ رَبِّكَ الَّذِي خَلَقَ خَلَقَ الإِنسَانَ مِنْ عَلَقٍ اقْرَأْ وَرَبُّكَ الأَكْرَمُ الَّذِي عَلَّمَ بِالْقَلَمِ عَلَّمَ الإِنسَانَ مَا لَمْ يَعْلَمْ} 1، ففي الآيات تعريف بذات الله، وأنها تخلق وتعلم، وكقوله تعالى: {اللهُ يَعْلَمُ مَا تَحْمِلُ كُلُّ أُنثَى وَمَا تَغِيضُ الأَرْحَامُ وَمَا تَزْدَادُ وَكُلُّ شَيْءٍ عِندَهُ بِمِقْدَارٍ عَالِمُ الْغَيْبِ وَالشَّهَادَةِ الْكَبِيرُ الْمُتَعَالِ} 2، وقوله تعالى: {اللَّهُ لَطِيفٌ بِعِبَادِهِ يَرْزُقُ مَن يَشَاء وَهُوَ الْقَوِيُّ العَزِيزُ} 3، وقوله تعالى: {قَدْ سَمِعَ اللَّهُ قَوْلَ الَّتِي تُجَادِلُكَ فِي زَوْجِهَا وَتَشْتَكِي إِلَى اللَّهِ وَاللَّهُ يَسْمَعُ تَحَاوُرَكُمَا إِنَّ اللَّهَ سَمِيعٌ بَصِيرٌ} 4، فذات الإله ذات توصف بالسمع وتوصف بالرؤية وتوصف بالعزة والحكمة {إِنَّ اللهَ لاَ يَخْفَىَ عَلَيْهِ شَيْءٌ فِي الأَرْضِ وَلاَ فِي السَّمَاء* هُوَ الَّذِي يُصَوِّرُكُمْ فِي الأَرْحَامِ كَيْفَ يَشَاء لاَ إِلَهَ إِلاَّ هُوَ الْعَزِيزُ الْحَكِيمُ} 5، وأكثر فواصل القرآن تنتهي غالباً بصفة من صفات الله تعالى، أو بالمزاوجة بين صفتين من صفاته.
ومن النوع الأول:
قوله تعالى: {إِنَّ اللَّهَ كَانَ بِكُلِّ شَيْءٍ عَلِيمًا} 6، {وَكَانَ اللهُ بِكُلِّ شَيْءٍ مُّحِيطًا} 7.
__________
1 سورة العلق آية: 1-5.
2 سورة الرعد آية: 8-9.
3 سورة الشورى آية: 19.
4 سورة المجادلة آية: 1.
5 سورة آل عمران آية: 5-6.
6 سورة النساء آية: 32.
7 سورة النساء آية: 126.

(1/91)

ومن النوع الثاني:
وهو الأعم الأغلب، قوله تعالى: {إِنَّهُ كَانَ غَفُورًا رَّحِيمًا} 1، وقوله: {إِنَّ اللهَ وَاسِعٌ عَلِيمٌ} 2.
هذا ... وقد كان السلف من الصحابة والتابعين رضوان الله عليهم يتلون كتاب الله ويستمعون إلى آيات الكتاب وأحاديث الرسول عليه الصلاة والسلام، فما وقفوا موقف تساؤل أو حيرة أمام صفة من صفات الله، ولا وقع في تفكيرهم أن "الذات" شيء وأن الصفات شيء، أو أنهما وجهان لحقيقة واحدة، أو غير هذا مما دار حوله الجدل واشتد فيه الخصام بين جماعات المسلمين بعد أن مضى عهد الراشدين ودخلت في الإسلام مذاهب وآراء وفلسفات، مع الذين دخلوا في دين الله من فرس وروم وبربر وهنود وغيرهم.
هكذا نترك هذه الفقرة بهد أن استعرضنا نصوصاً من الكتاب العزيز في ذات الله تعالى مع الإشارة إلى موقف المسلمين الأولين من الصحابة والتابعين ومن اقتنع بمنهجهم من أهل العلم، لنرى في الفصل التالي كيف أفصحت السنة عن "ذات الله"، ولنرى هناك أقوالاً لبعض الأنبياء وبعض الصحابة مع النهي عن التفكير في ذات الله لينحصر التفكير في مخلوقات الله التي هي من آياته تعالى.
__________
1 سورة الفرقان آية: 6 وردت عدة مرات.
2 سورة البقرة آية: 115.

(1/92)

الفصل الرابع: مفهومات الذات في السنة النبوية
وقد وردت عدة أحاديث فيها إطلاق لفظ "الذات"، وإثباتها الله تعالى ومن ذلك:
أ- حديث أبي هريرة1 عند البخاري، حيث يقول الرسول الأمين عليه الصلاة والسلام: "لم يكذب إبراهيم عليه الصلاة والسلام إلا ثلاث كذبات، اثنين منهن في ذات الله عز وجل" 2.
1- قوله: إني سقيم.
2- قوله: بل فعله كبيرهم هذا.
3- قوله لسارة هي أخته خوفاً عليها من سلطان جبار وسارة زوجته والقضية مستوفاة في صحيح البخاري.
ب- حديث أبي هريرة في قصة خبيب الأنصاري عندما قتله المشركون حيث قال:
ولست أبالي حين أقتل مسلماً ... على أي شق كان لله مصرعي
وذلك في ذات الإله وإن يشأ ... يبارك على أوصال شلو ممزع3
__________
1 صحيح البخاري يراجع فتح الباري كتاب أحاديث الأنبياء 7/200، مطبعة البابي الحلبي وأولاده.
2 خصها بذلك لأن قصة سارة وإن كانت أيضاً في ذات الله، ولكن تضمنت حظاً لنفسه ونفعاً له بخلاف الاثنتين الأخريتين، فإنهما في ذات الله محضاً، وفي رواية هشام بن حسان: أن إبراهيم لم يكذب قط إلا ثلاث كذبات، كل ذلك في ذات الله. راجع فتح الباري 7/201 ط الحلبي.
3 فتح الباري كتاب التوحيد 17/152.

(1/95)

والقصة مذكورة ومكررة في صحيح البخاري في كتاب الجهاد، وفي المغازي، وفي كتاب التوحيد أخيراً.
ج- حديث ابن عباس: "تفكروا في كل شيء، ولا تفكروا في ذات الله" روي مرفوعاً وهو ضعيف، وروي موقوفاً، قال الحافظ ابن حجر: وسنده جيد.
د- حديث أبي الدرداء: "لا تفقه كل الفقه حتى تمقت الناس في ذات الله"، قال الحافظ ابن حجر: رجاله ثقات إلا أنه منقطع.
ثم قال الحافظ: ولفظ "ذات" في الأحاديث المذكورة بمعنى من أجل أبو بمعنى حق، وأردف قائلاً: ومثله قول حسان:
وإن أخا الأحقاف إذ قام فيهم ... يجاهد في ذات الإله ويعدل
وهو كقوله تعالى حكاية عن قول القائل: {يَا حَسْرَتَى علَى مَا فَرَّطتُ فِي جَنبِ اللَّهِ} ثم قال الحافظ: فالذي يظهر أن المراد جواز إطلاق لفظ "ذات" لا بالمعنى الذي أحدثه المتكلمون، ولكنه غير مردود إذا عرف أن المراد به النفس لثبوت لفظ النفي في الكتاب العزيز1 اهـ.
هذا ... وقد تقدم تحقيق لفظ "ذات" من حيث اللغة وفي اصطلاح المتكلمين نقلاً عن الحافظ ابن القيم في أول هذا المبحث2.
__________
1 فتح الباري 17/153.
2 راجع ص 74.

(1/96)


المبحث السابع: الحديث عن بعض المدافعين عن منهج السلف - الصفات الإلهية

الصفات الإلهية في الكتاب والسنة النبوية في ضوء الإثبات والتنزيه

المبحث السابع: الحديث عن بعض المدافعين عن منهج السلف
إن منهج السلف الصالح في إثبات صفات الله تعالى وأسمائه على الرغم من وضوحه وعدم غموضه لم يسلم من أقلام غلاة النفاة الذين يرون أن إثبات صفات الله وأسمائه هو عين التشبيه والتجسيم. ولا يتم تنزيه الله تعالى عما لا تليق به إلا بنفي الصفات عند بعضهم، وبنفي الصفات والأسماء معاً عند البعض الآخر، بل لم يسلم المنهج حتى من بعض الصفاتية الذين يثبتون بعض الصفات أو أكثرها ولكنهم يرون وجوب تأويل بعض الصفات الأخرى، وقد استهدف منهج السلف هؤلاء جميعُهم على اختلاف مناهجهم فنالوا من المنهج، ورموا السلفيين بالتشبيه والتجسيم، وهم بريئون عن ذلك براءة الذئب من دم ابن يعقوب. وفيما يلي نتحدث عما قام به عدد من أئمتنا من الجهود للدفاع عن منهج السلف والسلفيين.
المدافعون عن منهج السلف:
ابتدأت آراء الجهمية في القرن الثاني من الهجرة النبوية، ثم انتشرت في المائة الثالثة، وتولى إذاعتها والدعاية لها والكتابة فيها بشر المريسي المتوفى سنة 218هـ، ويقال: إنه فقيه ومتكلم إلا أنه اجتمعت فيه أمراض عدة ينسب إلى المرجئة أحياناً، وينسب أحياناً أخرى إلى الجهمية نسبة إلى جهم بن صفوان ويذكر الإمام ابن تيمية أن أصل الجهمية يرجع إلى عناصر دخيلة على الإسلام، لأن جهم بن صفوان المتوفى سنة 281هـ أخذ مقالته عن الجعد بن درهم، وأن الجعد أخذها عن أبان بن سمعان، وأخذها أبان عن طالوت، وأخذها طالوت عن خاله لبيد بن الأعصم

(1/97)

اليهودي، ويذكر أنه من يهود اليمن. أما الجعد بن درهم فهو من أرض حران التي كانت فيها عناصر كثيرة من الصابئة والفلاسفة، ومن ثم فإن مقالة الجهمية ترجع إلى عناصر فلسفية وصابئية ويهودية.
وقد أخذ الفارابي المتوفى سنة 339هـ نفسه عن فلاسفة حران، كما أخذ جهم بن صفوان عن البوذية أو السمنية1.
ولما انتشرت آراء الجهمية ومذهبها في التعطيل وإنكار الصفات وفي القول بخلق القرآن، تصدى لها الأئمة من سلف هذه الأمة بالرد وبيان ضلالها وانحرافها2.
منهم من كتب في ذلك كتاباً أو كتباً، ومنهم من نقلت عنه عبارات وجمل تدل على الاستنكار، وكل ذلك يوضح لنا أن أئمة السلف لم يأل جهداً في الرد على منكري الصفات من يوم ظهورها، وسوف نقدم فكرة موجزة عن بعض هؤلاء الأئمة مع ذكر نموذج من كلامهم، وفي مقدمتهم:
أ- الإمام أحمد بن حنبل، وهو الإمام أبو عبد الله أحمد بن محمد بن حنبل بن هلال الشيباني، وقد ترجم لهذا الإمام غير واحد من المؤرخين، وذكروا جميعاً أنه رحمه الله حملته أمه (بمرو) وولدته (ببغداد) في شهر ربيع الأول سنة 164هـ وقد كان أبوه والي بلدة (سرخس) وتوفي والده سنة 179هـ فنشأ ببغداد، وتولت أمه تربيته، وظهرت عليه لوائح النجابة في صباه.
ويذكر المترجمون: أنه من شدة رغبته في أخذ علم الحديث، كان يذهب إلى المساجد مبكراً حتى إن أمه تشفق عليه وتطلب منه أن يتأخر حتى يصبح الناس وينتشر ضوء النهار3، وذكر بعض من ترجم له أن الإمام أحمد لم يقتصر في طلب العلم على علماء بلده بغداد فقط، بل إنه رحل إلى كل من الكوفة، والبصرة ومكة، والمدينة المنورة، واليمن والشام بل
__________
1 السمنية: طائفة من أصحاب التناسخ. ومن القائلين بقدم العالم، وينكرون المعاد والبعث، مقالات الإسلاميين لأبي الحسن الأشعري ص: 270.
2 عقائد السلف د. النشار، د. عمار الطالبي ص: 7-8.
3 المصدر السابق بتصرف في العبارة ص: 9.

(1/98)

إنه رحل إلى بلاد فارس، وخراسان، وأخيراً عاد إلى بغداد، وتفيد المصادر أيضاً أن الإمام أحمد بدأ في الاشتغال بالحديث، وعمره ست عشرة سنة.
المحنة
وكان الإمام أحمد كغيره من أهل الحديث والسنة يذهب إلى أن الإيمان قول وعمل، وأنه يزيد وينقص، وأن القرآن كلام الله منه بدأ وإليه يعود يوم يرفعه الله.
وعندما قامت للمعتزلة دولة قوية بتولي الخليفة السابع من خلفاء بني العباس الخليفة (المأمون) بلغ الخلاف بين أهل السنة والمعتزلة ذروته، وتلك الفتنة التي عرفت في التاريخ باسم (المحنة) كان فيها للإمام أحمد موقف معروف في تاريخ الأمة الإسلامية، إذ وقف فيها موقفاً فريداً عجز كثير من الأئمة والعلماء الثبات فيه. وملخصها ما يرويه المؤرخون والمترجمون للإمام أحمد: أن الخليفة (المأمون) قد استحوذ عليه جماعة من المعتزلة فأزاغوه عن طريق الحق، وأوقعوه في الباطل إذ زينوا له القول (بخلق القرآن) ، ونفي صفات الله عز وجل، والخوض في المطالب الإلهية بعيداً عن نصوص الكتاب والسنة، بل إنه ضرب صفحاً من النصوص زاعماً بأنها لا تفيد اليقين متأثراً بفكرة المعتزلة1.
قال البيهقي: "ولم يكن في خلفاء بني أمية وبني العباس خليفة إلا على مذهب السلف، ومنهاجهم، فلما تولى المأمون الخلافة اجتمع به هؤلاء المعتزلة فحملوه على نفي الصفات والقول بخلق القرآن"اهـ.
وكل الذين تحدثوا عن المحنة يتفق كلامهم بأن الخليفة المأمون أتِيَ مِنْ قِبَلِ بطانة السوء، من أئمة الاعتزال، وتورط في مشكلة هزت خلافته لأنه لم يأخذ الأمر
__________
1 استقينا هذه المعلومات (بالمعنى) عن ابن كثير في البداية والنهاية وابن الجوزي في مناقب الإمام أحمد. ترجمة الإمام أحمد.

(1/99)

بِرَويّة وحكمة لحل المشلكة، وهي مشكلة يحلها العلماء بالمناقشة والحوار الحر، ومقارعة الدليل بالدليل، بل نصب نفسه داعية لا يرد له قول، ولا يعصى له أمر مستغلاً في ذلك سلطانه العريض. وفي عام 218هـ كتب المأمون إلى نائبه وواليه ببغداد (إسحاق بن إبراهيم بن مصعب) يأمره أن يدعو الناس إلى القول (بخلق القرآن) هكذا بهذه الجرأة ودون مقدمة أو تمهيد.
ولم يسع الوالي إلا الامتثال فجمع مجموعة من أئمة الحديث، وبعض القضاة والفقهاء، فدعاهم إلى ذلك القول الخطير، فامتنعوا فأخذ يتهددهم بالضرب وقطع المرتبات بالنسبة للموظفين منهم، فأقر كثير منهم مكرهين، وأصر على الامتناع جماعة، وفي مقدمتهم الإمام أحمد بن حنبل الذي صمد في موقفه لم يزعزعه التعذيب، ولم تأخذ بقلبه تلك الفتنة، ولم يبال بسلطان الخليفة وما يملكة من أنواع التعذيب، ويذكر بعض من ترجم له أن الخليفة المأمون توفي (بطرسوس) قبل أن يصل إليه الإمام أحمد، وهو محمول إليه، ثم رد إلى بغداد، واستمر الامتحان أمام المعتصم ثم الواثق ثم بقي الإمام بعد موت الخلفاء الثلاث، وقد ماتت معهم المحنة، وبقي الإمام بعدهم لنشر السنة التي عذب من أجلها وليرفع صوته بنصوص الصفات من جديد، وقد أتى الله بالفرج في عهد (المتوكل) وقضى بذلك على بقية البدعة ولذلك لقبه أهل عصره (ناصر السنة وقامع البدعة) فاستحق لقب (إمام أهل السنة) وقد ساعده الخليفة المتوكل الذي أعلن برفع (المحنة) وأمر بنشر أحاديث الصفات بما في ذلك صفة الكلام، التي هي بيت القصيد في الموضوع.
وبمناسبة انتشار آراء أهل البدع، صرح الإمام أحمد وأوضح موقفه من نصوص الصفات فيما يرويه ابنه عبد الله بن أحمد، ومن ذلك قوله رحمه الله: "هذه الأحاديث نرويها كما جاءت"، وقوله: "إن ما يرجع إلى عالم الغيب لا ينبغي الخوض فيه، وإنما نفوض أمره إلى الله". ومن كلامه: "من صفة المؤمن من أهل السنة والجماعة إرجاء ما غاب عنه من الأمور إلى الله"، كما جاءت الأحاديث عن النبي صلى الله عليه وسلم: "إن أهل الجنة يرون ربهم"، فيصدقها

(1/100)

ولا يضرب لها الأمثال، ووقف الإمام من أهل الكلام موقفاً معارضاً فقال: "لا تجالسوا أهل الكلام وإن ذَبّوا عن السنة"، وقال أحمد: "صفة المؤمن من أهل السنة والجماعة: من شهد لا إله إلا الله وحده لا شريك له، وأن محمداً عبده ورسوله، وأقر بجميع ما جاءت به الأنبياء والرسل. وعقد قلبه على ما ظهر من لسانه ولم يشك في إيمانه ولم يكفر أحداً من أهل التوحيد بذنب. وأرجأ من غاب عنه من الأمور إلى الله. وفوض أمره إلى الله" ... الخ.
وقد عدد الإمام صفات كثيرة يرى أنها من صفات أهل السنة والجماعة لئلا يلتبس الأمر على من يريد معرفتهم ويميز بينهم وبين أهل البدع الذين يتصفون عادة بأضداد هذه الصفات.
وإذا ما تحدثنا عن المحنة وصبر الإمام أحمد فيها يَجْدُرُ بنا أن نذكر نموذجاً من أسئلة الامتحان ليتصور القارئ صورة المحنة ولو بعض التصور، والي بغداد يسأل والإمام أحمد يجيب:
إسحاق: ما تقول في القرآن؟
الإمام أحمد: هو كلام الله.
إسحاق: أمخلوق هو؟
الإمام أحمد: هو كلام الله لا أزيد على هذا.
إسحاق: ما معنى أنه تعالى سميع بصير؟
الإمام أحمد: هو كما وصف نفسه.
هذه بعض الأسئلة التي يوجهها إسحاق بن إبراهيم بن مصعب والي بغداد الذي كلف من طرف المأمون بامتحان العلماء وشيوخ الحديث والسنة، وقد ثبت الإمام أحمد أمامها ونجح في الامتحان نجاحاً نال به أعلى (وسام) يناله عالم سلفي وهو (وسام الإمامة) إذ لقبه أهل عصره العارفون بموقفه لمعرفتهم كيف أبقى الله بع على العقيدة بصبره وثباته (بإمام أهل السنة وقامع البدعة) .

(1/101)

هكذا نوجز ترجمة هذا الإمام اقتصاراً على ما يتلاءم وبحثنا، رحمه الله وجزاه عن السنة وأهلها خير الجزاء.
وقد خلف الإمام أحمد للمكتبة الإسلامية كتباً ورسائل كثيرة ونافعة، ومن أبرزها (مسند الإمام) المعروف، الذي تغني شهرته عن التعريف وله كتابه الفريد الذي كتبه رداً على الزنادقة والجهمية إذ يعتبر من أهم ما كتب في مجاله، وقد ناقش فيه الإمام المشككين في القرآن الذين يتأولونه على خلاف ظاهره، وقد دافع الإمام في هذا الكتاب عن المنهج السلفي خير دفاع، فجزاه الله خير ما جازى به المجاهدين.
مواقف الإمام
وبعد أن استعرضنا نبذة من حياة الإمام أحمد واستعرضنا أيضاً طرفاً من المحنة، وما جرى بينه وبين خصومه في مشكلة خلق القرآن، فلنسمع صوت الإمام وهو في حوار (حيّ) مع الجهمية حيث يدافع عما يعتقده السلف في صفات الله، فلنأخذ مقتطفات من كلامه في مبحث الرؤية، وصفة العلو، والمعية فتعال بنا لنحضر الحوار ثم لنستمع إليه بقلب حاضر وكأنك تسمع الصورة الصوتية للإمام وهو يناقش بأسلوبه الخاص ولغته القوية. وقد بوب الإمام لكل موضوع يجري فيه الحوار إذ يقول مثلاً:
بيان ما جحدت الجهمية من قول الله: {وُجُوهٌ يَوْمَئِذٍ نَّاضِرَةٌ إِلَى رَبِّهَا نَاظِرَةٌ} 1، قال الإمام أحمد رحمه الله: فقلنا لهم: لم أنكرتم أن أهل الجنة ينظرون إلى ربهم؟! فقالوا: لا ينبغي لأحد أن ينظر إلى ربه لأن المنظور إليه معلوم موصوف. لا يرى إلا شيء يفعله. فقلنا: أليس الله يقول: {وُجُوهٌ يَوْمَئِذٍ نَّاضِرَةٌ إِلَى رَبِّهَا نَاظِرَةٌ} ، قالوا: إن معنى {إِلَى رَبِّهَا نَاظِرَةٌ} 2،
__________
1 سورة القيامة آية: 22-23.
2 سورة القيامة آية: 23.

(1/102)

أنها تنظر1 الثواب من ربها وإنما ينظرون إلى فعله وقدرته، وتلوا آية من القرآن: {أَلَمْ تَرَ إِلَى رَبِّكَ كَيْفَ مَدَّ الظِّلَّ} 2، فقالوا: إنه حيث قال: {أَلَمْ تَرَ إِلَى رَبِّكَ} ، إنهم لم يروا ربهم، ولكن المعنى ألم ترَ إلى فعل ربك، فقلنا: إن فعل الله لم يزل العباد يرونه، وإنما قال: {وُجُوهٌ يَوْمَئِذٍ نَّاضِرَةٌ إِلَى رَبِّهَا نَاظِرَةٌ} ، فقالوا: إنما تنظر الثواب من ربها، فقلنا: إنها مع من تنظر الثواب هي ترى ربها. فقالوا: إن الله لا يرى في الدنيا ولا في الآخرة، وتلوا آية من المتشابه من قوله الله جل ثناؤه: {لاَّ تُدْرِكُهُ الأَبْصَارُ وَهُوَ يُدْرِكُ الأَبْصَارَ} 3، وقد كان النبي صلى الله عليه وسلم يعرف معنى قول الله: {لاَّ تُدْرِكُهُ الأَبْصَارُ} ، وقال: "إنكم سترون ربكم" 4، وقال الله لموسى: {لَن تَرَانِي} ، ولم يقل: لأن أرى، فأيهما أولى أن نتبع النبي صلى الله عليه وسلم حين قال: "إنكم سترون ربكم " أو قول الجهمي حين قال: لا ترون ربكم؟! والأحاديث بأيدي أهل العلم عن النبي صلى الله عليه وسلم أن أهل الجنة يرون ربهم لا يختلف فيها أهل العلم.
وبعد: إنّ القارئ يدرك أن الإمام يشير إلى أن الإدراك المنفي في قوله تعالى: {لاَّ تُدْرِكُهُ الأَبْصَارُ} ، أمر زائد على الرؤية وهذا المعنى في غاية الوضوح، لأن العباد عندما يرون ربهم لا يدركونه أو لا يحيطون به، كما أنهم يعلمون ربهم ويؤمنون به، ولا يحيطون به علماً ومعرفة، وقد يتصور هذا المعنى حتى في مخلوق من مخلوقات الله تعالى. فمثلاً إنك ترى الشمس دون شك، وهي في ضحى النهار ولكن لا تحيط بها إحاطة من كل وجه، وهي خلق من خلق الله تعالى ولله المثل الأعلى، فلا غرابة في إثبات الرؤية من مجموع
__________
1 من الانتظار لا من النظر أي تنتظر الثواب، وتتوقعه.
2 سورة الفرقان آية: 45.
3 سورة الأنعام آية: 103.
4 أخرجه الشيخان والترمذي، وهو قطعة من حديث طويل من حديث أبي هريرة، وفي معناه حديث جابر عند مسلم.

(1/103)

الآيات والأحاديث مع نفي الإدراك، كما نفت آية سورة الأنعام {لاَّ تُدْرِكُهُ الأَبْصَارُ} . والله أعلم.
فلنعد إلى سماع الحوار مرة أخرى في الموضوع نفسه، حيث يقول الإمام أحمد رحمه الله: وحديث سفيان بن عيينة عن أبي إسحاق عن عامر بن سعد في قوله الله: {لِّلَّذِينَ أَحْسَنُواْ الْحُسْنَى وَزِيَادَةٌ} 1.
قال: النظر إلى وجه الله: ومن حديث ثابت البناني عن عبد الرحمن ابن أبي ليلى قال: "إذا استقر أهل الجنة في الجنة نادى مناد: يا أهل الجنة! إنّ الله قد أذن لكم في الزيادة، قال: فيكشف الحجاب فينظرون إلى الله لا إله إلا هو".
ثم قال الإمام: وإنا لنرجو أن يكون الجهم وشيعته ممن لا ينظرون إلى ربهم ويحجبون عن الله، لأن الله قال للكفار: {كَلاَّ إِنَّهُمْ عَن رَّبِّهِمْ يَوْمَئِذٍ لَّمَحْجُوبُونَ} 2، فإذا كان الكافر يحجب عن الله، والمؤمن يحجب عن الله، فما فضل المؤمن على الكافر؟ والحمد لله الذي لم يجعلنا مثل جهم وشيعته، وجعلنا ممن اتبع ولم يجعلنا ممن ابتدع والحمد لله وحده3.
هكذا رأينا كيف كان الإمام أحمد يدافع عن منهج أهل السنة والجماعة، في هذا الباب الخطير الذي ضل فيه كثير من المتأخرين ممن وقعوا فريسة لآراء أهل الكلام من الجهمية وشيعتهم، ولعل القارئ أدرك من طريق الحوار أن شيوخ الحديث وأئمة السنة يجيدون طريقة الاستدلال بالنصوص بأسلوب استنباطي ومنطقي دقيق. وليس الأمر كما يزعم خصومهم من أنهم (نَصِيّون) يحفظون النصوص، وليسوا بعقليين، أي لا يعمدون إلى ذكر الأدلة
__________
1 سورة يونس آية: 26.
2 سورة المطففين آية: 15.
3 نقلنا هذا الحوار من عقائد السلف تحقيق د. النشار وعمار ص: 85-86، كتاب الرد على الزنادة والجهمية للإمام أحمد بن حنبل.

(1/104)

العقلية، بل لا يزيدون على سرد النصوص فقط. ولو سايرنا الإمام إلى آخر حواره الطويل، لرأينا كيف يضرب الأمثال التي تقرب المعاني إلى الأذهان، وتعين على الفهم. فلنسمع مثلاً إلى هذا النموذج من كلام الإمام وهو يفسر قوله تعالى: {وَهُوَ اللهُ فِي السَّمَاوَاتِ وَفِي الأَرْضِ} 1، يقول الإمام رحمه الله: وإنما معنى قوله: {وَهُوَ اللهُ فِي السَّمَاوَاتِ وَفِي الأَرْضِ} يقول: وهو إله من في السموات وإله من في الأرض وهو على العرش، وقد أحاط علمه بما دون العرش، ولا يخلو من علم الله مكان. ولا يكون علم الله في مكان دون مكان. وذلك قوله تعالى: {لِتَعْلَمُوا أَنَّ اللَّهَ عَلَى كُلِّ شَيْءٍ قَدِيرٌ وَأَنَّ اللَّهَ قَدْ أَحَاطَ بِكُلِّ شَيْءٍ عِلْمًا} 2.
ثم قال الإمام رحمه الله: ومن الاعتبار3 في ذلك لو أن رجلاً كان في يده قدح من (قوارير) صاف وفيه شراب صاف، كان يصير ابن آدم قد أحاط بالقدح من غير أن يكون ابن آدم في القدح، فالله - وله المثل الأعلى- قد أحاط بجميع خلقه من غير أن يكون في شيء من خلقه، ثم قال خصلة4 أخرى: لو أن رجلاً بنى داراً بجميع مرافقها، ثم أغلق بابها وهو خارج كان بن آدم لا يخفى عليه كم بيتاً في داره، وكم سعة كل بيت من غير أن يكون صاحب الدار في جوف الدار، فالله - وله المثل الأعلى- قد أحاط بجميع ما خلق وعلم كيف هو، وما هو من غير أن يكون في شيء مما خلق5.
هكذا يحلل الإمام معنى الآية ليقربه إلى أفهام القراء، وهكذا يفهم
__________
1 سورة الأنعام آية: 3.
2 سورة الطلاق آية: 12
3 أي مثال ذلك.
4 أي مثال آخر.
5 عقائد السلف ص: 94.

(1/105)

أئمة الحديث معاني النصوص مع القدرة على البيان الشافي والدقة في ضرب الأمثلة، ولله الحمد والمنة.
بمثل هذا المثال وهذا التحليل نضرب في وجوه أرباب الكلام والمتفلسفة الذين يزعمون أن أئمة الحديث والسنة بمثابة الأميين الذين يرددون النصوص ولا يفقهون لها معنى.
ولقد أثبت الأمام بهذا الحوار المؤيد بالأمثلة أن الله تعالى فوق عرشه بائن من خلقه، وهو معهم بعلمه وسيأتي لهاتين الصفتين مزيد بحث إن شاء الله عند الكلام على معاني الصفات في الأبواب اللاحقة.
ب- أمير المؤمنين في الحديث أبو عبد الله محمد بن إسماعيل البخاري بن إبراهيم الجعفي
ولد - الإمام البخاري- كما يحدثنا المترجمون في بلدة (بخارى) من بلاد ما وراء النهر، قرب (سمرقند) ، وهذه المناطق تقع حالياً تحت سيطرة الاتحاد السوفيتي، والله المستعان.
ويذكر المترجمون له أن الإمام ولد في 13 من شهر شوال لعام 194هـ من أسرة جمع الله لها بين الصلاح والتقى والثراء والعلم، وتوفي والده وهو لا يزال طفلاً وتولت أمه تربيته (وحَدبتْ) عليه ورعته خير رعاية، وقد حجت به أمه وهو صغير ثم تركته بمكة فرجعت إلى بخارى، فبقي الطفل بجوار بيت الله الحرام، ليطلب العلم ويجالس شيوخ الحديث والعلم، في الحرم الشريف، فأخذ العلم على أيدي شيوخ مشهورين في بلده وغير بلده، ويحدثنا الإمام نفسه أنه حفظ كتب ابن المبارك وكتب وكيع وهو ابن ست عشرة سنة1، ومن أشهر شيوخه إمام أهل السنة والجماعة وقامع البدعة الإمام أحمد بن حنبل كما يحدثنا الإمام البخاري أنه لقي أكثر من ألف رجل من أهل الحجاز والعراق والشام ومصر، وخراسان، وأخبرنا أنهم ما كانوا
__________
1 ابن حجر، هدي الساري ص: 194.

(1/106)

يختلفون في أن الدين أو الإيمان قول وعمل، وأن القرآن كلام الله، وقد زار الإمام البخاري بلداناً كثيرة في طلب العلم، وتردد إلى بعض البلدان أن من مرة منها بغداد حيث يوجد شيخه الكبير الإمام أحمد بن حنبل. أما مكة فقد أقام بها ستة أعوام، وحفظ مائة ألف حديث صحيح، ومائتي ألف حديث غير صحيح1. وخرج كتابه (الجامع الصحيح) ، من نحو ستمائة ألف حديث. وصنفه في ستة عشر عاماً، وهو أصح كتاب بعد كتاب الله عند أهل العلم والمعرفة2.
وللإمام البخاري كتاب مستقل ناقش فيه الجهمية في صفة الكلام والاستواء خاصة، وفي بقية الصفات عامة، وأورد فيه كلام أهل العلم من شيوخه وغيرهم.
__________
1 المصدر السابق.
2 المصدر السابق ص: 489.

(1/107)

موقف الإمام البخاري من الجهمية في صفة الاستواء والعلو
يحكي البخاري عن عبد الله بن المبارك، وهو أحد مشايخه الكبار حيث يقول ابن المبارك: لا نقول كما قالت الجهمية: إنه في الأرض هاهنا، بل على العرش استوى، وقيل له: كيف تعرف ربك؟ قال: فوق سماواته على عرشه، وقال لرجل منهم: أتظنه خالياً منه؟ فبهت الآخر. وقال من قال: (لا إله إلا هو) مخلوق، فهو كافر، وإنا لنحكي كلام اليهود والنصارى، ولا نستطيع أن نحكي كلام الجهمية1.
وقد ألف البخاري كتاباً سماه (خلق أفعال العباد) تحدث فيه عن القرآن الكريم، ورد فيه ما زعمت المعتزلة من أن القرآن مخلوق بأسلوب يشبه جداً أسلوب شيخه الإمام أحمد بن حنبل رحمهم الله في رده على الزنادقة والجهمية. وقد قال البخاري في هذا الكتاب: "نظرت في كلام اليهود والنصارى والمجوس فما رأيت أضل في كفرهم منهم، وأني لأستجهل من لا يكفرهم إلا من لا يعرف كفرهم"2.
يقال إنه قد نسب إلى الإمام البخاري أنه كان يقول: لفظي بالقرآن مخلوق، ولما سئل عن ذلك أجاب بقوله: القرآن كلام الله غير مخلوق وأفعال العباد مخلوقة. والامتحان بدعة3، وكان رحمه الله يكره التعمق والتنقيب عن النقاط الغامضة في هذه المسألة وغيرها من المسائل التي تتعلق بالأسماء والصفات وأفعال العباد، بل يرى الاكتفاء بظاهر النصوص بعد
__________
1 عقائد السلف ص: 120.
2 عقائد السلف ص: 123.
3 هدي الساري ص: 203.

(1/108)

فهمها على حد فهم السلف الصالح رحمهم الله، ومن أطلع على ما حققه في صحيحه في كتاب التوحيد وكتاب الدعوات وغيره في مسائل هذا الباب يدرك أنه من الأئمة المدافعين عن منهج السلف الصالح الذي يجهله كثير من المتأخرين مع ثنائهم العاطر على السلف الصالح، يعرفونهم ويجهلون منهجهم، إنه تناقض غريب، (والله المستعان) .
قال سعيد بن عامر1: "الجهمية أشر قولاً من اليهود والنصارى، وقد أجمعت اليهود والنصارى وأهل الأديان على أن الله تبارك وتعالى على العرش، وقالوا هم: ليس على العرش شيء".
جـ- الإمام عثمان بن سعيد الدارمي:
وهو ذلك الأديب الفقيه والمحدث المعروف، وقد أخذ الحديث عن أئمة كالجبال في علوم الحديث مثل يحيى بن معين، وعلي بن المديني وأمثالهما.
ويقول بعض من ترجم له إنه أخذ من شيوخ لا يعدون كثرة، وقد توفي هذا الإمام الفذ في بابه في سنة 280هـ ودفن ببلدة (هراة) 2، وقد ألف الإمام الدارمي كتاباً في الرد على الجهمية وصفه بعض أهل العلم بأنه من أقوى ما كتب في هذا الباب أسلوباً ومن أمتنها حجة. ويكفي فخراً لهذا الإمام، أن الإمام ابن تيمية كان يوصي بقراءة كتابين من كتبه وهما:
1- كتاب الرد على الجهمية.
2- كتاب النقض على بشر المريسي.
ويصفهما بأنهما من أجل الكتب المصنفة في السنة، وأنفعها لكل
__________
1 هو الإمام الثقة أبو محمد الضبعي البصري، شيخ أحمد وإسحاق وابن معين من رجال الكتب الستة، توفي سنة 208هـ. انظر تذكرة الحفاظ للذهبي 1/351.
2 عقائد السلف ص: 44 نشار وعمار.
وهراة مدينة عظيمة مشهورة من أمهات مدن خراسان آنذاك. تقع غربي أفغانستان، فتحها الأحنف بن قيس. راجع معجم البلدان 8/451.

(1/109)

طالب سنة، مراده الوقوف على ما كان عليه الصحابة والتابعون. كما أثنى عليهما الإمام ابن القيم بمثل ثناء شيخه ابن تيمية، وفي الكتابين المذكورين تقرير التوحيد والأسماء والصفات بالعقل والنقل ما ليس في غيرهما1.
أما الكتاب الآخر فقد ألفه ليرد فيه على بعض أتباع بشر المريسي الذي كتب الرد على الإمام الدارمي في كتابه (الرد على الجهمية) ، ثم رد الإمام بهذا الكتاب على شيخهم ورئيسهم بشر المريسي، وناقش فيه المريسي لا صاحب الكتاب لأن صاحب الكتاب كان يورد كلام المريسي وحججه ويستدل بها لأنه عمدته في الرد الذي كتبه. هكذا ذكروا، قال الإمام الدارمي في مطلع كتابه الذي رد فيه على المريسي: أما بعد، فقد عارض مذهبنا في الإنكار على الجهمية من بين ظهرانيهم معارض، وانتدب لنا منهم مناقض ينقض ما روينا فيهم عن رسول الله صلى الله عليه وسلم بتفاسير المضل المريسي الجهمي ... الخ2اهـ.
وقد ناقش الإمام الدارمي في هذا الكتاب المريسي خاصة وأهل الاعتزال عامة مناقشة حادة ومفحمة في تأويلاتهم وتلاعبهم بالنصوص. فعقد باباً في أسماء الله وأوضح أنها غير مخلوقة كما عقد باباً خاصاً في صفة النزول، فأجاد فيه وأفاد، وباباً آخر في مبحث السمع والبصر، وإثبات الرؤية في الدار الآخرة، وهو: معتقد أئمة السلف قاطبة، وقد أكثر من التبويب للصفات الخبرية وغيرها إمعاناً منه في الرد على المريسية والجهمية في تأويلاتهم.
__________
1 اجتماع الجيوش الإسلامية لابن القيم ص: 110.
2 الرد على المريسي ضمن عقائد السلف ص: 46 تحقيق د. نشار، وعمار.

(1/110)

وقد كان منهجه في عرض الصفات وسوقها منهجاً سلفياً واضحاً، إذ يفصل في الإثبات مع الإجمال في النفي على طريقة القرآن الكريم، فمثلاً يقول: "يتكلم، ويرضى، ويسخط، ويغضب، ويحب، ويبغض، ويكره، ويضحك، ويأمر، وينهى، ذو الوجه الكريم، والسمع السميع، والبصر البصير، والكلام المبين، واليدين ... الخ. ثم قال: - بعد أن ساق مجموعة من الصفات على النمط الذي ذكرنا-: "فبهذا الرب نؤمن، وإياه نعبد، وله نصلي ونسجد، فمن قصد بعبادته إلى إله بخلاف هذه الصفات فإنما يعبد غير الله، وليس معبوده بإله. (كفرانه لا غفرانه) 1 ا. هـ
وقال الإمام الدارمي في كتابه الذي رد فيه على الجهمية: (باب الإيمان بالعرش) : وهو أحد ما أنكرته المعطلة، ثم قال: قال أبو سعيد: "وما ظننا أن نضطر إلى الاحتجاج على أحد ممن يدعي الإسلام في إثبات العرش والإيمان به، حتى ابتلينا بهذه العصابة الملحدة في آيات الله، فشغلونا بالاحتجاج لما لم تختلف فيه الأمم قبلنا. وإلى الله نشكو ما أوهت هذه العصابة من عرى الإسلام، وإليه نلجأ وبه نستعين2اهـ.
هكذا ناقش الدارمي الجهمية بحرارة وبلهجة يظهر عليها التأثر الشديد من ذلك الإلحاد الذي فاجأه من حيث لا يتوقع. والمريسية التي ناقشها الإمام الدارمي ورد شبهها من أشد الطوائف الاعتزال تطرفاً، كما لا يخفى على كل مطلع على طوائف أهل الكلام.
__________
1 الرد على المريسي ضمن عقائد السلف ص: 47 تحقيق د. نشار، وعمار.
2 المصدر السابق ص: 263.

(1/111)

ولذا لا ينبغي أن يستغرب أن يناقشهم الإمام الدارمي بتلك الشدة وبهذه اللهجة القوية، لأن موقف القوم وتصرفاتهم مثير دون شك، رحم الله ذلك الإمام الغيور وأمثاله من الأئمة المدافعين عن منهج السلف الذين خلدوا بجهادهم ودفاعهم المنهج، ليبقى ما بقيت الحياة.
ومما يمتاز به المنهج السلفي، أن الذين ينهجونه لا يختلفون إلا في الأسلوب والتعبير على اختلاف أزمنتهم ومشاكلهم. وذلك راجع لوحدة المصدر لدعوتهم، وهو كتاب الله وسنة رسوله صلى الله عليه وسلم وآثار الصحابة الموضحة لمعاني النصوص إذ هم الذين حضروا نزول الوحي وفهموا النصوص فور نزولها، قبل أن يطول عليها العهد، ولذلك يحرص اللاحقون من السلف أن يقتدوا بالسابقين كما تقدم عند الحديث عن منهج السلف في إثبات الصفات.
وقد رد الدارمي في كتابه (الرد على الجهمية) على دعاة الضلال من المعطلة وعلى المغرضين من ذوي الديانات الأخرى، وله جهاد معروف ودفاع مشكور أجزل الله له المثوبة على جهاده.
د- شيخ الإسلام ابن تيمية:
هو الإمام المجتهد السلفي المحدث المفسر البارع، وقد ترجم له غير واحد من العلماء، فذكروا أنه ولد ببلدة (حران) ، ثم حمل إلى دمشق، وهو ابن سبع سنين فنشأ بها، وكانت ولادته في ربيع الأول سنة 661هـ1.
ومما ذكروا في ترجمته أنه كان شديد العناية بالحديث، وقد دار على الشيوخ ونسخ الأجزاء وخرّج، وانتقى وبرع في الرجال، وعلل الحديث، وفقهه، وفي جميع علوم الإسلام. واطلع على الفلسفة، والمنطق فبرع فيهما وأخذ ينقض المنطق بشدة، ويرد على الفلاسفة بأسلوبهم وقواعدهم، ولقد
__________
1 الذهبي تذكرة الحفاظ 4/149.

(1/112)

كان شديد الاهتمام بشئون المسلمين العامة، فجاهد في الله بسيفه، وقلمه وبذل للمسلمين النصح والإرشاد. وقد حدث الإمام ابن تيمية في المسجد الأموي بدمشق كثيراً، وله فيه (كرسي) خاص يحدث عليه، وليس من عادته أن يعظ الناس من على المنبر أو يخطب خطبة الجمعة، وإنما كان المعروف عنه التدريس والتأليف والإجابة على الأسئلة والحوار العلمي.
وقد حدث بدمشق وفي مصر وكان معروفاً بالشجاعة والإقدام أيام حروب التتار. بل هو من المجاهدين المعدودين الذين جمعوا بين علوم عصرهم، وكان كثير النصح للولاة والسلاطين، بل كان يحثهم على الجهاد والدفاع عن العقيدة الإسلامية. ولما برز ابن تيمية في جميع الميادين، وأكثر من الدعوة إلى تصحيح العقيدة وإصلاح الأحكام، ومحاربة البدع وأنواع الشرك المنتشرة بين عوام المسلمين، ونقد علم الكلام وبين عواره وكشف عن شطحات المتصوفة، وإلحاد وحدة الوجود، ودعا إلى التحاكم إلى الكتاب والسنة، وتعظيم هدي الرسول، وألا يقدم قول أحد على سنته، وكان يدعو إلى عدم التقيد بمذهب معين، بل على المسلم أن يدور مع الحق حيث دار.
كان يدعو إلى الإسلام بهذا الأسلوب الذي لم يكن شائعاً في بيئته، وعلى ذلك المنهج العام الذي عليه عامة الناس، دون أن يختار مجلاً لدعوته دون مجال. ولما فعل ذلك قامت قيامة المتكلمة والمتصوفة والمتفلسفة. وانضم إليهم بعض المتعصبين من المتفقه الذي هزت هذه الدعوة السلفية شعبيتهم الواسعة، فخافوا على مناصبهم ومراكزهم، وقد امتحن الشيخ بسبب دعوته الصريحة والقوية، فأوذي حتى سجن بقلعة القاهرة والإسكندرية وقلعة دمشق مرتين، وأخيراً توفي بها في 20 من شهر ذي القعدة سنة ثمان وعشرين وسبعمائة (728هـ) .
ولقد كان ابن تيمية شديداً في نقض الفلاسفة، وقد بدد أوهامهم وأثبت لهم عدم صلاحية أدلتهم في المطالب الإلهية، فكان يقول رحمه الله:

(1/113)

"العلم الإلهي لا يجوز أن يستدل فيه بقياس تمثيلي يستوي فيه الأصل، والفرع. ولا بقياس شمولي تستوي فيه أفراده. فإن الله سبحانه ليس كمثله شيء، فلا يجوز أن يدخل هو وغيره تحت قضية كلية تستوي أفرادها، ولهذا لما سلك طوائف من المتفلسفة، والمتكلمة مثل هذه الأقيسة في المطالب الإلهية لم يصلوا بها إلى اليقين، بل تناقضت أدلتهم بل أوضح ابن تيمية في مناسبات عديدة في كثير من كتبه أن آراء الفلاسفة أمشاج من الإلحاد والكفر والزندقة، وقد خاف من خطرها على الدين والفكر، فركز عليها في جهاده ودفاعه، ولقد كان عصره عصراً مائجاً بالآراء المتباينة، والمذاهب المتضاربة، والعقائد المتنابذة التي أشرنا إليها سابقاً.
1- من فلاسفة يخضعون لأرسطو وأفلاطون، ويقولون بقدم العالم.
2- من متصوفة متأثرة بالفلاسفة أو هم أبناؤهم بل هُمْ هُمْ.
وقد تطول غلاتهم في الحلول المطلق. وكان هذا من الميادين التي ركز عليها شيخ الإسلام في جهاده.
3- ومن جهمية جريئة يعطلون صفات الله الثابتة بالكتاب والسنة، غير مبالين بالنصوص، وهم من ألد أعداء شيخ الإسلام، وإليهم وجه جلّ اهتمامه.
4- الأشاعرة الذين كانوا يزعمون التوفيق بين المعتزلة، وبين منهج السلف، ولكنهم لم يفلحوا إذ ليس من الممكن التوفيق بين الحق والباطل، بل الواجب الانتصار للحق وإزهاق الباطل.
5- كما يوجد في عصره باطنيون غامضون يتلوّنون بألوان مختلفة، ويتقمصون لكل جماعة قميصاً يناسب ميولهم ويرضيهم، ويتشكلون طوائف متعددة إلا أنهم يجمعهم غرض واحد، وهو محاولة القضاء على الإسلام لو استطاعوا.

(1/114)

وبهذه المناسبة نذكر تعريف القياس ووجه منع استعماله في المطالب الإلهية، مع بيان النوع الجائز استعماله، وهو القياس الأولي.

(1/115)

تعريف القياس
القياس في اللغة التقدير. يقال: قست الثوب بالذراع إذا قدرته.
وأما في الاصطلاح فهو حمل فرع على أصل في حكم بينهما. هذا واحد من تعريفاته، وله أركان أربعة، كما يظهر في التعريف:
1- أصل
2- فرع
3- علة
4- حكم.
وله أقسام كثيرة، ومن أقسامه: قياس التمثيل، وقياس الشمول:
فالأول: هو إثبات حكم جزئي معين لجزئي آخر لمشابهة بينهما. كقولهم: النبيذ حرام كالخمر لجامع بينهما، وهو الإسكار.
وأما الثاني: وهو قياس الشمول فيمكن أن يقال في تعريفه: إنه إثبات حكم كلي لكلي آخر، لما بينهما من المشابهة. كقولهم: كل إنسان حيوان، وكل حيوان جسم، فكل إنسان جسم.
وإذا أردنا معرفة سبب إنكار علماء السلف، - وفي مقدمتهم شيخ الإسلام ابن تيمية - استعمال هذه الأقيسة في المطالب الإلهية ترجع إلى تعريف القياس عامة وإلى تعريف التمثيل والشمول خاصة، لنستعرض أركان القياس في جميع تلك الأقيسة، فتكون النتيجة أن الأقيسة كلها تشتمل على فرع يلحق بالأصل، وعلى المشابهة بين الملحق وبين الملحق به، وهي العلة التي لا يتم القياس المنطقي إلا بها.
فكل هذه الإجراءات غير جائزة في حق الله تعالى لأنه تعالى ينزه أن يكون أصلاً في حكم حتى يلحق به غيره، كما ينزه أن يكون فرعاً لغيره يشترك معه في العلة إذ {لَيْسَ كَمِثْلِهِ شَيْءٌ وَهُوَ السَّمِيعُ البَصِيرُ} ، وإنما يستعمل في حقه تعالى القياس الأولي وحقيقته: أن كل كمال ثبت وليس فيه

(1/116)

نقص بوجه من الوجوه فالله أولى به، لأن معطي الكمال أولى به مع التفاوت بين تلك الكمالات، والله أعلم.
وبعد: فهؤلاء وأشباههم هم الذين خاصمهم الإمام ابن تيمية، ولكنه كان كريماً في خصومتهم وعادلاً في الحكم عليهم، إذ ليس لديه هدف في خصومته ودفاعه إلا النصرة للعقيدة الإسلامية المستهدفة من جميع تلك الطوائف، وهو خبير بهم، وفاهمٌ لمذهبهم فهما دقيقاً1.
هكذا كان يعيش الإمام ابن تيمية في ذلك العصر المائج بتلك الآراء مجاهداً ناصحاً ومدافعاً مع التجلد والصبر، ولقد رمته تلك الطوائف من قوس واحد، ونصبوا له العداء، وحبكوا حبال السعاية لدى السلاطين، ولهذا العداء الجماعي نتائجه الطبيعية من سجن وامتحان وأنواع من الإيذاء.
ولعل الفرية البطوطية من أهم نتائج ذلك العداء، ولقد أخِذَتْ الفرية قضية مسلمة في مختلف العصور يروونها ويتوارثونها، هي مروية في رحلة ابن بطوطة المعروفة، وممن تورط في حكايتها ونشرها أصحاب (دائرة المعارف الإسلامية) التي ترجمت إلى العربية في مصر وملخصها قول ابن بطوطة عن شيخ الإسلام ابن تيمية: "وكنت إذ ذاك بدمشق، فحضرته يوم الجمعة وهو يعظ الناس على منبر الجامع ويذكرهم، فكان من جملة كلامه أن قال: إن الله ينزل إلى سماء الدنيا كنزولي هذا، ونزل درجة من درج المنبر"، والذي يثبت أن الرواية مجرد فرية، لأن ابن تيمية كان في السجن في ذلك الوقت الذي زعم ابن بطوطة أنه سمعه وهو يعظ الناس.
يقول الشيخ محمد بهجة البيطار: إن ابن بطوطة لم يسمع من ابن تيمية، ولم يجتمع به، إذ
__________
1 ابن تيمية نقض المنطق ص: 7-9، تحقيق محمد حامد الفقي.

(1/117)

كان وصوله إلى دمشق يوم الخميس التاسع عشر من شهر رمضان المبارك عام 726هـ، وكان سجن شيخ الإسلام في قلعة دمشق أوائل شهر شعبان في ذلك العام، ولبث فيه إلى أن توفاه الله تعالى ليلة الاثنين والعشرين من ذي القعدة عام ثمان وعشرين وسبعمائة (728هـ) فكيف رآه ابن بطوطة على منبر الجامع، وسمعه يقول بالنزول ... الخ1اهـ.
هؤلاء الأئمة الأربعة: الإمام أحمد، والإمام البخاري، والإمام الدارمي، والإمام بن تيمية، ثم الإمام ابن عبد الوهاب الذي ستأتي ترجمته، هم الذين وقع اختيارنا عليهم من بين العلماء المدافعين عن المنهج السلفي في عصور مختلفة.
ولو راجعنا تراجم كبار الأئمة كأبي حنيفة وأبي يوسف، ومحمد بن الحسن، والإمام مالك، والليث بن سعد، والأوزاعي، والثوري، وابن عيينة، والشافعي، والحمادين، وابن الماجشون، لوجدناهم يعبرون عن استيائهم واستنكارهم لموقف علماء الكلام من نصوص الصفات، وعدم اعتبارها أصلاً في المطالب الإلهية، فمثلاً نسمع الإمام أبا حنيفة فيما يروى عنه روايته أبو مطيع: عمن قال لا أعرف ربي في السماء أم في الأرض قال: لقد كفر، لأن الله يقول: {الرَّحْمَنُ عَلَى الْعَرْشِ اسْتَوَى} 2، وعرشه فوق سبع سمواته، قال أبو مطيع: قلت: فإن قال إنه على العرش استوى، ولكنه يقول: لا يدري العرش في السماء أم في الأرض، قال الإمام: وهو كافر لأنه أنكر أن يكون في السماء، لأنه تعالى في أعلى عليين، وأنه يدعى من أعلى لا من أسفل3.
__________
1 بهجة البيطار: حياة شيخ الإسلام ابن تيمية ص: 36-44، وعبد الصمد شرف الدين: مجموعة ابن تيمية، ط بومبائي - الهند.
2 سورة طه آية: 5.
3 ابن تيمية، الفتوى الحموية الكبرى ص: 37، تفسير شيخ الإسلام ص: 22.

(1/118)

وقال كل من الإمام الزهري ومكحول والأوزاعي ومالك والثوري والليث بن سعد قالوا عن الأخبار التي جاءت في الصفات: أمروها كما جاءت، وفي رواية قالوا: أمروها كما جاءت بلا كيف، وقد حكى الأوزاعي إجماع علماء التابعين على ذلك1.
إذ حكى ذلك عندما ظهر مذهب جهم بن صفوان الذي ينكر كون الله فوق عرشه، وينفي جميع صفاته تعالى، حكى الأوزاعي ذلك ليعرف الناس أن مذهب السلف كان يخالف ما يدعو إليه جهم وأتباعه، وهذا محمد بن الحسن صاحب أبي حنيفة يقول: اتفق الفقهاء كلهم من المشرق والمغرب على الإيمان بالقرآن والأحاديث التي جاء بها الثقات عن رسول الله صلى الله عليه وسلم في صفة الرب عز وجل من غير تفسير ولا وصف وتشبيه، إلى أن قال: فمن قال بقول جهم، فقد فارق الجماعة، لأنه قد وصفه بصفة (لاشيء) وما حكاه الإمام الأوزاعي من إجماع التابعين المبني على إجماع الصحابة المستند إلى الكتاب والسنة، ثم ما حكاه محمد بن الحسن من إجماع علماء المشرق والمغرب على موقفهم من نصوص الصفات، كل ذلك يغنينا عن نقل أقوال الأئمة قولاً قولاً. لذا نرى الاكتفاء بما ذكرنا من أقوال أكثرهم.
من مراجعة كل ما تقدم نستطيع أن نستخلص معالم منهج ابن تيمية في الآتي:
1- إثبات الاتفاق بين الدليل العقلي والدليل النقلي، وهو ما ينوه به ويدعو إليه في أكثر كتبه ورسائله في الغالب الكثير.
2- رفض التأويل والمصطلحات الكلامية والفلسفية - ومحاولة إخضاعها للمعاني التي جاء بها الكتاب والسنة. ويدعو شيخ الإسلام دائماً إلى التعبير عن حقائق الإيمان بعبارات إسلامية بدلاً من تلك الألفاظ الأجنبية المحدثة، والتي فيها إجمال واشتباه محير.
__________
1 الفتوى الحموية الكبرى ص: 40، راجع مختصر العلو ص: 142، وتقدم.

(1/119)

3- نقض المنطق وهدمه واستبعاده، مستخدماً في ذلك كله أسلوبهم الخاص ليخاطبهم بما يعقلون. وأما من حيث الاتفاق بين الدليلين العقلي والنقلي فيرى شيخ الإسلام أن الاختلاف بين الدليلين راجع لأحد أمرين:
1- ضعف الدليلين معاً.
2- ضعف أحدهما.
وأما إذا كان كل منهما صحيحاً وصريحاً فلا يجوز اختلافهما1.
وهذا هو منهج أولئك الأئمة من قبله كالإمام أحمد إمام الأئمة، والإمام البخاري إمام الحديث، والإمام الدارمي المجاهد الكبير وغيرهم، وهؤلاء وغيرهم ممن سار هذا المسار قديماً وحديثاً تجدهم لا يختلفون في أصل المنهج على اختلاف عصورهم وأحوالهم وظروفهم، وإن اختلفوا في التعبير والأسلوب والشدة واللين كما تقدم2، وهو الذي نهجه من بعدهم الإمام محمد بن عبد الوهاب، كما سنراه عند ترجمته وعند الاطلاع على رسائله التي كان يبعث بها للدعوة إلى هذا المنهج.
ويمتاز ابن تيمية بكثرة الجبهات التي يجابهها وحده مما جعله يتسلح بنوع أسلحتهم حتى يتمكن من الدفاع عن المنهج السلفي بلغتهم وبنوع أسلحتهم، كما حمله والذين جاءوا من بعده على الخوض في غوامض علم الكلام وفلسفة الفلاسفة مضطرين.
إذا لم يكن إلا الأسنة مركب ... فما حيلة المضطر إلا ركوبُها
ولكن الدارس لمنهجهم يدرك أن منهجهم يتسم بالارتباط التام بالكتاب والسنة. وإنما خاضوا ذلك النوع من الخوض ليفسروا - بلغة
__________
1 استقينا هذه المعلومات من كتاب منهج علماء الحديث والسنة للأستاذ الدكتور مصطفى حلمي، دار الدعوة للطبع والنشر والتوزيع بالإسكندرية.
2 راجع ترجمة الدارمي.

(1/120)

القوم - ما غمض على المتكلمين. من معاني الصفات مع المحافظة على أصل المنهج السلفي الجامع بينهم وبين من سبقهم من أئمة السلف الأولين.
هـ- الإمام المجدد محمد بن عبد الوهاب التميمي رحمه الله:
ولادته ... نشأته. طلبه للعمل. ورحلاته. اشتغاله بالدعوة أثناء طلبه للعلم. عودته إلى بلده، وملازمته لوالده للازدياد من العلم. عكوفه على كتب ابن تيمية وابن القيم، وتأثره بهما، استمرار دعوته بعده. آثارها في العالم المعاصر، محلياً وخارجياً.
أما ولادته: فقد ولد ابن عبد الوهاب في بلدة (العيينة) سنة 1115هـ، الموافق 1703م.
أما نشأته فقد نشأ في حجر والده عبد الوهاب، وهو أحد أعيان علماء البلد والقاضي فيه، وعرف في صغره برجاحة العقل وحصافته، وقوة الذاكرة، فحفظ القرآن الكريم قبل عشر سنين، وبلغ الاحتلام قبل تمام الثانية عشرة من عمره وذكر بعض من ترجم له: أن والده عبد الوهاب قال: رأيته أهلاً للصلاة بالناس فقدمته في هذا السن، وزوجه في ذلك العام1.
وأما طلبه للعلم: فقد طلب العلم على والده حيث قرأ عليه بعض الكتب في الفقه الحنبلي، وشيئاً من التفسير والحديث، ثم رحل رحلة طويلة في طلب العلم، حيث سافر إلى مكة، فحج البيت في أوله رحلته للعلم، ثم سافر إلى المدينة بعد الحج فزار مسجد الرسول صلى الله عليه وسلم، فسلم على النبي صلى الله عليه وسلم، فأقام بها ليطلب العلم على علمائها وكان بالمدينة آنذاك من العلماء الشيخ عبد الله بن إبراهيم بن سيف آل سيف، وهو في الأصل من أهل
__________
1 ترجمة محمد بن عبد الوهاب ص: 16-20، طبعة الجامعة الإسلامية بالمدينة المنورة، للشيخ أحمد بن حجر، قاضي المحكمة بقطر.

(1/121)

نجد، بل قالوا: إنه من أعيان بلد (المجمعة) فلازمه الشيخ محمد بن عبد الوهاب فتفقه على يده فرأى فيه ابن سيف النبل والذكاء فتفرس فيه الخير، فأحبه واعتنى به كثيراً وبذل جهده في تعليمه، وكان الشيخ ابن سيف يرى الطالب الشاب يتألم مما يراه من تعلق الناس بقبر رسول الله صلى الله عليه وسلم وغلوهم فيه عند الزيارة والسلام عليه، إذ يدعونه عليه الصلاة والسلام من دون الله.
كما أدرك الشيخ منه تألمه الشديد مما عليه أهل نجد من عقائد باطلة، وعادات جاهلية، فازداد الشيخ ابن سيف في حبه وتقديره والحفاوة به، إذ ربطت بينهما رابطة العقيدة، فقدمه الشيخ لبعض العلماء بالمدينة كالشيخ محمد حياة السندي، وعرفه به، وبما يكنه الشيخ محمد بن عبد الوهاب من عقيدة صافية، وبما تجيش به نفسه في كراهة الجاهلية الشائعة في كل مكان من أنواع البدع والشرك بنوعيه.
تروي بعض المصادر أن الشيخ محمد بن عبد الوهاب تضايق ذات يوم مما يسمعه من الاستغاثة برسول الله صلى الله عليه وسلم فكاد ينفجر غيظه، فقال للشيخ محمد حياة السندي: ما تقول يا شيخ في هؤلاء؟ فأجابه الشيخ على الفور: {إِنَّ هَؤُلاء مُتَبَّرٌ مَّا هُمْ فِيهِ وَبَاطِلٌ مَّا كَانُواْ يَعْمَلُونَ} 1.
ودرس الشيخ مدة إقامته بالمدينة على غير واحد من العلماء منهم الشيخ علي أفندي الداغستاني، والشيخ إسماعيل العجلوني، والشيخ عبد اللطيف العقالقي الإحسائي وغيرهم، وعند عزمه على السفر أخذ إجازة علمية من شيخه عبد الله آل سيف وغيره من الذين حضر عليهم، فأجازوه في صحيح البخاري، ومسند الإمام الشافعي والسنن الأربعة، وغيرها من كتب الحديث.
فغادر الشيخ المدينة إلى نجد ثم البصرة ثم الشام، فأقام بالبصرة مدة
__________
1 سورة الأعراف آية: 139.

(1/122)

من الزمن، فحضر على جماعة من علماء البصرة، وفي مقدمتهم الشيخ محمد المجموعي واستفاد من هذا الشيخ كثيراً في فروع اللغة العربية والحديث.
فأدرك الشيخ المجموعي أن ابن عبد الوهاب ليس بطالب علم عادي، بل أنه داعية يتهيّأ للقيام بالدعوة والإصلاح، وأنه شديد الغيرة يتألم مما يشاهده هنا وهناك من الأعمال التي لا يقرها الإسلام من الأعمال الوثنية والبدع، فأحبه المجموعي وقربه وشجعه، فأخذ الداعية ابن عبد الوهاب يكتب رسائل في الدعوة ويباحث الناس وينشر فيهم الدعوة، وهو لا يزال طالباً، فأخذ يأمر بالمعروف وينهى عن المنكر ويشدد الإنكار على عبدة القبور فأوذي بسبب ذلك حتى أخرج من البلد، فأوذي بعده شيخه المجموعي رحمهما الله.
تذكر بعض المصادر التي ترجمت للشيخ أنه أخرج من البصرة وقت الهجيرة وهو يمشي على قدمية، فتوجه إلى (الزبير) وكان يهلك من شدة الظمأ في شدة الرمضاء، فساق الله له رجلاً من أهل الزبير يسمى (أبا حميدان) ، فرآه من أهل العلم والصلاح، فحمله على حماره حتى أوصله إلى بلدة (الزبير) .
ولم يقم الشيخ في الزبير كثيراً فتوجه إلى الشام، فطلب العلم هناك، ثم رجع إلى نجد، إلا أنه عرّج على الإحساء، فنزل عند بعض علماء الإحساء، الشيخ عبد الله بن عبد اللطيف الشافعي، فدرس عليه مدة من الزمن، واستفاد منه.
عودته إلى نجد للدعوة والإصلاح:
وبعد هذه الرحلة العلمية الموفقة التي استفاد منها فوائد جمة حيث ازداد من العلم والمعرفة ودرس أحوال المسلمين في عدة بلدان وأدرك حاجة

(1/123)

المسلمين الماسة إلى الإصلاح العام والتصحيح الجذري الفوري لعقيدتهم نحو ربهم وخالقهم وموقفهم من نبيهم الذي بعث لهدايتهم وموقفهم من كتاب ربهم الذي هجروه، إذ لا يرجعون إليه لا لمعرفة عقيدتهم وأحكامهم، بل أدرك الشيخ وتأكد أثناء جولته في كثير من البلدان المجاورة، ومما شاهده في وطنه في نجد أن الأمة بحاجة إلى معرفة دينها من جديد، معرفة تامة في أصوله وفروعه، ثم تطبيق شريعته في حياتها العامة. وأن هذه الفوضى التي تعيشها الأمة لا بد أن تنتهي وتختفي لتستبدل بحياة إسلامية صحيحة شاملة لجميع نواحي الحياة.
وانطلاقاً من هذا الإدراك صمم الشيخ على القيام بالدعوة الإصلاحية العامة مستعيناً بالله.
بدأ الشيخ دعوته في بلده (حريملا) بتصحيح عقيدة الناس فيما يتعلق بعبادة الله، وأنكر عليهم تعلقهم بغير الله وصرف العبادة أو بعض أنواعها لغير الله مثل النذر، والذبح، والخوف، والرجاء، مما هو منتشر في البلد آنذاك. وقد كان هذا النوع من الإصلاح جديداً على الناس ومفاجأة لهم فقوبلت الدعوة في أول الأمر بالاستنكار والرد والجدال، يقول بعض الكتاب -وهو يصف موقف الشيخ عندما بدأ يدعو الناس إلى الله وموقف الناس منه-: حقاً إن الموقف دقيق حرج يحتاج إلى شجاعة ماضية، وإلى إيمان لا يبالي بالأذى في سبيل إرضاء الله وإرضاء الحق الذي اقتنع به، وسبيل إنقاذ البشرية المعذبة، كما يحتاج إلى عدة كاملة من قوة اللسان وإصابة البرهان، ليواجه ما يجابهه من شبهات واعتراضات، لا بد منها، ثم إلى مؤازر قوي يحمى ظهره ويدافع عن دعوته1اهـ.
__________
1 ابن حجر: ترجمة محمد بن عبد الوهاب ص: 21 طبعة الجامعة الإسلامية بالمدينة المنورة.

(1/124)

والموقف كما وصفه الكاتب جِدُّ حرج، إلا أن الله ثبت الشيخ على الدعوة على الرغم من كل العقبات والصعوبات التي واجهة الدعوة، وحاولت إيقافها من الداخل في أسرته قبل أن يتبينوا الأمر، ومن الخارج من المغرضين أصاحب الأهواء، ولكن الله سلم، فلم تقف الدعوة منذ بدأت بل استمر الشيخ يجاهد بلسانه وقلمه صابراً محتسباً. وكان والده ممن نازعه في أول الأمر وكذلك أخوه الشيخ سليمان بن عبد الوهاب، ولكن بعض المصادر أثبتت اقتناعهما بالدعوة أخيراً والرجوع إلى الحق.
ولما تكرر إيذاؤه (بحريملا) وأراد بعض السفهاء أن يفتكوا به، غادر الشيخ (حريملا) إلى بلده ومسقط رأسه (العيينة) ، وكان يحكمها آنذاك (الأمير عثمان بن حمد بن مُعَمّر) ، فرحب بالشيخ وبدعوته. ونصحه الشيخ كثيراً ليصبر ويحتسب، لأنه لا بد أن يؤذى وشرح له دعوته، وأنها قائمة على الكتاب والسنة، وأنها تعني أول ما تعني تطهير العقيدة والأخلاق، وتصحيح الأحكام، وأن القائمين على هذه الدعوة لا يريدون إلا وجه الله، والثواب في الدار الآخرة من الله وحده.
فاقتنع الأمير فأخذ الشيخ في الإصلاح العملي، فأمر بقطع بعض الأشجار التي كانت تعبد وتعظم، وهدم قبة كانت على قبر (زيد بن الخطاب) ، كل ذلك بمساعدة الأمير ابن معمر، وأخيراً أقام الشيخ (الحد) على امرأة اعترفت بالزنا عدة مرات أمامه بعد ما تأكد من صحة عقلها ورغبتها في (التطهير) .
وبعد هذه الواقعة اشتهر أمر الشيخ وذاع صيته في كل مكان في نجد وما جاورها1. فبلغ خبره وإصلاحاته بعض الأمراء الذين لهم مكانة ومنزلة لدى ابن معمر، وأتباعه وبينهم مصالح متبادلة، فكاتبوا ابن معمر بالاستنكار إلى أن أثروا فيه، فرجع عن مؤازرة الشيخ تحت تهديد بعض أولئك الأمراء، وهو حاكم الإحساء (ابن عُرَيْعِر) فأمر بإخراج الشيخ
__________
1 ترجمة محمد بن عبد الوهاب ص: 22 للشيخ أحمد بن حجر قاضي المحكمة بقطر.

(1/125)

ممن بلده. فغادر الشيخ (العيينة) إلى (الدرعية) سنة 1158، فنزل على بعض أعيان الدرعية يقال له: (عبد الرحمن بن سويلم) وبعد أيام علم به أمير الدرعية الأمير (محمد بن سعود) ، فجاء إلى الشيخ مع بعض إخوانه وأتباعه فزاروا الشيخ فدعاهم إلى التمسك بعقيدة التوحيد الخالص، وبين لهم أن التوحيد هو الذي بعث الله الرسل من أجله، وأنه قد ضعف اليوم في قلوب الناس، وتلا عليهم عدة آيات من القرآن، ودعا للأمير، ورجا من الله أن يكون إمام يجتمع عليه المسلمون بعد ذلك التفرق، وأن تكون له السيادة والملك لذريته من بعده. فشرح الله صدر الأمير محمد بن سعود، فقبل الدعوة، وأحب الشيخ، وبشره بالنصرة والوقوف معه على من خالفه في دعوته وإصلاحه. وتعاهدا وقدم كل واحد منهما ما لديه من الشروط، فواصل الشيخ عمله في الدعوة والإصلاح، والأمير يتابع الدعوة حاملاً سيفه على من يعاند الحق، فظهر أمر الشيخ وانتشرت دعوته فوفدت عليه الوفود، حتى ندم ابن معمر على ما فعل فجاء إلى الشيخ فاستسمح الشيخ رحمه الله فسامحه فأقبل الناس على العلم والعبادة والجهاد.
ثم أخذ الشيخ يراسل الرؤساء والأمراء والقضاة. فمنهم من أطاع فرجع إلى الحق، ومنهم من عاند وسخر من الدعوة. وتلك سنة الله في خلقه التي لا تتبدل ولا تتغير منذ بدأت الدعوة على وجه الأرض.
هكذا بدأ ابن عبد الوهاب دعوته وإصلاحه، فنشر العلم وألف كتباً ورسائل أكثرها كانت في توحيد العبادة الذي يرى الشيخ - كما هو الواقع- أن حاجة الناس إليه أمس من حاجتهم إلى أي علم آخر.
ولما علم الشيخ أن بعض المغرضين أشاعوا عنه خلاف واقعه في دعوته في عقيدته، في موقفه من الأئمة، وفي عقيدته في القضاء والقدر، وموقفه من أصحاب رسول الله صلى الله عليه وسلم، بل موقفه من التمسك بالسنة، وعقيدته في الأسماء

(1/126)

والصفات. لما علم ذلك كتب رسائل كثيرة في هذه المسائل وغيرها وأرسلها في الأقطار، حتى تعرف الناس حقيقة دعوته وعقيدته. وقد سجلت أكثر هذه الرسائل أو كلها في كثير من تراجم الشيخ. ولما أن أكثر موضوعات تلك الرسائل لا تتصل بموضوع بحثي، ولأن نقلها أو تلخيصها يؤدي إلى التطويل الممل، أكتفي بنقل رسالة واحدة هي في صميم بحثنا (رسالته في الأسماء والصفات) أنقلها بنصها لأن ذلك أبلغ في المراد.
بعد البسملة والحمد لله:
الذي نعتقده وندين الله به، هو مذهب سلف الأمة وأئمتها من الصحابة والتابعين والتابعين لهم بإحسان من الأئمة الأربعة وأصاحبهم رضي الله عنهم.
وهو الإيمان بآيات الصفات وأحاديثها، والإقرار بها، وإمرارها كما جاءت من غير تشبيه ولا تمثيل، ولا تعطيل، قال الله تعالى: {وَمَن يُشَاقِقِ الرَّسُولَ مِن بَعْدِ مَا تَبَيَّنَ لَهُ الْهُدَى وَيَتَّبِعْ غَيْرَ سَبِيلِ الْمُؤْمِنِينَ نُوَلِّهِ مَا تَوَلَّى وَنُصْلِهِ جَهَنَّمَ وَسَاءتْ مَصِيرًا} 1.
وقدر الله لأصحاب نبيه، ومن تبعهم بإحسان، الإيمان، فعُلِم قطعاً أنهم المراد بالآية الكريمة، قال الله تعالى: {وَالسَّابِقُونَ الأَوَّلُونَ مِنَ الْمُهَاجِرِينَ وَالأَنصَارِ وَالَّذِينَ اتَّبَعُوهُم بِإِحْسَانٍ رَّضِيَ اللهُ عَنْهُمْ وَرَضُواْ عَنْهُ وَأَعَدَّ لَهُمْ جَنَّاتٍ تَجْرِي تَحْتَهَا الأَنْهَارُ} 2، وقال الله تعالى: {لَقَدْ رَضِيَ اللَّهُ عَنِ الْمُؤْمِنِينَ إِذْ يُبَايِعُونَكَ تَحْتَ الشَّجَرَةِ} 3.
فثبت بالكتاب أن من اتبع سبيلهم فهو على الحق، ومن خالفهم فهو على الباطل، فمن سبيلهم في الاعتقاد: الإيمان بصفات الله وأسمائه
__________
1 سورة النساء آية: 115.
2 سورة التوبة آية: 100.
3 سورة الفتح آية: 18.

(1/127)

التي وصف بها نفسه، وسمى بها نفسه في كتابه وتنزيله، أو على لسان رسوله عليه الصلاة والسلام من غير زيادة عليها ولا نقصان منها، ولا تجاوز لها، ولا تفسير ولا تأويل لها، بما يخالف ظاهرها ولا تشبه بصفات المخلوقين، بل أمروها كما جاءت، وردوا علمها إلى قائلها ومعناها إلى المتكلم بها1، وأخذ ذلك الأخر عن الأول، ووصى بعضهم بعضاً بحسن الاتباع، وحذرونا عن اتباع طريق أهل البدع والاختلاف الذين قال الله فيهم: {إِنَّ الَّذِينَ فَرَّقُواْ دِينَهُمْ وَكَانُواْ شِيَعًا لَّسْتَ مِنْهُمْ فِي شَيْءٍ} 2، وقال: {وَلاَ تَكُونُواْ كَالَّذِينَ تَفَرَّقُواْ وَاخْتَلَفُواْ مِن بَعْدِ مَا جَاءهُمُ الْبَيِّنَاتُ وَأُوْلَئِكَ لَهُمْ عَذَابٌ عَظِيمٌ} 3.
والدليل على أن مذهبهم ما ذكرنا أنهم نقلوا إلينا القرآن العظيم، وأخبار رسول الله عليه الصلاة والسلام، نقل مصدق لها، مؤمن بها، قابل لها، غير مرتاب فيها، ولا شاك في صدق قائلها، ولم يؤولوا ما يتعلق بالصفات منها، ولم يشبهوا بصفات المخلوقين، إذ لو فعلوا شيئاً من ذلك لنقل عنهم، بل زجروا من سأل عن المتشابه وبالغوا في كفّه تارة بالقول العنيف، وتارة بالضرب4.
ولما سئل مالك رحمه الله عن الاستواء، أجاب بمقالته المشهورة، وأمر بإخراج الرجل.
وهذا الجواب من مالك في الاستواء شاف كاف في جميع الصفات،
__________
1 أي علم كيفيتها وكنهها: أما معناها اللغوي فمعروف من الوضع العربي للكلمة فمعاني الصفات معروفة، وإنما التفويض في الكيفية والكنه هذا الذي عليه سلف الأمة قديماً وحديثاً.
2 سورة الأنعام آية: 159.
3 سورة آل عمران آية: 105.
4 إشارة ما فعله عمر بن الخطاب حين ضرب صبيغ بن عسيل الذي كان قد شغل الناس بالسؤال عن المتاشابه مثل فواتح بعض السور، ثم نفاه إلى البصرة ونهي الناس عن مجالسته (صون المنطق للسيوطي) .

(1/128)

مثل النزول والمجيء واليد والوجه، وغيرها.
فيقال في النزول: النزول معلوم والكيف مجهول، والإيمان به واجب، والسؤال عنه بدعة، وهكذا يقال في سائر الصفات، إذ هي بمثابة الاستواء الوارد به الكتاب والسنة.
وثبت عن الربيع بن سليمان قال: سألت الشافعي رضي الله عنه عن صفات الله تعالى، فقال: حرام على العقول أن تمثل الله، وعلى الأوهام أن تحُدّه، وعلى الظنون أن تقطع وعلى النفوس أن تفكر، وعلى الضمائر أن تتعمق، وعلى الخواطر أن تحيط، وعلى العقول أن تعقل، إلا ما وصف به نفسه على لسان نبيه عليه الصلاة والسلام اهـ.
وثب عن إسماعيل بن عبد الرحمن الصابوني أنه قال: إن أصحاب الحديث المتمسكين بالكتاب والسنة يصفون ربهم بصفاته التي نطق بها كتابه وتنزيله، وشهد له بها رسوله صلى الله عليه وسلم على ما وردت به الأخبار الصحاح، ونقلته العدول الثقات، ولا يعتقدون بها تشبيها بصفات خلقه، ولا يكيفونها تكييف المشبهة، ولا يحرفون الكلم عن مواضعه تحريف المعتزلة والجهمية.
وقد أعاذ الله أهل السنة من التحريف والتكييف، ومنّ عليهم بالتفهيم والتعريف، حتى سلكوا سبيل التوحيد والتنزيه، وتركوا القول بالتعطيل والتشبيه، واكتفوا في نفي النقائص بقوله عز وجل: {لَيْسَ كَمِثْلِهِ شَيْءٌ وَهُوَ السَّمِيعُ البَصِيرُ} 1، وبقوله: {لَمْ يَلِدْ وَلَمْ يُولَدْ وَلَمْ يَكُن لَّهُ كُفُوًا أَحَدٌ} 2.
وثبت عن الحميدي شيخ البخاري وغيره من أئمة الحديث أنه قال: "أصول السنة: فذكر منها أشياء وقال: ما نطق به القرآن والحديث، مثل: {وَقَالَتِ الْيَهُودُ يَدُ اللهِ مَغْلُولَةٌ غُلَّتْ أَيْدِيهِمْ وَلُعِنُواْ بِمَا قَالُواْ بَلْ يَدَاهُ
__________
1 سورة الشورى آية: 11.
2 سورة الإخلاص: 3-4.

(1/129)

مَبْسُوطَتَانِ يُنفِقُ كَيْفَ يَشَاء} 1، ومثل: {وَالسَّماوَاتُ مَطْوِيَّاتٌ بِيَمِينِهِ} 2، وما أشبه هذا من القرآن والحديث، لا نرده ولا نفسره، ونقف على ما وقف عليه القرآن والسنة.
ونقول: {الرَّحْمَنُ عَلَى الْعَرْشِ اسْتَوَى} . ومن زعم غير هذا فهو جهمي.
فمذهب السلف - رحمة الله عليهم - إثبات الصفات، وإجراؤها على ظاهرها ونفي الكيفية عنها، لأن الكلام في الصفات فرع عن الكلام في الذات، كما أن إثبات الذات إثبات وجود لا إثبات كيفية، ولا تشبيه، فكذلك الصفات، وعلى هذا مضى السلف كلهم.
ولو ذهبنا نذكر كل ما اطلعنا عليه من كلام السلف في ذلك لطال الكلام جداً، فمن كان قصده الحق، وإظهار الصواب اكتفى بما قدمناه. ومن كان قصده الجدال والقيل والقال، لم يزده التطويل إلى الخروج عن سواء السبيل والله الموفق اهـ.
وبعد: فهذه واحدة من تلك الرسائل التي كان الشيخ يشرح فيها دعوته ويبين عقيدته في باب الأسماء والصفات، وله رسائل أخرى أوضح فيها موقفه وعقيدته في الأبواب الأخرى، كما تقدمت الإشارة إلى ذلك، وفي هذه الرسالة أثبت الشيخ أن من سبيل الصحابة الإيمان بصفات الله وأسمائه دون تأويل ودون تجاوز للكتاب والسنة. هذه طريقة الإمام أحمد بن حنبل ومنهجه، حيث يقول: "لا يتجاوز الكتاب والسنة في باب صفات الله" أو عبارة قريبة منها. أعود فأقول: أثبت الشيخ أن هذا سبيلهم ومذهبهم بقوله:
"والدليل على أن مذهبهم ما ذكرنا أنهم نقلوا إليها القرآن العظيم،
__________
1 سورة المائدة آية: 64.
2 سورة الزمر آية: 67.

(1/130)

وأخبار رسول الله صلى الله عليه وسلم، نقل مصدق لها، مؤمن بها، قابل لها، غير مرتاب فيها، ولا شاك في صدق قائلها. ولم يؤولوا ما يتعلق بالصفات منها". إلى آخر ذلك الاستدلال الدقيق الذي يدل على فقه عميق، وهو يشبه كما ترى أسلوب شيخ الإسلام ابن تيمية في الاستدلال وتلميذه ابن القيم رحمهم الله جميعاً اللذين تخرج الشيخ على كتبهما كما تقدم.
وعلى الرغم مما كتبه الشيخ من الكتب والرسائل فقد كثر النزاع حول دعوته ولا سيما في المسائل الآتية التي ركز الشيخ عليها:
1- توحيد العبودية، ويقال له الألوهية أيضاً، وقد كتب الشيخ في هذا التوحيد عدة رسائل وكتباً لأهميته وكتب فيه بعده أولاده وأحفاده بتوسع، وشرح بعضهم بعض كتب الشيخ في هذا التوحيد كما سيأتي بيان ذلك إن شاء الله قريباً.
2- منع التوسل المبتدع مع إقراره بالتوسل المشروع1.
3- منع شد الرحال إلى غير المساجد الثلاثة، بقصد العبادة في مكان ما. ولا يدخل في المنع سفر طلب العلم أو سفر التجارة وزيارة الأحياء كشيوخ العلم وعباد الله الصالحين، وما في معنى هذه الأسفار مما لا يقصد فيه مكان، بل مَنْ في المكان أو ما في المكان.
4- منع البناء على القبور وكسوتها وإسراجها، والعكوف عندها، لأن ذلك باب إلى الشرك وذريعة له كما هو معروف.
__________
1 ثبت بالاستقراء أن التوسل ينقسم إلى قسمين: مشروع: وهو التوسل إلى الله بالإيمان والعمل الصالح، وبأسمائه، وبدعاء الرجل الصالح والأمثلة معروفة في كتب السنة.
والقسم الثاني: التوسل المبتدع، وهو الذي أنكره الشيخ، وينكره جميع الدعاة قديماً وحديثاً، وهو ما يفعله العوام وأمثال العوام من التوسل بذوات الصالحين وجاههم ومنزلتهم عند الله. والمسألة معروفة ومشروحة في بابها. ومع إيماننا بجاه الصالحين وكرامتهم عند الله فإن التوسل بجاههم وكرامتهم ومنزلتهم عند الله غير مشروع، وهو أمر لا يخفى على طالب العلم.

(1/131)

5- توحيد الأسماء والصفات، وهو الذي سجلنا فيه رسالته التي شرح فيها ذلك الشرح الوافي.
6- إنكار البدع المستحدثة في العبادة وهي أنواع كثيرة ومعروفة.
وقد سبق الشيخَ في إنكارها غيرُ واحد من أهل العلم، كابن وضاح والشاطبي وغيرهما مستدلين بمثل قوله صلى الله عليه وسلم: "من أحدث في أمرنا هذا ما ليس منه فهو رد". "ومن عمل عملاً ليس عليه أمرنا فهو رد"1.
فهذه أمهات المسائل التي وقع فيها الخلاف بين الشيخ وعلماء وقته. ولا يزال النزاع مستمراً، وإن كان قد خَفّت حدتُه كثيراً كما يظهر جلياً.
استمرار الدعوة بعد وفاته، ووفاة مؤازرها:
توفي الإمام المؤازِر للدعوة محمد بن سعود رحمه الله سنة 1179هـ، ثم توفي الإمام المجدد محمد بن عبد الوهاب سنة 1206 رحمه الله. وهل ماتت الدعوة بموتهما أو تأثرت؟ (لا) .
مما يلاحظ في التاريخ أن أي دعوة يقوم بها بعض المصلحين أو المجددين تموت أو تضعف ثم تتلاشى مع الزمن، إذا مات صاحب الفكرة ومنشئ تلك الدعوة.
وهناك دعوة لا تموت يموت الداعية المسئول عن الدعوة، فإذاً لا بد من معرفة الفرق بين الدعوة التي تموت بموت صاحبها، والدعوة التي تبقى بعده، بل تسير ولا تقف وتعمل عملها ولبيان ذلك نقول:
هما دعوتان:
1- دعوة أنشأها مفكر مّا بعد أن فكر كثيراً وخطط ووضع لدعوته شروطاً ولوائح، حيث رأى أنها صالحة لخدمة الأمة، أو لخدمة جماعة من
__________
1 فتح الباري - السلفية- كتاب الصلح: باب إذا اصطلحوا على جور 5/301، صحيح مسلم: كتاب الأقضية 12/16.

(1/132)

الناس، ثم سعى في إقناع مجموعة من الناس بفكرته وصالحيتها، وبيان أهدافها، فاتبعوه فصاروا من حزبه وأنصار دعوته، فلا يخلو الأمر بالنسبة لاستمرارية هذه الدعوة أو عدم استمراريتها بعد موت صاحبها من إحدى حالتين:
الحالة الأولى: أن يموت صاحب الدعوة قبل أن يربي له من يخلفه، ويقود الدعوة من بعده. ففي هذه الحالة تموت الدعوة فور موت صاحب الفكرة، ولا محالة في قضية مسلمة عقلاً.
الحالة الثانية: أن يكون صاحب الفكرة، وقد وجد من يخلفه وهو مؤهل للقيادة ومتفاعل مع الدعوة. ففي هذه الحالة قد تحيى الدعوة فترة من الزمن قد تطول، وقد تقصر، ولكنها تتلاشى مع الزمن وتتأثر وتفقد قيمتها، ثم تختفي. والتاريخ خير شاهد على ما قلت. لأن أساسها (فكرة) رجل وتخطيط بشر، والمفكر المخطط لها قد مات وانتهى، فهي إذاً لا بد أن تنتهي ولا محالة.
والشواهد كثيرة في واقع العالم المعاصر ولا حاجة إلى سردها، بل أستحسن إجمالها. لأنتقل فوراً - بعد هذا الاستطراد- إلى الدعوة التي نحن بصدد الحديث عنها.
2- الدعوة الثانية: دعوة قام بها مصلح مجدد بيد أن معنى التجديد هنا يختلف عن معناه في الدعوة الأولى، فالدعوة الأولى -كما قلنا- أساسها فكرة بشر، وهي تحاول أو تدعي أو تأتي أما الدعوة الثانية فأساسها دين إسلامي ثابت وقائم بالفعل، ولكن صاحبها لاحظ أن المسلمين هجروا تعاليمه أو بعضها إذ رآهم هجروا كتاب الإسلام (القرآن) وأهملوا سنة نبيهم، فلم يعد القرآن مرجعاً لهم في عقيدتهم، وفي عباداتهم ومعاملاتهم وغير ذلك، ولم تكن السنة ذات قيمة

(1/133)

لديهم ومكانة. فدعاهم إلى العودة إلى الإسلام ليفهموا القرآن كما فهمه سلفهم، ويفسروه بالسنة كما فعل الأولون، ويطبقوا أحكامه ويعتقدوا عقيدته. وهذا هو معنى التجديد بالنسبة للدعوة الثانية. فليست الدعوة فكرة أو اختراعاً أو استحساناً قام به مفكر أو مصلح من عند نفسه مجتهداً لقصد الإصلاح.
فمثل هذه الدعوة سوف تبقى بعد موت من قام بها، ودعا إليها -لأنها ليست (فكرة) كما قلت، وإنما هي دعوة إلى الله، وإصلاح ما فسد من شئون المسلمين وربطهم بإسلامهم ليسعدوا به في الدارين.
فدعوة ابن عبد الوهاب من النوع الثاني - كما ترى- لهذا فإنها لم تمت بموت مؤازرها، والمدافع عنها بحسامه، الأمير محمد بن سعود، ثم مات المجدد المصلح الإمام محمد بن عبد الوهاب والدعوة الإسلامية السلفية باقية، وستبقى بإذن الله ما بقي الإسلام الذي هو أساس دعوته، وقام بتجديده بالعمل به وتطبيق شريعته لأنها دعوة إلى الإسلام لا إلى (فكرة رجل) كما سبق أن بينا.
ولما توفي الإمام المجدد، وقبله الأمير المؤازر سَلّمَا (الأمانة) أمانة الدعوة والإصلاح، وأمانة مؤازرتها والدفاع عنها ورعايتها، إلى أيد أمينة، وهي أيدي ذريتهما المباركة. فقام علماء آل الشيخ وتلامذتهم - تحت رعاية ملوك وأمراء آل سعود ومؤازرتهم- بمواصلة مسيرة الدعوة، فلا تزال الدعوة بخير وعلى أحسن حال -بتوفيق الله- وتسير سيراً حثيثاً حتى بلغت اليوم إلى أماكن وأقطار ما كان يُظن أنها تبلغها في عرض الدنيا وطولها. وستواصل سيرها - بإذن الله وتوفيقه - حتى تزحزح جميع الأفكار الهدامة المعارضة لها، ليعم نور التوحيد الخالص أرجاء الدنيا لأن العاقبة للمتقين.
آثار الدعوة في البلاد السعودية:
لدعوة محمد بن عبد الوهاب آثار محلية في البلاد السعودية -وآثار

(1/134)

خارجية. أما الآثار المحلية فمن أبرزها وأعمها نفعاً للبلاد والعباد:
أ- (قيام دولة إسلامية سلفية في قلب الجزيرة العربية) التي أعلنت أن دستورها (القرآن الكريم) وحكمت بشريعة الإسلام فعلاً وحافظت على المقدسات الإسلامية - مكة المكرمة والمدينة المنورة، ومكنها الله في الأرض، فأمرت بالمعروف ونهت عن المنكر، فمنحها الله من المنعة والمهابة والتوفيق ما لم يعط غيرها، فتمتع شعبها بما لم يتمتع به أي شعب آخر من نعمة الأمن والاستقرار والرفاهية في الحياة. كل ذلك بفضل الله تعالى ومنه وكرمه، ثم بفضل تحكيم شريعة الإسلام والتمسك بالعقيدة الإسلامية، والدفاع عنها ومؤازرتها، وتشجيع القائمين عليها.
ولم توجد في العالم المعاصر دعوة إسلامية قامت على منهجها دولة إسلامية غير دعوة محمد بن عبد الوهاب. وكأن الله علم -والله هو العليم- من الإمامين: ابن سعود، وابن عبد الوهاب، الصدق والإخلاص له سبحانه في عملهما، فحقق لهما أمنيتهما فحقق على أيديهما للأمة السعودية هذا الخير، ثم بارك لهما في ذريتهما حتى واصلت المسيرة فها هي الآثار تتحدث بنفسها.
هكذا تجسدت تلك الدعوة السلفية في قيام الدولة السعودية الإسلامية السلفية في قلب الجزيرة العربية لتكون ملجأ لكل مضطهد في دينه في أي أرض، ولله الحمد والمنة.
ب- المنهج الدراسي المتبع في السعودية:
التزمت الحكومة السعودية أن يكون المنهج المقرر بالنسبة للمواد الدينية (المنهج السلفي) في جميع مراحل التعليم، أي من المرحلة الابتدائية إلى الدراسات العليا.
فالشاب السعودي يبدأ في دراسة العقيدة على المنهج السلفي من السنة الأولى الابتدائية، ثم يستمر في دراسة العقيدة والشريعة الإسلامية

(1/135)

على المنهج نفسه بتوسع متفاوت ومطرد إلى درجه (دكتوراه) كما ينهج هذا المنهج الطلاب الوافدون من خارج البلاد للدراسة في الجامعات السعودية، ليتخرجوا على ذلك المنهج السلفي، وليطبقوه في بلادهم إذا رجعوا إليها ويرشدوا أمتهم إلى الخير، ويدعوهم إلى المنهج السلفي الذي أصبح غريباً لدى الكثيرين، ويدرس الطالب في المرحلة الجامعية الفرق والأديات والمذاهب الهدامة للاطلاع والازدياد من المعرفة، ومن باب:
عرفت الشر لا للشر لكي أتقيه ... من لم يعرف الشر وقع فيه
فلا يوجد في الجامعات السعودية -ولن يوجد إن شاء الله- منهج آخر يزاحم المنهج السلفي -كما أشرنا سابقاً- وذلك ثمرة جهاد الإمام المصلح الذي قضى على كل بدعة محدثة فإذاً يعتبر – بحق - المنهج السلفي من أعظم آثار تلك الدعوة المباركة. ومما يحرص عليه المربون دائماً أن يكون المنهج الدراسي صالحاً، لأن المنهج الصالح له أهميته وله نتائجه في تنشئة الأجيال.
فإذا كان المنهج صالحاً والمعلم صالحاً، وقدوة حسنة، فقد تمت للتلميذ سعادته التعليمية، فينشأ شاباً صالحاً، وعضواً نافعاً في المجتمع.
فالمجتمع الذي يتكون من مثل هؤلاء الشباب الصالحين الذين يتخرجون على أيدي الرجال الصالحين، ودرسوا ذلك المنهج السلفي الصالح، هو المجتمع المسلم حقاً الذي يفهم معنى الإسلام ويعتني به، ولا يرضى عنه بديلاً.
وإذا تحققت هذه المعاني بإذن الله فيكون الفضل لله سبحانه أولاً، ثم للمصلح الذي دعا الناس إلى هذا الخير وذلك الهدى فيكون له أجر كل من عمل بذلك المنهج الذي دعا إليه، ولا ينقص من أجور العاملين شيء من الأجر، هكذا بشر الصادق الأمين عليه الصلاة والسلام دعاة الحق حيث

(1/136)

يقول: "من دعا إلى هدى فله أجره وأجر من عمل به إلى يوم القيامة"، ويقول عليه الصلاة والسلام: "الدال على الخير كفاعله".
فنرجو للشيخ محمد بن عبد الوهاب أن يكون له مثل أجر كل من عمل بهذا المنهج السلفي بعده، إذ تعتبر دعوته حجر الأساس لما يتمتع به اليوم المجتمع السعودي من سلامة العقيدة والاستقامة على الدين وتطبيق الشريعة الإسلامية فيه، وما يتمتع به الطلاب السعوديون والوافدون على الجامعات السعودية من دراسة ذلك المنهج الصالح البريء من تلك السموم التي دست في كثير من المناهج الدراسية في كثير من الجامعات في العالم المعاصر، كما نسأل الله تعالى أن يثيب ذلك الإمام المجاهد محمد بن سعود وذريته المباركة، ملوك وأمراء آل سعود ويزيدهم من التوفيق وينصرهم وينصر بهم الإسلام.
آثار الدعوة في العالم المعاصر:
إن دعوة محمد بن عبد الوهاب تعتبر - كما يقول بعض الكتاب المعاصرين -: هي الشعلة الأولى لليقظة الإسلامية الحديثة، في العالم الإسلامي كله1.
ولقد تأثر بهذه الدعوة التي وصفها هذا الكاتب - بما سمعنا - رجال لامعون في العالم العربي، وغيره في ميدان الإصلاح. نلاحظ ذلك في أقطار كثيرة، في مصر والشام وفي العراق، والقارة الهندية، وقارة أفريقيا، وفي اليمن على تفاوتهم في التأثر والاستفادة من الدعوة. فنذكر على سبيل المثال (جمال الدين القاسمي) بالشام، و (الشوكاني) باليمن. والشيخ عثمان فوديو بأفريقيا، وكان هذا في أوائل الدعوة عندما كانت تذاع حولها دعاوى مضللة.
__________
1 انظر الأعلام للزركلي 6/257.

(1/137)

أما الآن فقد ظهرت آثارها واضحة في العالم كله، حيث فتحت لها آفاق واسعة في أفريقيا، وانتشر منهجها انتشاراً يلفت النظر، فأخذت بعض المدارس الأهلية بل أكثرها تدرس نفس المتبع في المدارس السعودية. وهو المنهج السلفي الذي تحدثنا عنه في الصفحة السابقة، وكذلك الحال في القارة الهندية، حيث توجد في بعض ولايات الهند وفي باكستان مدارس وجامعات أهلية تدرس المنهج نفسه في جميع المواد الدينية، وكثر الذين ينهجون المنهج السلفي في القارتين الهندية والأفريقية من عامة الناس، ويعرفون في الهند وباكستان (بأهل الحديث) ، وفي بعض البلدان يعرفون بالسلفيين، وبأنصار السنة المحمدية، وكلهم يدعون الناس إلى العودة إلى العقيدة السلفية والعمل بالشريعة الإسلامية عقيدة وأحكاماً.
ولنشاط الجامعة الإسلامية بالمدينة المنورة، وجامعة الإمام محمد بن سعود الإسلامية بالرياض، دور بارز في انتشار الدعوة السلفية في تلك المناطق النائية في أفريقيا وشرق آسيا، وفي بعض الدول العربية.
يتمثل ذلك في الطلاب الذي يفدون على هاتين الجامعتين من تلك الجهات فيتخرجون منها كل عام بالعشرات، ثم يعودون إلى أوطانهم لنشر الدعوة وتعليم الناس دينهم عقيدة وشريعة، فنسأل الله تعالى أن يرزق القائمين على تلك الجامعات الإخلاص ويتقبل منهم عملهم، إنه سميع مجيب.

(1/138)


المبحث الثامن: مناقشة موقف المعتزلة والأشاعرة من نصوص الصفات - الصفات الإلهية

الصفات الإلهية في الكتاب والسنة النبوية في ضوء الإثبات والتنزيه

المبحث الثامن: مناقشة موقف المعتزلة والأشاعرة من نصوص الصفات
حقيقة المعتزلة والأشاعرة:
قبل أن نشرع في مناقشة المعتزلة والأشاعرة في موقفهم من نصوص الصفات نستحسن أن نقول شيئاً عن حقيقتهم وعن أسباب التسمية لكل من الطائفتين.
أولاً: الأشاعرة طائفة من أهل الكلام ينتسبون إلى أبي الحسن الأشعري الإمام المتكلم المعروف، وهذا اللقب ينصرف عند الإطلاق إلى أولئك الذين اتبعوه في فترة انتسابه إلى ابن كلاب، ولذا قد نطلق عليهم أحياناً "الأشعرية الكلابية".
أما قبل ذلك فهو معتزلي بل إمام في الاعتزال نحواً من أربعين سنة، كما سيأتي. وبعد توبته من عقيدة الاعتزال وملازمته لابن كلاب فترة من الزمن رجع في آخر أيامه إلى مذهب السلف، فالمنتسبون إلى الأشعرية الآن هم أصحاب الطور الثاني.
ثانياً: المعتزلة هم طائفة من أهل الكلام خالفت جمهور المسلمين في كثير من المعتقدات فهم أتباع أولئك الذين عرفوا بالجرأة على تأويل النصوص وعدم التقيد بظواهرها، مثل واصل بن عطاء، وعمرو بن عبيد وأمثالهما.
وأما اعتزالهم فيدور على القواعد التالية:
القاعدة الأولى: القول بنفي صفات الله تعالى ذاتية أو فعلية بحيث لا يبقى إلا الوجود الذهني فيسمون ذلك توحيداً.

(1/139)

القاعدة الثانية: القول في القدر بغير علم، حتى نفوا علم الله للأشياء أزلاً وكتابته للأمور كلها فتقديره لها بمقتضى حكمته.
القاعدة الثالثة: القول بالمنزلة بين المنزلتين، أي تنزيل مرتكب الكبيرة في منزلة وهمية بين الكفر والإيمان!
القاعدة الرابعة: الخوض فيما جرى بين الصحابة من الأمور الاجتهادية التي قد أدت إلى الحرب والقتال1، تلك الأمور التي سكت عنها المسلمون قائلين:
وما جرى بين الصحاب نسكت ... عنه وأجر الاجتهاد نُثْبِت2
وأما سبب تلقيبهم بهذا اللقب، فإنه اعتزال واصل بن عطاء، ومعنى ذلك ما تذكره بعض المصادر التي تتحدث عن الفرق، أن واصل بن عطاء كان في مجلس الحسن البصري، حين سئل الحسن عن جماعة يرجئون أصحاب الكبائر، والكبيرة عندهم لا تضر مع الإيمان بل العلم الصالح عندهم ليس شرطاً في الإيمان ... الخ، فأخذ الحسن يفكر، وقبل أن يجيب قال واصل: أنا أقول: إن صاحب الكبيرة لا مؤمن مطلق ولا كافر مطلق، بل هو في منزلة بين المنزلتين، ثم قام واعتزل إلى اسطوانة من اسطوانات المسجد، يقرر ما أجاب به على جماعة من أصحاب الحسن البصري، فأصغوا إليه فاستمالهم، فقال الحسن: اعتزل عنا (واصل) ، فسمي هو وأصحابه (معتزلة) 3، لأنهم اعتزلوا المسلمين في كثير من معتقداتهم كما اعتزلوهم في مجالسهم وفارقوهم.
وقيل: إن من أول من سماهم بهذا الاسم قتادة بن دعامة السدوسي (الأكمه) حين دخل مسجد البصرة، فإذا هو بعمرو بن عبيد ونفر معه، قد اعتزلوا حلقة الحسن، فلما صار
__________
1 شرح الأصول الخمسة للقاضي عبد الجبار تحقيق د. عبد الكريم عثمان مكتبة وهبة، والشهرستاني في الملل والنحل.
2 أحمد بن رسلان الشافعي في خاتمة (الزبد) .
3 ابن خلكان في وفيات الأعيان 3/248.

(1/140)

معهم - وهو لا يبصر- عرف أنها ليست حلقة الحسن، فقال: إنما هم المعتزلة.
وهناك سبب آخر يذكره أهل العلم، وليس ببعيد من الأول: وهو اعتزالهم الطوائف الأخرى في حكم مرتكبي الكبيرة مثل المرجئة والخوارج وغيرهم.
وقريب من هذا ما قاله البغدادي في كتابه (الفرق بين الفرق) حيث قال: ثم حدث في أيام الحسن البصري وواصل بن عطاء خلاف في القدر، وفي المنزلة بين المنزلتين، وانضم إلى واصل عمرو بن عبيد في بدعته فاعتزلا إلى سارية من سواري مسجد البصرة، فقيل لهما ولأتباعهما: معتزلة، لاعتزالهم قول الأمة في دعواهم أن الفاسق من أمة الإسلام ليس بمؤمن ولا كافر1.
وقال بعضهم: المعتزلة نسبة إلى الاعتزال، وهو (الاجتناب) والجماعة المعروفة بهذه العقيدة إنما سموا بهذا الاسم لأن أبا عثمان عمرو بن عبيد لما أحدث ما أحدث من البدع، واعتزل مجلس الحسن البصري وجماعة معه سموا (معتزلة) 2، وهناك رأي آخر، وهو أنهم سموا معتزلة لقولهم: إن صاحب الكبيرة اعتزل عن الكافرين والمؤمنين، فالمعتزلة على هذا هم القائلون باعتزال صاحب الكبيرة عن الكفار والمؤمنين معاً، هذا بعض ما قيل في أسباب تسمية المعتزلة بهذا الاسم.
أصولهم الخمسة:
لما تكونت المعتزلة بالطريقة التي ذكرناها وضعوا لهم أصولاً خمسة، امتازوا بها من بين الناس وعرفوا بها، ودعوا إليها بكل جرأة، وهي:
1- التوحيد.
__________
1 البغدادي الفرق بين الفرق ص: 20-21.
2 وفيات الأعيان لابن خلكان 3/248.

(1/141)

2- المنزلة بين المنزلتين.
3- العدل.
4- الوعد والوعيد.
5- الأمر بالمعروف والنهي عن المنكر.
هذه الأصول الخمسة يتفق عليها جميع طوائف المعتزلة على اختلاف بينهم بل لا يعتبر معتزلياً من لم يؤمن بها على تفسيرهم الفلسفي، ولو ادعى أنه منهم.
يقول الخياط وهو أحد زعمائهم في القرن الثالث: "وليس يستحق أحد اسم (الاعتزال) حتى يجمع القول بالأصول الخمسة، فإذا اكتملت فيه هذه الخصال فهو معتزلي"1اهـ.
ومن تلك الأصول عندهم (التوحيد) حيث فسروه تفسيراً خاصاً وفلسفياً، وبالغوا في تحليله - في زعمهم- وفي فلسفته إلى أقصى حد وصوروا للناس معنى التوحيد بأنه سلوب محض، يقشعر جسم المؤمن الذي يقدر الله حق قدره عند قراءتها أو سماعها وهي سلوب لا تتضمن أي مدح أو كمال كقولهم: ليس بجسم ولا بذي عرض، ولا طول2، إلى آخر تلك السلوب التي أسرفوا فيه إسرافاً.
ومن ثم نسب إليهم هذا التوحيد بهذا التفسير، وفي رأينا إنه ليس بتوحيد، بل هو شيء آخر غير التوحيد وإلا فلو بقي التوحيد في تصوره الصحيح وتفسيره الإسلامي السليم، الذي يتضمن النفي والإثبات والكمال المطلق لله، لما خصوا به لأنه بهذا المعنى معتقد كل مسلم، ولأنه معنى (لا إله إلا الله) بهذا المفهوم وهي كلمة التوحيد، هذا وإن الذي حمل القوم على هذا المعنى الفلسفي للتوحيد أنهم زعموا أن في القرآن آيات تتناقض في ظاهرها، إذ هناك آيات تدل على التنزيه مثل قوله تعالى:
__________
1 شرح الأصول الخمسة للقاضي عبد الجبار ص: 40، تحقيق عبد الكريم عثمان.
2 مقالات الإسلاميين لأبي الحسن الأشعري ص: 216، تحقيق محي الدين عبد الحميد.

(1/142)

{لَيْسَ كَمِثْلِهِ شَيْءٌ} وآيات ظاهرها يدل على التجسيم مثل قوله تعالى: {يَدُ اللَّهِ فَوْقَ أَيْدِيهِمْ} كما زعموا أن هناك آيات تدل على أنه ليس في جهة معينة، مثل قوله تعالى: {وَلِلّهِ الْمَشْرِقُ وَالْمَغْرِبُ فَأَيْنَمَا تُوَلُّواْ فَثَمَّ وَجْهُ اللهِ} ، وآيات ظاهرها يدل على الجهة مثل قوله تعالى: {ثُمَّ اسْتَوَى عَلَى الْعَرْشِ} ، {أَأَمِنتُم مَّن فِي السَّمَاء} ، هكذا زعموا، ما أفسده من زعم، وما أفظعه من جهل مركب جريء.
التنزيه عند المعتزلة:
والتنزيه في نظرهم نفي صفات الكمال، وصفات الله كلها صفات كمال وتعطيل البارئ عما وصف به نفسه، أو وصفه به رسوله المصطفى مثل السمع والبصر والعلم والعلو والمجيء لفصل القضاء يوم القيامة، فهو عكس التنزيه الصحيح لأنه إثبات تلك الصفات التي سبق ذكرها وغيرها من الصفات التي نطق بها الكتاب والسنة، وفي رأيهم أن كل من يثبت صفات الله التي وصف بها نفسه في كتابه أو وصفه به رسوله المصطفى فهو مجسم ومشبه ممثل، والموحد عندهم هو ذلك الجريء الذي ينفي جميع الصفات بدعوى أن إثباتها يؤدي إلى تعدد القدماء.
إنها حقائق معكوسة، وهذا يعني أن القوم لا يقيمون أدنى وزن للنصوص كما يدل بالمقابل على مدى غلوهم في تنزيه العقول وتقديسها والركوع أمامها إذا اعتبروها أنها هي الحكم والمرجع لمعرفة ما يليق بالله، وما لا يليق به، ولمعرفة ما يجوز في حقه تعالى وما يمتنع، وقد صرحوا بهذا المعنى في غير موضع فيما نقل عنهم. وإن الدارس لكتبهم يدرك أن القوم آمنوا بالعقول إيمان غيرهم بالنصوص، وإلا فكيف يسوغ لمن يؤمن بأن القرآن منزل من عند الله حقيقة، وأن السنة أوحاها الله إلى نبيه المختار الذي {وَمَا يَنطِقُ عَنِ الْهَوَى* إِنْ هُوَ إِلاَّ وَحْيٌ يُوحَى} 1، كيف يسوغ لمن يؤمن هذا
__________
1 سورة النجم آية: 3، 4.

(1/143)

الإيمان أن يزعم أن في نصوص الكتاب والسنة ما يدل بظاهره على التجسيم؟ مدعين أنهم هم الذين استطاعوا وحدهم تصحيح ذلك التعبير الخاطئ بتأويلهم تلك النصوص تأويلاً يشبه التصحيح والتوجيه والاستدراك على الله يا سبحان الله {أَأَنتُمْ أَعْلَمُ أَمِ اللهُ} 1.
ومن عدم التوفيق أن القوم أخطأوا في معنى (التنزيه) وهذا الخطأ هو الذي أوقعهم في الأخطاء الناتجة منه، من اتهام النصوص، بدلالتها على التجسيم أو على أنه تعالى محصور في جهة معينة، وغيرها من تلك العبارات الجريئة.
التنزية عند السلف وبيان خطأ المعتزلة:
حقيقة التنزيه أن ينفي عن الله ما لا يليق بالله شرعاً، وعقلاً، كالولد والوالد والشريك، والند والتشبيه والتجسيم وغير ذلك مما نزه عنه نفسه في كتابه أو على لسان رسوله عليه الصلاة والسلام.
والله منزه عن كل ذلك، لكماله في ذاته وصفاته في وحدانيته وقيوميته، ولغناه المطلق عن كل ما سواه في الوقت الذي يحتاج إليه كل ما عداه، وهذا التنزيه في ضوء قوله تعالى: {لَيْسَ كَمِثْلِهِ شَيْءٌ وَهُوَ السَّمِيعُ البَصِيرُ} 2، {هَلْ تَعْلَمُ لَهُ سَمِيًّا} 3، {وَلاَ يُحِيطُونَ بِهِ عِلْمًا} 4، {قُلْ هُوَ اللَّهُ أَحَدٌ اللَّهُ الصَّمَدُ لَمْ يَلِدْ وَلَمْ يُولَدْ وَلَمْ يَكُن لَّهُ كُفُوًا أَحَدٌ} 5، وهل يوجد تنزيه أبلغ من هذا؟ وهو مشتمل على إثبات صفات الكمال، مع نفي ما لا يليق به سبحانه من معاني النقص والحاجة التي تتنافى والكمال المطلق لله سبحانه، هذا هو التنزيه الحقيقي عند أتباع القرآن والسنة.
__________
1 سورة البقرة آية: 140.
2 سورة الشورى آية: 11.
3 سورة مريم آية: 65.
4 سورة طه آية: 110.
5 سورة الإخلاص آية: 1-4.

(1/144)

وقد عرفنا قبلُ معنى التنزيه عند المعتزلة. وخلاصته الإيمان بذاته تعالى مجردة عن جميع الصفات، بل موصوفة بأنواع من السلوب التي تجعل وجود الله وجوداً ذهنياً لا حقيقه له في الخارج، أو وجوداً مجرداً أشبه بالوجود الذي وصفه به أرسطو (التأمل المحض) أي الخيال المحض.
يتضح من كل ما تقدم أن القوم أعطوا لأنفسهم حرية مطلقة لا تقف عند حد ليتصرفوا في النصوص كما يريدون، وليقولوا ما يشاءون من رد للأحاديث بدعوى أنها من الآحاد، أو تضعيف لها على خلاف القواعد المتبعة عند أهل هذا العلم أو طرحها جانباً بدعوى مخالفتها للبراهين العقلية القاطعة، هكذا أصبح رد الأحاديث من أسهل الأمور عندهم.
وأما الآيات القرآنية فليس وزنها أثقل من وزن الأحاديث بكثير، لأنها خاضعة لقوانينهم الكلامية وفلسفتهم اليونانية، التي سيطرت على عقولهم، وزينت لهم سوء تصرفاتهم وعملهم في نصوص الكتاب والسنة بالتحريف فيها، وإخضاعها لعقولهم التي أصبحت الدليل المعول عليه في دينهم.
والقاعدة عند أهل السنة والجماعة أنه (لا يثب قدم الإسلام إلا على ظهر التسليم والاستسلام، وفي هذا المعنى روى الإمام البخاري عن الإمام محمد بن شهاب الزهري رحمهما الله أنه قال: "من الله الرسالة، ومن الرسول البلاغ، وعلينا التسليم"1اهـ. وهو كلام جامع ونافع كما ترى، بإذن الله.
وهذا هو الموقف السليم شرعاً وعقلاً لأن التسليم للمتكلم في معرفة مراده أمر ضروري عقلاً إذ دلالة اللفظ على المعنى إنما هي بواسطة دلالته على ما عناه المتكلم وأراده، وإرادته وما عناه في نفسه لا تعرف إلا بدلالة
__________
1 شرح الطحاوية ص: 219، وأخرجه الخطيب في الجامع لأخلاق الراوي وآداب السامع.

(1/145)

اللفظ بالوضع ابتداء، إلا إذا أخبر أنه أراد خلاف ذلك المعنى الذي دل عليه اللفظ، أو دل عليه بقرينة واضحة.
ومن زعم أنه قد يفهم من كلام المتكلم خلاف ما دل عليه اللفظ دون إخبار منه أو دلالةٍ عليه بقرينة تبين أنه أراد خلاف ظاهر اللفظ، فخرج باللفظ عن ظاهره بتأويل وتكلف -كما تفعل المعتزلة- فقد أبعد النجعة، وأخطأ الطريق، وقال على الله بغير علم، وارتكب كبيرة من كبائر الذنوب إذ يقول الله تعالى: {قُلْ إِنَّمَا حَرَّمَ رَبِّيَ الْفَوَاحِشَ مَا ظَهَرَ مِنْهَا وَمَا بَطَنَ وَالإِثْمَ وَالْبَغْيَ بِغَيْرِ الْحَقِّ وَأَن تُشْرِكُواْ بِاللهِ مَا لَمْ يُنَزِّلْ بِهِ سُلْطَانًا وَأَن تَقُولُواْ عَلَى اللهِ مَا لاَ تَعْلَمُونَ} 1، ويقول عز من قائل: {وَلاَ تَقْفُ مَا لَيْسَ لَكَ بِهِ عِلْمٌ} 2، {وَمِنَ النَّاسِ مَن يُجَادِلُ فِي اللَّهِ بِغَيْرِ عِلْمٍ وَلاَ هُدًى وَلاَ كِتَابٍ مُّنِيرٍ} 3.
وفي ضوء هؤلاء الآيات يحدد المسلم موقفه من كلام الله وكلام رسوله عليه الصلاة والسلام وكلام غيرهما بحيث يلتزم اتباع ما أوحاه الله إلى رسوله قرآنا وسنة.
وما سواهما من كلام سائر الناس ومعقولاتهم4 يجب عرضه على ذلك الكلام الموحى من عند الله العليم الحكيم فإن وافقه فهو حق، وإن خالفه فهو باطل {فَمَاذَا بَعْدَ الْحَقِّ إِلاَّ الضَّلاَلُ فَأَنَّى تُصْرَفُونَ} 5؟!
ومما يوضح ذلك أن هؤلاء المعتزلة الذين يرون وجوب تأويل نصوص الصفات تأويلاً يشبه الإنكار والرد على الله سبحانه يرون في الوقت ذاته
__________
1 سورة الأعراف آية: 33.
2 سورة الإسراء آية: 36.
3 سورة الحج آية: 8.
4 ليس غرضنا مهاجمة العقل أو الأدلة العقلية، وإنما غرضنا بينان أن المعتزلة لا تقيم وزناً للأدلة النقلية، وهو تصرف خاطئ.
5 سورة يونس آية: 32.

(1/146)

الإيمان بنصوص المعاد دون أي تأويل، بل ينكرون على من يؤولها أشد الإنكار من الباطنية الذين يزعمون أن لكل نص باطناً، يختصون بفهمه وحدهم، ولا سبيل لغيرهم إلى فهمه.
محاججة الباطنية للمعتزلة:
ولو قالت الباطنية: - وهي تحاجج المعتزلة - إن تأويلنا لنصوص المعاد نظير تأويلكم لنصوص الصفات، بل إن نصوص الصفات أكثر وأصرح، فإذا جاز تطرق التأويل إليها فهو إلي غيرها أقرب تطرقاً، ولو حاججتهم الباطنية في هذا التناقض لوجدت المعتزلة مغلوبة مفحمة، وهو شأن كل مبطل أنكر على خصمه شيئاً، وحاول كسر باب غيره بحجر ناسياً أن باببه من (زجاج) قابل للكسر، ولنوضح المقام أكثر فأكثر نضرب مثلاً آخر فنقول:
محاججة المعتزلة للأشاعرة:
وللمعتزلة أن يحاججوا الأشاعرة بالأسلوب نفسه في تفريقهم بين الصفات بإمرار صفات الذات التي يثبتونها على ظاهرها على ما يليق بالله، وهي الصفات السبع التي يطلقون عليها صفات المعاني، مع دعوى وجوب تأويل صفات الأفعال كالاستواء والنزول والمجيء مثلاً، للمعتزلة أن يلزموا الأشاعرة بأحد موقفين للخروج من هذا التناقض.
1- تأويل جميع الصفات دون تفريق بين الصفات الفعلية والصفات الذاتية طرداً للباب، وهي الطريقة العملية مع بطلانها.
2- أن يغلقوا باب التأويل ويمروا نصوص الصفات على ظاهرها على ما يليق بالله فيلحقوا بالمثبتة من سلف هذه الأمة الذين عافاهم الله مما ابتلي به غيرهم من التناقض لتسليمهم لله ولرسوله عليه الصلاة والسلام هذا المنهج السليم الموافق للعقل السليم والنقل الصحيح، ولسلامة هذا المنهج وبعده من التناقض ومن التكلف رجع إليه كثير من علماء الكلام في آخر حياتهم كما سيأتي.

(1/147)

ولأبي الوليد الأندلسي موقف فريد من المؤولة الذين يسرفون في التأويل كالمعتزلة ويدعون الناس إلى الأخذ بتأويلهم ويضرب لذلك مثلاً رائعاً حيث يقول: "ومثال من أول شيئاً من الشرع وزعم أن ما أوله هو ما قصد الشرع وصرح بذلك التأويل للجمهور، مثال من أتى إلى دواء قد ركبه طبيب ماهر ليحفظ صحة جميع الناس أو الأكثر فجاء رجل فلم يلائمه ذلك الدواء المركب العظيم لرداءة مزاج كان به ليس يعرض إلا للأقل من الناس، فزعم أن بعض تلك الأدوية، الذي صرح باسمه الطبيب الأول في ذلك الدواء العام المنفعة المركب لم يرد به ذلك الدواء الذي جرت العادة أن يدل بذلك الاسم عليه، وإنما أريد به دواء آخر مما يمكن أن يدل عليه بذلك الاسم باستعارة بعيدة، فأزال ذلك الدواء الأول من ذلك المركب الأعظم، وجعل في بدل الدواء الذي ظن أنه الذي قصده الطبيب، وقال للناس: هذا هو الذي قصده الطبيب الأول فاستعمل الناس ذلك الدواء المركب على الوجه الذي تأوله عليه المتأول، ففسدت به أمزجة كثير من الناس، فجاء آخرون شعروا بفساد أمزجة الناس من ذلك الدواء المركب، فرأوا إصلاحه بأن أبدلوا بعض أدويته بدواء آخر غير الدواء الأول، فعرض من ذلك للناس نوع من المرض غير النوع الأول، فجاء ثالث فتأول في أدوية ذلك المركب غير التأويل الأول والثاني فعرض للناس من ذلك نوع ثالث من المرض غير النوعين المتقدمين، فجاء متأول رابع فتأول دواء آخر غير الأدوية المتقدمة، فعرض منه للناس نوع رابع من المرض، غير الأمراض المتقدمة، فلما طال الزمان بهذا المركب الأعظم، وسلط الناس التأويل على أدويته وغيروها وبدلوها، عرض منه للناس أمراض شتى حتى فسدت المنفعة المقصودة بذلك الدواء المركب في حق أكثر الناس، ثم قال أبو الوليد: وهذه هي حال الفرقة الحادثة في هذه الطريقة مع الشريعة، وذلك أن كل فرقة منهم تأولت في الشريعة تأويلاً غير التأويل الذي تأولته الفرقة الأخرى، وزعمت أنه الذي قصده الشرع، حتى تمزق كل ممزق، وبعد جداً عن موضعه الأول.

(1/148)

ولما علم صاحب الشرع عليه الصلاة والسلام أن مثل هذا يعرض - ولا بد - في شريعته قال: "ستفترق أمتي على ثلاث وسبعين فرقة، كلها في النار إلا واحدة"1اهـ.
نقول تعليقاً على هذا المثل المضروب للمتأولة: "اسأل مجرباً ولا تسأل طبيباً". وأبو الوليد له تجربة طويلة مع علماء الكلام وله معهم صولة وجولة، فهو خير من يشهد لهم أو عليهم.
واستشهادنا بكلامه لا يعني أنه محل رضانا مطلقاً، بل يؤخذ من كلامه ويرد كغيره من الرجال، بل هو فيلسوف أرسطي ومع ذلك له كلام يؤخذ بل يقدر كما رأيت.
وقريب مما أنكره ابن رشد على أهل الكلام من الإسراف في التأويل، قول سهل بن عبد الله التستري حيث يقول:
لا يخرجنكم تنزيه الله إلى التلاشي ولا يخرجنكم تثبيته إلى الجسد، أي التجسيد (الله يتجلى كيف يشاء) 2.
__________
1 الكشف عن مناهج الأدلة في عقائد الملة بتحقيق مصطفى عبد الجواد عمران الطبعة الثالثة في 1388هـ.
وقد ذكر الإمام أبو بكر محمد بن الحسين الآجري المتوفى سنة 360هـ في كتابه (الشريعة) لهذا الحديث عدة روايات نختار منها رواية واحدة وهي التي يقول فيها بسنده عن معاوية بن أبي سفيان رضي الله عنه أنه قال حين صلى الظهر بالناس - بمكة شرفها الله تعالى- فقال: ألا إن رسول الله عليه الصلاة والسلام قام فينا فقال: " ألا إن من كان قبلكم من أهل الكتاب افترقوا على اثنتين وسبعين ملة، وإن هذه الأمة ستفترق على ثلاث وسبعين، اثنتان وسبعون في النار، وواحدة في الجنة، وهي الجماعة"، ثم قال رحمه الله: رحم الله عبداً حذر هذه الفرق، وجانب البدع، واتبع ولم يبتدع، ولزم الأثر، وطلب الطريق المستقيم، واستعان بمولاه الكريم. (الشريعة 18) .
2 راجع المعارضة والرد لسهل بن عبد الله التستري المتوفي 283هـ، تحقيق وتعليق الدكتور كمال جعفر ص: 75.

(1/149)

الخلاصة:
ولو فحصنا الموقف جيداً لظهر لكل ذي لب فهيم مزود بالإنصاف و (الإنصاف من الإيمان) 1 أن كل من رد النقل الصحيح بدعوى أنه دليل لفظي لا يفيد اليقين، فقد رد العقل الصريح - وهو لا يشعر- ولم يبق لديه دليل يستدل به أو يحاجج به، إذ مما اتفق عليه العقلاء أن العقل الصريح لا يخالف النقل الصحيح، علماً بأن النقل هو الأصل لأنه من المتفق عليه أن العقل لا سبيل له لإثبات المطالب الإلهية، على سبيل الاستقلال، بل الطريق لإثبات الصفات ينحصر في التالي:
1- صفات يكون إثباتها بالنقل والعقل معاً، وهي كثيرة مثل صفة الحياة والقدرة، والعلم والعلو مثلاً، وهي المعروفة عند الأشاعرة بصفات المعاني.
2- صفات يكون إثباتها بالنقل فقط، ولولا النقل لعجز العقل عن إثباتها مثل صفة النزول والمجيء والاستواء على العرش مثلاً، ولا توجد صفة يتم إثباتها عن طريق العقل فقط دون النقل، فالقسمة إذاً ثنائية فقط، كما ترى.
وعلى هذا فإن ما تزعمه المؤولة من المعتزة وأشباههم، من أن الدليل العقلي وهو العمدة في باب الصفات، بحيث لو تعارض العقل والنقل قدم العقل، لأنه الأصل، فزعم باطل، لما عرفنا مما تقدم من عدم التعارض بين الدليلين.
__________
1 استناد لقول عمار بن ياسر رضي الله عنه إذ يقول: "ثلاث من جمعهن فقد جمع الإيمان:
1- الإنصاف من نفسك.
2- بذل السلام للعالم.
3- الإنفاق من الإقتار.
صحيح البخاري، كتاب الإيمان باب إفشاء السلام من الإسلام، بشرح فتح الباري 1/103 الطبعة السلفية بتحقيق عبد الباقي.

(1/150)

وهذه خلاصة ما كان عليه سلف هذه الأمة، كما أوضحنا في بيان منهج السلف في إثبات الصفات وهو واضح جداً كما تقدم.
أما المعتزلة فنختم مناقشتهم بالآية الكريمة من سورة النجم: {إِن يَتَّبِعُونَ إِلاَّ الظَّنَّ وَمَا تَهْوَى الأَنفُسُ وَلَقَدْ جَاءهُم مِّن رَّبِّهِمُ الْهُدَى} 1، لإعراضهم كلياً عن النصوص واستخفافهم بها من الغلو في تقديس آراء الفلاسفة والركوع أمامها ... كما يظهر جلياً أنهم قطعوا علاقتهم بسلف الأمة إذ تراهم دائماً ينهجون منهجاً مخالفاً لمنهج السلف الصالح الذي هو التقيد بالكتاب والسنة مع اعتقاد أن العقل في حال سلامته يتبع النقل ولا يخالفه.
__________
1 سورة النجم آية: 23، والآية وإن كانت في الأصل في غير المسلمين ولكنها تجر ذيلها على كل من يتعمد مخالفة ما جاءه من الهدى واتبع هواه، تتناول كل مخالف بحسب مخالفته، لأن العبرة في النصوص بعموم اللفظ وإن اختلفت الجهات لا بخصوص السبب ... وهي قاعدة مدونة لدى الأصوليين وفي علوم القرآن والحديث.

(1/151)


المبحث التاسع: الفصل الأول: سبب انتشار العقيدة الأشعرية واشتهارها - الصفات الإلهية

الصفات الإلهية في الكتاب والسنة النبوية في ضوء الإثبات والتنزيه

المبحث التاسع: الفصل الأول: سبب انتشار العقيدة الأشعرية واشتهارها
في أثناء مناقشتنا موقف المعتزلة والأشاعرة تبين لنا أن الأشاعرة على الرغم من إثباتهم كثيراً من الصفات الذاتية، إلا أنهم ليسوا على منهج السلف الصالح في موقفهم من كثير من نصوص الصفات، إذ رأيناهم يتصرفون في النصوص بأهوائهم فيفرقون بينها، منها ما يجب تركها على ظاهرها، على ما يليق بالله تعالى، وهي النصوص التي تتضمن الصفات التي يسمونها صفات المعاني، والصفات السلبية والصفة النفسية، ومنها ما يجب تأويلها ولا يجوز إبقاؤها على ظاهرها في زعمهم لأن ظاهرها يدل على ما لا يليق بالله. بل يزعمون أن ذلك الظاهر غير مراد لله تعالى، وهي النصوص الواردة بالصفات الخبرية وصفات الأفعال ولهم تناقض ينفردون به في بعض الصفات مثل صفة الكلام وإثبات رؤية الله تعالى، وسيأتي بيان ذلك إن شاء الله تعالى في موضعه.
ومع كل ما ذكر نرى انتشار العقيدة الأشعرية بشكل ملموس بل اشتهارها بين جمهور المسلمين بأنها عقيدة أهل السنة والجماعة، وما هي أسباب هذا الذيوع؟!

(1/153)

يذكر بعض المختصين المهتمين بشأن العقيدة الإسلامية لهذا الانتشار والشهرة الأسباب التالية:
أ- كثرة الحق الذي عندهم بالنسبة للباطل الكثير الذي عند غيرهم، لأنهم يثبتون كثيراً من الصفات مثلاً، وزد على ذلك أن موقفهم من الصحابة يوافق موقف أهل السنة والجماعة، وموقفهم من نصوص المعاد موقف سليم أيضاً، وقد سلمت نصوص المعاد عندهم مما أصيبت به عند غيرهم من الباطنية ومن تأثر بهم من التحريف الذي سماه أهله تأويلاً ليقبل. وقد انخدع بهم كثير من علماء الفقه والحديث، فوافقهم في بعض ما ابتدعوه.
ب- استعمالهم الأدلة العقلية في مواجهة المعتزلة مما أكسبهم الشعبية مع ما في طريقتهم من كثير البدع1.
جـ- ضعف الآثار النبوية في تلك العصور، والآثار هي التي تنير للناس سبيل الحق حتى لا يقعوا في الشبهات والبدع، على الرغم من كونها مدونة في الصحاح والمسانيد، لأن اشتغال الناس بها ليس بالمستوى المطلوب، إذ كان العمل في الغالب بآراء الفقهاء واجتهاداتهم.
د- العجز والتفريط الواقعان في المنتسبين إلى السنة والحديث، حيث يروون تارة ما لا يعلمون صحته من الآثار والأحاديث وتارة يكونون كالأميين الذين لا يعلمون الكتاب إلا أماني، ويعرضون عن بيان دلالة الكتاب والسنة على حقائق الأمور2. ولعل هذه النقطة الأخيرة هي التي وقعت كثيراً من الناي في التفويض المحض.
__________
1 ولا يعني ذلك أن الأشاعرة على الحق في كل شيء، أو أن ما لديهم من العقليات أقوى وأظهر، لا، بل أخطاؤهم أكثر من صوابهم لأنهم لا يثبتون إلا بعض صفات الذات، ويتلاعبون بالنصوص فيما عداها كما هو معروف.
2 مجموع فتاوى شيخ الإسلام ابن تيمية 12/33.

(1/154)

هـ- انتساب الأشعري إلى معتقد إمام أهل السنة أحمد بن حنبل رحمه الله في آخر أمره كما سيأتي بيان ذلك.
و اعتناق بعض الحكام عقيدته واعتبارها عقيدة أهل السنة والجماعة والدفاع عنها والدعوة إليها بشدة إلى درجة استباحة دم من خالفها كما فعل (تومرت وأتباعه في المغرب) ، وستأتي الإشارة إلى هذه النقطة قريباًَ.
بهذه الأسباب توارثت الناس هذه الطريقة المزدوجة التي تشتمل على بعض الحق وفيها الشيء الكثير من الباطل، فانتشرت في مصر والشام والعراق باسم عقيدة أهل السنة والجماعة حيث (خلا الميدان لأبي حمدان) كما يقول المثل السائر، ولم يوجد لها منازع في تلك العصور فانتقلت العقيدة من العراق إلى المغرب بواسطة بعض الرحالات من المغرب ونشرها بين المغاربة فأخذها المغاربة بحماس شديد وبقوة حتى استباحوا دم كل من يخالف تلك العقيدة1.
فمجموع هذه الأسباب هي التي جعلت العقيدة الأشعرية تنتشر هذا الانتشار الواسع فتشتهر هذه الشهرة العالمية بيد أن الحق لا يعرف بالانتشار ولا بالاشتهار بل للحق ميزان يوزن به، وللباطل علامات يعرف بها.
وبعد: هل آن الأوان لنمكن شبابنا من دراسة العقيدة السلفية المستندة إلى الكتاب والسنة بدلاً من هذه الآراء المضطربة التي لا تستند في الغالب الكثير إلى الوحي، ولكن إلى خيالات علماء الكلام التي سموها قطعيات، تسمية للأشياء بغير أسمائها لتروج وتستساغ.
__________
1 المقريزي في خططه 2/358.

(1/155)

الفصل الثاني: حديث مستفيض عن كبار شيوخ الأشاعرة ومنهج السلف
كبار شيوخ الأشاعرة والمنهج السلفي1:
وإذا كان بعض الكتاب المعاصرين أخطأوا في تصور حقيقة مذهب السلف والسلفيين - كما تقدم - فلنثبت هنا طائفة من كلام بعض أهل العلم من أولئك الذين أكرمهم الله بالتوبة عن علم الكلام في آخر أعمارهم، فتحدثوا عن مذهب السلف وأثنوا عليه بما هو أهله، وفي مقدمتهم ذلكم:
1- الإمام المقدم أبو الحسن الأشعري:
الذي تغني شهرته عن ترجمته، وقد نقل غير واحد من أهل العلم بالتاريخ وعلم الرجال، رجوع أبي الحسن الأشعري عن الاشتغال بعلم الكلام2، إلى الانتصار لمذهب السلف والدفاع عنه وأنه ألف في ذلك مؤلفات من أهمها آخر كتاب ألفه في إثبات صفات الله تعالى دون تفريق بين الصفات الذاتية والصفات الفعلية، وبعبارة أخرى بين الصفات العقلية والصفات الخبرية السمعية وهو كتابه (الإبانة في أصول الديانة) وستأتي قريباً بعض النقول من هذا الكتاب إن شاء الله.
__________
1 قد يرد هنا سؤال -وهو وجيه- لماذا ترجمنا لبعض أعلام الأشاعرة ولم نفعل ذلك بالنسبة للمعتزلة، الجواب: ليس الغرض من الترجمة لهؤلاء الأئمة كونهم أعلام الأشاعرة وشيوخهم، بل الغرض بيان موقفهم من منهج السلف، وأنهم رجعوا إليه في آخر المطاف وأثنوا عليه خيراً بل بعضهم دعا إليه، مثل الجويني (الأب) كما سيأتي تفصيل ذلك، هذا هو سبب اختيارنا هؤلاء الأئمى للترجمة لهم والحديث عما انتهى إليه أمرهم، بعد تلك الجولة الطويلة في علم الكلام.
2 واتصاله بابن كلاب الذي أخذ عنه هذه العقيدة المعروفة اليوم بالعقيدة الأشعرية، وهي في الواقع عقيدة كلابية، ثم أعلن أبو الحسن رجوعه عن الكلابية إلى مذهب السلف والانتصار له والدفاع عنه ... الخ.

(1/157)

وممن ذكر توبة الإمام أبي الحسن الأشعري، الحافظ ابن عساكر المتوفى 571هـ في كتابه (تبيين كذب المفتري على أبي الحسن الأشعري) ، وقام في هذا الكتاب بالدفاع عن الإمام وعقيدته وزيف كل ما قيل في عقيدته وأثبت رجوعه عن الاعتزال بعد أنا أقام عليه 40 سنة وكان لهم إماماً، ثم ذكر قصة رجوعه بالتفصيل مما يدل على أنه لم يترك مذهب الاعتزال إلا بعد أن خَبَرَه، وأدرك حقيقته واطلع على عواره من فساد الاعتقاد والجرأة علي الله وعلى كتابه وسنة نبيه محمد عليه الصلاة والسلام، ثم تاب الله عليه فتاب، فحسنت توبته، فصار بمثابة كتابي أسلم وحسن إسلامه بعد أن أدرك عوار اليهودية أو النصرانية، فأخذ يبين للناس فساد اعتقادهم فهو أعدى الخلق إلى أهل الذمة، وأبو الحسن كذلك أعدى الخلق إلى المعتزلة، ولذلك يشنعون عليه وينسبون إليه الأباطيل افتراء عليه كعادة أهل الباطل قديماً وحديثاً.
وممن ذكر رجوع أبي الحسن عن اعتزال إلى مذهب السلف أبو العباس بن خلكان1، حيث قال: كان أبو الحسن الأشعري معتزلياً، ثم تاب، ومنهم الحافظ ابن كثير صاحب التفسير المعروف2 إذ يقول: إن الأشعري كان معتزلياً فتاب منه بالبصرة فوق المنبر، ثم أظهر فضائح المعتزلة وقبائحهم، ومنهم الحافظ الذهبي3 وأخيراً جاء المحدث المصري والسلفي الأثري محب الدين الخطيب ليؤكد تلك النقول في تعليقه على المنتقى4 حيث يقول محب الدين رحمه الله: إن الأشعريين منسوبون إلى أبي الحسن الأشعري، وقد علمتَ أن أبا الحسن الأشعري كانت له ثلاثة أطوار:
__________
1 المتوفى سنة 681هـ في كتابه: (وفيات الأعيان.)
2 المتوفى سنة 774هـ في كتابه: (البداية والنهاية 11/187.)
3 في كتابه: (العلو للعلي الغفار) الذهبي المتوفى 748هـ.
(مختصر منهاج السنة) للإمام ابن تيمية ص: 43.

(1/158)

أولها: انتماؤه إلى المعتزلة.
ثانيها: خروجه عليهم ومعارضته لهم بأساليب متوسطة بين أساليبهم ومذهب السلف.
والطور الثالث: انتقاله إلى مذهب السلف وتأليفه في ذلك كتابه (الإبانة في أصول الديانة) وأمثاله، وقد أراد أن يلقى الله على ذلك اهـ.
وقال رحمه الله في موضع آخر في تعليقه على المنتقى: أما الأشعرية اسم المذهب المنسوب إلى أبي الحسن الأشعري في علم الكلام، فكما أنه لا يمثل الأشعري ما كان عليه في طور اعتزاله فإنه ليس من الإنصاف أن تلصق به الأشعرية بعد أن رجع إلى عقيدة السلف التي أراد أن يلقى الله بها، بل إن المذهب الأشعري المنسوب إليه إنما ينسب إلى ما كان عليه ابن كلاب البصري المتوفى سنة 240هـ كما أوضح ذلك تقي الدين ابن تيمية في كتابة (العقل والنقل) 2/5 طبعة الشيخ حامد الفقي رحمه الله، ثم عدل أبو الحسن في آخر حياته عن كثير من تلك التأويلات وأثبت جميع الصفات، وأمرّها دون تأويل، وأثبتها دون تشبيه على ما كان عليه السلف الصالح من الصحابة والتابعين، وهكذا ختم الله له بالحسنى1.
وهاك بعض النقول من أول كتابه (الإبانة) :
باب في إبانة قول أهل الحق والسنة: ثم قال رحمه الله - وهو يعلن إنكار ما قالته طائفة من أهل الكلام ويبين ما يقوله هو وأهل الحق والسنة:
"فإن قال قائل: قد أنكرتم قول المعتزلة والقدرية والجهمية والحرورية والرافضة والمرجئة، فعرفونا قولكم الذي به تقولون، ودياناتكم التي به تدينون؟ قيل له: قولنا الذي نقول به، ودياناتنا التي ندين بها: التمسك
__________
1 راجع المنتقى من منهاج الاعتدال للذهبي تعليق محب الدين الخطيب ص: 41-43.

(1/159)

بكتاب ربنا عز وجل وسنة نبينا عليه الصلاة والسلام، وفتاوى عن الصحابة والتابعين، وأئمة الحديث، ونحن بذلك معتصمون، وبما كان يقول به أبو عبد الله أحمد بن محمد بن حنبل، نضر الله وجهه ورفع درجته وأجزل مثوبته قائلون، ولما خالف قوله مخالفون، لأنه الإمام الفاضل، والرئيس الكامل، الذي أظهر به الحق، ورفع به الضلال، وأوضح به المنهاج، وقمع به بدع المبتدعين وزيْف الزائفين، وشك الشاكين، فرحمة الله عليه من إمام مقدم وجليل معظم مفخم.
ثم قال الأشعري رحمه الله: فجملة قولنا أن نقر بالله وملائكته وكتبه ... إلى أن قال: وما رواه الثقات عن رسول الله عليه الصلاة والسلام لا نرد من ذلك شيئاً، ثم استطرد قائلاً: وأن الله مستو على عرشه كما قال: {الرَّحْمَنُ عَلَى الْعَرْشِ اسْتَوَى} 1، وأن له وجهاً كما قال: {وَيَبْقَى وَجْهُ رَبِّكَ ذُو الْجَلاَلِ وَالإِكْرَامِ} 2، وأن له يدين بلا كيف كما قال: {لِمَا خَلَقْتُ بِيَدَيَّ} 3، وكما قال: {بَلْ يَدَاهُ مَبْسُوطَتَانِ} 4، وأن له عينين بلا كيف كما قال: {تَجْرِي بِأَعْيُنِنَا} 5، وأن من زعم أن أسماء الله غيره كان ضالاً.
وأن لله علماً كما قال: {أَنزَلَهُ بِعِلْمِهِ} 6،، وكما قال: {وَمَا تَحْمِلُ مِنْ أُنثَى وَلاَ تَضَعُ إِلاَّ بِعِلْمِهِ} 7، ونثبت لله السمع والبصر ولا ننفي ذلك كما نفته المعتزلة والجمهية والخوارج، ونثبت لله قوة كمال قال: {أَوَلَمْ يَرَوْا أَنَّ اللَّهَ الَّذِي خَلَقَهُمْ هُوَ أَشَدُّ مِنْهُمْ قُوَّةً} 8، ونقول: إن كلام الله غير مخلوق، وأنه لم يخلق شيئاً إلا وقد قال له: كن كما قال: {إِنَّمَا قَوْلُنَا لِشَيْءٍ إِذَا أَرَدْنَاهُ أَن نَّقُولَ لَهُ كُن فَيَكُونُ} 9، إلى آخر كلامه.
ومن أراد مزيد الاطلاع على درر
__________
1 سورة طه آية: 5.
2 سورة الرحمن آية: 27.
3 سورة ص آية: 75.
4 سورة المائدة الآية: 64.
5 سورة القمر آية: 14.
6 سورة النساء آية: 166.
7 سورة فصلت آية: 47.
8 سورة فصلت آية: 15.
9 سورة النحل آية: 40.

(1/160)

كلامه المدعم بآيات القرآن الكريم، والأحاديث النبوية، فعليه بالإبانة التي تحدثنا عنها ونقلنا منها بعض النقول وغيرها مثل مقالات الإسلاميين.
2- الإمام الجويني (الأب) :
وهو أبو محمد عبد الله بن يوسف الجويني والد إمام الحرمين المتوفى سنة 438هـ، وقد كان إمام في التفسير والفقه والأصول، بل له يد طولى في أكثر العلوم المعروفة في زمانه، وقد تخرج على يده خلق كثير وفي مقدمتهم ولده إمام الحرمين الذي يأتي ذكره بعده إن شاء الله، وقد ألف في كثير من العلوم، وأما الذي يهمنا هنا فرسالته اللطيفة، وهي عظيمة الفائدة تحت عنوان (رسالة في إثبات الاستواء والفوقية ومسألة الحرف والصوت في القرآن المجيد، وتنزيه البارئ عن الحصر والتمثيل والكيفية) ، هكذا بهذا العنوان الطويل وهي ليست طويلة بل صغيرة جداً، لا تتجاوز (15) صفحة ولكنها تعالج وتحقق نقاطاً تعجز عن تحقيقها بل عن تصورها كثير من الموسوعات على سعتها.
والرسالة المذكورة تعالج صفة الفوقية والاستواء وصفة الكلام، وهاتان الصفتان قد ضل فيهما كثير من علماء الكلام واضطرابهم فيهما أسوأ من اضطرابهم فيما عداهما، وقد وصف المؤلف الحيرة التي استولت عليه عندما ظهر له الحق في هاتين الصفتين، وغيرهما من الصفات الخبرية التي يصعب على أهل الكلام سماعها فضلاً عن إثباتها كما سنرى عندما ننقل منها بعض النقول لنستشهد بها على ما نقول حول عقيدته وموقفه من علم الكلام بعد رجوعه. وميزة هذا الإمام أنه لم يمنعه التعصب والتقليد من اتباع الحق لما تبين له الحق بل اتبعه وأعلن به ودعا إليه، وجادل فيه شيوخه، وهو موقف لا يوفق له كل من عرف الحق. ولقد كانت دعوته ومناقشته لشيوخه تحمل في طياتها الشفقة عليهم والتلطف بهم دون أن يتهجم عليهم

(1/161)

أو يهاجمهم ويعنف عليهم وهو ديدن العلماء العاملين الذين همهم بيان الحق والدعوة إليه دون تجريح أو تنفير عملاً بقوله عليه الصلاة والسلام: "يسروا ولا تعسروا وبشروا ولا تنفروا"1، ولهذا المعنى الذي أشرت إليه والميزة التي نوهت بها أود أن أورد مقتطفات من كلامه ومختارات من عباراته في رسالته الموجهة إلى شيوخه وإخوانه.
وسوف أثبت هذه المقتطفات في آخر الرسالة إن شاء الله ملحقاً لها.
3- الجويني (الابن) :
وهو إمام الحرمين أبو المعالي عبد الملك بن عبد الله بن يوسف المتوفى سنة 478هـ، ينسب الإمام إلى مسقط رأس أبيه بلدة (جوين) بفارس، لأنه لما مات والده عبد الله بن يوسف جلس ولده عبد الملك مجلسه للتدريس فانتقلت إليه هذه النسبة، وقيل: كان عمره عشرين سنة عندما جلس للتدريس في مجلس والده، ولقب بإمام الحرمين لأنه كما قيل: جاور مكة أربع سنوات كان خلالها يناظر ويدرس، ثم عرج على المدينة المنورة.
وقد ألف الإمام الجليل مؤلفات كثيرة في فنون مختلفة، ومما يتصل ببحثنا هذا من مؤلفاته كتابه الكبير (الغياثي) ألفه لغياث الدولة الذي هو نظام الملك (الوزير) وهو الحسن بن علي بن إسحاق بن العباس الطوسي أبو علي الوزير العادل صاحب المدارس التي عرفت باسمه (النظامية) وأحد الزهاد العباد المعروفين، وناصر السنة وأهلها وحامي الفقهاء من بطش المبتدعة والزنادقة وأحد فقهاء الشافعية.
تولى الوزارة للسلطان (السلجوقي) (ألب أرسلان) ثم من بعده لابنه ملكشاه. ولد الوزير سنة 408هـ وتوفي سنة 485هـ.
__________
1 أخرجه البخاري في كتاب العلم، من حديث أنس بن مالك 1/172 ط الحلبي.

(1/162)

كما أن الكتاب (الغياثي) منسوب لهذا الوزير الصالح الحسن بن علي الملقب (غياث الدولة) ، فقد نسبت العقيدة النظامية إليه، لأنه يلقب أيضاً (نظام الملك) ونستحسن أن نثبت هنا بعض كلام الإمام نقلاً عن كتابه الكبير (الغياثي) ، قال الإمام الجويني في الكتاب المذكور (رقم 279 ص190) :
"ومن رام اقتصاداً، وحاول ترقياً عن التقليد واستبداداً فعليه بما يتعلق بعلم التوحيد من الكتاب المترجم (بالنظامي) ، فهو محتو على لباب للباب، وفيه سر كل كتاب في أساليب العقول"1.
والذي أذكره الآن لائقاً بمقصود هذا الكتاب، أن الذي يحرص الإمام عليه جمع عامة الخلق على مذهب السلف السابقين قبل أن نبغت الأهواء وزاغت الآراء وكانوا رضي الله عنهم ينهون عن التعرض والتعمق في المشكلات والإمكان في ملابسة المعضلات والاعتناء بجمع الشبهات وتكلف الأجوبة عما لم يقع من السؤالات، إلى أن قال: "وما كانوا ينكفون رضي الله عنهم عما تعرض له المتأخرون عن عِيِّ وحَصْرِ، وتبلد في القرائح، هيهات قد كانوا أذكى الخلائق أذهاناً وأرجحهم بياناً، ولكنهم استيقنوا أن اقتحام الشبهات داعية الغوايات، وسبب الضلالات، فكانوا يحاذرون في حق عامة المسلمين ما هم الآن به مبتلون، وإليه مدفوعون. فإن أمكن حمل العوام على ذلك فهو الأسلم"2 ا. هـ
وقال الإمام في العقيدة النظامية ص: 22-23: "وذهبت طائفة إلى
__________
1 الكتاب المذكور ليس بذلك المستوى الذي يدل عليه كلام المؤلف، بل هو دون ذلك بكثير، لأنه لم يسلم من تناقض كتب علم الكلام. كما يظهر ذلك لكل مطلع على الكتاب المذكور، وهو يفرق بين الغث والسمين: "أقول هذا القول لبيان الواقع، ولبذل النصح للقارئ".
2 الغياثي.

(1/163)

التعطيل من حيث تقاعدت عقولهم عن درك حقيقة الإله، فظنوا أن ما لا يحويه الفكر منتف، ولو وقفوا لعلموا أنه لا تبعد معرفة موجود مع العجز عن درك حقيقته.
والذي ضربناه من الروح مثلاً يعارض به هؤلاء، فليس لوجود الروح خفاء وليس إلى درك حقيقته سبيل ولا طريق إلى جحد وجوده للعجز عن درك حقيقته، الأكمه يعلم بالتسامع والاستفاضة الألوان ولا يدرك حقيقتها، فهذا سبب زيغ المعطلة وهم على مناقضة المشبهة.
وأما فئة الحق فهدوا إلى سواء الطريق، وسلكوا جُدُد الطريق وعلموا أن الجائزات تفتقر إلى صانع لا يتصف بالصفات الدالة على الافتقار وعلموا أنه لو اتصف الصانع بها لكان شبيهاً بمصنوعاته، ثم لم يميلوا إلى النقي من حيث أن يدركوا حقيقة الإله، ولم يتعدوا موجوداً يجب القطع به مع العجز عن درك حقيقته، إذ وجدوا في أنفسهم مخلوقاً لم يستريبوا في وجوده، ولم يدركوا حقيقته، ونحن الآن نذكر عبارة حرية بأن يتخذها مولانا في هذا الباب هجيراً فهي لعمري المنجية في دنياه وأخراه، فنقول: من نهض لطلب مدبره، فإن اطمأن إلى وجود انتهى إليه فكره فهو مشبه، وإن اطمأن إلى النفي المحض فهو معطل، وإن قطع بموجود واعترف بالعجز عن درك حقيقته فهو موحد، وهو معنى قول الصديق رضي الله عنه إذ قال: "العجز عن درك الإدراك إدراك". فإن قيل فغايتكم إذا حيرة ودهشة، قلنا العقول (عاجزة) في درك الحقيقة قاطعة بالوجود المنزه عن صفات الافتقار" اهـ.
قلت: فإمام الحرمين عبد الملك قد سلك مسلك والده الإمام أبي محمد الجويني في إعلانه أن فهم السلف هو الحق وحده فيما يعتقد العبد نحو ربه سبحانه، وما سواه باطل لا محالة لأنه إما تشبيه أو تعطيل أو توقف وهو

(1/164)

يشبه أباه في هذا الموقف بالجملة "من يشابه أبه فما ظلم" وإن لم يبلغ درجة أبيه، حيث يوجد في كلامه بعض الثغرات التي يستطيع أن ينفذ منها بعض المغرضين المنحرفين ليعبثوا بكلامه بالتحريف فيه، وحمله على غير محمله، لخلاف كلام والده فإنه لم يترك مدخلاً لداخل يدرك ذلك من يقارن بين ما جاء في العقيدة النظامية للجويني (الابن) وما جاء في (رسالة إثبات الاستواء والفوقية للجويني) (الأب) وعلى كل حال فإن إمام الحرمين بحر لا ساحل له في علمه تدل على ذلك كتب التراجم ومؤلفاته المتنوعة، وكان رحمه الله يكره التقليد والتعصب، ومما نقل عنه قوله: "لقد قرأت خمسين ألفاً في خمسين ألفاً ثم خليت أهل الإسلام بإسلامهم فيها وعلومهم الطاهرة، وركبت البحر الخضَم وغصت في الذي نهى أهل الإسلام عنه، كل ذلك في طلب الحق. وكنت أهرب في سالف الدهر من التقليد" اهـ.
وقد نقل عنه شيخ الإسلام ابن تيمية في بعض كتبه عبارات صارخة بالندم والتوبة ومتضمنة للنصيحة لأصحابه من علماء الشافعية - لو سمعوا نصيحته- إذ يقول رحمه الله:
"يا أصحابنا: لا تشتغلوا بعلم الكلام، فلو عرفت أن الكلام يبلغ بي ما بلغ، ما اشتغلت به. وقال عند موته: (لقد خضت البحر الخضم، وخليت أهل الإسلام وعلومهم ودخلت في الذي نهوني عنه، كل ذلك اجتهادٌ في طلب الحق، فالآن إن لم يتداركني ربي برحمته فالويل لفلان"1.
وهي عبارات، كما ترى في غاية الصراحة في الندم والتوبة ولعل الله تقبل توبته ولا عذر لأصحابه بعد ذلك في بقائهم في أحضان علم الكلام وقد وضح لهم أنه ضار غير نافع ... والله الموفق.
__________
1 الحموية الكبرى والتدمرية.

(1/165)

4- أبو حامد محمد بن محمد بن محمد بن أحمد الغزالي الطوسي الملقب بحجة الإسلام (505هـ) :
بدأ في طلب العلم في بلده طوس، ثم قدم نيسابور فتردد على دروس إمام الحرمين أبي المعالي الجويني، فلازمه وجد في طلب العلم حتى تخرج في مدة قريبة وبرز في الفقه والأصول وعلم الكلام، ونبغ نبوغاً منقطع النظير حتى كان الجويني يعتز به إلى أن توفي رحمه الله وبعد وفاة شيخه خرج الغزالي من نيسابور إلى بلدة يقال لها (العسكر) ولقي الوزير (نظام الملك) فأكرمه وعظمه وبالغ في إكرامه إلى أن فوض إليه التدريس في مدرسته النظامية (ببغداد) ، وللوزير مدارس تسمى (بالنظامية) في عديد من البلاد والمدن رحمه الله.
وللإمام الغزالي مؤلفات كثيرة في مختلف العلوم، ومما يتصل ببحثنا هذا من مؤلفاته كتابه اللطيف (إلجام العوام عن علم الكلام) الذي أشاد فيه بمذهب السلف، وتحدث عن حقيقته مبيناً أنه هو الحق وأن من خالف السلف فهو مبتدع لأنه مذهب الصحابة والتابعين، وقد أُخِذَ من الرسول عليه الصلاة والسلام مباشرة، فكل خير في اتباعهم وكل شر في الابتداع بعدهم، وقد تحدث فيه بإسهاب عن مذهب السلف وحقيقة مذهب السلف هو الاتباع دون الابتداع.
وللإمام الغزالي رسالة سماها (بغية المريد في رسائل التوحيد) وهي جملة رسائل مفيدة وجليلة ومشتملة على كثير من المعاني اللطيفة وما يجب على المخلوق للخالق جلَّ شأنه وعلى ما يجب معرفته على كل إنسان من علم التوحيد.
وقد تحدث فيها عن تنزيه الخالق، وأنه لا يشبهه شيء، ولا يشبه شيئاً، وكل ما خطر بالبال والوهم والخيال من التكييف والتمثيل، فإنه سبحانه منزه

(1/166)

عن ذلك. وقد نص في هذه الرسالة على نفي شبهة خطرة وهي: ما قد يتوهمه بعض الناس من أن إثبات الاستواء على العرش يلزم منه أن العرش يحمل الرب سبحانه وتعالى الله عما زعموا علواً كبيراً، وهو جملة من الأخطاء التي يتورط فيها أولئك الذين لا يكادون يفهمون صفات الله سبحانه وتعالى إلا كما يفهمون صفات خلقه من التحديد والإحاطة بالحقائق. وفي نفي هذا الوهم يقول الإمام الغزالي: "وليس العرش بحامل له سبحانه، بل العرش وحملته يحملهم لطفه وقدرته، وأنه تقدس عن الحاجة إلى مكان قبل خلق العرش وبعد خلقه، وانه يتصف بالصفات التي كان عليها في الأزل".
وقال في موضع آخر من الرسالة نفسها: "وهو سبحانه مقدس من صفات المخلوقين، منزه وهو في الدنيا معلوم وفي الآخرة مرئي، كما نعلمه في الدنيا، بلا مثل ولا شبه، لأن تلك الرؤية لا تشابه رؤية الدنيا {لَيْسَ كَمِثْلِهِ شَيْءٌ} " 1.
وسبق أن نقلنا بعض عباراته عن كتابه (إلجام العوام عن علم الكلام، وما هنا أوسع) 2.
5- أبو الفتح محمد بن أبي القاسم عبد الكريم الشهرستاني:
ولد سنة 467هـ وتوفي سنة 548هـ وهو فقيه شافعي متكلم، وله مؤلفات كثيرة في الفقه. وهو صاحب الملل والنحل، وكتاب في علم الكلام لعله آخر مؤلفاته (نهاية الإقدام في علم الكلام) 3 وهو الذي ذم فيه علم الكلام وحذر منه وأوضح أن علم الكلام إنما يورث الحيرة، وليس لدى أربابه
__________
1 بغية المريد في رسائل التوحيد.
2 والإمام الغزالي على الرغم مما نقلنا عنه في كتابه إلجام العوام وغيره، لم يسلم من الاضطراب، يعرف ذلك من اطلع على كتابه: (المضنون به على غير أهله) وقد اضطرب فيه كثيراً بأسلوب فلسفي غامض.
3 وفيات الأعيان 4/273.

(1/167)

يقين في عقيدتهم. وقد أثبت في أول الكتاب المذكور بيتين في وصف حال أهل الكلام قائلاً:
لعمري لقد طفت المعاهد كلها ... وسيرت طرفي بين تلك المعالم
فلم أر إلا واضعا كف حائر ... على ذقن أو قارعاً سن نادم
ولم يذكر أن البيتين لمن؟ وسواء كان هذا كلامه أو كلام غيره، فإنه ينص بهذين البيتين على سوء حال أهل الكلام، وما ينتهي إليه أمرهم من الحيرة والضلال، واضطراب العقيدة. فنسأل الله تعالى العافية والسلامة.
6- أبو عبد الله محمد بن عمر بن الحسين الطبرستاني الرازي المولد، الملقب فخر الدين المعروف بابن الخطيب الفقيه الشافعي:
قال فيه صاحب وفيات الأعيان: إنه فريد عصره ونسيج1 وحده، فاق أهل زمانه في علم الكلام والمعقولات، وعلم الأوائل وله تصانيف كثيرة ومفيدة في فنون عدة، ولعل أقرب كتاب من كتبه الكثيرة إلى الموضوع الذي نحن بصدده، كتابه في المعقولات (كفاية العقول) وكتاب (البيان والبرهان في الرد على أهل الزيغ والطغيان) . ومما يقال: إنه يحفظ (الشامل) لإمام الحرمين في علم الكلام، هذا، وذكر صاحب وفيات الأعيان أن له في الوعظ اليد البيضاء، ويعظ باللسانين العربي والعجمي، إلى أن قال: ورجع بسببه خلق كثير من الطائفة الكرامية وغيرهم إلى مذهب أهل السنة.
وقد نظم بعض الأبيات في وصف حال أهل الكلام بعد أن تاب الله عليه فتاب، قائلاً:
نهاية إقدام العقول عقال ... وأكثر سعي العالمين ضلال
وأرواحنا في وحشة من جسومنا ... وحاصل دنيانا أذى ووبال
__________
1 المرجع السابق 4/249.

(1/168)

ولم نستفد من بحثنا طول عمرنا
سوى أن جمعنا فيه قيل وقالوا
هذا وقد ذكر الإمام فخر الدين أنه اشتغل في علم الأصول على والد ضياء الدين عمر، وأخذ والده على أبي القاسم الأنصاري، وأخذ الأنصاري على إمام الحرمين أبي المعالي وهو على الأستاذ أبي إسحاق الإسفراييني وهو على الشيخ أبي الحسين الباهلي وتتلمذ الباهلي على شيخ السنة أبي الحسن الأشعري ... الخ
ولقد طوف هذا الإمام في علم الكلام ما طوف وخب ووضع، ثم تاب الله عليه فتاب -فيما يظهر لنا من كلامه- وقد نقل عنه شيخ الإسلام ابن تيمية في بعض كتبه، بعض العبارات التالية: "لقد تأملت الطرق الكلامية، والمناهج الفلسفية فما رأيتها تروي غليلاً ولا تشفي عليلاً، ورأيت أقرب الطرق، طريقة القرآن: اقرأ في الإثبات {الرَّحْمَنُ عَلَى الْعَرْشِ اسْتَوَى} 1، و {إِلَيْهِ يَصْعَدُ الْكَلِمُ الطَّيِّبُ وَالْعَمَلُ الصَّالِحُ يَرْفَعُهُ} 2، واقرأ في النفي: {لَيْسَ كَمِثْلِهِ شَيْءٌ وَهُوَ السَّمِيعُ البَصِيرُ} 3، {وَلاَ يُحِيطُونَ بِهِ عِلْمًا} 4، ثم قال في حسرة وندامة: "ومن جرب تجربتي عرف معرفتي"5 ا. هـ
وبعد: فليس بغريب ولا عجيب أن يصاب هؤلاء الأئمة الفضلاء الذين تحدثنا عنهم بذلك الداء، داء علم الكلام والخوض في صفات الله ظناً وتخميناً في تلك العصور الخالية، إذ اشتغلوا به طلباً للحق، كما قال الإمام الجويني أبو المعالي وأكثر ما حملهم على ذلك الخوض مع مصادمته
__________
1 سورة طه آية: 5.
2 سورة فاطرة آية: 10.
3 سورة الشورى آية: 11.
4 سورة طة آية: 110.
5 من الحموية الكبرى لابن تيمية.

(1/169)

لنصوص الكتاب والسنة، تلك النصوص التي تثبت لله صفات الكمال -وصفات الله كلها كمال- الذي حملهم على ذلك في الغالب الكثير هو التقليد، تقليد شيوخهم لما لهم من المنزلة والمكانة في نفوسهم، ولما أراد الله لهم اتباع الحق أعانهم على مخالفة مشايخهم وزملائهم وأصدقائهم إيثاراً للحق الذي اتضح لهم من تدبر آيات الكتاب العزيز ومن النظر في السنة المطهرة، كما صرح بذلك والد إمام الحرمين أبو محمد الجويني في رسالته التي تحدثنا عنها عند ترجمته، نعم ليس بغريب أن يحصل كل ما حصل وذلك بتقدير الله تعالى وإرادته الكونية، ثم تاب الله عليهم فتابوا بتوفيق الله، لأن المرض الغريب الطارئ قد ينتشر بين الناس فجأة قبل أن تعرف أعراضه لجهل الناس بحقيقته حتى يقابلوه بالوقاية قبل نزوله ثم بالعلاج إذا نزل، ولكن العجيب والمثير للدهشة أن يعرف وخطورته بإخبار أولئك المرضى الذين تحدثوا - بعد أن عافاهم الله - عن سوء حالهم ووحشتهم عندما كانوا مصابين، فقدموا للناس واجب النصح وحذروهم من أن يتعرضوا لأسباب ذلك المرض، وبعد هذا كله يأتي أناس يتجاهلون تلك النصائح والتحذير فيتعرضوا لأسباب المرض، فيمرضون ثم يتجاهلون مرضهم فلا يسرعون إلى العلاج، بل يبقون حتى تشتد عليهم وطأة المرض ولا يزال يفتك بهم من حيث لا يشعرون أو من حيث يشعرون.
هذا هو حال علم الكلام ومثل علماء الكلام بعد توبة إمامهم أبي الحسن الأشعري ومن بعده من كبار أئمة علماء الكلام الذين تابوا وتحدثوا عن مآل علم الكلام، وأوضحوا عواره وحذروا الناس من قربانه بعبارات صريحة لا سيما ما جاء في نصيحة الإمام الجويني أبي محمد والد إمام الحرمين، وما جاء في كلام الإمام الغزالي، وقد تقدم ذلك كله مفصلاً وبعد:
يتضح جلياً من دراسة أطوار حياة هؤلاء الأئمة الذي تقدم ذكرهم ومعرفة ما انتهى إليه أمرهم، ومعرفة نوع العقيدة التي ختم الله لهم بها

(1/170)

حياتهم وهي العقيدة التي كان يعتقدها سلف هذه الأمة من الصحابة والتابعين وتابعيهم، من كل ذلك يتضح لك دون شك أن العقيدة الأشعرية المعروفة اليوم عند الناس هي التي رجع عنها الإمام أبو الحسن الأشعري، ومن ذكروا بعده من كبار الشيوخ، فإذاً نسبه هذه العقيدة إلى أبي الحسن الأشعري نسبة غير صحيحة، لأنه لا يمثلها بعد أن رجع عنها قطعاً كما لا يمثل الاعتزال الذي كان إمام فيه إلى أن رجع عنه، فمن الإنصاف ألا ينسب إليه ما كان عليه في الطور الثاني، ثم رجع عنه بل هو معدود من أعيان أئمة السلف.

(1/171)


الباب الأول: الكلام على الأسماء الحسنى والصفات العلا وبيان الفرق بينهما - الصفات الإلهية

الصفات الإلهية في الكتاب والسنة النبوية في ضوء الإثبات والتنزيه

الباب الأول: الكلام على الأسماء الحسنى والصفات العلا وبيان الفرق بينهما
بين يدي المبحث
قبل أن نشرع في الكلام على مبحث الأسماء والصفات وتعدادها يحسن بنا أن ننبه على بعض النقاط المهمة التي لها صلة وثيقة بالموضوع.
أ- إن ما يدخل في باب الإخبار عنه تعالى أوسع مما يدخل في باب أسمائه وصفاته، كالشيء والموجود، والقائم بالنفس والمخالف للحوادث، فإن هذه الألفاظ يخبر بها عن الله تعالى، ولا تدخل في باب أسمائه الحسنى، ولفظ (القديم) من هذا الباب لعدم ورود النص به، وباب الأسماء والصفات توقيفي، كما لا يخفى.
ب- إن الصفة إذا كانت منقسمة إلى كمال ونقص لم تدخل بمطلقها في أسمائه تعالى، بل يطلق عليه منها كمال فقط، وهذا كالمريد والفاعل والصانع عند الإطلاق، بل هو فعال لما يريد.
فإن الإرادة والفعل والصنع منقسمة، فيقال لفاعل الخير فاعل كما يقال لفاعل الشر فاعل، وكذلك المريد والصانع، ولهذا إنما أطلق الله على نفسه من ذلك أكمله.
جـ- لا يلزم من الإخبار عنه تعالى بالفعل مقيداً أن يشتق له منه اسم مطلق كما غلط بعض المتأخرين، فجعل من أسمائه الحسنى، المضل والفاتن والماكر، والمستهزئ والساخر مثلاً، تعالى الله عن ذلك علواً كبيراً.
فإن هذه الأسماء لم يطلق عليه سبحانه منها إلا أفعال مخصوصة معينة، فلا يجوز أن يسمى بأسمائها المطلقة. والله أعلم.

(1/175)

د-لم يرد حديث صحيح يعتمد عليه في تعداد الأسماء الحسنى التسعة والتسعين وحصرها وهي التي من حفظها دخل الجنة، أو في غيرها من أسمائه الكثيرة التي سمى الله بها نفسه فأنزلها في كتابه أو علمها أحداً من خلقه، ولكن اعتماد أهل العلم في ذلك على الكتاب العزيز مع بعض الآثار التي يشهد لها الكتاب، فأسماؤه من كمالاته، وكمالاته لا تدخل تحت الحصر، وقد أطال الكلام بعض أهل العلم في الأسماء الحسنى حتى ذكر ابن العربي في شرح الترمذي عن بعضهم أنه جمع من الكتاب والسنة من أسماء الله تعالى ألف اسم1.
?- قال الحافظ ابن حجر في التلخيص - بعد أن ذكر أقوال بعض أهل العلم في تعداد الأسماء الحسنى: "وقد عاودت تتبعها من الكتاب العزيز إلى أن حررتها منه تسعة وتسعين اسماً، ولا أعلم من سبقني إلى تحرير ذلك، فإن ما ذكره ابن حزم لم يقتصر فيه على ما في القرآن الكريم" إلى آخر كلامه.
و حديث أبي هريرة في تعداد الأسماء الحسنى الذي اعتمد عليه كثير من الناس في تعداد الأسماء الحسنى مثل القشيري والرازي والقرطبي والغزالي، ضعيف، وعلته (الوليد بن مسلم) والحديث الثاني الذي صححه (الترمذي) أضعف وعلته (عبد العزيز بن حصين) .
قال الحافظ: متفق على ضعفه، ووهّاه البخاري ومسلم2، وقد زلت أقدام كثير من أهل الكلام في هذا المبحث على اختلاف مواقفهم، منهم من أثبت أسماء مجردة
1 انظر لذلك:
__________
1- ابن القيم: بدائع الفوائد 1/183.
2- وابن جرير الطبري في تفسيره 1/134 بتصرف.
3- والشوكاني: فتح القدير 2/256، تفسير سورة الأعراف {وَلِلّهِ الأَسْمَاء الْحُسْنَى فَادْعُوهُ بِهَا} .
4- وابن حجر: التلخيص الحبير 4/174-175 كتاب الأيمان.
5- وتحفة الأحوذي 9/490 طبعة المكتبة السلفية.
2 راجع تحفة الأحوذي 9/490 باب عقد التسبيح باليد، طبعة المكتبة السلفية.

(1/176)

عن المعاني والأوصاف، كأعلام محضة وزعم أن الله سميع بلا سمع، عليم لا علم، مثلاً إلى آخر الصفات.
ومنهم من ينفي الصفات والأسماء، ليزعم تصور وجود ذات مجردة عن الأسماء والصفات معاً، وهو من أفسد مزاعمهم، لأنه ضرب من المحال، فلنسمع الحافظ ابن القيم وهو يناقش هذه المزاعم ويفندها ليكشف عوارهم إذ يقول رحمه الله - وهو يتحدث عن دلالة الأسماء على صفات الكمال -:
إن أسماء الله تبارك وتعالى دالة على صفات كماله، فهي مشتقة من الصفات فهي أسماء وهي صفات، وبذلك كانت حسنى، إذ لو كانت ألفاظاً لا معاني فيها لم تكن حسنى، ولا كانت دالة على مدح ولا كمال ولساغ وقوع الانتقام والغضب في مقام الرحمة والإحسان، وبالعكس فيقال: اللهم إني ظلمت نفسي فاغفر لي إنك أنت المنتقم، واللهم أعطني، فإنك أن الضار المانع، ونحو ذلك.
ونفي معاني أسمائه الحسنى من أعظم الإلحاد فيها قال تعالى: {وَذَرُواْ الَّذِينَ يُلْحِدُونَ فِي أَسْمَآئِهِ سَيُجْزَوْنَ مَا كَانُواْ يَعْمَلُونَ} 1، ولأنها لو لم تدل على معان وأوصاف لم يجز أن يخبر عنها بمصادرها ويوصف بها، لكن الله أخبر عن نفسه بمصادرها وأثبتها لنفسه وأثبتها له رسوله، كقوله تعالى: {إِنَّ اللَّهَ هُوَ الرَّزَّاقُ ذُو الْقُوَّةِ الْمَتِينُ} 2، فعلم أن (القوي) من أسمائه ومعناه الموصوف بالقوة، وكذلك قوله: {فَلِلَّهِ الْعِزَّةُ جَمِيعًا} 3، وساق أمثلة كثيرة من القرآن والأحاديث الصحيحة إلى أن قال: لو لم تكن أسماؤه مشتملة على معان وصفات لم يسغ أن يخبر عنها بأفعالها. فلا يقال: يسمع ويرى ويعلم ويقدر ويريد، فإن ثبوت أحكام الصفات فرع من ثبوتها، فإذا
__________
1 سورة الأعراف آية: 180.
2 سورة الذاريات آية: 58.
3 سورة فاطر آية: 10.

(1/177)

انتفى أصل الصفة، استحال ثبوت حكمها، وأيضاً فلو لم تكن أسماؤه ذوات معان وأوصاف لكانت كلها سواء ولم يكن فرق بين مدلولاتها: وهذه مكابرة صريحة، وبهت بيّن. فإن من جعل معنى اسم (القدير) هو معنى اسم (السميع البصير) ، ومعنى اسم (التواب) هو معنى اسم (المنتقم) ، ومعنى اسم (المعطي) هو معنى اسم (المانع) ، فقد كابر العقل واللغة والفطرة.
فنفي أسمائه من أعظم الإلحاد فيها: والإلحاد فيها أنواع، هذا أحدها، والثاني تسمية الأوثان بها، كما يسمونها آلهة إلى أن قال رحمه الله: وحقيقة الإلحاد فيها العدول بها عن الصواب فيها، وإدخال ما ليس من معانيها فيها وإخراج حقائق معانيها عنها. هذه حقيقة الإلحاد1 اهـ.
وقال في موضع آخر من كتابه (مدارج السالكين) :
"إن الاسم من أسمائه تبارك وتعالى، كما يدل على الذات والصفة التي اشتق منها بالمطابقة2، فإنه يدل دلالتين أخريين بالتضمن واللزوم. فيدل على الصفة بمفردها بالتضمن، وكذلك على الذات المجردة عن الصفة، ويدل على الصفة الأخرى باللزوم. فإن اسم (السميع) يدل على ذات الرب وسمعه بالمطابقة، وعلى الذات وحدها، وعلى السمع وحده بالتضمن، ويدل على اسم (الحي) وصفة الحياة بالالتزام وكذلك سائر أسمائه وصفاته3 اهـ.
__________
1 مدارج السالكين 1/28-30.
2 مدارج السالكين 1/22.
3 أنواع الدلالة اللفظية الوضعية:
تنقسم الدلالة إلى ثلاثة أقسام:
1- الدلالة المطابقية.
2- الدلالة التضمنية.
3- الدلالة الالتزامية.
فالدلالة المطابقية: هي دلالة اللفظ على تمام ما وضع له من حيث أنه وضع له، وذلك مثل لفظ (البيت) على الجدار والسقف معاً، ودلالة لفظ (إنسان) على الحيوان الناطق، ودلالة اسم الله (العليم) مثلاً على ذات الله وعلمه أي دلالة الاسم على المسمى والصفة المشتقة من الاسم نفسه.
وسميت مطابقية لتطابق اللفظ والمعنى، وتوافقهما في الدلالة.
أما الدلالة التضمنية: فهي دلالة اللفظ على جزء ما وضع له في ضمن كل المعنى، مثل دلالة لفظ البيت على الجدار وحده، وعلى السقف وحده، وسميت وضعية لأنها عبارة عن فهم جزء من الكل، فالجزء داخل ضمن الكل أي في داخله، ومن هذا النوع مثلاً دلالة اسم الله (السميع) على ذات الله وحدها، وعلى صفة السمع وحدها، بصرف النظر عن استعمال (الجزء والكل) بل يقال على الصفة والموصوف.
وأما الدلالة الالتزامية: فهي دلالة اللفظ على خارج عن معناه الذي وضع له، مثل دلالة لفظ (الأربعة) على الزوجية، ودلالة لفظ (إنسان) على قبول التعليم مثلاً وعلى التعجب والحركة والسكون، ودلالة اسم الله (القدير) على صفة (الحياة) وعلى العلم وغيرهما من صفات الله تعالى.
يقول المناطقة: يشترط لهذه الدلالة اللزوم الذهني البين مثل لزوم الحياة من العلم والحلم والقدرة مثلاً إذ الميت لا يوصف بهذه الصفات، ويعللون ذلك، لأنها تدل على الخارج عن المعنى الذي وضع اللفظ له، والخارج عن المعنى غير محدود، فلا بد من اللزوم الذهني البين، وقد مثلنا لذلك آنفاً.
ويقول المناطقة: إن بين الدلالة المطابقية والدلالة التضمنية العموم والخصوص المطلق، فإذا وجدت التضمنية وجدت المطابقية دون العكس، أي لا يلزم من وجود المطابقية وجود التضمنية.
استقينا هذه المعلومات (بالمعنى) عن كتاب: المرشد السليم إلى المنطق الحديث والقديم. الطبعة الرابعة، دار الطباعة المحمدية بالقاهرة. د. عوض الله جاد حجازي.

(1/178)

هذا وقد أفاض الحافظ ابن القيم في هذا المبحث في كتابه (مدارج السالكين) بما لعله لا يوجد لغيره مجتمعاً في موضع واحد.
وقد أشار الإمام البيهقي إلى هذا المعنى الذي أفاض فيه الحافظ ابن القيم رحمه الله، حيث يقول: "فلله عَزَّ اسمه، أسماء وصفات، وأسماؤه صفاته، وصفاته أوصافه"1 ا. هـ
وأما الفرق بينهما، فإن الصفات إنما هي من معاني أسمائه الحسنى، والأسماء دالة عليها كما تدل على الذات، إما بالمطابقة أو بالالتزام على ما تقدم بيانه في كلام ابن القيم قريباً. وهذا معنى قول الإمام البيهقي: "وأسماؤه صفاته، وصفاته أوصافه".
من هنا يتضح جلياً بطلان مذهب المعتزلة وتناقضهم، حيث ينفون الصفات مع إثباتهم لأحكامها، لأنه من المعلوم ضرورة إذا عدم الوصف الذي منه الاشتقاق، فالاشتقاق منه مستحيل، فإذا لم يقم العلم والقدرة بذات مثلاً استحال أن نقول: هي
__________
1 الاعتقاد للبيهقي ص: 70 نسخة محققة تقديم وتعليق وتخريج أحمد عصام الطالب، ويعني بذلك أن أسماء الله تعالى متضمنة لصفاته والله أعلم.

(1/179)

عالمة وقادرة، ولست أدري كيف استساغت عقول المعتزلة وهضمت هذا التناقض، حيث يقولون: إن الله تعالى قادر وعالم لكن لا بقدرة ولا بعلم!!
وأنا أعتقد جازماً أن البدوي الجالس أمام خيمته وعند غنمه لو سمع هذا التناقض الذي استساغه العقل المعتزلي، لأنكره ذلك البدوي وسخر منه، لأنه خلاف المنطق، وخلاف العقل السليم الذي يتبلبل بعد بعلم الكلام الاعتزالي وتناقضاته، فالحمد لله الذي عافانا مما ابتلى به كثيراً من عباده.
وسوف نورد بعض النصوص التي تدل على الأسماء الحسنى منها:
1- قوله تعالى: {وَلِلّهِ الأَسْمَاء الْحُسْنَى فَادْعُوهُ بِهَا} 1.
2- قوله تعالى: {قُلِ ادْعُواْ اللهَ أَوِ ادْعُواْ الرَّحْمَنَ أَيًّا مَّا تَدْعُواْ فَلَهُ الأَسْمَاء الْحُسْنَى} 2.
3- قوله تعالى: {اللَّهُ لاَ إِلَهَ إِلاَّ هُوَ لَهُ الأَسْمَاء الْحُسْنَى} 3.
4- حديث حذيفة بن اليمان الذي يقول فيه: إن النبي عليه الصلاة والسلام كان إذا أوى إلى فراشه قال: "اللهم باسمك أحيا، وباسمك أموت، وإذا أصبح قال: الحمد لله الذي أحيانا بعد ما أماتنا وإليه النشور" 4.
5- حديث عثمان بن عفان رضي الله عنه الذي يقول فيه: سمعت رسول الله صلى الله عليه وسلم يقول: "ما من عبد يقول في صباح كل يوم ومساء كل ليلة: باسم الله الذي لا يضر مع اسمه شيء في الأرض ولا في السماء
__________
1 سورة الأعراف آية: 180.
2 سورة الإسراء آية: 110.
3 سورة طه آية: 8.
4 رواه البخاري الدعوات 11/113، 130، ومسلم 4/2083.

(1/180)

وهو السميع العليم ثلاث مرات فلا يضره شيء" 1.
6- حديث أبي هريرة رضي الله عنه، عن النبي صلى الله عليه وسلم: "إن لله تسعة وتسعين اسماً، مائة إلا واحداً، من أحصاها دخل الجنة" 2، وزاد في بعض الروايات: " وهو وتر يحب الوتر ".
7- حديث الأعرج عن أبي هريرة رضي الله عنه قال: قال رسول الله صلى الله عليه وسلم: " إن لله تسعة وتسعين اسماً، مائة إلا واحداً من أحصاها دخل الجنة، وهو وتر يحب الوتر، وهو الله الذي لا إله إلا هو الرحمن الرحيم الملك، القدوس، السلام، المؤمن، المهيمن، العزيز، الجبار، المتكبر، الخالق، البارئ، المصور، الغفار، القهار، الوهاب، الرزاق، الفتاح، العليم، القابض، الباسط، الخافض، الرافع، المعز، المذل، السميع، البصير، الحكم، العدل، اللطيف، الخبير، الحليم، العظيم، الغفور، الشكور، العلي، الكبير، الحفيظ، المقيت، وفي رواية المغيث بدل: المقيت، الحسيب، الجليل، الكريم، الرقيب، المجيب، الواسع، الحكيم، الودود، المجيد، الباعث، الشهيد، الحق، الوكيل، القوي، المتين، الولي، الحميد، المحصي، المبدئ، المعيد، المحيي، المميت، الحي، القيوم، الواجد، الماجد، الواحد، الصمد، القادر، المقتدر، المقدم، المؤخر، الأول، الآخر، الظاهر، الباطن، الولي، المتعال، البر، التواب، المنتقم، العفو، الرؤوف، مالك الملك، ذو الجلال والإكرام، المقسط، الجامع، الغني، المغني، المانع3، الضار، النافع، النور، الهادي، البديع، الباقي، الوارث الرشيد، الصبور، الكافي" 4 ا. هـ
__________
1 أخرجه أحمد 1/62، والترمذي في الدعوات 5/465 تحقيق إبراهيم عطوة، وأبو داود 5/329، وابن ماجه 2/1273، وقال الترمذي حسن صحيح غريب.
2 أخرجه البخاري 13/377، و 11/214، و5/354.
3 في بعض الروايات: "الرافع"بدل: "المانع".
4 أخرجه الترمذي 5/530-531، وابن ماجه 2/1269-1270، والبيهقي في الأسماء والصفات ص: 3-5، وراجع لتحقيق هذه الرواية فتح الباري 11/214.

(1/181)

قال الإمام البيهقي بعد أن ساق عدة روايات في هذا الباب وفيها: "من أحصاها دخل الجنة "، قال رحمه الله: وليس في قوله عليه الصلاة والسلام: "إن لله تسعة وتسعين اسماً" نفي غيرها، وإنما وقع التخصيص بذكرها لأنها أشهر الأسماء وأبينها معاني. وفيها ورد الخبر أن من أحصاها دخل الجنة.
وفي رواية سفيان: "من حفظها" وذلك يدل على أن المراد بقوله: "من أحصاها" من عدها. وقيل: من أطاقها بحسن المراعاة لها، والمحافظة على حدودها، في معاملة الرب بها سبحانه، وقيل معناه: من عرفها وعقل معانيها، وآمن بها والله أعلم1 اهـ.
وبعد أن انتهى الإمام البيهقي من سرد الأسماء ذكر معاني الأسماء بالجملة، ثم فصل القول فيها تفصيلاً لم يسبق إليه فيما نعلم حيث نوع الأسماء تنويعاً: نوع يتبع إثبات الباري جل ثناؤه مثل (القديم) 2، وإن كان هذا الاسم غير معدود من أسماء الله الحسنى، ولكنه ذكر بالمعنى لأنه بمعنى "الأول الذي ليس قبله شيء" وقد مثل لهذا النوع بعدة أسماء ثم عقد فصلاً آخر لنوع آخر من الأسماء يتبع إثبات وحدانيته عز وجل ومثّل لهذا النوع بعدة أسماء منها: (الواحد) ومنها (الوتر) (الكافي) إلى آخر تلك الأسماء الكثيرة التي وزعها على عدة فصول في أول كتابه (الأسماء والصفات) .
ومما يشهد للإمام البيهقي فيما ذهب إليه -وهو الحق- من أن أسماء الله
__________
1 الأسماء والصفات للبيهقي ص: 5.
2 ذكر صاحب شرح الطحاوية: أن (القديم) من الأسماء التي أدخلها المتكلمون في أسمائه تعالى وليس هو من أسمائه الحسنى. فإن القديم في لغة العرب هو المتقدم على غيره، وقد وصف به في القرآن (العرجون) (والإفك القديم) (والضلال القديم) وهو مع ذلك لا يؤدي معنى (الأول) الذي ليس قبله شيء. شرح الطحاوية ص:43.

(1/182)

الحسنى لا تنحصر في الأسماء التسعة والتسعين المذكورة في بعض الأحاديث السالفة الذكر التي يفهم منها من أول وهلة أن أسماء الله الحسنى هي هذه فقط، التي يمكن حفظها وإحصاؤها - مما يشهد للإمام فيما ذهب إليه حديث عبد الله بن مسعود رضي الله عنه الذي يقول فيه: قال رسول الله صلى الله عليه وسلم: "من كثر همه فليقل: اللهم إني عبدك وابن عبدك وابن أمتك، وفي قبضتك، ناصيتي بيدك، ماض فيّ حكمك، عدل فيّ قضاؤك، أسألك بكل اسم هو لك، سميت به نفسك، أو أنزلته في كتابك، أو علمته أحداً من خلقك، أو ألهمت عبادك، أو استأثرت به في علم الغيب عندك، وفي لفظ: في مكنون الغيب عندك، أن تجعل القرآن ربيع قلبي وجلاء همي وغمي، ما قالها عبد قط إلا أذهب الله غمه وأبدله فرجاً"، وفي بعض النسخ (فرحاً) بالحاء المهملة، رواه رزين1.
والحديث يدل بكل وضوح على أن أسماء الله كثيرة ومتنوعة حسب توزيع الحديث المذكور وهو أمر واضح، لأن كمالات الله لا تتناهى، بل هو موصوف بكل كمال سبحانه {قُل لَّوْ كَانَ الْبَحْرُ مِدَادًا لِّكَلِمَاتِ رَبِّي لَنَفِدَ الْبَحْرُ قَبْلَ أَن تَنفَدَ كَلِمَاتُ رَبِّي وَلَوْ جِئْنَا بِمِثْلِهِ مَدَدًا} 2.
هذا، وإتماماً للفائدة ولإعطاء هذه النقطة ما تستحق من البحث، أنقل هنا ما ذكره الحافظ ابن القيم عند قوله تعالى: {وَلِلّهِ الأَسْمَاء الْحُسْنَى} الآية، لنقف على حقيقة الإلحاد وأنواعه، علماً بأنه قد تقدم بعض ما ذكره هنا فيما أسلفنا.
وهاك ملخص كلامه رحمه الله - وهو يتحدث عن معاني الإلحاد-: {وَلِلّهِ الأَسْمَاء الْحُسْنَى فَادْعُوهُ بِهَا وَذَرُواْ الَّذِينَ يُلْحِدُونَ فِي أَسْمَآئِهِ} 3.
__________
1 مشكاة المصابيح 1/752، وهو حديث صحيح (راجع شرح العقيدة الطحاوية ص: 110) .
2 سورة الكهف آية: 109.
3 سورة الأعراف آية: 180.

(1/183)

ومن أعظم أنواع الإلحاد في أسمائه تعالى إنكار حقائقها ومعانيها والتصريح بأنه مجازات، وهو أنواع: وهذا أحدها.
وثانيها: إنكار الأسماء كلية، وهذا يصدق على الجهمية الذين ينفون الأسماء والصفات معاً، وهم أسوأ حالاً من المعتزلة الذين ينفون الصفات، مع إثباتهم1 للأسماء، ولو شكلياً حيث يزعمون أنه تعالى سميع بلا سمع، عليم بلا علم.
وثالثها: تشبيه الله تعالى في صافته، وفي معاني أسمائه بصفات المخلوقين وأسمائهم، وهذا النوع من الإلحاد يشمل المشبهة الذي يشبهون الله بالمخلوق في أسمائه وصفاته، ويشمل المعطلة الذي يشبهونه أولاً حيث زعموا أنهم لا يفهمون من الأسماء والصفات إلا الحقائق التي تليق بالمخلوق، ثم ينفون أسماء الله وصفاته بدعوى التأويل لأن إثباتها على ظاهرها يوقع في التشبيه ولهذا يقال فيهم: إنهم يشبهون أولاً، ثم يعطلون ثانياً، ويقال: كل مشبه معطل، وكل معطل مشبه، لأن المشبهة قد عطلوا البارئ عما يليق به بتشبيههم إياه بالمخلوق. كما أن المعطلة قد شبهوه بتعطيله عن صفات الكمال - وصفاته كلها كمال- بجمادات لا توصف بأي صفة لا بالعلم، ولا بالبصر مثلاً.
وقد أورد هذه القاعدة شيخ الإسلام ابن تيمية في غير موضع من كتبه كالحموية والتدمرية، وقد أنكر الحافظ ابن القيم وجود طائفة معينة تعتقد أن الثابت لله تعالى من صفاته مماثل للمعاني الثابتة للمخلوق فيجعل هذا مذهباً له ويقف عند هذا الاعتقاد دون تأويل كما فعلت المعطلة، هكذا يرى الإمام ابن القيم، ولكننا إذا راجعنا معتقدات بعض الطوائف المنحرفة في عقيدتها نجد (الهشامية) وهم أتباع هشام بن الحكم الرافضي يزعمون أن معبودهم (جسم وله نهاية، وله حد، طوله كعرضه وعمقه) إلى آخر كلام طويل كله تشبيه وتجسيم. وزعيمهم (هشام بن
__________
1 راجع المنتقى من منهاج الاعتدال للذهبي ص: 114 تحقيق محي الدين الخطيب.

(1/184)

الحكم) أول من أظهر إطلاق لفظ (التجسيم) من متكلمة الرافضة1.
وهناك خمسة فرق من الروافض ولكنهم يقولون بالتجسيم مع اختلافهم في الأسلوب والتفسير، وتوجد هشامية أخرى أتباع هشام بن سالم الجواليقي، التي تزعم أن معبودها على صورة الإنسان وينكرون أن يكون لحماً ودماً، إلى آخر تلك الأوصاف الكفرية، فهما طائفتان جمعهما الإلحاد بالتشبيه والتجسيد وفرقتهما كيفية ذلك التشبيه والصورة.
ولعل الإمام ابن القيم يرى أن معبودهم الذي بتلك الصفات ليس هو رب العالمين -وهو الواقع- حتى يقال: إنهم شبهوا الله بخلقه، ولكنهم اتخذوا معبوداً آخر بتلك الصورة. والله أعلم. وإلا فإنهم قد شبهوا أقبح التشبيه، ثم لم يؤولوا كما أولت المعطلة.
ويجزم الإمام ابن القيم أن المراد بالمشبهة الذين عُنيَ القرآن بالرد عليهم هم أولئك الذين يثبتون للمخلوق علماً كعلم الخالق، وقدرة كقدرة الخالق، وتصرفاً في الكون كتصرفه حتى عبدوا مخلوقاً مثلهم بعد هذا الغلو فيه، كما يعبد الموحد ربه سبحانه بأنواع العبادات من التذلل والخضوع والذبح والنذر وغير ذلك.
ويرى ابن القيم أن هذا هو الواقع من بني آدم قديماً وحديثاً يشبهون أوثانهم وأصنامهم ومعبوداتهم بالخالق. وقطعاً لا يعرف إبّان نزول القرآن غير هذا النوع من التشبيه، وهذا ما يعنيه ابن القيم. وقد ساق عدة آيات مؤيداً بها ما ذهب إليه. مثل قوله تعالى: {وَاصْطَبِرْ لِعِبَادَتِهِ هَلْ تَعْلَمُ لَهُ سَمِيًّا} 2، أي من يساميه ويماثله، وقوله تعالى: {وَلَمْ يَكُن لَّهُ كُفُوًا أَحَدٌ} 3، وقوله تعالى: {لَيْسَ كَمِثْلِهِ شَيْءٌ وَهُوَ السَّمِيعُ البَصِيرُ} 4.
__________
1 راجع المنتقى من منهاج الاعتدال ص: 83، ومقالات الإسلاميين ص: 54، وابن حزم في (الفصل) .
2 سورة مريم آية: 65.
3 سورة الإخلاص آية: 4.
4 سورة الشورى آية: 11.

(1/185)

قال ابن القيم - وهو يلخص معنى الآيات الثلاث التي ساقها مؤيداً بها مذهبه وهو الصواب - فيما يظهر لنا- فنفي عن المخلوق مماثلته، ومكافأته ومساماته الذي هو أصل شرط بني آدم، فضرب المتكلمون عن ذلك صفحاً وأخذوا يبالغون في الرد على من شبه الله بخلقه، يقول الإمام ابن القيم: "لا نعلم فرقة من بني آدم استقلت بهذه النحلة وجعلتها مذهباً تذهب إليه، حتى ولا المجسمة المحضة الذين حكى أرباب المقالات مذاهبهم كالهشامية والكرامية1، الذين قالوا: إنه جسم لو يقولوا: إنه مماثل للأجسام بل صرحوا بأن معنى كونه جسماً أنه قائم بنفسه موصوف بصفات"2 اهـ.
وله رحمه الله كلام نفيس في كتابه (شفاء العليل) عند الكلام على حديث ابن مسعود الذي تقدم ذكره أن يقول رحمه الله:
قوله عليه الصلاة والسلام: "أسألك بكل اسم هو لك سميت له نفسك أو أنزلته في كتابك أو علمته أحداً من خلقك، أو استأثر به في علم الغيب عندك".
قال رحمه الله: إن كانت الرواية محفوظة هكذا ففيها إشكال، فإنه جعل ما أنزله في كتابه أو علّمه أحداً من خلقه، أو استأثر به في علم الغيب عنده، قسيماً لما سمى به نفسه!
ومعلوم أن هذا التقسيم تفصيل لما سمى به نفسه، فوجه الكلام أن يقال: سميت به نفسك، فأنزلته في كتابك، أو علمته أحداً من خلقك، أو
__________
1 الكرامية هي طائفة من المرجئة أصحاب محمد بن كرام، من عقيدتها أن الإيمان هو الإقرار باللسان دون تصديق القلب، والمنافقون عندهم من المؤمنين لأنهم يقرون بألسنتهم اهـ.
مقالات الإسلاميين لأبي الحسن الأشعري 1/205، بتحقيق محمد محي الدين عبد الحميد.
2 هذا خلاف ما ذكره الذهبي نقلاً عن الأشعري في المقالات، وعن ابن حزم في الفصل وأصل الكلام موجود في منهاج السنة، وسبق أن ناقشنا كلام ابن القيم وحاولنا أن يفهم كلامه على أنه لا توجد فرقة يقال لها مشبهة وقت نزول القرآن، وأما بعد ذلك فقد وجدت كما أوضحنا آنفاً في صلب الرسالة.

(1/186)

استأثرت به في علم الغيب عندك. فإن هذه الأقسام الثلاثة تفصيل لما سمى به نفسه.
وأجاب الحافظ على هذا الإشكال بجواب مستفيض وحقق تحقيقاً قلّ ما يوجد له نظير - فيما علمنا- وملخصه هو الآتي:
إن العطف بين هذه الجمل من باب عطف الخاص، لأن كل جملة أخص من التي قبلها، والمعهود في باب عطف الخاص على العام أن يكون بالواو دون سائر حروف العطف إلا أن العطف بـ"أو" على العام له فائدة أخرى غير الفائدة التي في العطف بالواو.
وهي بناء الكلام على التقسيم والتنويع كما بنى عليه تاماً. فيقال: سميت به نفسك فإما أنزلته في كتابك. وإما علمته أحداً من خلقك1 اهـ.
قلت: ولا يستبعد لو قيل: إن "أو" هنا معنى الواو، وهو أسلوب متبع معروف عند أهل اللغة.
ثم انتقل ليذكر لنا فائدة أخرى في الحديث، وملخص ذلك: أن الحديث يدل على أن أسماء الله غير مخلوقة، بل هو الذي تكلم بها وسمى بها نفسه، ولهذا لم يقل: كل اسم خلقته لنفسك، ولو كانت مخلوقة لم يسأله بها. فإن الله (لا يقسم عليه) بشيء من خلقه، فالحديث صريح في أن أسماء الله ليست من فعل الآدميين وتسمياتهم، ويدل أيضاً على أن الأسماء مشتقة من صفاته، وصفاته قديمة قائمة به تعالى فأسماؤه غير مخلوقة2 اهـ.
فإن قيل: فالاسم عندكم هو المسمى أو غيره؟! قيل: طالما غلط بعض الناس في ذلك وجهلوا الصواب فيه.
__________
1 شفاء العليل باب 27، ص: 276 ط دار المعرفة.
2 المصدر السابق ص: 277، بتصرف.

(1/187)

فالاسم يراد به المسمى تارة، ويراد به اللفظ الدال عليه أخرى، فإذا قلت: قال الله كذا، واستوى الله على عرشه وسمع الله ورأى وخلق فهذا المراد به المسمى نفسه، وإذا قلت: الله اسم عربي، والرحمن اسم عربي، أو الرحيم من أسماء الله، وما في هذا المعنى فالاسم ها هنا هو اللفظ الدال على المسمى، ولا يقال غيره لما في لفظ الغير من الإجمال، فإن أريد بالمغايرة أن اللفظ غير المعنى، فحق. وإن أريد أن الله كان وليس له أسماء حتى خلق لنفسه أسماء أو حتى سماه خلقه بأسماء من صنعهم، فهذا من أعظم الضلال والإلحاد1 اهـ.
ثم واصل كلامه قائلاً قوله: "أو استأثرت به في علم الغيب عندك " دليل على أن أسماء الله أكثر من تسعة وتعسين، وأن له أسماء وصفات استأثر بها في علم الغيب عنده لا يعلمها غيره. وعلى هذا فقوله: "إن لله تسعة وتسعين اسماً من أحصاها دخل الجنة" لا ينفي أن يكون له سبحانه غيرها والكلام جملة واحدة2 اهـ.
قلت: وعلى هذا يكون إعراب الجملة هكذا:
لله جار ومجرور حال مقدمة على صاحبها، وتسعة وتسعون مبتدأ3، وسوغ الابتداء بالنكرة تقدم الحال وهو جار ومجرور، وهو المسوغ أيضاً لكون صاحب الحال نكرة، وجملة من أحصاها دخل الجنة خبر المبتدأ.
ويكون المعنى هكذا: تسعة وتسعون اسماً حال كونها ثابتة لله مخبر عنها بدخول الجنة لمن حفظها وأحصاها، مؤمناً بها دون إلحاد فيها، والله
__________
1 شفاء العليل باب 27 ص: 276.
2 المصدر السابق.
3 وهذا الإعراب ليس محل اتفاق عند النحاة، لأن منهم من يمنع أن يكون المبتدأ صاحب الحال، ولو لم يكن نكرة، وإذا كان نكرة فمن باب أولى.

(1/188)

أعلم. وقد أشار الحافظ ابن حجر في فتح الباري إلى هذا المعنى نقلاً عن الخطابي.
وقد أوضح ابن القيم هذا المعنى بقوله: "كما يقال لفلان مائة عبد أعدهم للتجارة، وله مائة فرس أعدها للجهاد. قلت: ألا ترى أن هذا التركيب لا يمنع أن يكون لزيد عبيد آخرون أعدهم للخدمة، أو يكون له عدد آخر من الفرس أعدها لغرض آخر غير الجهاد.
وكذلك الحال هنا إذ لا مانع أن يكون لله أسماء غير هذا العدد المذكور في الحديث". بل صرح الحافظ ابن القيم أن هذا رأي الجمهور وما خالفهم في ذلك إلا ابن حزم فزعم أن أسماء الله تنحصر في هذا العدد1 اهـ. وسيأتي نص كلامه رحمه الله إن شاء الله.
وقال الحافظ ابن حجر العسقلاني - وهو يتكلم على حديث أبي هريرة الذي نحن بصدد شرحه: ""لله تسعة وتسعون اسماً مائة إلا واحداً " الحديث وقد اختلف في هذا العدد: هل المراد به حصر الأسماء الحسنى في هذه العدة أو أنها أكثر من ذلك؟ ولكن اختصت هذه بأن من أحصاها دخل الجنة، فذهب الجمهور إلى الثاني ونقل النووي اتفاق العلماء عليه فقال: ليس في الحديث حصر أسماء الله تعالى وليس معناه أنه ليس له اسم غير التسعة والتسعين، وإنما مقصود الحديث أن هذه الأسماء من أحصاها دخل الجنة. فالمراد الإخبار عن دخول الجنة بإحصائها لا الإخبار بحصر الأسماء اهـ.
ويؤيده قوله صلى الله عليه وسلم في حديث ابن مسعود رضي الله عنه الذي أخرجه أحمد وصححه ابن حبان: "أسألك بكل اسم هو لك، سميت له نفسك، أو أنزلته في كتابك، أو علمته أحداً من خلقك، أو استأثرت به في علم الغيب
__________
1 شفاء العليل لابن القيم باب 27 بتصرف، والحافظ ابن حجر في الفتح 13/483.

(1/189)

عندك" وعند مالك عن كعب الأحبار في دعاء "أسألك بأسمائك الحسنى ما علمت منها وما لم أعلم" وأورد الطبري عن قتادة نحوه. ومن حديث عائشة أنها دعت بحضرة النبي عليه الصلاة والسلام نحو ذلك.
وقال الخطابي في هذا الحديث إثبات هذه الأسماء المخصوصة بهذا العدد وليس فيه منع ما عداها من الزيادة، وإنما التخصيص لكونها أكثر الأسماء وأبينها معاني. وخبر المبتدأ في الحديث هو قوله: "من أحصاها" لا قوله: "لله"1.
قلت: وقد تقدم الكلام على هذت الإعراب المشار إليه بالتفصيل، ولله وحده الحمد والمنة، والمعنى الذي ذكره الخطابي2 قد ذكره أيضاً القرطبي3 وابن بطال4 نقلاً عن القاضي أبي بكر الطيب5 وسبق أن نقلناه عن الحافظ ابن قيم الجوزية، وقد نوه أنه رأي الجمهور ولم يخالفهم إلا ابن حزم، رحمه الله: حيث يقول: "قال أبو محمد بن حزم رحمه الله: وأن له عز وجل تسعة وتسعن اسماً مائة إلا واحداً، وهي أسماؤه الحسنى، ومن زاد شيئاً من عند نفسه فقد ألحد في أسمائه. وهي الأسماء المذكورة في القرآن والسنة" هذا نص كلام أبي محمد. ثم ساق حديث أبي هريرة بإسناده، قال أبو هريرة قال رسول الله صلى الله عليه وسلم: "إن لله تسعة وتسعين اسماً مائة ألا واحداً، من أحصاها دخل الجنة"، ثم ذكر الزيادة التي يقول: " إنه وتر يحب الوتر "، وهي زيادة صحيحة
__________
1 فتح الباري كتاب الدعوات 13/378-379.
2 هو أحمد بن محمد بن إبراهيم بن خطاب المتوفى سنة 388هـ، صاحب معالم السنن.
3 هو محمد بن أحمد الأنصاري القرطبي المتوفى سنة 671هـ، وهو صاحب الجامع لأحكام القرآن.
4 هو علي بن خلف بن عبد الملك بن بطال القرطبي المالكي المتوفى سنة 449هـ، وله شرح على صحيح البخاري (انظر معجم المؤلفين 7/87.
5 هو القاضي أبو بكر محمد بن الطيب بن محمد بن جعفر المعروف بالباقلاني، البصري المتكلم المشهور على مذهب الأشعري، توفي سنة 403هـ، (راجع: وفيات الأعيان 3/400) .

(1/190)

وردت في بعض طرقه قم قال: وقد صح أنها تسعة وتسعون اسماً فقط، ولا يحل لأحد أن يجيز أن يكون له اسما زائد لأنه صلى الله عليه وسلم قال: مائة غير واحد. فلو جاز أن يكون له تعالى اسم زائد، لكانت مائة اسم. ولو كان هذا لكان قوله صلى الله عليه وسلم: "مائة إلا واحداً" (كذباً) ومن أجاز هذا فهو كافر1 اهـ.
عفا الله عن أبي محمد لقد بالغ في هذا الإنكار، والتكفير ليس بالأمر الهين، فنعتذر له قائلين، لعل الذي حمله على هذه المبالغة حرصه الشديد على التقيد بالنصوص، وهو أمر مطلوب بل واجب، ولكنه كان يسعه غير هذا الأسلوب بأن يقول: إن الزيادة غير جائزة ما لم يرد ما يدل عليها، كان يسعه هذا المقدار من التقييد، ولكنه أبى إلا أن يبالغ عفا الله عنا وعنه2.
وأما النص الذي اعتمده الجمهور والذي فهموا منه أن حديث أبي هريرة وما في معناه لا يمنع أن يكون لله اسم آخر أو أسماء وهو حديث ابن مسعود الذي نحن بصدد مناقشته. فقد اتضح من استعراض أقوال أهل العلم ومناقشتهم للحديثين، حديث أبي هريرة وحديث ابن مسعود اللذين ظاهرهما التعارض قبل استيضاح المراد من حديث أبي هريرة في حفظ عدد كثير من الأسماء الحسنى، اتضح أن الصواب مع الجمهور، وأن التوفيق بين الحديثين بالطريقة التي سلكوها أمر لا بد منه ليمكن العمل بهما معاً، وهي طريقة أهل الحديث المعروفة -والتي بها يمنع التضارب بين النصوص الصحيحة عند ما يظهر لأول وهلة التعارض بينها رحمهم الله.
قال الحافظ ابن حجر: ظاهر كلام (ابن كج) 3 حصر أسماء الله في العدد المذكور، وبه قال ابن حزم، ونوزع. ويدل على صحة قول من خالفه حديث ابن مسعود في الدعاء الذي فيه: " أسألك بكل اسم هو لك، سميت به نفسك، أو أنزلته في كتابك،
__________
1 ابن حزم المحلى 1/30 مسألة 55.
2 ولعل هذا الحديث لم يبلغه رحمه الله.
3 هو القاضي بوسف بن أحمد بن يوسف بن كج الكجي الدنيوري من أئمة الشافعية وصاحب المؤلفات، توفي سنة 405هـ، انظر وفيات الأعيان 6/63.

(1/191)

أو علمته أحداً من خلقك، أو استأثرت به في علم الغيب عندك" كما يدل على عدم الحصر أيضاً اختلاف الأحاديث الواردة في سردها، وثبوت أسماء غير ما ذكرت في الأحاديث الصحيحة الأخرى1.
قال القرطبي: "فأسماء الله وإن تعددت فلا تعدد في (ذاته) ولا تركيب لا محسوساً كالجسميات ولا عقلياً كالمحدودات. وإنما تعددت الأسماء بحسب الاعتبارات الزائدة على الذات. ثم هي من جهة دلالتها على أربعة أضرب:
1- ما يدل على الذات مجردة، كالجلالة فإنه يدل عليه دلالة مطلقة غير مقيدة. وبه تعرف جميع أسمائه. فيقال: الرحمن مثلاً من أسماء الله ولا يقال: الله من أسماء الرحمن ولهذا كان الأصح أنه اسم علم غير مشتق وليس بصفة2" اهـ
قلت: لا يمنع هذا أن يكون أصل (الله) (إله) وهو المألوه، أي المعبود، وقد تقدم تحقيق ذلك في المبحث الأول.
2- ما يدل على إضافة أمر ما إليه كالخالق والرازق (مثلا) .
3- ما يدل على الصفات الثابتة للذات كالعليم والقدير والسميع والبصير (مثلا) .
4- ما يدل على سلب شيء عنه كالعلي والقدوس (مثلا) 3.
__________
1 التلخيص الحبير 4/174.
وملخص التوفيق: أن حديث أبي هريرة يفيد أن الأسماء التسعة والتسعين لها ميزة خاصة، وهي: أن من حفظها وأحصاها، وعرف معناها وعمل بها ودعا الله بها دخل الجنة، وليس فيه ما يدل على أنه تعالى ليست له أسماء غيرها، ويوضح ذلك حديث ابن مسعود إذ يفيد أن لله أسماء علم بعضها بعض عباده، وله أسماء استأثر بعلمها وحده، سبحانه لا يعلمها غيره تعالى. هذا ملخص ما جمعوا به بين الحديثين، والله أعلم.
2 التلخيص الحبير.
3 فالعلي مع دلالته على صفة العلو، فهو يدل أيضاً على نفي النقائص عنه تعالى كالسفول، والحلول والاختلاط بالمخلوقات، والله أعلم.

(1/192)

وهذه اٍلأسماء الأربعة منحصرة في النفي والإثبات1 ا. هـ
قال الفخر الرازي في شرح الأسماء الحسنى: "الألفاظ الدالة على الصفات ثلاثة:
1- ثابتة في حق الله قطعاً.
2- ممتنعة قطعاً.
3- ثابتة ولكن مقرونة بكيفية.
فالقسم الأول: فيه ما يجوز ذكره مفرداً ومضافاً وهو كثير جداً، كالقادر والقاهر. ومنه ما يجوز مفرداً ولا يجوز مضافاً إلا بشرط، كالخالق فيجوز (خالق) ويجوز خالق كل شيء مثلاً ولا يجوز خالق القردة2" اهـ.
قلت: وإنما منع ذلك تأدباً مع الله سبحانه وتقديراً له جل وعلا، وإلا فإن القردة داخلة في عموم قوله: {خَالِقُ كُلِّ شَيْءٍ} .
ومنه عكسه. يجوز مضافاً، ولا يجوز مفرداً كالمنشئ، ويجوز منشئ الخلق، ولا يجوز منشئ فقط، قلت: لأنه إنما يستعمل في حقه تعالى من حيث المعنى لا لأنه من أسمائه الواردة (لأن أسماء الله توقيفية عند أهل السنة بخلاف المعتزلة) .
وقد استطرد الحافظ ابن حجر إلى ذكر (الاسم الأعظم) الذي إذا دُعي به لا يرد، وذكر اختلاف أهل العلم فيه منهم من أنكره مثل أبي جعفر الطبري، وأبي الحسن الأشعري، وجماعة بعدهما كأبي حاتم ابن حبان، والقاضي أبي بكر الباقلاني، فقالوا: لا يجوز تفضيل بعض الأسماء على بعض، ونسب ذلك بعضهم لمالك لكراهته أن تعاد سورة أو تردد دون غيرها من السور (لئلا يظن أن بعض القرآن أفضل من بعض) ، فيشعر ذلك
__________
1 المصدر السابق.
2 الفخر الرازي شرح الأسماء الحسنى ص: 37-38 طبع المكتبات الأزهرية.

(1/193)

باعتقاد نقصان المفضول، وحملوا ما ورد من ذلك على أن المراد بالأعظم العظيم، (وجعلوا اسم التفضيل على غير بابه) (وهو أسلوب معروف عند علماء العربية) ، وأن أسماء الله كلها عظيمة.
وقال ابن حبان: "الأعظمية الواردة في الأخبار إنما يراد بها مزيد ثواب الداعي بذلك. كما إذا أطلق ذلك في القرآن، المراد به مزيد ثواب القارئ، وقيل: المراد بالاسم الأعظم، كل اسم من أسماء الله تعالى دعا العبد به مستغرقاً بحيث لا يكون في فكره حالتئذ غير الله تعالى، فإن من تأتى له ذلك استجيب له، ونقل معنى هذا عن جعفر الصادق، وعن الجنيد وعن غيرهما.
وقال آخرون: استأثر الله تعالى بعلم الاسم الأعظم، ولم يُطْلِعْ عليه أحداً من خلقه وأثبته آخرون، واضطربوا في ذلك1"اهـ.
ثم ذكر أربعة عشر قولاً فرأيت أن أقتصر على أحد عشر قولاً2 فقط، وهي الأقوال التي تطمئن إليها النفس تقريباً، نسردها فيما يلي:
1- إن الاسم الأعظم (الله) لأنه لم يطلق على غيره سبحانه، ولأنه الأصل في الأسماء الحسنى، ومن ثم أضيفت إليه.
2- (الله الرحمن الرحيم) ولعل مستند هذا القول ما أخرجه ابن ماجه عن عائشة رضي الله عنها: " أنها سألت النبي صلى الله عليه وسلم أن يعلمها الاسم الأعظم، فلم يفعل"، فصلّت ودعت: "اللهم أني أدعوك الله، وأدعوك الرحمن، وأدعوك الرحيم بأسمائك الحسنى كلها، ما علمت منها ومالم أعلم" الحديث، وفيه أنه صلى الله عليه وسلم قال لها: "إنه في الأسماء التي دعوتِ بها"، قال الحافظ ابن حجر: سنده ضعيف، وفي الاستدلال به نظر لا يخفى3" اهـ.
__________
1 فتح الباري، كتاب الدعوات 13/481-483.
2 محاولاً اختيار الأقوى فالأقوى من الأقوال من حيث الدليل، فيما يظهر لي والله أعلم.
3 فتح الباري 13/483.

(1/194)

ولعل ذلك النظر الذي أشار إليه الحافظ رحمه الله: أن عائشة إنما دعت بالله، والرحمن، والرحيم، وجميع الأسماء الحسنى ما علمت منه وما لم تعلم.
فالاستدلال بالحديث على بعض ما دعت به دون بقية الأسماء غير وارد. والله أعلم.
3- (الرحمن الرحيم، الحي القيوم) لما أخرج الترمذي من حديث أسماء بنت يزيد أن النبي صلى الله عليه وسلم قال: "اسم الله الأعظم في هاتين الآيتين: {وَإِلَهُكُمْ إِلَهٌ وَاحِدٌ لاَّ إِلَهَ إِلاَّ هُوَ الرَّحْمَنُ الرَّحِيمُ} ، وفاتحة سورة آل عمران {اللهُ لاَ إِلَهَ إِلاَّ هُوَ الْحَيُّ الْقَيُّومُ} "، أخرجه أصحاب السنن إلا النسائي، وحسنه الترمذي بل قد (صححه) ، وفيه نظر لأنه من رواية شهر بن حوشب.
4- (الحي القيوم) أخرجه ابن ماجه من حديث أبي أمامة: " أن الاسم الأعظم في ثلاث سور: البقرة، وآل عمران، وطه"، قال القاسم الراوي عن أبي أمامة: التمست منها فعرفت أنه (الحي القيوم) ، وقواه الفخر الرازي واحتج بأنهما يدلان على صفة العظمة بالربوبية ما لا يدل على ذلك غيرهما كدلالتهما.
5- (الحنان، المنان، بديع السماوات والأرض، ذو الجلال والإكرام، الحي القيوم) ، ورد ذلك مجموعاً في حديث أنس عند أحمد والحاكم وأصله عند أبي داود والنسائي وصححه ابن حبان.
6- (ذو الجلال والإكرام) أخرجه الترمذي من حديث معاذ بن جبل. قال: سمع النبي صلى الله عليه وسلم رجلاً يقول: يا ذا الجلال والإكرام) فقال: "قد استجيب لك فسل" واحتج له الفخر الرازي بأنه يشمل جميع الصفات المعتبرة في الإلهية، لأن في الجلال إشارة إلى جميع السلوب، وفي الإكرام إشارة إلى جميع الإضافات.
7- (الله لا إله إلا هو الأحد الصمد الذي لم يلد ولم يولد ولم يكن له

(1/195)

كفواً أحد) أخرجه أبو داود والترمذي وابن ماجه، وابن حبان، والحاكم، من حديث بريدة، وهو أرجح من حيث السند من جميع ما ورد في ذلك.
8- (رب رب) أخرجه الحاكم من حديث أبي الدرداء وابن عياض، بلفظ (اسم الله الأكبر رب) وأخرجه ابن أبي الدنيا عن عائشة: إذا قال العبد يا رب يا رب، قال الله تعالى: "لبيك عبدي سل تعط "، رواه مرفوعاً وموقوفاً.
9- دعوة ذي (النون) أخرجه النسائي والحاكم عن فضالة بن عبيد – رفعه - دعوة ذي النون في بطن الحوت {لا إِلَهَ إِلاَّ أَنْتَ سُبْحَانَكَ إِنِّي كُنْتُ مِنَ الظَّالِمِينَ} ولم يدع بها رجل مسلم قط إلا استجاب الله له.
10- هو مخفي في الأسماء الحسنى ويؤيده حديث عائشة المتقدم لها دعت ببعض الأسماء الحسنى، فقال لها النبي صلى الله عليه وسلم "أنه لفي الأسماء الحسنى التي دعوت بها".
11- كلمة التوحيد، نقله عياض1اهـ.
هكذا ينتهي الكلام على الباب الأول (الأسماء الحسنى والصفات العلى والفرق بينهما) بعد أن أثبتنا أن أسماء الله تعالى مشتقة من صفاته أو تدل على صفاته تعالى على اختلاف أنواعها. والله الموفق.
__________
1 فتح الباري، كتاب الدعوات ج 13، والتلخيص الحبير ج 4 الإيمان.

(1/196)


الباب الثاني: أنواع الصفات عند السلف والخلف - الصفات الإلهية

الصفات الإلهية في الكتاب والسنة النبوية في ضوء الإثبات والتنزيه

الباب الثاني: أنواع الصفات عند السلف والخلف
الفصل الأول: الصفات الشرعية العقلية والصفات الخبرية
...
الباب الثاني: أنواع الصفات عند السلف والخلف
أ- الصفات السلبية:
أما السلف فإنهم لم يتوسعوا في تقسيم الصفات وتنويعها، إذ ليس من عاداتهم الإسراف في الكلام في المطالب الإلهية، بل لا يكادون يتجاوزون الكتاب والسنة في مبحث الصفات، إلا أن أولئك الذين حضروا زمن الفتنة (بعد نشأة علم الكلام في عهد العباسيين) وابتلوا بمناقشة علماء الكلام وجدالهم بأسلوبهم اضطروا للخوض في تقسيم الصفات بِقَدَرٍ، كما سيأتي بيان ذلك عند الكلام على الصفات الخبرية إن شاء الله.
وأما الخلف1، فقد أولعوا بتقسيم الصفات وتنويعها، ومن ذلك تنويعهم الصفات إلى نفسية وسلبية وصفات معان، ومعنوية وصفات فعلية، وصفات جامعة، والصفة الإضافية وهي تتداخل مع الفعلية كما سيأتي بيان ذلك إن شاء الله.
أما الصفات السلبية فهي خمس صفات عند الأشاعرة:
1- القدم.
2- البقاء.
3- الوحدانية.
4- المخالفة للحوادث.
__________
1 المراد بالخلف هنا الأشاعرة، لأنهم هم الذين قسموا الصفات هذا التقسيم، كما تدل عليه كتبهم وراجع حاشية البيجوري والدسوقي، بل المتون نفسها تنص على هذا التقسيم مثل متن السنوسية، وإن كنت لا أذكر في أي وقت اصطلحوا على هذا التقسيم.

(1/199)

5- الغنى المطلق، المعروف عندهم (القيام بالنفس) .
قال العلامة الشيخ محمد أمين الشنقيطي رحمه الله في كتابه أضواء البيان: "اعلم أن المتكلمين قسموا صفاته جل وعلا إلى ستة أقسام:
1- صفة نفسية.
2- صفة سلبية.
3- صفة معنى.
4- صفة معنوية.
5- صفة فعلية.
6- صفة جامعة. مثل العلو والعظمة مثلاً.
7- الصفة الإضافية هي تتداخل مع الفعلية.
لأن كل صفة فعلية من مادة متعدية إلى المفعول كالخلق والإحياء والإماتة فهي صفة إضافية، وليست كل صفة إضافية فعلية، فبينهما عموم وخصوص من وجه، يجتمعان في نحو الخلق والإحياء والإماتة.
وتنفرد الفعلية في نحو الاستواء وتنفرد الإضافية في نحو كونه تعالى موجوداً قبل كل شيء، وأنه فوق كل شيء، لأن القبلية والفوقية من الصفات الإضافية وليستا من صفات الأفعال1 اهـ.
وضابط الصفة السلبية عندهم: هي الصفة التي لا تدل بدلالة المطابقة، على معنى وجودي أصلاً، وإنما تدل على المعنى السلبي غير الثبوتي كالقدم يدل على ما سبق العدم، والبقاء يدل على عدم لحوق الفناء إلى آخر الصفات الخمسة التي تقدم ذكرها.
__________
1 أضواء البيان 2/306، فضيلة الشيخ محمد الأمين الشنقيطي.

(1/200)

وقال بعضهم: هي التي تدل على سلب ما لا يليق بالله عن الله1 والتعريفان متقاربان كما ترى.
وهناك صفات سلبيات أخرى غير الصفات السلبيات التي اصطلح عليها الأشاعرة التي تقدم الحديث عنها، ونعني بالسلبيات هنا الصفات التي تدخل عليها (أداة) النفي مثل (لا) ، و (ما) و (ليس) وهذا النوع من السلوب والنفي كثير في القرآن، وإنما يقع النفي في القرآن لتضمنه كمال ضد الصفة المنفية، بل لقد ثبت (بالاستقراء) أن كل نفي يأتي في صفات الله تعالى في الكتاب والسنة إنما هو لثبوت كمال ضده، كقوله تعالى: {وَلاَ يَظْلِمُ رَبُّكَ أَحَدًا} 2، لكمال عدله، وقوله تعالى: {لاَ يَعْزُبُ عَنْهُ مِثْقَالُ ذَرَّةٍ فِي السَّمَاوَاتِ وَلاَ فِي الأَرْضِ} 3، لكمال علمه، وقوله: {وَمَا مَسَّنَا مِن لُّغُوبٍ} 4، لكمال قوته، وقوله تعالى: {لاَ تَأْخُذُهُ سِنَةٌ وَلاَ نَوْمٌ} 5، لكمال حياته وقيوميته، وقوله تعالى: {لاَّ تُدْرِكُهُ الأَبْصَارُ} 6، لكمال جلاله وعظمته وكبريائه، وإلا فالنفي الصرف لا مدح فيه، ألا ترى أن قول الشاعر:
قُبَيِّلَة لا يَغْدِرَون بذمِّة ... ولا يظلمون الناس حبة خردل
لما اقترن بنفي الغدر والظلم عنهم ما ذكره قبل هذا البيت وبعده، وتصغيرهم بقوله: (قُبَيِّلَة) عُلِمَ أن المراد عجزهم وضعفهم لا كمال قدرتهم، وقول آخر:
لكنَّ قومي وإن كانوا ذوي عدد ... ليسوا من الشر في شيء وإن هانا7
__________
1 أضواء البيان 2/306، والفقه الأكبر بتصرف ص: 20 للإمام أبي حنيفة بشرح ملا علي قارئ.
2 سورة الكهف آية: 49.
3 سورة سبأ آية: 3.
4 سورة ق آية: 38.
5 سورة البقرة آية: 255.
6 سورة الأنعام آية: 103.
7 ديوان الحماسة.

(1/201)

لما اقترن بنفي الشر عنهم ما دل على ذمهم علم أنّ المراد عجزهم وضعفهم أيضاً، ولهذا يأتي الإثبات للصفات في كاتب الله مفصلاً والنفي مجملاً عكس طريقة أهل الكلام المذموم، فإنهم يأتون بالنفي المفصل والإثبات المجمل، يقولون: ليس بجسم ولا شبح ولا جثة ولا صورة لحم، ولا دم ولا شخص ولا جوهر ولا عرض إلى آخر تلك السلوب الكثيرة التي تمجها الأسماع وتأنق من ذكرها النفوس والتي تتنافى مع تقدير الله تعالى حق قدره، وهذه السلوب نقلها أبو الحسن الأشعري رحمه الله عن المعتزلة، وهي لا تخلو من الحق، ولكن فيها من الباطل الشيء الكثير، ويظهر ذلك لمن يعرف أسلوب الكتاب والسنة في هذا الباب. وهو التفصيل في الإثبات والإجمال في النفي كما تقدم.
ثم إن هذا النفي المجرد مع كونه لا مدح فيه، فيه إساءة أدب مع الله سبحانه. فإنك لو قلت لسلطان: أنت لست بزبَّال ولا كسّاح ولا حجام ولا حائك لأدبك على هذا الوصف وإن كانت صادقاً، وإنما تكون مادحاً إذا أجملت فقلت: أنت لست مثل أحدٍ من رعيتك، أنت أعلى منهم وأشرف وأجل، فإن أجملت في النفي أجملت في الأدب. والتعبير على الحق بالألفاظ الشرعية النبوية الإلهية هو سبيل أهل السنة والجماعة1.
والمعطلة يعرضون عما قاله الشارع في الأسماء والصفات ولا يتدبرون معانيها ويجعلون ما يبتدعونه من المعاني والألفاظ هو الحكم الذي يجب اعتقاده واعتماده.
" والمقصود: أن غالب عقائدهم السلوب ليس بكذا، وأما الإثبات فهو قليل، وهو أنه عالم، قادر حي" اهـ2.
فلنكتف بهذا المقدار من الصفات السلبية لنأخذ في الحديث في
__________
1 شرح العقيدة الطحاوية ص: 108-110.
2 المصدر السابق.

(1/202)

الصفات الثبوتية في الفصل التالي (مستعينين بالله وحده) .
ب- الصفات الثبوتية:
إذا علم مما تقدم أن الصفات السلبية هي التي لا تدل بدلالة المطابقة على معنى وجودي، وإنما تدل على سلب ما لا يليق بالله عن الله كالقِدّم الذي ينفي عن الله عدم الأولية والبقاء الذي ينفي عن الله لحوق العدم، أي عدم الآخرية، أو التي تقع في سياق النفي، أي بعد أداة النفي مثل (لا) و (ما) و (ليس) كقوله تعالى: {لاَ تَأْخُذُهُ سِنَةٌ وَلاَ نَوْمٌ} 1، وقوله تعالى: {لَيْسَ كَمِثْلِهِ شَيْءٌ} 2، إذا علم ذلك فإن الصفات الثبوتية هي التي تدل على معنى ثبوتي ووجودي. ومن الصفات الثبوتية تلك الصفات السبع المعروفة عند الأشاعرة بصفات المعاني: كالقدرة والإرادة والسمع والبصر والعلم والحياة والكلام، وهذه الصفات وأمثالها تدل بدلالة المطابقة على معنى وجودي مع تضمنها سلب أضدادها، فالقدرة مثلاً تدل على معنى وجودي لأنها صفة بها إيجاد الممكنات وإعدامها على وفق الإرادة وفي الوقت نفسه تدل على سلب العجز عن الله تعالى ضرورة استحالة اجتماع الضدين عقلاً، وهكذا بقية الصفات الثبوتية، وهذه الصفات محل إجماع بين الصفاتية من أتباع السلف الصالح والأشاعرة وغيرهم من مثبتة الصفات، لذلك لسنا بحاجة إلى سوق الأدلة لإثباتهان وهي ثابتة بالكتاب والسنة والإجماع بين أهل الإثبات على اختلافهم فيما عداها كما سيأتي قريباً.
ج- صفات الذات:
يقال للصفات الثبوتية: صفات الذات إضافة إلى الذات العلية لملازمتها للذات لأنها لا تتجدد تجدد صفات الأفعال، فهي بهذا الاعتبار
__________
1 سورة البقرة آية: 255.
2 سورة الشورى آية: 11.

(1/203)

ذاتية، ومن حيث دلالتها على معنى ثبوتي ووجودي يقال: (ثبوتية، كالعلم والسمع والبصر والعزة والحكمة) وغيرها. وهي بهذا الاعتبار تقابل السلبية وقد تقدم الكلام عليها.
ومن الصفات الذاتية صفات شرعية وعقلية مثل الصفات السلبية الخمس المعروفة عند الأشاعرة وصفات المعاني التي تقدم الكلام فيها، ومنها صفات خبرية محضة وهي الصفات التي الأصل في إثباتها الخبر عن الله عز وجل أو عن رسوله المعصوم مثل الوجه واليد والقدم والساق والأصابع هذه صفات ذاتية ملازمة للذات العلية وثابتة ثبوت الذات، فإذا هي ثبوتية وذاتية وهي معروفة بالصفات الخبرية، وسيأتي تفصيل الكلام فيها وهي تقابل الصفات الفعلية المتجددة كما تقابل الصفات السلبية من حيث الدلالة، والله أعلم.
د- صفات الفعل:
أما الصفات الفعلية فقد اختلف أهل العلم في تعريفها، وفي التفريق بينها وبين الصفات الذاتية. وهي من الصفات الثبوتية التي تقدم ذكرها.
قال (ملا علي القاري) الحنفي المتوفى سنة (1001هـ) رحمه الله في شرحه على (الفقه الأكبر) للإمام أبي حنيفة رحمه الله (المتوفى سنة150هـ) .
قال (ملا) في تعريف الصفات الفعلية: "وهي التي يتوقف ظهورها على وجود الخلق"، ثم قال: "اعلم أن الحد بين صفات الذات وصفات الفعل مختلف فيه.

(1/204)

فعند المعتزلة: ما جرى في النفي والإثبات فهو من صفات1 الفعل، كما يقال خَلَقَ لفلان ولداً، ولم يخلق لفلان، ورزق زيداً مالاً ولم يرزق عمراً.
وما لا يجري فيه النفي فهو من صفات الذات، كالعلم والقدرة، فلا يقال: لم يعلم كذا، ولم يقدر على كذا. والإرادة والكلام من صفات الفعل عند المعتزلة بخلاف غيرهم من أهل السنة والأشاعرة قلت: على تفصيل معروف عند كل طائفة.
وأما عند الأشعرية فالفرق بينهما أن ما يلزم من نفيه نقيضه فهو من صفات الذات، فإنك لو نفيت الحياة يلزم الموت، ولو نفيت القدرة يلزم العجز، وكذا العلم مع الجهل وما لا يلزم من نفيه نقيضه فهو من صفات الفعل. ولو نفيت الإحياء أو الإماتة أو الخلق أو الرزق لم يلزم من نفيه نقيضه، كما لا يخفى. فعلى هذا الحد لو نفيت الإرادة لزم منه الجبر والاضطرار، ولو نفيت عنه الكلام لزم منه الخرس والسكوت فثبت أنهما من صفات الذات، لا كما تقول المعتزلة كما تقدم، ثم قال القاري: وعندنا – يعني (الماتريدية) - أن كل ما وصف به ولا يجوز أن يوصف بضده فهو من صفات الذات، كالقدرة والعلم والعزة والعظمة، وكل ما يجوز أن يوصف به وبضده فهو من صفات الفعل كالرأفة والرحمة والسخط والغضب"2 اهـ.
هذه اصطلاحات وقد لا يختلفون في جوهر المسألة ...
__________
1 المعروف أن المعتزلة لا يثبتون جميع الصفات بل غلاتهم ينفون الصفات والأسماء معاً، هذا هو المعروف عندنا وعند غيرنا – فيما أعلم- وأما ما ذكره (ملا علي القاري) فإنه يفهم منه أن المعتزلة يثبتون الصفات. وهو خلاف المعروف، وإن صح هذا الكلام أو هذا النص فإنه يحمل على أن هذا مذهب طائفة معينة منهم غير مشهورة والله أعلم.
2 شرح الملا على القاري على الفقه الأكبر ص: 20.

(1/205)

مناقشة أقوال الثلاثة
عند إمعان النظر في الأقوال الثلاثة في تحديد صفة الفعل وبيان الفرق بينهما وبين صفة الذات، وعند إمعان النظر في تلك الأقوال نجد أن الخلاف لفظي تقريباً، لأن المعتزلة الذين قد يثبتون الأسماء أو أحكامها أحياناً، أو يلزمهم ذلك- يمثلون للصفات الفعلية بالخلق والرزق مثلاً، وكذلك فعلت الأشاعرة أيضاً كما يتفق الفريقان على أن القدرة والعلم والعزة مثلاً من صفات الذات.
وكذلك الماتريدية تتفق مع الفريقين في أمثلة الصفات الذاتية، هذا بالجملة، وأما عند التفصيل فنجد اتفاقاً أحياناً واختلافاً وتداخلاً أحياناً، لأنه أقوال ترجع في غالبها إلى الاصطلاح والاصطلاحات قد تتفق وقد تختلف، كما هو معروف، ولا يمس ذلك جوهر المسألة كما أسلفنا.
فالقول الإجماع لهذه الأقوال - في فهمنا- أن صفات الأفعال أو الصفات الاختيارية تختلف عن الصفات الذاتية الثبوتية التي تتعلق بها مشيئة الله تعالى لا بأعيانها ولا بأنواعها، كالقدرة والإرادة والعلم والسمع، والبصر والحكمة والعزة والوجه واليد وغيرها، بل هي صفات تتعلق بها مشيئة الله، وتتجدد حسب المشيئة، كالمجيء والاستواء والغضب والفرح والضحك.
أما صفة الكلام فهي من صفات الذات باعتبار أصل الصفة، ومن صفات الأفعال باعتبار أنواع الكلام وأفراده، والله أعلم.
هذا ما يدل عليه كلام أهل العلم من أتباع السلف عند التحقيق، وبالله التوفيق.

(1/206)


الفصل الأول: الصفات الشرعية العقلية والصفات الخبرية - الصفات الإلهية

الصفات الإلهية في الكتاب والسنة النبوية في ضوء الإثبات والتنزيه

الفصل الأول: الصفات الشرعية العقلية والصفات الخبرية
تتنوع صفات الرب تعالى من حيث ثبوتها إلى نوعين:
النوع الأول:
الصفات الشرعية العقلية، وهي التي يشترك في إثباتها الدليل الشرعي السمعي والدليل العقلي، والفطرة السليمة وهي أكثر صفات الرب تعالى، بل أغلب الصفات الثبوتية يشترك فيها الدليلان السمعي والعقلي، وقد تقدم الحديث عنها في غير موضع.
النوع الثاني:
الصفات الخبرية وتسمى النقلية والسمعية، وهي التي لا سبيل إلى إثباتها إلا بطريق السمع، والخبر عن الله، أو عن رسوله الأمين عليه الصلاة والتسليم، أي لا سبيل للعقل على انفراده إلى إثباتها، لولا الأخبار المنقولة عن الله، وعن رسوله عليه الصلاة والسلام، وهي خبرية محضة بيد أن العقل السليم لا يعارض فيها الخبر الصحيح كما هو معروف، وأمثلتها كالآتي:
1- الوجه، 2- اليد، 3- العين، 4- الغضب، 5- الرضا، 6- الفرح، 7- القَدَم، 8- الاستواء، 9- النزول، 10- المجيء، 11- الضحك.

(1/207)

وهي تنقسم إلى قسمين:
أ- صفات فعلية تجدد حسب مشيئة الله وهي:
1- النزول، 2- الاستواء على العرش، 3- المجيء لفصل القضاء بين عباده سبحانه يوم القيامة كما يليق به، 4- الغضب، 5- الفرح، 6- الضحك كما يليق بجلاله وعظمته سبحانه، نثبتها كلها ونؤمن بها لورود الخبر، وصحته ولولا ذلك لأمسكنا عن الكلام في هذه الصفات وغيرها من الصفات والأسماء، لأنها توقيفية، هذا ما نعنيه بالخبرية ولا يمنع ذلك إثبات الصفات الخبرية بالأدلة العقلية مع الأدلة النقلية التي هي الأصل، وسيأتي ذكر الأدلة بالتفصيل في آخر فقرة من فقرات هذا الباب إن شاء الله.
ب- صفات ذاتية قائمة بذاته العلية وهي قديمة قِدَم الذات مثل الوجه واليد والعين والقَدَم:
وهذه الصفات وإن كانت تعد في حق المخلوق جوارح وأعضاء وأبعاضاً وأجزاء ولكنها في حق الله تعالى صفات أثبتها لنفسه، أو أثبتها له رسوله عليه الصلاة والسلام، لا نخوض فيها بأهوائنا وآرائنا، بل نفوض كنهها وحقيقتها إلى الله تعالى لعدم معرفتنا لحقيقة الذات، لأن معرفة حقيقة الصفة متوقفة على معرفة حقيقة الذات كما لا يخفى، بل نثبتها ونؤمن بها دون تحريف أو تعطيل، ودون تكييف وتجسيم وتشبيه. وهكذا يقال في الرحمة والمحبة والرضا، وسائر صفات الرب تعالى.
وهذه الصفات وكثير من صفات الله قد تشترك مع صفات خلقه في اللفظ وفي المعنى العام المطلق قبل أن تضاف صفات الله إلى الله، وتضاف صفات المخلوق إلى المخلوق، وبمجرد الإضافة تختص صفات الخالق بالخالق، وصفات المخلوق بالمخلوق، فصفات الله كما يليق بعظمته

(1/208)

وجلاله، وصفات المخلوق كما يليف بحدوثه وضعفه ومخلوقيته، ولا يغيب عن بالنا- ونحن نتحدث عن صفات الله- ولا ينبغي أن يغيب- ما قاله أحد الأئمة الأربعة المشهود لهم بالإمامة، بل هو أحد أئمة الدنيا في عصر تابعي التابعين (وهم الثوري بالعراق، والأوزاعي بالشام، والليث بن سعد بمصر، ومالك بالحجاز) 1، وهو المعروف بإمام دار الهجرة، أجل لا يغيب عن بالنا ما قاله هذا الإمام عندما سئل عن كيفية استواء الله على عرشه، حيث قال السائل: {الرَّحْمَنُ عَلَى الْعَرْشِ اسْتَوَى} 2 كيف استوى؟ هكذا نص السؤال.
وقد اندهش الإمام مالك من هذه الجرأة، ثم أجاب قائلاً: "الاستواء معلوم، والكيف مجهول، والإيمان به واجب، والسؤال عنه بدعة"، وهذا الجواب مشهور عن الإمام مالك، رواه غير واحد من أهل العلم، ويروى عن شيخه (ربيعة) وقبله عن أم سلمة أم المؤمنين رضي الله عنها، وهذا الجواب صالح لكل سؤال يوجه، وهو يبحث عن كيفية صفة من صفات الله تعالى، مثل النزول، والمجيء، والوجه، واليد، وغيرها (وبالله التوفيق) .
__________
1 هكذا يقول شيخ الإسلام ابن تيمية في الحموية الكبرى ص: 31 تحقيق الشيخ محمد عبد الرزاق حمزة، مطبعة المدني بالعباسية، القاهرة، وتقدم.
2 سورة طه آية: 5.

(1/209)

حديث الشفاعة: إن ربي قد غضب اليوم غضباً لم يغضب قبله مثله، ولن يغضب بعده مثله" 1.
لأن هذا الحدوث بهذا الاعتبار غير ممتنع، ولا يطلق عليه أنه حدث بعد أن لم يكن، ألا ترى أن من تكلم اليوم وكان متكلماً بالأمس لا يقال: إنه حدث له الكلام، ولو كان غير متكلم لآفة كالصغر والخرس ثم تكلم، يقال: حدث له كلام، فالساكت لغير آفة يسمى متكلماً بالقوة، بمعنى أنه يتكلم إذا شاء، وفي حال تكلمه يسمى متكلماً بالفعل2 اهـ.
وفي ضوء كلام الإمام الطحاوي: "ما زال بصفاته قديماً قبل خلقه" إلى آخره، ثم كلام الشارح الذي أوضح المسألة بما لم يترك مجالاً للتساؤل أو التردد، نستطيع أن نقول: إن صفات الله تعالى ثابتة أزلاً وأبداً، ولا تتجدد سواء في ذلك صفات الذات – والأمر فيها واضح- أو صفات الفعل على ما تقدم، وفي ضوء ذلك نقول: إن تجدد صفات الفعل في وقت دون وقت لا يقال فيه: إنه تعالى اتصف بصفة كان فاقدها، أو كانت ممتنعة في حقه، أو فعل فعلاً كان ممتنعاً في حقه، كما يزعم بعض أهل الكلام المذموم، بل الفعل ممكن في حقه تعالى، في كل وقت لأنه لا يجوز أن يعتقد أنه تعالى كان معطلاً عن الفعل في وقت من الأوقات، لأن الفعل كمال، وعدمه نقص3، بمعنى أن الفعل كان ممتنعاً، ثم انقلب من الامتناع الذاتي، إلى الإمكان الذاتي، كما تقول المعتزلة: ومن إذا أراد أن يفعل فَعَلَ، ولا مانع له من الفعل، فهو فاعل باشَر الفِعْل، أو لم يباشر على ما تقدم في صفة الكلام، ولعل قوله تعالى: {فَعَّالٌ لِّمَا يُرِيدُ} 4 يدل على هذا المعنى. وأحسب أن
__________
1 في الصحيحين البخاري ومسلم.
2 شرح الطحاوية ص: 127-128.
3 درء تعارض العقل والنقل للإمام ابن تيمية 2/3-10 تحقيق د. محمد رشاد، بتصرف.
4 سورة البروج آية: 16.

(1/212)

هذا ما يعنيه القائلون باستمرارية أفعال الرب تعالى، وأبديتها، بل وأزليتها، كما يقول ذلك شيخ الإسلام ابن تيمية، وجمهور أهل العلم. وهذا المعنى وارد شرعاً وعقلاً كما ترى، وكيف يسوغ عقلاً أن يعتقد أن الله تعالى كان معطلاً1 عن الفعل في لحظة من اللحظات، فمن الذي يمنعه ويحول بينه وبين أن يفعل ما يشاء إذا شاء؟ ‍‍‍‍‍‍‍!! سبحانه وتعالى عما يزعمه المعطلون علواً كبيراً.
وهنا مسألة في غاية الأهمية وهي أن بعض نفاة2 الصفات أو نفاة صفات الفعل قد يتذرع إلى نفي هذه الصفات بقولهم: لا يليق بالله أن نصفه بحلول الحوادث بذاته تعالى، هكذا يجملون القول، فيسلم السني للنافي ذلك على إجماله، ظناً منه أنه نفى عن الله سبحانه ما لا يليق بجلاله، ثم يحاول النافي أن يلزم السني نفي صفات الفعل، وهو غير لازم له عند التحقيق، ولكن السني أتي من تسليمه هذا النفي المجمل، وهو أنه تعالى لا تحل به الحوادث، فلو استفسر السني واستفصل لما ألزمه. ولذلك لا ينبغي استعمال هذه الألفاظ المجملة لا نفياً ولا إثباتاً، إلا بعد بيان المعنى المراد.
ومسألة حلول الحوادث بذاته من المسائل، أو من التعبيرات التي أحدثها المتكلمون، وخاضوا فيها، وخدعوا بها من لا يفطن لأساليبهم، وهو تعبير لا وجود له لا في الكتاب، ولا في السنة لا نفياً ولا إثباتاً، وغير معروف عن سلف الأمة، وهذا النفي قد يكون صحيحاً بعد التفسير لأنه إن أريد به بأنه لا يحل بذات الله المقدسة شيء من المخلوقات المحدثة، أو لا يحدث له وصف متجدد لم يكن له من قبل، فهذا النفي صحيح على ما تقدم في
__________
1 لأنه تعالى لم يكن الفعل ممتنعاً في حقه قط، لأن فعله تعالى إما واقع بالفعل، وحاصل أو ممكن، وهو في قوة الفعل الذي قد وقع، والله أعلم.
2 نفاة: وهو كدعاة ورعاة، ورعاة يقال: راع رعاة وناف نفاة، وهكذا. (القاموس المحيط) .

(1/213)

معنى التجدد.
وإن أريد بالنفي أن الله تعالى لا يفعل ما يشاء، ولا يتكلم بما شاء، إذا شاء، ولا يفرح ولا يغضب، ولا يرضى كما يليق به في ذلك كله، أي لا يوصف بما وصف به نفسه، أو وصفه به رسوله من الصفات التي ذكرناها وغيرها كالاستواء والنزول، والمجيء لفصل القضاء يوم القيامة فهذا النفي باطل. ولا يقال: إن من يثبت هذه الصفات، وما في معناها يقول بحلول الحوادث بالله تعالى، لأن التعبير اصطلاح جديد ابتدعه علماء الكلام بعد نشأة علم الكلام، وانتشاره في صفوف المسلمين المتأخرين (الخلف) ، ولا ينبغي أن نجعل هذا الاصطلاح الحديث قاعدة نبني عليها نفي صفات الله التي وصف الله بها نفسه، أو وصفه بها رسوله الأمين، ودرج المسلمون الأولون من الصحابة والتابعين على إثباتها، والإيمان بها دون أن يَشِذّ فردٌ منهم، ولله الحمد والمنة على ذلك.
ومما له صلة بهذه الفقرة مسألة: هل الصفة زائدة على الذات، أو هل هي غير الذات أم لا؟ وهذا أيضاً من الأساليب التي أحدثها علماء الكلام، ولا عهد لعلماء السلف بهذا الأسلوب، بل السلف يكرهون مثل هذه الألفاظ المجملة، رغبة منهم في الوقوف مع النصوص، وعدم الخروج منها في هذه المطالب الإلهية العظيمة.
أما المتأخرون من أتباع السلف الذين اضطروا إلى الخوض مع أهل الكلام للذود عن العقيدة، وللحفاظ عليها فإنهم قالوا: إن أريد بقولهم بأن الصفة غير الذات أو زائدة على الذات أن هناك ذاتاً مجردة قائمة بنفسها، منفصلة عن الذات، فهذا غير صحيح.
وإن أريد أن الصفات زائدة عن الذات بمعنى أن للذات معنى غير

(1/214)

معنى الصفة ومفهوم الصفات زائد على مفهوم الذات، بيد أنها لا تنفك عن الذات، فهذا صحيح1.
ولكن لا ينبغي استخدامه إلا عند الحاجة، ومع التفصيل والبيان وبدون ذلك يعتبر خوضاً لا طائل تحته، والله أعلم.
ومن هذا القبيل مسألة: هل الاسم غير المسمى، أو عين المسمى إذ قد يراد بالاسم المسمى نفسه، كأن يقال: الله مجيب الدعوات، الله لطيف بعباده، وقد يطلق الاسم مراداً به اللفظ المنطوق ذاته، كأن يقال: الله أكبر من ألفاظ الأذان أو الله أكبر كلمة يدخل بها في الصلاة مثلاً. وقد تقدم هذا البحث عند الكلام على الأسماء الحسنى في الباب الأول فليراجع.
وعلى كل حال، إن هذا النوع من الخوض قد يضطر إليه الإنسان المعاصر وهو كاره على حد قولهم: (مكره أخاك لا بطل) .
وبعد أن استعرضنا أنواع الصفات المصطلح عليها عند السلف والخلف2 وأدركنا أثناء الاستعراض أن هناك صفات مجمعاً على إثباتها عند جميع الصفاتية سلفاً وخلفاً، وهناك صفات يختلفون فيها، حيث يرى السلف إثباتها، وإمرارها كما جاءت، شأنها عندهم شأن الصفات الأخرى المثبتة بإجماع الطرفين، بينما يرى الخلف وجوب تأويلها، والخروج بها من ظاهرها.
__________
1 استقينا هذه المعلومات (بالمعنى) من بعض كتب شيخ الإسلام.
2 وإذا أطلقنا لفظة (الخلف) فإنما نعني بهم غير السلف، وهم علماء الكلام المعروفون بالتأويل. وهذا يشمل المعتزلة والأشاعرة كما سيأتي في ص 298 وقد نريد بهم الأشاعرة، كما في مثل هذا الموضع وقد يطلق عليهم المثبة أو الصفاتية كما تراه في هذه الصفحة.

(1/215)

ففيما يلي نخص هذا النوع بالحديث لنحاول أن نعرف المعنى العام لكل صفة من تلك الصفات عند السلف مع تفويض كنهها وحقيقتها إلى الله سبحانه على منهجهم الواضح الذي سبق أن أوضحناه، ولنرى تكلف الخلف بالتأويل الذي هو تحريف الكلم عن موضعه تحت العنوان الآتي.

(1/216)


الفصل الثاني: مبحث التجدد في الصفات والأفعال - الصفات الإلهية

الصفات الإلهية في الكتاب والسنة النبوية في ضوء الإثبات والتنزيه

الفصل الثاني: مبحث التجدد في الصفات والأفعال
قبل أن أقول شيئاً من عند نفسي ومن فهمي أستحسن أن أنقل هنا قطعة قصيرة من كلام الإمام الطحاوي في عقيدة مفسرة بكلام الشارح وموضحة.
قال الإمام الطحاوي في عقيدته المشهورة: "ما زال بصفاته قديماً قبل خلقه، لم يزدد بكونهم شيئاً لم يكن قبلهم من صفته، وكما كان بصفاته أزلياً كذلك لا يزال عليها أبدياً"، وهذا كلام موجز جداً، ولكنه مليء يحمل في طياته معنى عظيماً وعميقاً.
قال الشارح - وهو يشرح هذا الكلام ويوضحه: أي أن الله سبحانه وتعالى، لم يزل متصفاً بصفات الكمال، صفات الذات وصفات الفعل، ولا يجوز أن يعتقد أن الله اتصف بصفة بعد أن لم يكن متصفاً بها، لأن صفاته سبحانه صفات كمال، وفقدها صفة نقص، فلا يجوز أن يكون قد حصل له الكمال بعد أن كان متصفاً بضده.
ثم قال الشارح: ولا يرد على هذه (القاعدة) صفات الفعل والصفات الاختيارية ونحوها، كالخلق والتصوير، والإحياء والإماتة والقبض، والبسط والطي والاستواء، والإتيان والمجيء والنزول والغضب والرضى، ونحو ذلك مما وصف به نفسه، أو وصفه به رسوله، وإن كنا لا ندرك كنهه وحقيقته التي هي تأويله، ولا ندخل في ذلك متأولين بآرائنا، ولا متوهمين بأهوائنا، ولكن أصل معناه معلوم لنا كما قال الإمام مالك رضي الله عنه ورحمه لما سئل عن قوله تعالى: {الرَّحْمَنُ عَلَى الْعَرْشِ اسْتَوَى} 1 كيف استوى؟ فقال الإمام مالك: "الاستواء معلوم، والكيف مجهول، والإيمان به واجب، والسؤال عنه بدعة". ثم قال الشارح: "وإن كانت هذه الأفعال تحدق في وقت دون وقت كما في
__________
1 سورة طه آية: 5.

(1/)


الفصل الثالث: معاني الصفات الخبرية - الصفات الإلهية

الصفات الإلهية في الكتاب والسنة النبوية في ضوء الإثبات والتنزيه

الفصل الثالث: معاني الصفات الخبرية
نتحدث عن معاني هذه الصفات على الوجه التالي:
1- الاستواء، 2- النزول، 3- الرحمة، 4- المحبة، 5- الغضب، 6- اليد، 7- الفرح، 8- الرضا، 9- الضحك، 10- الوجه، 11- القَدَم، 12- الكلام، 13- المجيء، 14- إثبات النفس له تعالى، 15- إثبات الرؤية لأهل الجنة
وغيرها من صفات الأفعال والصفات الخبرية التي سيأتي تفصيلها قريباً إن شاء الله.
القاعدة العامة عند السلف في هذا الباب:
أما السلف فلدقة فقههم في هذا الباب خاصة وفي الأبواب الأخرى عامة في الأصول والفروع، فقد سَلّموا لله ولرسوله عليه الصلاة والسلام، فيرون بأنه لا يصف الله أعلم بالله من الله، كما لا يصفه من خلقه أعلم به سبحانه من رسوله، فَوقَفُوا مع نصوص الكتاب والسنة دون محاولة لتجاوزها فلم يخوضوا فيها بالتحريف بدعوى أن ظاهرها غير مراد، بل أمروا النصوص كما جاءت، كتفين بفهم المعنى العام الذي يدل عليه اللفظ بالوضع دون تعمق أو تفلسف، أثبتوا لله ما أثبته لنفسه أو أثبته له رسوله الأمين، عليه الصلاة والسلام، دون أن يصل بهم هذا الإثبات إلى حد

(1/217)

التشبيه والتجسيم، بل سلكوا طريقاً وسطاً بين التعطيل والتشبيه والتجسيم، وهو طريق السلامة كما ترى، وكما سيتضح عندما نأخذ في التفصيل إن شاء الله.
وسر المسألة أن معرفة حقيقة الصفة وكيفيتها تابعة لمعرفة حقيقة الموصوف وكيفيته، فإذا كان إيمان العباد بالله إيمان إثبات وتسليم دون محاولة لمعرفة حقيقة ذاته سبحانه فيلزم أن يكون إيمانهم بصفاته كذلك إيمان إثبات وتسليم لله، ولرسوله صلى الله عليه وسلم، ولا يسلم إيمان المرء إلا بهذا التسليم وحده، ذلك لأن الكلام في الصفات فرع عن الكلام في الذات يحذو حذوه، ولا فرق عندهم بين هذه الصفات الخبرية التي نتحدث عنها وبين الصفات الأخرى من صفات المعاني والمعنوية والسلبية التي تقدمت، وتقدم الحديث عنها في غير موضع من الرسالة إذ كلها تبقى على ظاهرها، الظاهر الذي يليق بالله تعالى، ولا يفهم من النصوص إلا ذلك الظاهر اللائق، بل لا يجوز أن يعتقد أن النصوص قد تدل بظاهرها على مالا يليق بالله، لما في ذلك من إساءة أدب، بل إساءة ظن بالله الذي أنزل تلك النصوص، وأوحى بها إلى رسوله الأمين عليه الصلاة والسلام. وهل يجوز أن يعتقد أن الله ينزل آيات، ويوحي إلى نبيه بأحاديث ظاهرها ضلال أو كفر؟ ثم إن الرسول نفسه عليه الصلاة والسلام لا يبين المعاني الصحيحة الحقة لأصحابه؟! ‍ فلازم ذلك أن الصحابة لم يفهموا هذه النصوص على حقيقتها، فكيف يفهمون لأن الرسول لم يبين لهم تلك الحقيقة التي فهمها الخلف فيما بعد، وليت شعري من أين فهموها؟!!
وقصارى القول: أن صفة الاستواء وما ذُكر بعدها في الصفحة السابقة من الصفات تبقى على ظاهرها كما يليق بالله تعالى، هذا هو موقف السلف بالاختصار.

(1/218)

ثانياً: موقف الخلف في الجملة:
أما الخلف: فمرادنا بهم علماء الكلام على اختلاف مناهجهم ومشاربهم، فإنهم قد تكلفوا جميعاً، فخاضوا – وهم في غنى عن الخوض، لو وُفقوا- وقد ذهبوا في تكلفهم ذلك مذاهب مختلفة ومتعددة، منهم من يؤول صفات الأفعال، وبعض الصفات الخبرية، وهم الأشاعرة مع إثباتهم كثيراً من الصفات الذاتية، كما سيأتي تفصيل ذلك، ومنهم من ينفي هذه الصفات نفياً دون اكتراث، أو التفات إلى النصوص الصحيحة الصريحة من الكتاب والسنة التي نطقت بهذه الصفات بأساليب متنوعة بدعوى أنها أدلة لفظية لا تفيد العلم واليقين، وهي مع ذلك مخالفة للدليل العقلي القطعي الذي يدل على أن إثبات هذه الصفات يؤدي إلى أحد مستحيلين:
1- إما تعدد القدماء إن قلنا: إن هذه الصفات قديمة قدم الذات، لأن ذلك يتنافى مع التوحيد، هكذا زعموا لأن حقيقة التوحيد عندهم نفي الصفات وإثبات ذات مجردة ذهنية، لا وجود لها في الخارج.
2- أو حلول الحوادث بذاته تعالى، إن قلنا: إنها حادثة، وذلك محال على الله، لأنه يؤدي إلى القول بأن الله محل للحوادث. وما أدّى إلى المحال فهو محال. فإثابتها إذاً محال. هكذا زعموا‍‍.!!
هذا موقف الجهمية والمعتزلة، وبهذه الثرثرة التي زعموها أدلة قطعية نفوا جميع صفات الكمال - وصفات الله كلها كمال- ولم يثبتوا له أي صفة حتى أصبح وجود الله عندهم، وفي زعمهم وجوداً ذهنياً، إذ لا يتصور في الخارج موجود مجرد عن الصفات. وإنما يفرضه الذهن فرضاً كما يفرض أو يتخيل أي محال.
وهذه النتيجة الحتمية التي لا بد منها لكل من أعرض عن كتاب الله، وهدي نبيه واتبع هواه.

(1/219)

مناقشة الأشاعرة بالأدلة العقلية:
ومن وصل إلى هذا المستوى من الإعراض، قلّما تجدي معه المناقشة، فلنترك المعتزلة إذاً لنعود لمناقشة الأشاعرة لقربهم من الصواب نوعاً ما، وعلى الرغم مما نقوله، ويقوله غيرنا من أن الأشاعرة يعدون من المثبتة، أو من الصفاتية، لإثباتهم كثيراً من الصفات الذاتية التي يسمونها - في اصطلاحهم- صفات المعاني وغيرها. على الرغم من هذا النوع من الإثبات، فإنهم وافقوا المعتزلة في تأويل الصفات الخبرية1، ذاتية أو فعلية فبذلك وقعوا في تناقض لم يقع فيه أحد لا من المثبتة ولا من النفاة، لأنهم فرقوا بين ما جمع الله في كتابه، أو فيما أوحاه إلى رسوله عليه الصلاة والسلام، فتراهم يثبتون السمع والبصر مثلاً، ولا يخطر ببالهم شيء من لوازم سمع وبصر المخلوقين، بل يزعمون أنهم يثبتون هذه الصفات على ما يليق بالله، فما هو المانع العقلي إذاً من إثبات الوجه، واليدين، وغيرهما مما أوجبوا التأويل فيه من الصفات على ما يليق بالله؟!! فما المانع أن نثبت لله وجهاً يليق به، واستواء يليق به دون التفات إلى لوازم وجه المخلوق، ومجيء المخلوق، واستوائه؟!! وما الذي يمنعهم أن يثبتوا جميع الصفات الثابتة بالأدلة النقلية دون أن يفرقوا بينها؟!! في ضوء قوله تعالى: {لَيْسَ كَمِثْلِهِ شَيْءٌ وَهُوَ السَّمِيعُ البَصِيرُ} ، والآية جمعت بين التنزيه والإثبات كما ترى ومعها آيات أخرى كثيرة في هذا المعنى، هل لعدم الثقة في كلام الله، وكلام رسوله مع الثقة الكاملة فيما يقوله الشيوخ؟!! فادعوا وجوب تأويل قوله تعالى: {مَا مَنَعَكَ أَن تَسْجُدَ لِمَا خَلَقْتُ بِيَدَيَّ} ، وقوله تعالى: {وَيَبْقَى وَجْهُ رَبِّكَ}
__________
1 تأويلاً يفضي إلى نفي الصفة بحيث لا يثبت إلا لازم الصفة – كقولهم: المراد بالرحمة الإنعام مثلاً، والإنعام ليس هو الصفة، وإنما هو لازم الصفة، وهكذا في جميع الصفات الخبرية والفعلية.

(1/220)

وقوله تعالى: {إِنَّ اللهَ مَعَ الَّذِينَ اتَّقَواْ وَّالَّذِينَ هُم مُّحْسِنُونَ} ، وغيرها من نصوص الصفات مع عدم وجوب تأويل قوله تعالى: {وَهُوَ السَّمِيعُ البَصِيرُ} ، {وَهُوَ عَلَى كُلِّ شَيْءٍ قَدِيرٌ} ، وغيرها من النصوص التي بينت نوعاً خاصاً من الصفات، وهي صفات المعاني والصفات المعنوية على الاصطلاح الخاص بهم، وكذلك الصفات السلبية على تفسيرهم.
إن هذه الدعوى، وهذا التصرف الأشعري أو الكلابيّ على الأصح - إنما هو تصرف يستند إلى مجرد التقليد، لا يستند إلى دليل نقلي، أو عقلي مقبول لدى غيرهم من العقلاء، بل الذي ثبت بالتجربة والدراسة أن اللاحق منهم يرث هذا المنهج من السابق. فما وجده في كتاب من سبقه، أو سمعه من شيوخه هو المذهب الصحيح وهو الدّين وهو العقيدة دون تفكير في الدليل، ومن جهة أخرى، إن ما نفاه الشيوخ هو المنفي، ولو دلت عليه آية صريحة أو سنة صحيحة.
والشيخ لا يسئل ولا يناقش فيما أثبته أو نفاه، بدعوى أن المناقشة غير جائزة في مثل هذه الموضوعات، والأسلوب التقليدي المتبع هو (هكذا نقلنا عن مشايخنا، وهم أعلم منا) !!
وبعد، فإن الأسلوب الذي أشرنا إليه هو الأسلوب الذي كان متبعاً، وملتزماً لدى مشايخنا الذين درسنا عليهم العقيدة الأشعرية، وإنما نوّهت به، أو رويته لأثبت بالعيان، لا بالإخبار، أن العقيدة الأشعرية كثيراً ما تعتمد على التقليد1 الوراثي كما أسلفنا، وهذا هو سر تناقضهم بالتفريق بين الصفات كما تقدمت الإشارة إلى الأمثلة، والذي يقتضيه المنطق السليم إما أن يثبتوا جميع الصفات الثابتة بالكتاب والسنة، دون تفريق بين صفة وصفة، وهو المنهج السلفي الذي عليه علماء الحديث والسنة قديماً وحديثاً، وهو الذي يساير العقل والنقل كما علمنا مما
__________
1 زد على ذلك تأثر متأخري الأشاعرة بفكر المعتزلة، وآراء الفلاسفة كما يلاحظ ذلك لدى الرازي والآمدي وأمثالهما ممن وقعوا في التفريق بين الصفات دون مبرر.

(1/221)

تقدم، وفيه السلامة والعافية من القول على الله بغير علم، وهو موقف خطير جداً كما لا يخفى.
وإما أن ينفوا جميع الصفات دون تفريق بين الذاتية والفعلية فيقفوا مع المعتزلة صفاً واحداً، ليتجه المصلحون السلفيون اتجاهاً واحداً ويواجهوا جبهة واحدة تنفي جميع الصفات ولا تؤمن إلا بالوجود الذهني هذا هو المفترض، ولكن الواقع خلاف هذا المفترض كما رأيت.
خلاصة مواقفهم من معاني تلك النصوص:
1- هناك خلف يتناقض، فيثبت بعض الصفات مع اعتقاد وجوب تأويل بعض الصفات، والخروج بها ن ظاهرها، مع وجوب اعتقاد أن ظواهر تلك النصوص غير مرادة، فالتفويض محتم إذاً، ومعناه الإعراض عن تدبر النصوص، وفهم معانيها.
وكل نص أوهم التشبيها ... أوّله أو فوّض ورم تنزيها
هكذا زعموا! {أَأَنتُمْ أَعْلَمُ أَمِ اللهُ} 1؟!!
2- هناك خلف ذهب بعيداً عن النصوص، ولم يلتفتوا إلى الأدلة النقلية، فلم يثبتوا لله شيئاً من الصفات، لا الذاتية ولا الفعلية، بل وصفوا الله بسلوب كثيرة نقل كثيراً منها الإمام أبو الحسن الأشعري الذي عاش بينهم أربعين عاماً، ثم تاب الله عليه فتاب في آخر حياته، فنقل كثيراً من السلوب التي استخدمته الجهمية وهم غلاة المعتزلة التي تدل على أن القوم ليس لديهم مسكة من تقدير الله وتعظيمه تعالى، إذ يصرحون بعدم صلاحية النصوص في هذا الباب، فيعمدون إلى الإجمال في الإثبات،
__________
1 سورة البقرة آية: 140.

(1/222)

والتفصيل في النفي عكس طريقة القرآن إذ يقولون مثلاً: ليس بجسم، ولا عرض، ولا ذي برودة، ولا ذي حرارة، ولا لون، ولا طعم، ولا جثة، ولا دم ... الخ.
أين هذا من أسلوب القرآن، الذي يجمل النفي في مثل قوله: {لَيْسَ كَمِثْلِهِ شَيْءٌ} 1، {وَلَمْ يَكُن لَّهُ كُفُوًا أَحَدٌ} 2، {هَلْ تَعْلَمُ لَهُ سَمِيًّا} 3، {لاَ تَأْخُذُهُ سِنَةٌ وَلاَ نَوْمٌ} 4، ويفصل في الإثبات: {وَهُوَ السَّمِيعُ البَصِيرُ} 5، {الْعَلِيُّ الْكَبِيرُ} 6، {الْعَزِيزُ الْحَكِيمُ} 7، {ذُو الْفَضْلِ الْعَظِيمِ} 8، {غَافِرِ الذَّنبِ وَقَابِلِ التَّوْبِ شَدِيدِ الْعِقَابِ ذِي الطَّوْلِ} 9.
__________
1 سورة الشورى آية: 11.
2 سورة الإخلاص آية: 4.
3 سورة مريم آية: 65.
4 سورة البقرة آية: 255.
5 سورة الشورى آية: 11.
6 سورة الحج آية: 62.
7 سورة البقرة آية: 129.
8 سورة البقرة آية: 105.
9 سورة غافر آية: 3.

(1/223)

بين يدي الصفات المختارة
فكمالات الله تعالى لا تدخل تحت حصر أو عدّ. فصفات الله العلي وأسماؤه الحسنى لا تحصى، ولكننا سوف نختار من صفات الله الكثيرة تسع عشرة صفة لنخصها بالحديث. وبيان موقف السلف والخلف من معانيها بإيجاز، ثم نتبعها بالحديث عن رؤية المؤمنين ربهم في الآخرة فتصبح الصفات التي نتناولها بالحديث عشرين صفة، وسر اختيارنا إياها من بين الصفات الأخرى واهتمامنا بها دون غيرها، هو ما نعلمه من الخلاف الحادّ، والنزاع المزمن بين السلف والخلف في معاني هذه الصفات المختارة بصورة لم تقع في أي صفة أخرى من صفات ربنا تعالى، إذ أجمع الخلف معتزليهم وأشعريهم على نفي هذه الصفات، أو تحريف نصوصها باسم التأويل، فصارت النتيجة استحالة هذه الصفات على الله في زعمهم وعدم جواز إثباتها لله تعالى بدعوى أنها لا تليق بالله، على تفصيل معروف في موضعه.
هذا الموقف هو الذي حملنا على اختيار هذه الصفات لتكون موضوع حديثنا الرئيسي في هذه الرسالة، وهي زبدة الرسالة المقصودة بالذات.
وأما الصفات التي يثبتها جميع الصفاتية من السلفيين، والأشاعرة، فسوف نمسك عن التوسع فيها لعدم الحاجة الملحة التي تدعو للخوض فيها.

(1/224)


الفصل الرابع: معاني تلك الصفات بالتفصيل - الصفات الإلهية

الصفات الإلهية في الكتاب والسنة النبوية في ضوء الإثبات والتنزيه

الفصل الرابع: معاني تلك الصفات بالتفصيل
أ- الصفات الفعلية:
الصفة الأولى: صفة استواء الله عز وجل على العرش وعلوه على خلقه:
وقد ورد ذكر هذه الصفة في القرآن الكريم في عديد من الآيات القرآنية، وأما بصيغة (استوى) فقد ذكرت هذه الصفة في سبع آيات على النحو التالي على ترتيب السور:
1- آية سورة الأعراف: وهي قوله تعالى: {إِنَّ رَبَّكُمُ اللهُ الَّذِي خَلَقَ السَّمَاوَاتِ وَالأَرْضَ فِي سِتَّةِ أَيَّامٍ ثُمَّ اسْتَوَى عَلَى الْعَرْشِ} (آية: 53) .
2- آية سورة يونس: {إِنَّ رَبَّكُمُ اللهُ الَّذِي خَلَقَ السَّمَاوَاتِ وَالأَرْضَ فِي سِتَّةِ أَيَّامٍ ثُمَّ اسْتَوَى عَلَى الْعَرْشِ يُدَبِّرُ الأَمْرَ مَا مِن شَفِيعٍ إِلاَّ مِن بَعْدِ إِذْنِهِ} (آية: 3) .
3- آية سورة الرعد: {اللهُ الَّذِي رَفَعَ السَّمَاوَاتِ بِغَيْرِ عَمَدٍ تَرَوْنَهَا ثُمَّ اسْتَوَى عَلَى الْعَرْشِ وَسَخَّرَ الشَّمْسَ وَالْقَمَرَ كُلٌّ يَجْرِي لأَجَلٍ مُّسَمًّى} (آية: 2) .
4- آية سورة طه: {طه مَا أَنزَلْنَا عَلَيْكَ الْقُرْآنَ لِتَشْقَى إِلاَّ تَذْكِرَةً لِّمَن يَخْشَى تَنزِيلاً مِّمَّنْ خَلَقَ الأَرْضَ وَالسَّمَاوَاتِ الْعُلَى الرَّحْمَنُ عَلَى الْعَرْشِ اسْتَوَى} (آية 1-5) .

(1/225)

5- آية سورة الفرقان: {وَتَوَكَّلْ عَلَى الْحَيِّ الَّذِي لاَ يَمُوتُ وَسَبِّحْ بِحَمْدِهِ وَكَفَى بِهِ بِذُنُوبِ عِبَادِهِ خَبِيرًا الَّذِي خَلَقَ السَّمَاوَاتِ وَالأَرْضَ وَمَا بَيْنَهُمَا فِي سِتَّةِ أَيَّامٍ ثُمَّ اسْتَوَى عَلَى الْعَرْشِ الرَّحْمَنُ فَاسْأَلْ بِهِ خَبِيرًا} (آية 58-59) .
6- آية سورة السجدة: {اللَّهُ الَّذِي خَلَقَ السَّمَاوَاتِ وَالأَرْضَ وَمَا بَيْنَهُمَا فِي سِتَّةِ أَيَّامٍ ثُمَّ اسْتَوَى عَلَى الْعَرْشِ مَا لَكُم مِّن دُونِهِ مِن وَلِيٍّ وَلاَ شَفِيعٍ أَفَلاَ تَتَذَكَّرُونَ يُدَبِّرُ الأَمْرَ مِنَ السَّمَاء إِلَى الأَرْضِ} (آية 4-5) .
7- آية سورة الحديد: {هُوَ الَّذِي خَلَقَ السَّمَاوَاتِ وَالأَرْضَ فِي سِتَّةِ أَيَّامٍ ثُمَّ اسْتَوَى عَلَى الْعَرْشِ يَعْلَمُ مَا يَلِجُ فِي الأَرْضِ وَمَا يَخْرُجُ مِنْهَا وَمَا يَنزِلُ مِنَ السَّمَاء وَمَا يَعْرُجُ فِيهَا وَهُوَ مَعَكُمْ أَيْنَ مَا كُنتُمْ} (آية: 4) .
هذه الآيات الكريمات، وفي معناها عدة نصوص من الآيات والأحاديث الصحيحة التي يأتي ذكرها إن شاء الله، كلها تدل على علو الله تعالى على خلقه، كما يليق به، وأما هذه الآيات السبع فتنص على أن الله تعالى استوى على عرشه بعد أن خلق السموات والأرض استواء يليق به، ولا نعلم منه إلا المعنى العام المفهوم من الوضع، إذاً هنا صفتان:
1- صفة استواء على العرش: وهي صفة فعلية خبرية كما دلت عليه الآيات السابقة.
2- صفة العلو: وهي صفة ذاتية لازمة للذات بمعنى أنه تعالى لم يزل في علوه، وهي في الوقت نفسه عقلية وسمعية أي فهي ثابتة بالعقل والفطرة، والسمع، بل السمع جاء مؤكداً بما آمن به العباد بفطرهم، وبعقولهم من أن الله يدعى من فوق، وترفع إليه أكف الضراعة، وقلوب العباد مشدودة إلى فوق، ولو في حال وضعهم جباههم على الأرض ساجدين لربهم الأعلى الذي يراهم من فوقهم، ويجيب دعوتهم، وهم

(1/226)

ساجدون له سبحانه. وهذا الاعتقاد ضروري لا يستطيع أي إنسان دفعه عن نفسه، ومن الحِكَم اللطيفة أن شرع الله لعباده أن يقولوا في سجودهم: "سبحان ربي الأعلى" شرع لهم ذلك على لسان نبيه، وفي هدي رسوله إشارة إلى علوه الدائم، حتى لا يفهم من سجود العبد على الأرض أن معبوده في أسفل منه – حاشاه - بل كلما يزداد العبد خضوعاً وتذللاً، لمعبوده العلي العظيم ازداد منه قرباً معنوياً ومعية خاصة، تخص خواص عباده المؤمنين، وفي هذا يقول رسول الهدى، ونبي الرحمة محمد عليه الصلاة والسلام: "أقرب ما يكون العبد من ربه، وهو ساجد فأكثروا الدعاء" 1.
ومن الآيات التي تدل على علو الله على خلقه، علاوة على الآيات السبع التي ذكرناها والتي تنص على استواء الله على عرشه كما يليق به، قوله تعالى:
{يَخَافُونَ رَبَّهُم مِّن فَوْقِهِمْ} 2، وقد جاءت الفوقية في هذه الآية مقرونة بحرف (من) وهي مُعَيِّنة للفوقية (بالذات) 3، وهو معنى معروف عند أهل اللغة، بخلاف قوله تعالى: {وَهُوَ الْقَاهِرُ فَوْقَ عِبَادِهِ} 4، وهي محتملة كما لا يخفى.
1- قوله تعالى: {تَعْرُجُ الْمَلاَئِكَةُ وَالرُّوحُ إِلَيْهِ} 5.
2- {بَل رَّفَعَهُ اللهُ إِلَيْهِ} 6.
3- {إِنِّي مُتَوَفِّيكَ وَرَافِعُكَ إِلَيَّ} 7.
__________
1 صحيح مسلم، باب ما يقال في الركوع والسجود 4/200.
2 سورة النحل آية: 50.
3 راجع شرح العقيدة الطحاوية.
4 سورة الأنعام آية: 18، 61.
5 سورة المعارج آية: 4.
6 سورة النساء آية: 158.
7 سورة آل عمران آية: 55.

(1/227)

4- {إِلَيْهِ يَصْعَدُ الْكَلِمُ الطَّيِّبُ وَالْعَمَلُ الصَّالِحُ يَرْفَعُهُ} 1.
5- {أَأَمِنتُم مَّن فِي السَّمَاء أَن يَخْسِفَ بِكُمُ الأَرْضَ فَإِذَا هِيَ تَمُورُ} 2.
وبعد، فهذه طائفة من آيات الكتاب المبين وفي معناها آيات أخرى عديدة اقتصرنا على هذا المقدار خشية الإطالة، وكلها تدل دلالة واضحة على علو الله على خلقه، وأنه مستو على عرشه كما يليق به.
ونضيف إليها بعض الأحاديث الواردة في هذا المعنى، ونقتصر على ما صح منها فقط، ففيها الكفاية مع الآيات السابقة للدلالة على المقصود، وهي كالآتي:
1- قوله عليه الصلاة والسلام: " إن الله لما قضى الخلق، كتب في كتاب فهو عنده فوق العرش، إن رحمتي سبقت غضبي"، وفي رواية: "غلبت غضبي "3.
2- قول أم المؤمنين زينب بنت جحش رضي الله عنها وهي تعتز وتفتخر على أمهات المؤمنين زوجات النبي رضي الله عنهن إذ تقول: "زوجكن أهاليكن وزوجني الله من فوق سبع سموات"4.
يُستدل بقول أم المؤمنين زينب رضي الله عنها لأنها قالت ذلك اعتقاداً منها بأن الله فوق خلقه – وهو اعتقاد كل صاحب فطرة سليمة- وليس هو في كل مكان، كما تزعم بعض الجهمية وأتباعهم، وقد كان ذلك في زمن نزول الوحي فهو إذاً اعتقاد فطري أثبته الشرع، ولله الحمد والمنة.
__________
1 سورة فاطر آية: 10.
2 سورة الملك آية: 16.
3 متفق عليه من حديث أبي هريرة.
4 البخاري في صحيحة من حديث أنس بن مالك في التوحيد.

(1/228)

وهو أخيراً يصور لنا فقه السلف في هذا الباب، وهم يفهمون معاني النصوص على ظواهرها مع التنزيه بمعناه الصحيح، وهو إثبات لا يتضمن التشبيه.
3- قوله عليه الصلاة والسلام عند تفسير قوله تعالى: {هُوَ الأَوَّلُ وَالآخِرُ وَالظَّاهِرُ وَالْبَاطِنُ} 1، "أنت الأول فليس قبلك شيء، وأنت الآخر فليس بعدك شيء، وأنت الظاهر فليس فوقك شيء، وأنت الباطن فليس دونك شيء" 2.
وقد قال أهل العلم: المراد بالظهور عنا العلو، ومنه قوله تعالى: {فَمَا اسْطَاعُوا أَن يَظْهَرُوهُ} 3، أي: يعلوه، وقالوا: فهذه الأسماء الأربعة متقابلة: اسمان منهما لأزلية الرب سبحانه وتعالى وأبديته، واسمان لعلوه وقربه) 4 اهـ.
فهو سبحانه قريب في علوه كما يليق به، وعلي في قربه.
3- قوله عليه الصلاة والسلام: "يتعاقبون فيكم ملائكة بالليل، وملائكة بالنهار، فيصعد الذين باتوا فيكم فيسألهم"الحديث5.
5- قوله عليه الصلاة والسلام: "إن الله يستحي من عبده إذا رفع إليه يديه أن يردهما صفراً" 6.
6- إشارته عليه الصلاة والسلام إليه تعالى بأصبعه في حجة الوداع - وهو أعلم بربه سبحانه - وفي ذلك اليوم العظيم وفي المكان المقدس العظيم يرفع النبي عليه الصلاة والسلام إصبعه الكريمة إلى السماء يرفعها
__________
1 سورة الحديد آية: 3.
2 مسلم في التفسير.
3 سورة الكهف آية: 97.
4 راجع شرح العقيدة الطحاوية ص: 316.
5 متفق عليه من حديث أبي هريرة.
6 صحيح أخرجه الحاكم، وصفراً أي: خالية، كناية عن إجابة الدعاء.

(1/229)

إلى من هو فوقها وفوق كل شيء قائلاً: "اللهم اشهد "، ونحن نشهد أنه عليه الصلاة والسلام بلغ البلاغ المبين، وأدى الأمانة، ونصح الأمة، وعرفهم بربهم الأعلى1.
وهذه مقتطفات من حديث جابر بن عبد الله الطويل الذي شرح فيه حجة الوداع شرحاً كاملاً ووافياً، رواه مسلم وبعض أصحاب السنن.
وقد خاطب النبي أصحابه في هذه الخطبة المشار إليها قائلاً: "إنكم مسئولون عني فماذا أنتم قائلون؟ " قالوا: نشهد أنك بلغت وأديت ونصحت" أعْظِمْ بها من شهادة لأعْظَم مشهود له.
وبعد: فلا يخفى خطأ قول الذي قول: لا تجوز الإشارة الحسية إلى السماء، بل ربما قال: إن من اعتقد أن الله في السماء كفر، وإلا فهو فاسق2.
وما أشد خطأ قول الذين يزعمون أن الذي يشير بإصبعه إلى السماء عند قراءة قوله: {إِلَيْهِ يَصْعَدُ الْكَلِمُ الطَّيِّبُ} ، أو قوله تعالى: {أَأَمِنتُم مَّن فِي السَّمَاء} تقطع أصبعه، وربما نسبوا هذا القول إلى بعض الأئمة؟!! كالإمام مالك والإمام أحمد رحمهما الله، والنسبة غير صحيحة، بل نسبة باطلة وغير لائقة3.
وحديث جابر الذي تقدم فيه التصريح بأن النبي عليه الصلاة والسلام أشار إلى السماء إشارة حسية، وهو يقول لربه سبحانه الذي يشير إليه: "اللهم اشهد"، وهو يرد هذا الزعم، والحديث مخرج في صحيح مسلم كما تقدم، ومتلقى بالقبول فكيف يعتذر لهؤلاء إذاً؟!!
__________
1 راجع شرح العقيدة الطحاوية ص: 321 منقول مع التصرف.
2 راجع حاشية الدسوقي على السنوسية في مبحث العلو.
3 راجع الملل والنحل للشهرستاني.

(1/230)

في نظرة خير ما يعتذر به لأمثال هؤلاء هو الجهل، وعدم الاطلاع على السنة، ثم التقليد المتوارث الذي تحدثنا عنه فيما تقدم وقررنا أنه هو المستند الوحيد للأشاعرة الجدد.
7- حديث الإسراء والمعراج وفيه عدة نقاط تدل على المقصود:
أ- مجرد العروج إلى فوق السماء السابعة بل إلى حيث سمع صريف الأقلام، أقلام الملائكة الذي يكتبون ما يكتبون بأمر الله وإلى حيث سمع كلام الله وهو سبحانه يخاطبه في شأن الصلاة.
ب- تردده عليه الصلاة والسلام بين موسى وبين ربه سبحانه في طلب تخفيف الصلاة عن أمته.
جـ- ما جاء في الحديث: ثم رجع إلى المكان الذي كان فيه. أي حيث كلمه ربه، وفرض عليه الصلاة، وغير ذلك من النقاط في روايات الحديث المذكور في الصحيحين البخاري ومسلم وغيرهما.
8- سؤال الجارية بلفظ (أين الله؟) في حديث صحيح عند مسلم، وهي قصة معروفة لجارية معاوية بن الحكم السلمي حيث قال النبي للجارية: أين الله؟ قالت: في السماء، قال: من أنا؟ قالت: أنت رسول الله. قال: اعتقها فإنها مؤمنة.
ولقد ذكرني هذا السؤال النبوي الكريم والرحيم أيضاً عبارة تقليدية كنت درستها وأنا طالب صغير لم أبلغ الحلم، كنت درستها في ضمن ما درسته في بعض كتب الأشعرية وهي: لا يسئل عن الله بالألفاظ الآتية:
1- أين، 2- وكيف، 3- ومتى، 4-وكم
كان من مشايخنا لا يسمحون لنا بشرح هذه الألفاظ، والسؤال عن الجواب لو سئل الإنسان عنها، ويقولون: هكذا تؤخذ، ولا تناقش لأن النقاش في هذه المواضيع غير جائز.

(1/231)

وقد كان المفروض بل الواجب أن يكون طالب العلم على شيء من المعرفة ليتولى الإجابة على كل سؤال إذ لا بد أن يكون لكل سؤال جواب، فمثلاًَ لو سئل الإنسان: (أين الله) ؟ فهو لفظ سأل به رسول الله الجارية التي يريد مولاها عتقها، إن كانت مؤمنة، وهو لا يعلم هل هي مؤمنة أم لا، ولما عرض عتقها على رسول الله عليه الصلاة والسلام طلبها الرسول فوجه لها سؤالين فقط، اختباراً لإيمانها.
السؤال الأول: "أين الله؟ " الجواب: في السماء.
السؤال الثاني: "من أنا؟ " الجواب: أنت رسول الله.
النتيجة: "أعتقها فإنها مؤمنة"، أي باقية على إيمانها الفطري الذي لم تلوثه الآراء الفاسدة، فليحذر الذين يحرمون استخدام هذه اللفظة في حق الله جهلاً منهم بأن الرسول استخدمها كما رأيت.
- نعم لو سئل الإنسان أين الله؟ الجواب: في السماء.
ولو سئل: (كيف الله) ؟ الجواب: لا يعلم كيف هو إلا هو سبحانه إذ لا يحيطون به علماً.
ولو سئل: (متى الله) ، الجواب: هو الأول فليس قبله شيء، وهو الآخر فليس بعده شيء.
ولو سئل: (كم الله) ؟ الجواب: {قُلْ هُوَ اللَّهُ أَحَدٌ اللَّهُ الصَّمَدُ لَمْ يَلِدْ وَلَمْ يُولَدْ وَلَمْ يَكُن لَّهُ كُفُوًا أَحَدٌ} .
هكذا يجب أن يُعدَّ العدة كل طالب علم، ويستحضر الأجوبة على كل سؤال مقدر وخصوصاً في هذا الزمن، زمن الكلام الكثير والعلم القليل، بصرف النظر هل هذه الأسئلة واردة، أو غير واردة أو هل هي مستساغة، أم لا؟

(1/232)

9- قوله عليه الصلاة والسلام: "الراحمون يرحمهم الرحمن، ارحموا من في الأرض يرحمكم من في السماء" 1.
10- قوله عليه الصلاة والسلام: "ألا تأمنوني وأنا أمين من في السماء؟ يأتيني خبر السماء صباحاً ومساء" 2.
الآثار المروية عن التابعين وتابعي التابعين في مسألة العلو:
1- عن كعب الأحبار قال: "قال الله عز وجل في التوراة: أنا الله فوق عبادي، وعرشي فوق جميع خلقي، وأنا على عرشي أدبر أمر عبادي، لا يخفى عليّ شيء في السماء، ولا في الأرض"3.
2- عن مسروق أنه كان إذا حدث عن عائشة قال: "حدثتني الصديقة بنت الصديق حبيبة حبيب الله المبرأة من فوق سبع سموات"4.
3- أثر مقاتل بن حيان عن الضحاك في قوله تعالى: {مَا يَكُونُ مِن نَّجْوَى ثَلاَثَةٍ إِلاَّ هُوَ رَابِعُهُمْ} قال: "هو على عرشه وعلمه معهم"، وفي لفظ: "هو فوق العرش وعلمه معهم"، وفي لفظ: "هو فوق العرش وعلمه معهم أينما كانوا"5.
4- أثر عبد الرحمن بن حبيب بن أبي حبيب عن أبيه عن جده قال: "شهد خالد بن عبد الله القسري - وخطبهم بواسط- فقال: يا أيها الناس
__________
1 أبو داود والترمذي وصححه وغيره، من حديث عبد الله بن عمرو بن العاص قال المحدث الألباني في تعليقه على العلو: "وهو صحيح لغيره" (العلو للذهبي بتحقيق الألباني ص: 83-84) .
2 متفق عليه.
3 مختصر العلو للذهبي ص: 128، بتحقيق المحدث الألباني، قال الذهبي: رواته ثقات، وذكر الألباني ما يؤيد ذلك مدعماً كلامه بما رواه ابن القيم عن أبي الشيخ وابن بطة.
4 المصدر السابق، وإسناده صحيح.
5 المصدر السابق وابن بطة ... هو أبو عبد الله. ورواه أيضاً أبو عمر بن عبد البر وأبو أحمد العسال. قال الذهبي: مقاتل ثقة إمام، يراجع العلو بتحقيق الألباني ص: 128-131.

(1/233)

ضحوا تقبل الله منكم، فإني مضح بالجعد بن درهم، فإنه زعم أن الله لم يتخذ إبراهيم خليلاً، ولم يكلم موسى تكليماً، سبحانه وتعالى عما يقول الجعد علواً كبيراً، ثم نزل فذبحه".
وهذه القصة ذكرها غير واحد من أهل العلم، وهي مشهورة، ذكرها البخاري في خلق أفعال العباد، والدارمي في الرد على الجهمية وإن كان في سندها كلام لبعض أهل العلم.
5- روى أبو عبد الله الحاكم عن الأوزاعي قال: "كنا - والتابعون متوافرون- نقول: إن الله عز وجل فوق عرشه، ونؤمن بما وردت به السنة من صفاته"1.
6- روى عبد الله بن أحمد بن حنبل في الرد على الجهمية: حدثني أبي (فذكر سنده) عن عبد الله بن نافع قال: قال مالك بن أنس: "الله في السماء، وعلمه في كل مكان، لا يخلو منه شيء"2.
7- قال الوليد بن مسلم: سألت الأوزاعي والليث بن سعد ومالكاً والثوري عن هذه الأحاديث التي فيها الرؤية وغير ذلك؟ فقالوا: "امضها بلا كيف"3، وفي لفظ: "أمروها كما جاءت بلا كيف"، وقولهم: "أمروها كما جاءت" يرد على المعطلة. وقولهم: "بلا كيف" يرد قول المشبهة4.
وبعد هذه أنواع الأدلة الثلاثة التي صنفناها على الوجه التالي:
1- آيات من الكتاب المبين اخترنا منها نحو ثلاث عشرة آية.
2- أحاديث صحاح انتخبنا منها عشرة أحاديث.
3- آثار وكلام أهل العلم من التابعين وتابعيهم، اقتصرنا منها على
1 الذهبي في العلو ص: 129-130، تحقيق المحدث الألباني، وابن تيمية في الحموية الكبرى، وتقدم.
__________
2 المصدر السابق.
3 المصدر السابق.
4 الذهبي في العلو، وابن تيمية في الحموية الكبرى وتقدم.

(1/234)

سبعة آثار على كثرتها، رغبة في الإيجاز.
ولعل قائلاً يقول: ما هو الموجب لذكر الآثار بعد الاستدلال بالآيات القرآنية والأحاديث النبوية؟!!
الجواب: ذكر الآثار بعد النصوص يفيد أمرين مهمين:
الأمر الأول: يفيد أن النصوص المذكورة لم تنسخ، بل هي محكمة باقية كما جاءت إذ تعتبر هذه الآثار تفسيراً وبياناً للنصوص.
الأمر الثاني: تحديد مفهوم السلف، وأنهم كانوا يفهمون من هذه النصوص كتاباً وسنة ما تدل عليه بوضعها وبظاهرها باقية على حقيقتها، ولم يؤولوها ويخرجوا بها عن ظاهرها كما يزعم الخلف، والله أعلم.
أعود فأقول: إن هذه الأنواع الثلاثة من الأدلة قليل من كثير من الأدلة الدالة على علو الله تعالى على خلقه، واستوائه على عرشه على ما يليق به تعالى.
إذاً إن صفة العلو أو الفوقية صفة كمال ثابتة بوابل من أدلة الكتاب والسنة ودرج على إثباتها على ظاهرها جميع الصحابة والتابعين وتابعيهم بإحسان، وليس فيها نقص ولا تستلزم نقصاً ولا توجب محذوراً، ولا تخالف كتاباً ولا سنة، بل توافقهما كما رأيت، وقد عقد عليها إجماع المسلمين الأولين كما علمت، وهم القوم الذين يحتج بإجماعهم، لأنهم خير هذه الأمة "خير الناس قرني، ثم الذين يلونهم ثم الذين يلونهم" 1، وإذا كان الأمر كذلك فما هي شبهة الأشاعرة والحالة ما ذكر؟!!
خلاصة شبهتهم انهم تصوروا – خطأ - أن النصوص التي نطقت بأن الله في السماء تدل بظاهرها على أنه تعالى مظروف في جوف السماء فشبهوه
__________
1 متفق عليه وتقدم.

(1/235)

بمخلوق داخل مخلوق آخر، كما فهموا – خطأ - أيضاً من قوله تعالى: {الرَّحْمَنُ عَلَى الْعَرْشِ اسْتَوَى} 1، وما في معناه من النصوص أنه تعالى جالس على العرش، وأنه محتاج إليه، فشبهوه بإنسان جالس على سريره، محتاجاً إليه، فأرادوا أن يفروا من هذا التشبيه الذي وقعوا فيه لسوء فهمهم، فوقعوا في التعطيل.
وأما النصوص فلا تدل على ما لا يليق بالله دائماً – وحاشاها - فأمرهم يتردد إذاًَ بين التشبيه والتعطيل. ولو وقفوا حيث وقف السلف من قبلهم، وهو الموقف الذي اختار الله للإمام أبي الحسن الأشعري في آخر أطواره، نعم لو وَقَفوا حيث وقف القوم، فسلموا لله ولرسوله، لما وقعوا فيما وقعوا فيه من الاضطراب في العقيدة، وعدم اليقين فيما يعتقدون نحو ربهم وخالقهم. وعدم اليقين فيما يعتقد العبد نحو ربه أمر له خطورته في أي جزئية فيما يجب إثباته لله عز وجل أو نفيه عنه.
ثم إنهم اختلفوا بعد ما نفوا صفة العلو والاستواء اختلافاً خطيراً، حيث زعم بعضهم بأنه سبحانه وتعالى في كل مكان بذاته، بينما يزعم الآخرون بأنه تعالى: ليس فوق العرش، ولا تحت العرش، ولا يمينه، ولا يساره. ونص كلام بعضهم هكذا: "فليس الله عن يمين العرش، ولا عن شماله، ولا أمامه، ولا خلفه، ولا فوقه، ولا تحته، فليحذر كل الحذر مما يعتقده العامة من أن الله تعالى فوق العالم، ثم استدرك قائلاً: لكن الصحيح أن معتقد الجهة لا يكفر"2، وهذه العبارة كان يحفظها أطفالنا حفظ الفاتحة ظناً منهم ومن مشايخهم أنها عقيدة سلف هذه الأمة، التي بلغها لهم رسول الله عليه الصلاة والسلام، ولا تزال تدرس في كثير من معاهدنا وجامعاتنا العربية والإسلامية على حساب عقيدة أهل السنة والجماعة.
__________
1 سورة طه آية: 5.
2 حاشية البيجوري ص: 26 طبعة مصطفى محمد بمصر، وحاشية النضالي على كفاية العوام ص: 62 مصطفى البابي الحلبي.

(1/236)

فعقيدة الجماعة مجهولة لديهم، لأنهم لا يدرسونها، وتلك الشبهة التي أدّت إلى هذا المصير، وهو الاضطراب والتردد – كما رأيت - شبهة واهية على خطورتها، لا تثبت أمام تلك الأدلة المتنوعة التي سبق أن ذكرنا بعضها أو طرفاً منها كما نقلنا أقوال بعض الأئمة في هذا المعنى عند مناقشتنا موقف المعتزلة والأشاعرة في المبحث الثامن من المدخل.
قال الحافظ ابن القيم: إن الأحاديث الصحيحة التي وردت في إثبات استوائه تعالى بلغت خمسين حديثاً، ثم ذكر بعدها أقوال عدد كبير من الصحابة والتابعين والأئمة الأربعة وغيرهم في إثبات الاستواء، وله رحمه الله كلام طويل ونفيس في هذه الصفة وغيرها من صفات الأفعال التي أنكرتها الأشاعرة في كثير من كتبه القيمة1، وبعد، فإنني لعَلَى يقين لا يخالطه شك في أن كل من ينفي علو الله تعالى بلسانه تقليداً، أو مسايرة لجمهور أهل الكلام فإن ضميره يكذبه من داخله، وهو متكلف يهرف بما لا يعرف، وأن قلبه يلتفت إلى فوق عندما يشرع في الدعاء، والتضرع إلى الله، قبل أن يرفع يديه إلى السماء، وهو يعلم ذلك من نفسه، ولكن التقليد وتقديس الآراء والاعتقاد في الشيوخ، ومسايرة الجمهور، كل ذلك حال دون اتباع الحق الذي نطق به الكتاب والسنة، ودلت عليه الفطرة، وأجمع عليه المسلمون الأولون من الصحابة والتابعين، وسبق أن ذكرنا قول الإمام الأوزاعي وهو يخبر ما كان يقوله أتباع التابعين ويعتقدونه إذ يقول: "كنا - والتابعون متوافرون- نقول: إن الله تعالى ذكره فوق عرشه، ونؤمن ما وردت به السنة من الصفات"2.
نقل هذا التصريح غير واحد من أهل العلم مثل الذهبي، والبيهقي، وأخيراً الإمام ابن تيمية في الحموية الكبرى، وهذا التصريح -كما ترى يعني إجماع التابعين، وهو مبني على إجماع الصحابة المستند إلى صريح الكتاب
__________
1 راجع: مختصر الصواعق المرسلة على الجهمية والمعطلة ص: 319 لابن القيم.
2 ابن القيم: اجتماع الجيوش الإسلامية على المعطلة والجهمية 39.

(1/237)

وصحيح السنة، وهو أقوى إجماع عرف -فيما أعلم- وقد ذكر الأوزاعي هذا الإجماع للرد على عقيدة الجهمية التي أخذت تظهر في عصر تابعي التابعين ليبين للناس أن ما يدعو إليه (جهم) وأتباعه مخالف لإجماع الصحابة والتابعين وأئمة تابعي التابعين.
وبعد: فإن صفة استواء الله على عرشه، وصفة الكلام، وموضوع إثبات رؤية الله للمؤمنين يوم القيامة هذه المسائل التي كثر فيها اضطراب الأشاعرة وتناقضهم، ولذلك كثر حديث الأئمة وكلامهم فيها ومناقشتهم للأشاعرة بأساليب مختلفة، وجمعوا فيما ألفوا من الكتب في الرد عليهم أدلة عقلية ونقلية، فهذا الحافظ ابن القيم يناقش الأشاعرة، ويبطل دعواهم بأن معنى (استوى) في الآيات التي سبق أن سقناها بمعنى (استولى) أو مجاز عن الملك والسلطان، يبطل هذه الدعوى باثنين وأربعين وجهاً1.
ويثبت بأن الفعل (استوى) في مثل سياق الآيات السبع المذكورة لا يكون إلا بمعنى (علا) و (ارتفع) ، هذا ما يدل عليه اللفظ بالوضع، ويجب أن ينتهي إلى هنا علم العباد، وأما ما زاد على هذا القدر من محاولة إدراك حقيقة الصفة، أو اللجوء إلى التأويل، والخروج باللفظ عن ظاهره، أو دعوى التفويض والإعراض عن المعنى الظاهر للفظ، فكل ذلك تكلف، نهينا عنه، أو قول على الله بغير علم. وهو من جملة ما حرم الله على عباده حيث يقول تعالى: {وَأَن تَقُولُواْ عَلَى اللهِ مَا لاَ تَعْلَمُونَ} 2، ويقول: {وَلاَ تَقْفُ مَا لَيْسَ لَكَ بِهِ عِلْمٌ إِنَّ السَّمْعَ وَالْبَصَرَ وَالْفُؤَادَ كُلُّ أُولئِكَ كَانَ عَنْهُ مَسْؤُولاً} 3، والله المستعان.
__________
1 اجتماع الجيوش الإسلامية ص: 39.
2 سورة البقرة آية: 169.
3 سورة الإسراء آية: 36.

(1/238)

الصفة الثانية: صفة المعية والقرب
إذا كنا قد انتهينا من الكلام على صفة استواء الله على عرشه كما يليق به دون حاجته إليه، ليحمله، بل هو الحامل سبحانه للعرش، وما دون العرش بقدرته سبحانه، بعد هذا كله أرى من المناسب جداً أن نتحدث عن معية الله تعالى، وقربه من عباده كما يليق به، لما نلاحظ من أن بعض الناس يتصورن – خطأ - صعوبة التوفيق بين استواء الله على عرشه وأنه فوق جميع مخلوقاته، وبين قربه من عباده وأنه معهم حيثما كانوا!! علماً بأنه قد وردت نصوص قرآنية، وأخرى من الأحاديث النوبية لتثبت المعية والقرب كما أثبتت صفة العلو والفوقية. وبتتبع النصوص المشار إليها، وتدبرها يتبين أن المعية تنقسم إلى قسمين:
1- معية عامة تثبت أحكامها لجميع الخلق بمعنى أن الله مع جميع ما خلق يعلم ما هم عليه، ولا تخفى عليه منهم خافية في الأرض، ولا في السماء، بل قد أحاط كل شيء علماً، وأحصى كل شيء عدداً.
ومن نصوص المعية العامة قوله تعالى: {وَهُوَ مَعَكُمْ أَيْنَ مَا كُنتُمْ} 1.
2- القسم الثاني: المعية الخاصة: وهذا القسم لخواص عباده تعالى الذين خصهم بالتوفيق فتحلوا بالتقوى، والإحسان والصبر وجميع الشمائل الكريمة، ومن أمثلة هذا القسم قوله تعالى: {إِنَّ اللهَ مَعَ الَّذِينَ اتَّقَواْ وَّالَّذِينَ هُم مُّحْسِنُونَ} 2، وقوله تعالى: {إِنَّ اللهَ مَعَ الصَّابِرِينَ} 3، ومن أوضح أمثلة هذا القسم تلك المعية العظيمة التي كان يخبر بها رسول الله صلى الله عليه وسلم صاحبه في الغار أبا بكر الصديق رضي الله عنه، ويطمئنه بها إذ يقول
__________
1 سورة الحديد آية: 4.
2 سورة النحل آية: 128.
3 سورة البقرة آية: 153.

(1/239)

له: {لاَ تَحْزَنْ إِنَّ اللهَ مَعَنَا} 1، ما أعظمها من معية وأعظم به من قرب، حيث يكون الله وحده صاحبهما في ذلك السفر، وخليفتهما في الأهل وهو معهما بنصره وتأييده وحفظه والدفاع عنهما، وهما في غاية العجز والضعف في تلك اللحظة الحاسمة، وهو مع من خلّفاهم في مكة بالحفظ والكلأ، وبالربط على قلوبهم حتى يأتي الله بالفرج، مهما طال الليل إذ لا يد من الصبح، هذه أحكام المعية الخاصة بالاختصار.
والمعية لنوعيها لا تفيد المخالطة، والممازجة الذاتية لا شرعاً، ولا لغة بل تمنع ذلك باعتبار إضافتها إلى الله تعالى. أما لغة فإن لفظة (مع) لا تدل إلا على مطلق المصاحبة2 والمقارنة، وهذه المقارنة أو المصاحبة أعم من أن تكون بالذات أو بمعان أخر، وإن السياق والقرائن التي تحيط بالمقام هي التي تعين نوع تلك المصاحبة، فإذا وصف الله نفسه بالمعية في عديد من الآيات القرآنية وجاء ذكرها فيما صح عن رسوله عليه الصلاة والسلام فعلينا أن نؤمن بأن معيته سبحانه إنما هي معية علم واطلاع وإحاطة إن كانت عامة على ما تقدم من التفصيل، وتزيد عليها معنى الحفظ والنصر والتأييد إن كانت خاصة. ولا ينبغي أن نفهم منها أيّ معنى من المعاني التي لا تليق بالله تعالى، وفي هذا المعنى يقول شيخ الإسلام ابن تيمية رحمه الله ورضي عنه: "فكل من قال: إن الله بذاته في كل مكان، فهو مخالف للكتاب، والسنة وإجماع سلف هذه الأمة وأئمتها، مع مخالفته لما فطر الله عليه عباده، ولصريح المعقول وللأدلة الكثيرة، وهؤلاء يقولون أقوالاً متناقضة"3 ا. هـ
__________
1 سورة التوبة آية: 40.
2 القاموس المحيط.
3 ابن تيمية مجموع الفتاوى 5/130 طبعة الرياض.

(1/240)

إذ لا يوجد نص صحيح وصريح من كاتب أو سنة يشير إشارة، ولو خفية إلى أن الله في كل مكان بذاته، بل النصوص تدل دلالة واضحة على خلاف ذلك، كما تقدم في غير موضع.
وربما يفهم بعض الناس من كلام شيخ الإسلام1 حيث يقول: "إن الله معنا حقيقة، وهو فوق العرش حقيقة" قد يفهم من هذا الكلام بأن ابن تيمية ممن يقول بأن الله تعالى بذاته معنا في الأرض، أو في كل مكان، وهو بعيد من مثل هذا الحلول رحمه الله. وكلامه الذي نقلناه آنفاً الذي يقول فيه: "فكل من قال: إن الله بذاته في كل مكان، فهو مخالف للكتاب والسنة" ... الخ يمكن أن يصحح هذا المفهوم الخاطئ، ويرد هذا الاتهام، والحقيقة التي يعنيها شيخ الإسلام هي الحقيقة التي يتصورها كل من فهم معنى كلمة (مع) وفهم أحكامها، لأن أحكامها يختلف باختلاف الموارد، وسبق أن مثلنا لذلك عند تقسيم المعية إلى العامة والخاصة.
__________
1 مجموع الفتاوى في المجلد الخامس ص: 102.

(1/241)

شبهة القائلين بأنه في كل مكان بذاته
إذ برأنا ساحة ابن تيمية من القول بأن الله في كل مكان بذاته، حيث شرحنا كلامه بكلامه، ينبغي أن نعرف ما هي الشبهة التي أوقعت بعض الناس في هذا الاعتقاد؟!!
بعد البحث ما وسعنا البحث في هذه النقطة لم نجد لهم متمسكاً إلا التعلق ببعض العمومات في بعض النصوص التي ذكر المعية أو ذكر القرب، وهي التي تقدم ذكر بعضها، وسيأتي ذكر البعض الآخر، لأنهم لم يفهموا المراد منها، ومراد المتكلم - كما يقول شيخ الإسلام - إنما يفهم بتفهيم من المتكلم نفسه، وبتصريح منه بأنه أراد بكلامه كذا وكذا إن كان في كلامه إجمال وإبهام، أو يحف كلامه بقرائن تعين مراده من كلامه، وليس في كتاب الله أو في سنة رسول الله إبهام يصل بالقارئ والمطلع إلى درجة الحيرة والوقوع في الاعتقاد الفاسد، إذا حالفه التوفيق من الله فجمع بين النصوص بالطرق المعروفة عند أهل العلم.
أما في هذه المسألة فإن الجمع والتوفيق بين نصوص الفوقية والعلو وبين نصوص المعية والقرب، ففي غاية الوضوح لمن وفق لفهم نصوص المسألة، وملخصه كالآتي:
أ- إن الله تعالى أخبرنا بأنه فوق خلقه مستو على عرشه وهو في العلو لا في السفل، أخبرنا عن ذلك بأساليب مختلفة ومتنوعة في كتابه وفيما أوحاه إلى رسوله وأمينه على وحيه:

(1/242)

1- مثل قوله تعالى: {الرَّحْمَنُ عَلَى الْعَرْشِ اسْتَوَى} 1.
2- {ثُمَّ اسْتَوَى عَلَى الْعَرْشِ} 2.
3- {أَأَمِنتُم مَّن فِي السَّمَاء} 3.
4- {إِلَيْهِ يَصْعَدُ الْكَلِمُ الطَّيِّبُ وَالْعَمَلُ الصَّالِحُ يَرْفَعُهُ} 4.
5- {إِنِّي مُتَوَفِّيكَ وَرَافِعُكَ إِلَيَّ} 5.
هذه آيات من القرآن الكريم أما من السنة فمنها ما يلي:
1- "إن الله كتب في كتاب وهو عنده فوق العرش إن رحمتي سبقت غضبي - أو غلبت غضبي "6.
2- وفي آخر حديث الأوعال: "الله فوق العرش وعلمه في كل مكان"، وفي لفظ: "ولا يخفى ما أنتم عليه" 7.
3- حديث الإسراء والمعراج بكامله8، وفيه نقاط تعتبر نصاً في الموضوع منها نقطة تتحدث عن لحظة فرض الصلوات الخمسين حيث خاطبه ربه سبحانه وأسمعه كلامه دون واسطة جبرائيل، ومنها تردده بين موسى وبين ربه سبحانه وهو يشفع لأمته في تخفيف عدد الصلوات المفروضة
__________
1 سورة طه آية: 5.
2 سورة الفرقان آية: 59.
3 سورة الملك آية: 16.
4 سورة فاطر آية: 10.
5 سورة آل عمران آية: 55، وتقدمت هذه الآيات وغيرها في صفة الاستواء.
6 أخرجه مسلم من حديث أبي هريرة 17/69، شرح النووي الطبعة الأولى وأصله متفق عليه، وتقدم في صفة الاستواء.
7 راجع أبا دواد في سننه 5/93 رقم 7423.
8 أخرجه البخاري في كتاب التوحيد 17/258 وأصله متفق عليه، وأخرجه أصحاب السنن، وتقدم في صفة الاستواء.

(1/243)

لتخفض من خمسين إلى خمس من حيث العدد، وهناك نصوص أخرى في هذا المعنى.
وهذه الآيات وتلك الأحاديث وما في معناها من نصوص كثيرة، وآثار، وأقوال السلف مستنبطة من النصوص لا تعتبر نصاً لا يقبل الجدل في أن الله تعالى فوق سماواته مستوٍ على عرشه كما يليق به، فاستواؤه معلوم المعنى من هذه النصوص، وكيفية استوائه مجهولة، ولكن الإيمان بذلك الاستواء واجب، والبحث والتنقيب عن الكيفية بدعة. فلا ينبغي أن يشك مسلم في ذلك.
وقد تقدم البحث مستوفى في صفة استواء الله تعالى، وتقدم قول الإمام مالك الذي أشرنا إليه هاهنا.
ب- إذا ثبت - دون شك - من هذه الأدلة أن الله تعالى فوق سماواته مستو على عرشه (بذاته) بائن من خلقه، ثم وردتنا نصوص تثبت أنه تعالى مع جميع خلقه، لا يخفى عليه شيء من أمورهم وشئونهم.
وخص خواص عباده بأنه معهم في ظروف خاصة تتطلب النصر والتأييد والحفظ والكلاء، والدفاع عنهم حتى ينتصروا، وينتصر بهم دين الله وشريعته، إذا ثبت ذلك لا يفهم من مجموع هذه النصوص إلا أن الله لا يزال ولم يزال أبداً في علوه وفوقيته سبحانه، وهو مع ذلك لا يزال معهم في كل لحظة إما بالمعية العامة، وإما بالمعية الخاصة في ضوء البيان الذي تقدم، وبهذا وحده تجتمع النصوص وتفهم وتطمئن النفوس إلى معاني تلك النصوص التي إذا لم تجمع بمثل هذا الجمع أوهمت الغِرَّ الساذج أنها في غاية من التضارب والاصطدام، ويقف موقف المتفرج الجبان، ولسان حاله يقول: اللهم سلم سلم.
وفي واقع الأمر ليس هناك إلا السلامة لو كان يفقه.
وأما نصوص المعية والقرب التي يتعلقون بعمومها كما تقدم، والتي

(1/244)

يحاولون أن يفهموا منها بأن الله في كل مكان بذاته - وهي لا تدل على ذلك، لو فهموها حق فهمها- وتلك النصوص هي:
1- {هُوَ الَّذِي خَلَقَ السَّمَاوَاتِ وَالأَرْضَ فِي سِتَّةِ أَيَّامٍ ثُمَّ اسْتَوَى عَلَى الْعَرْشِ يَعْلَمُ مَا يَلِجُ فِي الأَرْضِ وَمَا يَخْرُجُ مِنْهَا وَمَا يَنزِلُ مِنَ السَّمَاء وَمَا يَعْرُجُ فِيهَا وَهُوَ مَعَكُمْ أَيْنَ مَا كُنتُمْ وَاللَّهُ بِمَا تَعْمَلُونَ بَصِيرٌ} 1.
2- {أَلَمْ تَرَ أَنَّ اللَّهَ يَعْلَمُ مَا فِي السَّمَاوَاتِ وَمَا فِي الأَرْضِ مَا يَكُونُ مِن نَّجْوَى ثَلاَثَةٍ إِلاَّ هُوَ رَابِعُهُمْ وَلاَ خَمْسَةٍ إِلاَّ هُوَ سَادِسُهُمْ وَلاَ أَدْنَى مِن ذَلِكَ وَلاَ أَكْثَرَ إِلاَّ هُوَ مَعَهُمْ أَيْنَ مَا كَانُوا ثُمَّ يُنَبِّئُهُم بِمَا عَمِلُوا يَوْمَ الْقِيَامَةِ إِنَّ اللَّهَ بِكُلِّ شَيْءٍ عَلِيمٌ} 2.
والمعية في الآيتين معية عامة -كما تقدم- فآية سورة الحديد يخبر الله فيها بأنه سبحانه عالم بكل ما يجري في العالم السفلي والعلوي بالتفصيل، وهو مع عباده أينما كانوا لأنه بصير بجميع أعمالهم خبير بها، فذِكْرُ العلم في أول الآية قبل ذكر المعية ثم تذييل الآية بأنه بصير بأعمالهم قرينة واضحة بأن المراد بالمعية معية العلم والإحاطة، أما قرينة آية سورة المجادلة فإنها أقوى وأصرح، حيث بدأت الآية الحديث بالعلم، وختمت بالعلم أيضاً. وإذا أمعنا النظر في أحكام المعية في الآيتين الكريمتين، وأضفنا إليهما النصوص التي جاء فيها ذكر قرب الله تعالى من بعض عباده في كتابه، وسنة نبيه عليه الصلاة والسلام نستطيع أن نفهم منها ما فهمنا من الآيتين السابقتين، لأن القرينة المذكورة هناك سوف تجري في بقية النصوص التي فيها ذكر المعية أو القرب إن جاءت خالية من القرينة، فيضاف إلى ذلك إخبار الله عن نفسه بأنه فوق سماواته، وقد تقدم ذلك قريباً، مع ما فطر الله عليه عباده من أنه تعالى يدعى من فوق، لا من أسفل، بل يعتبر هذا علماً ضرورياً لا يمكن تجاهله إلا لمن أنكر نداء
__________
1 سورة الحديد آية: 4.
2 سورة المجادلة آية: 7.

(1/245)

فطرته، متأثراً بعلم الكلام وفلسفة الفلاسفة، فبهذا الجمع والتوفيق بين نصوص العلو، وبين نصوص المعية تلتئم النصوص، وتنسجم، وتفسر بعضها بعضاً، لا تتنافر ولا تتضارب، ولله الحمد والمنة.
قال الحافظ ابن القيم -في صدد حديثه عن المعية والقرب: (وهذا القرب لا ينافي مباينة الله لخلقه واستوائه على عرشه بل يلازمه، فإنه ليس كقرب الأجسام بعضها من بعض، تعالى الله عن ذلك علواً كبيراً، ولكنه نوع آخر1 اهـ.
وهذا المعنى هو الذي نحن بصدد تقريره بتوفيق الله.
قال الحافظ ابن عبد البر - وهو يناقش نفاة العلو-: "وأما احتجاجهم بقوله تعالى: {مَا يَكُونُ مِن نَّجْوَى ثَلاَثَةٍ إِلاَّ هُوَ رَابِعُهُمْ وَلاَ خَمْسَةٍ إِلاَّ هُوَ سَادِسُهُمْ وَلاَ أَدْنَى مِن ذَلِكَ وَلاَ أَكْثَرَ إِلاَّ هُوَ مَعَهُمْ أَيْنَ مَا كَانُوا} 2، فلا حجة لهم في ظاهر هذه الآية لأن علماء الصحابة والتابعين الذين حمل عنهم التأويل قالوا في تأويل هذه الآية: هو على العرش وعلمه في كل مكان، وما خالفهم في ذلك أحد يحتج بقوله"3.
وهذا الكلام من ابن عبد البر لا يعني إلا الإجماع، وإذا أضفناه إلى ما تقدم من كلام شيخ الإسلام ابن تيمية، وكلام تلميذه ابن القيم، وكلام من نقلنا كلامهم من الأئمة والعلماء، إن مجموع ذلك يفيد ضرورة أن هذا المفهوم هو المفهوم الوحيد الذي كان عليه المسلمون الأولون قبل أن تظهر فرق أهل الكلام التي فرقت المسلمين بآرائها وفلسفتها، ولقد كان المسلمون في عافية من شرهم. وقبل نهاية حديثنا عن المعية والقرب نحن أن ننوه بفائدة تتعلق بهذه المسألة العظيمة.
__________
1 ابن القيم مدارج السالكين 2/266 بتحقيق محمد محي الدين عبد الحميد.
2 سورة المجادلة آية: 7.
3 ابن عبد البر التمهيد 7/139 بتحقيق عبد الله صديق.

(1/246)

ذكر الله تعالى قربه من بعض عباده في حالتين اثنتين فقط:
الأولى: ذكر في معرض إجابة دعاء من دعاه حيث يقول الله تعالى: {وَإِذَا سَأَلَكَ عِبَادِي عَنِّي فَإِنِّي قَرِيبٌ أُجِيبُ دَعْوَةَ الدَّاعِ إِذَا دَعَانِ} 1، ومعنى القرب هنا واضح، وهو قرب إجابة من دعاه، إذ هو معه، قريب منه، يرى مكانه، ويسمع دعاءه، ويعلم ما يريد العبد أن يقوله قبل أن يقوله لأنه هو الذي وفقه ليدعوه، ثم هو الذي يجيب دعاءه، فهذا قربه من داعيه.
يقول بعض أهل العلم: إن الآية المذكورة نزلت جواباً للصحابة رضي الله عنهم حين سألوا رسول الله عليه الصلاة والسلام قائلين: "ربنا قريب فنناجيه أم بعيد فنناديه"؟ فأنزل الله هذه الآية.
الثانية: ذكر القرب في إثابة عابديه، والمتقربين إليه بالأعمال الصالحة، وذلك قوله عليه الصلاة والسلام: "أقرب ما يكون العبد من ربه، وهو ساجد"2، وقال عليه الصلاة والسلام: " أقرب ما يكون الرب من العبد في جوف الليل الآخر" 3.
وورد في صحيح البخاري عن أبي موسى الأشعري رضي الله عنه قال: "كنا مع النبي عليه الصلاة والسلام في سفر، فارتفعت أصواتنا بالتكبير، فقال: "يا أيها الناس! أربعوا على أنفسكم، إنكم لا تدعون أصم ولا غائباً، إن الذي تدعونه سميع قريب، أقرب إلى أحدكم من عنق راحلته" 4.
هكذا ينتهي الحديث عن المعية والقرب معاً بهد التوفيق بينهما، وبين علو الله تعالى على خلقه، لنثبت بأنه تعالى مع عباده، وقريب منهم وهو في علوه، والعلو وصف ذاتي له سبحانه، دائماً وأبداً.
__________
1 سورة البقرة آية: 186.
2 أخرجه مسلم 1/350.
3 أخرجه الترمذي والنسائي والحاكم من حديث عمرو بن عبسة، وصححه الحاكم على شرط مسلم، وأقره الذهبي (راجع فيض القدير 2/69) .
4 صحيح البخاري في التوحيد 17/144 ط البابي الحلبي.

(1/247)

الصفة الثالثة: صفة النزول:
هذه الصفة من صفات الأفعال التي كثر فيها النزاع بين السلف والخلف، كاختلافهم في جميع الأفعال عامة، والأفعال اللازمة خاصة. مثل الاستواء والمجيء والإتيان.
والقول الحق المؤيد بالأدلة هو الذي عليه سلف الأمة من أن الله تعالى تقوم به هذه الأفعال فيكون النزول فعلاً فَعَلَه سبحانه وكذلك مجيئه وسائر أفعاله.
يقول الإمام ابن تيمية في تأييد هذا القول: "وهذا قول السلف قاطبة وجماهير الطوائف"1 اهـ.
وذلك لأنهم يأخذون النصوص على ما وردت دون أن يفرقوا بين ما جمع الله من الصفات والأسماء والأفعال، وأما الخلف فموقفهم مضطرب جداً في هذه الصفة كغيرها من صفات الأفعال منهم من ينكر النزول إنكاراً فيقول: ما ثم نزول أصلاً.
ومنهم من يقول: إنه ينزل نزولاً بحيث يخلو منه العرش، وهذا يعني أن القوم يحاولون إدراك الكيفية وإلا فالإنكار السافر أو التشبيه، وهو موقف خطير على إيمان المرء.
قال الإمام ابن تيمية: "إن أبا بكر الإسماعيلي كتب إلى أهل "جيلان" إن الله ينزل إلى سماء الدنيا على ما صح به الخبر عن النبي صلى الله عليه وسلم، وقد قال تعالى: {هَلْ يَنظُرُونَ إِلاَّ أَن يَأْتِيَهُمُ اللهُ فِي ظُلَلٍ مِّنَ الْغَمَامِ} 2، وقال: {وَجَاء رَبُّكَ وَالْمَلَكُ صَفًّا صَفًّا} 3، نؤمن بذلك كله على ما جاء بلا كيف، ولو شاء الله سبحانه أن يعين ذلك فعل. فانتهينا إلى ما أحكمه.
__________
1 شرح حديث النزول ضمن المجموع 5/395.
2 سورة البقرة آية: 210.
3 سورة الفجر آية: 22.

(1/248)

وكففنا عن الذي يتشابه، ثم تلا قوله تعالى: {هُوَ الَّذِيَ أَنزَلَ عَلَيْكَ الْكِتَابَ مِنْهُ آيَاتٌ مُّحْكَمَاتٌ} "1 الآية.
وقال عبد الرحمن بن منده بإسناده عن حرب بن إسماعيل، قال: "سألت إسحاق بن إبراهيم قلت: حديث النبي صلى الله عليه وسلم: " ينزل الله إلى السماء الدنيا؟ " قال: نعم، ينزل الله كل ليلة إلى السماء الدنيا، كما شاء، وكيف شاء. وقال عن حرب: "لا يجوز الخوض في أمر الله تعالى كما يجوز الخوض في فعل المخلوقين، لقوله تعالى: {لاَ يُسْأَلُ عَمَّا يَفْعَلُ وَهُمْ يُسْأَلُونَ} "2.
وروى أيضاً عن حرب قال: "هذا مذهب أئمة العلم وأصحاب الحديث والأثر، وأهل السنة المعروفين بها، وهو مذهب أحمد بن حنبل وإسحاق بن راهويه، والحميدي وغيرهم، كان قولهم: إن الله ينزل كل ليلة إلى السماء الدنيا كيف شاء، وكما شاء {لَيْسَ كَمِثْلِهِ شَيْءٌ وَهُوَ السَّمِيعُ البَصِيرُ} 3.
وقال حماد بن زيد: "إن الله على عرشه، ولكن يقرب من خلقه، كيف شاء"، قال إبراهيم بن الأشعث: سمعت فضيل بن عياض يقول: "إذا قال الجهمي: أنا أكفر برب يزول عن مكانه، فقل: أنا أؤمن برب يفعل ما يشاء"، وروي مثل ذلك عن الأوزاعي وغيره من السلف أنهم قالوا في حديث النزول: يفعل الله ما يشاء.
قال الإمام ابن تيمية رحمه الله: والأحاديث المتواترة عن النبي صلى الله عليه وسلم في إثبات نزول الرب4 يوم القيامة كثيرة، وكذلك إتيانه لأهل الجنة كيوم الجمعة5اهـ.
وهذه الأحاديث التي يحتج بها السلف جاءت موافقة للقرآن، وهذا ما احتج به الإمام إسحاق بن إبراهيم بن راهويه على بعض الجهمية بحضرة الأمير عبد الله بن طاهر أمير
__________
1 سورة آل عمران آية: 7.
2 سورة الأنبياء آية: 23.
3 سورة الشورى آية: 11.
4 ابن تيمية في مجموع الفتاوى 5/374 طبعة الرياض شرح حديث النزول.
5 شرح حديث النزول في المجموع، وتقدم.

(1/249)

خراسان، وذلك حين سئل إسحاق، سأله رجل في مجلس الأمير عن حديث النزول أصحيح هو؟ قال إسحاق: نعم، قال السائل: كيف ينزل؟!! قال إسحاق أثبته فوق، حتى أصف لك النزول، فقل له الرجل: أثبته فوق، فقال إسحاق: قال الله تعالى: {وَجَاء رَبُّكَ وَالْمَلَكُ صَفًّا صَفًّا} 1، فقال الأمير عبد الله: يا أبا يعقوب! أهذا يوم القيامة، قال إسحاق: أعز الله الأمير ومن يأتي يوم القيامة فمن يمنعه اليوم ... ؟
وأما السؤال: فهل نزل يخلو عنه العرش أم لا؟
إن المفروض عدم ورود هذا السؤال، وهي مسألة قد خاض فيها الناس بل حتى بعض السلفيين المعاصرين، وقد كان الواجب الإمساك عن الخوض في هذه النقطة التي سكت عنها السلف.
يقول الإمام ابن تيمية رحمه الله في هذه المسألة: "إن الصواب المأثور عن سلف الأمة وأئمتها أن الله سبحانه لا يزال فوق العرش، ولا يخلو منه العرش مع دنوه ونزوله إلى السماء الدنيا، ولا يكون العرش فوقه، وكذلك يوم القيامة كما جاء في الكتاب والسنة، وليس نزوله كنزول أجسام بني آدم من السطح إلى الأرض، بحيث يبقى السقف فوقهم"2، بل الله منزه عن ذلك، فالله سبحانه وتعالى قريب في عُلُوّه وعليُّ في قربه، وهو مع جميع مخلوقاته بعلمه واطلاعه على تفاصيل أحوالهم، وهو مع الصابرين والمحسنين والمتقين من عباده بالكلأ والحفظ والنصر {لَيْسَ كَمِثْلِهِ شَيْءٌ وَهُوَ السَّمِيعُ البَصِيرُ} .
إذاً فإن السلف انطلاقاً من إيمانهم بتلك الأحاديث التي أشرنا إليها والتي يأتي الكلام عليها - إن شاء الله - إنهم يثبتون نزول الرب سبحانه إلى سماء الدنيا حين يبقى ثلث الليل الآخر، كما يليق بجلاله وعظمته، ويثبتون
__________
1 سورة الفجر آية: 22.
2 شرح حديث النزول ضمن المجموع، وتقدم.

(1/250)

المعنى العام للنزول دون الخوض والتنقيب عن الكيفية إيماناً منهم بأن معرفة كيفية الصفة متوقفة على معرفة كيفية الموصوف، فحيث آمنا بالله إيمان تسليم دون بحث عن كنه ذاته سبحانه، فيجب الإيمان بجميع الصفات التي أثبتها لنفسه، أو أثبتها له رسوله الأمين محمد صلى الله عليه وسلم، وصفة النزول إلى سماء الدنيا من الصفات التي أخبر عنها الرسول، ويشهد له القرآن حيث أخبر الرب سبحانه عن مجيئه يوم القيامة كما تقدم1.
فنستطيع أن نقول: إن النزول ثابت بالكتاب والسنة، ولولا هذه النقول لكففنا عن إثباتها. هذا هو الذي نعني بأنها خبرية محضة، إلا أن العقل الصريح والفطرة السليمة لا يرفضان كل ما ثبت بالنقل الصحيح، ولا يعدانه مستحيلاً، كما يزعم بعض الزاعمين، لأن العقل يشهد أن الذي يفعل ما يشاء أن يفعل مثل النزول والاستواء والمجيء مثلاً، والقادر على كل شيء أكمل من الذي لا يفعل كل ما يريد فعله لأنه {فَعَّالٌ لِّمَا يُرِيدُ} 2، هكذا بصيغة "فعال" وهي تدل على كثرة الفعل، وقد يفهم من الكثرة التنوع، والله أعلم.
هكذا يجتمع العقل والنقل على الدلالة على صفات الأفعال بما في ذلك نزول الرب سبحانه إلى السماء الدنيا كيف يشاء، ولله الحمد والمنة.
__________
1 راجع شرح حديث النزول 5/377 ضمن مجموع الفتاوى.
2 سورة البروج آية: 16.

(1/251)

ذكر بعض الأحاديث الواردة في هذا الباب:
وقد وردت في إثبات صفة النزول أحاديث كثيرة، وصفها الإمام ابن تيمية بالتواتر، وذكر الحافظ ابن عبد البر بأنها منقوله عن طريق متواتر ووجوه كثيرة من أخبار العدول، وللإمام الذهبي كلام يؤيد ما قاله الإمامان ابن تيمية، وابن عبد البر رحمهم الله، إذ يقول:
"وقد ألفت أحاديث النزول في جزء، وذلك متواتر أقطع به"1 ومن هذه الأحاديث المشار إليها:
1- حديث أبي هريرة عن النبي عليه الصلاة والسلام: " ينزل ربنا عز وجل كل ليلة إذا مضى ثلث الليل الأول ". وفي رواية: "حين يبقى ثلث الليل الأخير فيقول: أنا الملك من ذا الذي يسألني فأعطيه؟ من ذا الذي يدعوني فأستجيب له؟ من ذا الذي يستغفرني فأغفر له؟ فلا يزال كذلك".2
قال الذهبي: رواه أحمد، وإسناده قوي اهـ.
2- حديث أبي هريرة أن رسول الله عليه الصلاة والسلام قال: "ينزل ربنا تبارك وتعالى كل ليلة إلى سماء الدنيا حين يبقى ثلث الليل فيقول: من يدعوني فأستجيب له؟ من يسألني فأعطيه؟ من يستغفرني فأغفر له" 3.
قال الحافظ ابن عبد البر في التمهيد: "هذا حديث ثابت من جهة النقل، صحيح الإسناد، لا يختلف أهل الحديث في صحته، رواه أكثر الرواة عن مالك ... إلى أن قال: وفيه دليل على أن الله في السماء على عرشه، من فوق سبع سموات، كما قالت الجماعة، وهو حجتهم على المعتزلة
__________
1 العلو للذهبي بتحقيق الألباني ص: 116.
2 المصدر السابق والحافظ ابن عبد البر في التمهيد 7/128.
3 رواه البخاري في الصلاة وفي الدعوات. ورواه أيضاً في التوحيد. ورواه مسلم.

(1/252)

والجهمية في قولهم: إن الله عز وجل في كل مكان، وليس على العرش، والدليل على صحة ما قالوه1 أهل الحق في ذلك قوله تعالى: {الرَّحْمَنُ عَلَى الْعَرْشِ اسْتَوَى} "2، ثم ساق عدة آيات في هذا المعنى، وهي التي سبق ذكرها.
وقد ناقش الحافظ ابن عبد البر مسألة الاستواء على العرش، ومسألة النزول وربط بينهما، ونقل نقولاً مثبتة وأخرى نافية، ومن أغرب تلك النقول ما نقله عن وكيع أنه كان يقول: كفر بشر بن المريسي3 في صفته هذه، قال: هو في كل شيء، قيل له: وفي قلنسوتك هذه؟ قال: نعم، قيل له: وفي جوف حمارك؟ قال: نعم، وقال عبد الله بن المبارك: إنا لنحكي كلام اليهود والنصارى ولا نستطيع أن نحكي كلام الجهمية4.
قلت: وقد صدق، ولا يشك في صحة قول ابن المبارك وصدقه من سمع كلام بشر السابق آنفاً ذلك الكلام الذي يقشعر جلد المرء عند النطق به، ويقف شعره، الحمد لله الذي عافانا مما ابتلي به بشراً وأمثاله.
ثم قال الحافظ ابن عبد البر رحمه الله: "وأما قوله عليه الصلاة والسلام في هذا الحديث: "ينزل ربنا تبارك وتعالى إلى سماء الدنيا" فقد أكثر الناس في التنازع فيه، والذي عليه جمهور أئمة أهل السنة أنهم يقولون: ينزل كما قال رسول الله عليه الصلاة والسلام، ويصدقون بهذا الحديث، ولا يكيفون، والقول في كيفية النزول، كالقول في كيفية الاستواء والمجيء، والحجة في ذلك واحدة، وقد قال قوم من أهل الأثر أيضاً: إنه ينزل أمره وتنزل رحمته، وروى ذلك عن حبيب كاتب مالك. وغيره. وأنكره منهم
__________
1 الحافظ يكثر من استعمال لغة أكلوه البراغيث في التمهيد، وهي لغة قليلة كما لا يخفى.
2 سورة طه آية: 5.
3 بشر هذا هو ابن غياث المريسي، كان يعيش في دولة هارون الرشيد مختفياً، وقد كان بارعاً في علم الكلام، حتى اضطربت عقيدته وصدرت منه عبارات كفره العلماء بها.
4 راجع التمهيد للحافظ ابن عبد البر بتحقيق عبد الله بن صديق 7/129-143.

(1/253)

آخرون، وقالوا: هذا ليس بشيء، لأن أمره ورحمته لا يزالان ينزلان أبداً في الليل والنهار، وتعالى الملك الجبار الذي إذا أراد أمراً قال له: كن فيكون في أي وقت شاء"1اهـ.
قلت: حبيب بن أبي حبيب هذا الذي روي عنه الأثر السابق هو أبو محمد المصري متروك، كذبه أحمد وأبو داود وجماعة، توفي سنة 216هـ2.
وهذا التأويل الذي يتوارثه النفاة فيما بينهم في معنى النزول قد ناقشه الإمام ابن تيمية في كتابه الفريد في بابه "شرح حديث النزول" وأبطله من عدة وجوه، ومن ذلك أن سياق الحديث يأبى ذلك التأويل، فإن قوله تعالى: "أنا الملك" إلى آخر الحديث صريح في أن الله هو الذي ينزل كيف يشاء، ومما ذكره شيخ الإسلام حول هذا المعنى أنه قال: "وقد سئل بعض نفاة العلو عن النزول فقال: ينزل أمره - فقال له السائل: فممن ينزل؟!! إن عندك فوق العالم شيء فممن ينزل الأمر؟ من العدم المحض؟ فبهت"3 اهـ.
ويكون معنى الكلام إذا كنت لا تؤمن بأن الله في العلو، فكيف تزعم بأن الأمر ينزل. فممن ينزل الأمر، فإن الله ليس فوق العالم في زعمك؟ وهو سؤال مفحم كما ترى، ولذلك بهت الذي نفى العلو، ثم زعم نزول الأمر، لأن النزول لا يكون في اللغة إلا من فوق، وهذا السؤال يمكن أن يوجه أيضاً إلى القائلين بأنه تعالى ليس فوق العرش، ولا تحت العرش، ولا يمين العرش، ولا يساره، وهذا الوصف لا ينطبق إلا على العدم، فيكون وجود الرب تعالى عند هؤلاء وجوداً ذهنياً ولا وجود له في الخارج كما لا يخفى، فإذاً ممن ينزل الأمر أو ممن تنزل الرحمة، والحالة ما ذكر؟!!
__________
1 التمهيد للحافظ ابن عبد البر 7/143 تحقيق عبد الله بن صديق.
2 راجع تعليق عبد الله بن الصديق على التمهيد.
3 شرح حديث النزول في المجموع 5/131 طبعة الرياض.

(1/254)

وقال الحافظ ابن القيم: "إن نزول الرب تبارك وتعالى إلى سماء الدنيا قد تواترت الأخبار به عن رسول الله صلى الله عليه وسلم، رواها عنه نحو 28 نفساً من الصحابة، وهذا يدل على أنه صلى الله عليه وسلم كان يبلغه في كل موطن ومجمع1 اهـ.
ثم سرد أحاديث الصحابة ابتداء من حديث أبي بكر ثم علي إلى آخر العدد المذكور مع الشرح والتعليق.
وقال محمد بن جرير الطبري - بعد كلام طويل حول نصوص الصفات: "وأهل العلم بالكتاب والآثار من السلف والخلف يثبتون جميع ذلك، ويؤمنون به بلا كيف ولا توهم. ويمرون الأحاديث الصحيحة كما جاءت من رسول الله عليه الصلاة والسلام"2 اهـ.
قلت: بما في ذلك صفة النزول.
قال الحافظ ابن القيم: اختلف أهل السنة في نزول الرب تعالى على ثلاثة أقوال:
1 - أحدها: أنه ينزل بذاته، قال شيخنا: وهذا قول طوائف من أهل الحديث والسنة والصوفية والمتكلمين.
2- وقالت طائفة منهم: لا ينزل بذاته.
3- وقالت طائفة أخرى: نقول: ينزل، ولا نقول بذاته، ولا بغير ذاته، بل نطلق اللفظ كما أطلقه الرسول صلى الله عليه وسلم ونسكت عما سكت عنه3 اهـ.
وهذا ما يفهم من قول الإمام الأوزاعي وحماد بن زيد وإسحاق بن راهويه، وقد سبق نقل أقوالهم، وقد سئل الإمام أحمد فقال السائل: يا أبا
__________
1 مختصر الصواعق المرسلة لابن القيم ص: 380.
2 مختصر الصواعق المرسلة ص: 383.
3 المصدر السابق.

(1/255)

عبد الله أينزل إلى السماء الدنيا؟ قال: نعم، ثم قال السائل: نزوله بعلمه أم ماذا؟!! فقال الإمام: "اسكت عن هذا" فغضب غضباً شديداًَ ثم قال: امض الحديث على ما روي1 اهـ.
وموقف الإمام أحمد هنا شبيه بموقف الإمام مالك بن أنس في مسألة الاستواء، وهو موقف معروف رحمهما الله تعالى، بل هذا موقف أئمة السلف قاطبة في جميع صفات الله تعالى لأن المعروف عنهم أنهم لا يتجاوزن الكتاب والسنة في جميع المطالب الإلهية.
ومما يشهد لما ذكرنا ما قاله الحافظ ابن القيم بعد ذكر أقسام الناس في مسألة الانتقال والحركة - وأما الذين أمسكوا عن الأمرين فقالوا: لا نقول يتحرك وينتقل ولا ننفي ذلك عنه، فهم أسعد بالصواب والاتباع، فإنهم نطقوا بما نطق به النص، وسكتوا عما سكت عنه، ثم قال رحمه الله: تظهر صحة هذه الطريقة ظهوراً تاماً فيما إذا كانت الألفاظ التي سكت عنها مجملة محتملة لمعنيين: صحيح وفاسد، مثل لفظ الجسم والحيز والأعراض، ونحو ذلك من الألفاظ التي تحتها حق وباطل، قبل التفصيل، فهذه لا تقبل مطلقاً، ولا ترد مطلقاً لأنها لم يرد إثباتها ولا نفيها2 اهـ.
والذي يظهر لي أن لفظ الحركة والانتقال من الألفاظ التي يجب عدم إطلاقها لا نفياً ولا إثباتاً، فيسعنا ما وسع السلف فيها وفي غيرها، وذلك أسلم، والله أعلم.
ومن أقوال هؤلاء الأئمة ومواقفهم يتضح جلياً موقف السلف الصالح من هذه الصفة وغيرها من جميع الصفات الإلهية، وهو الاكتفاء بفهم المعاني العامة للصفات، والإمساك عن الخوض فيما وراء ذلك، فهم لا يبالغون في
__________
1 المصدر السابق.
2 مختصر الصواعق المرسلة 384.

(1/256)

الإثبات إلى حد التشبيه والتجسيم كما لا يبالغون في النفي إلى حد التعطيل، بل يقفون مع ظاهر النصوص، ولا يتجاوزونها، وبالله التوفيق.
وأما موقف الخلف هنا كموقفهم في جميع الصفات على ما تقدم تفصيله من وجوب التأويل وعدم اعتقاد ظاهر النصوص، أما النزول فقد أولوه بنزول الملائكة تارة، وبنزول الأمر تارة أخرى، وقد سبق أن ناقشنا غير مرة، وبيّنا أنه يؤدي إلى القول على الله بغير علم، مع بعده عما كان عليه المسلمون الأولون من الصحابة والتابعين. وهم الناس الذي يقتدي بهم في هذا الباب وغيره، ومخالفتهم تعتبر اتباع غير سبيل المؤمنين، وهو أمر في غاية الخطورة، كما لا يخفى.
وختاماً نقول قول الإمام مالك في صفة الاستواء: "النزول معلوم، والكيف مجهول، والإيمان به واجب، والسؤال عنه بدعة"، رحم الله سلفنا ما أقل كلامهم، وما أغزر معناه.
الصفة الرابعة: صفة مجيء الله تعالى يوم القيامة:
وإذا كنا قد تحدثنا عن استواء الله على عرشه كما يليق به سبحانه، ثم أتبعنا ذلك بالحديث عن معية الله تعالى العامة مع خلقه، بعلمه واطلاعه والخاصة مع خاصة عباده بعلمه، وبنصره وتأييده، ثم أثبتنا نزوله سبحانه إلى سماء الدنيا كل ليلة على ما يليق بعظمته وجلاله رحمة لعباده، يجيب دعوة الداعين، ويعطي السائلين.
وبعد الحديث عن هذه الصفات الثلاث فلنتبع ذلك بحديث موجز عن مجيء الرب تعالى يوم القيامة لفصل القضاء بين عباده في ضوء الكتاب والسنة دون أن نتجاوزهما، لأنهما نورنا الذي نستضيء به في عملنا هذا، فإتيان الله تعالى يوم القيامة ثبت بآيات من الكتاب العزيز، وبأحاديث نبوية صحيحة تلقاها علماء السلف بالقبول، ونقلوها إلى من بعدهم كما فهموها، ودرج على الإيمان بها من

(1/257)

بعدهم وإقرارها، وإمرارها كما جاءت، وكما تلقوها. وهم خير القرون، بل هم الناس الذين يسألون عن فهمهم للنصوص كيف فهموها، وكيف عملوا بها، ليقتدى بهم، ولا سيما باب الأسماء والصفات، فالخير والهدى والاطمئنان في اتباعهم، والتأسي بهم، والشر والضلال والاضطراب وعدم اليقين في الدين محقق في مخالفتهم واتباع غير سبيلهم.
فعلى هذا المفهوم نتحدث عن هذه الصفة كما تحدثنا عن غيرها على المفهوم نفسه، وبالله التوفيق.
الآيات في صفة المجيء:
جاءت في كتاب الله عدة آيات تخبرنا عن مجيء الله يوم القيامة ليفصل بين عباده وليحكم بينهم، ومن تلك الآيات قوله تعالى: {وَجَاء رَبُّكَ وَالْمَلَكُ صَفًّا صَفًّا} 1، وقوله سبحانه: {هَلْ يَنظُرُونَ إِلاَّ أَن يَأْتِيَهُمُ اللهُ فِي ظُلَلٍ مِّنَ الْغَمَامِ} 2، وقوله سبحانه: {هَلْ يَنظُرُونَ إِلاَّ أَن تَأْتِيهُمُ الْمَلآئِكَةُ أَوْ يَأْتِيَ رَبُّكَ أَوْ يَأْتِيَ بَعْضُ آيَاتِ رَبِّكَ} 3.
ومن التقاليد الموروثة لدى كثير من المفسرين الذين ينهجون منهج الخلف أن يفسروا "المجيء" المذكور في سورة الفجر {وَجَاء رَبُّكَ وَالْمَلَكُ صَفًّا صَفًّا} ، بمجيء أمر الله سبحانه - وقبل أن أواصل الحديث على هذه النقطة وما بعدها أريد أن أسأل أصحاب هذا الرأي: من أين يأتي أمر الله؟! فلا بد أن يكون الجواب: يأتي أمر الله من عند الله، فهو جواب لا بأس به. وبقي سؤال آخر: أين الله؟ الذي يأتي الأمر من عنده؟ هنا يضطرب النفاة، فأول ما يفعله النفاة من مثل هذا الموقف أن يقولوا: لا
__________
1 سورة الفجر آية: 22.
2 سورة البقرة آية: 210.
3 سورة الأنعام آية: 158.

(1/258)

يسأل عن الله بأين؟ هكذا يفهمون!! وبذلك يبرهنون على بعدهم عن هدي الرسول عليه الصلاة والسلام الذي هو أول من سأل عن الله بأين ليختبر إيمان تلك الجارية التي يريد مولاها أن يعتقها لو كانت مؤمنة. والقصة معروفة لدى طلاب العلم. أعود إلى السياق لأقول: إذا كان النفاة لا يثبتون علو الله على خلقه، فلا معنى لقولهم: "جاء أمر ربك"!! لأنهم لا يدرون من أين يأتي الأمر؟ اللهم إلا إذا زعموا أن الأمر يأتي من كل مكان. ولا نعلم أحداً قال بهذا القول!!
وعلى كل حال، فإنهم إن عالجوا هذه الآية بهذا التهرب عن الحقيقة، ثم عالجوا آية سورة البقرة بالأسلوب ذاته، فما يصنعون بقوله تعالى في سورة الأنعام {هَلْ يَنظُرُونَ إِلاَّ أَن تَأْتِيهُمُ الْمَلآئِكَةُ أَوْ يَأْتِيَ رَبُّكَ أَوْ يَأْتِيَ بَعْضُ آيَاتِ رَبِّكَ} !!.
أما المفسرون الذين ينهجون منهج السلف الذين يفسرون القرآن تفسيراً لغوياً وأثرياً فيطبقون على أن معنى الآية هكذا. هل ينتظر هؤلاء الذين يعدلون بربهم الأوثان والأصنام ويكفرون بلقاء الله، وجزائه، إلا أن تأتيهم الملائكة بالموت فتقبض أرواحهم، أو أن يأتيهم ربك "يا محمد" يوم القيامة بين خلقه أو أن يأتيهم بعض آيات ربك، من أظهرها طلوع الشمس من مغربها1.
هذا قول شيخ المفسرين الإمام ابن جرير الطبري مع التصرف في العبارة، ثم نقل ابن جرير تفاسير بعض الصحابة والتابعين، ثم سرد عدداً من الأحاديث المرفوعة والموقوفة تأييداً لتفسيره. ثم إنني تتبعت أقوال المفسرين عند غير ابن جرير فلا يكادون يختلفون.
وقد نقل الإمام الشوكاني في تفسيره عند الآية المذكورة2 تفاسير
__________
1 ابن جرير الطبري: تفسيره 8/96.
2 الشوكاني: فتح القدير 5/172.

(1/259)

كبار المفسرين مثل مقاتل، وابن مسعود، وحديثاً موقوفاً عن أبي سعيد1 الخدري في تفسير الآية، في معنى مجيء الملائكة، ومجيء الله تعالى، ومجيء بعض آياته دون أدنى اختلاف إلا ما كان في العبارة والأسلوب لأنهم يستقون جميعاً من معين واحد، وهو "الوحي" الذي يستوحون منه مراد الله من كلامه سبحانه، ثم يستوضحون ما أشكل عليهم من سنة نبيهم، فلا يقولون على الله بغير علم.
وبعد: فليس لدى النفاة - فيما أحسب- جواب بالنسبة لهذه الآية ما لم يركبوا رؤوسهم، إذ لم يبق هناك من يضيفون إليه المجيء لأن الآية قطعت عليهم خط الرجعة -كما يقولون- حيث ذكرت مجيء الملائكة لقبض الأرواح، ثم ذكرت مجيء الرب سبحانه للحساب والقضاء ثم ذكرت مجيء أمر الله تعالى بأمره سبحانه، فأين يذهبون؟!! وماذا يصنعون؟ ولعلهم يَسألون فيقلون: إذا قلتم: ينزل الرب، ويجيء يوم القيامة، فهل معنى ذلك أن هذا المجيء مجيء بانتقال؟ وهل يخلو منه العرش عندئذ؟
الجواب: هذا نوع من الخوض الذي ناقشناه في صفة النزول، فخرجنا منه بالقول بأن أسعد الناس بالدليل هم الممسكون عن القول بانتقال أو عدم انتقال، والممسكون عن القول بخلو العرش، أو عدم خلوه، لأنهم سكتوا عما سكت عنه الكتاب والسنة. هذا ملخص ما قلناه هناك، وبه نقول هنا، ونزيد أن محاولة معرفة هذه النقطة فيها محاولة الإحاطة بالله علماً، وذلك مستحيل شرعاً وعقلاً. إنما الواقع أن الله هو الذي يحيط خلقه بعلمه، أما هو سبحانه يُعْلَم ولا يحاط به علماً، {وَلاَ يُحِيطُونَ بِشَيْءٍ مِّنْ عِلْمِهِ إِلاَّ بِمَا شَاء} ، ولا يحيطون بذاته ولا بصفاته ولا بأفعاله علماً، فالنزول والمجيء من أفعال ربنا تعالى فينتهي علمنا فيهما وفي غيرهما من
__________
1 ويشهد لحديث أبي سعيد الموقوف حديث أبي هريرة المرفوع عند الشيخين، وهو: طلوع الشمس من مغربها "فتح القدير للشوكاني" بل كل الأدلة التي ذكرناها في صفة النزول صالحة للاستدلال على هذه الصفة.

(1/260)

أفعال ربنا بمعرفة المعنى العام وكفى. هذا هو مسلك سلفنا الصالح، فيسعنا ما وسعهم.
فكل خير في اتباع من سلف ... وكل شر في ابتداع من خلف
ومما يؤمن به أهل السنة والجماعة أن الله تعالى يُحدثُ من أمره ما يشاء، ومما يحدثه في نهاية المطاف لهذه الدار أن يأمر الشمس أن تطلع من مغربها بدل مشرقها، إعلاناً لنهاية هذه الحياة، من هنا يغلق باب التوبة، ولا يقبل إيمان أو عمل صالح ممن يريد أن يؤمن، أو يعمل صالحاً بعد هذا الطلوع الغريب. ثم إذا جمع الله الأولين والآخرين يأتي يوم القيامة ليحاسب عباده {فَمَن يَعْمَلْ مِثْقَالَ ذَرَّةٍ خَيْرًا يَرَهُ وَمَن يَعْمَلْ مِثْقَالَ ذَرَّةٍ شَرًّا يَرَهُ} 1، هناك يتميز المؤمن الصادق الذي كان يعمل بصدق ويقين {يَوْمَ يُكْشَفُ عَن سَاقٍ وَيُدْعَوْنَ إِلَى السُّجُودِ فَلاَ يَسْتَطِيعُونَ} 2، فيأتي الرب تعالى فيعرفه المؤمنون بعلامته الخاصة فيسجدون له سبحانه سجود تعظيم وشكر في آن واحد، فيحاول المراؤون أن يتظاهروا كعادتهم بالسجود الأجوف، ولكن الله يفضحهم حيث تصبح ظهورهم. طبقاً فلا يستطيعون السجود بل يسقطون على ظهورهم. هكذا يأتي الله ويحاسب عباده ويفصل بينهم، وسيأتي مزيد بحث لهذه النقطة عند الكلام على الرؤية إن شاء الله تعالى في نهاية الكلام على الصفات المختارة، والله ولي التوفيق.
الصفة الخامسة: صفة الكلام:
هذه الصفة من الصفات التي ضل فيها كثير من الناس عن الصواب، وهي من هذه الناحية تشبه صفة "الاستواء"، بل تفرق الناس فيها أكثر من تفرقهم في صفة "الاستواء"، إذ تفرق الناس فيها إلى تسع فرق كلها تائهة عن الجادة إلا واحدة، وهي التي تمسكت بما كان عليه سلف هذه
__________
1 سورة الزلزلة آية: 7، 8.
2 سورة القلم آية: 42.

(1/261)

الأمة وخيرها، وأمسكت عن الخوض تأدباً مع نصوص الكتاب والسنة، وإيماناً منها بتلك النصوص المتضافرة والأدلة المتنوعة التي سوف تمر بنا إن شاء الله قريباً، وللإمام الطحاوي عبارة لطيفة في هذا المعنى إذ يقول: ولما أوعد الله بسقر لمن قال: {إِنْ هَذَا إِلاَّ قَوْلُ الْبَشَرِ} 1، علمنا وأيقنا أنه قول خالق البشر"2 اهـ.
وصفة الكلام - عند التحقيق- صفة ذاتية قديمة قائمة بذاته تعالى باعتبار نوع الكلام، وهي صفة فعل تتعلق بها مشيئة الله تعالى باعتبار أفراد الكلام، لأن الكلام الذي خاطب الله به نوحاً عليه السلام في شأن ابنه: {إِنِّي أَعِظُكَ أَن تَكُونَ مِنَ الْجَاهِلِينَ} 3، غير الكلام الذي خاطب به موسى عليه السلام: {أَن يَا مُوسَى إِنِّي أَنَا اللَّهُ رَبُّ الْعَالَمِينَ} 4، وهو غير الكلام الذي خاطب به عيسى عليه السلام: {يَا عِيسَى ابْنَ مَرْيَمَ أَأَنتَ قُلتَ لِلنَّاسِ اتَّخِذُونِي وَأُمِّيَ إِلَهَيْنِ مِن دُونِ اللهِ} 5، وهذا الكلام كله غير الكلام الذي خاطب الله به خاتم رسله، وإمامهم محمداً عليه الصلاة والسلام ليلة الإسراء والمعراج في شأن الصلاة "لقد خففت عن عبادي، وأمضيت فريضتي"6.
وهذا كله غير القرآن الذي أنزله عليه وختم به كتبه، هذا المعنى، وهذا الفهم هو المأثور عن أئمة الحديث والسنة. وهم الفرقة الناجية التي تمسكت بما كان عليه النبي عليه الصلاة والسلام فيما نعتقد، وهذا يعني أنهم يثبتون لله كلاماً حقيقياً يسمعه المخاطب، وأن هذا القرآن الذي نقرأه بألسنتنا، ونحفظه في صدورنا ونكتبه في ألواحنا وكتبنا أنه كلام الله حقيقة
__________
1 سورة المدثر آية: 25.
2 عقيدة الإمام الطحاوي مبحث الكلام ص: 179، طبعة المكتب الإسلامي بتحقيق الألباني.
3 سورة هود آية: 46.
4 سورة القصص آية: 30.
5 سورة المائدة آية: 116.
6 راجع شرح الطحاوية بتحقيق الألباني ص: 245.

(1/262)

لفظه ومعناه، ولا يبحثون عن كيفية تكلمه تعالى به، لأننا نؤمن به، ولا نحيط به علماً، هذا هو موقف السلف من صفة الكلام بإيجاز، لعلمهم بأن الوصف بالتكلم من أوصاف الكمال، وضده من أوصاف النقص، ولا يختلف العقلاء في ذلك، وكلنا نعلم أن معبود قوم موسى الذي اتخذوه من حليهم مما عيب عليه عدم الكلام، بل يستدل بذلك على أنه ليس بإله، إذ يقول الله تعالى: {وَاتَّخَذَ قَوْمُ مُوسَى مِن بَعْدِهِ مِنْ حُلِيِّهِمْ عِجْلاً جَسَدًا لَّهُ خُوَارٌ أَلَمْ يَرَوْاْ أَنَّهُ لاَ يُكَلِّمُهُمْ وَلاَ يَهْدِيهِمْ سَبِيلاً} 1.
1- ومن أقوى الأدلة على أن الله يتكلم حقيقة، قوله تعالى: {وَكَلَّمَ اللهُ مُوسَى تَكْلِيمًا} 2، حيث أكد الكلام بالمصدر المثبت للحقيقة النافي للمعنى المجازي، وهو أسلوب معروف عند أهل اللغة، فمن قال: قتلت العدو قتلاً لا يفهم من كلامه إلا القتل الحقيقي الذي هو إزهاق الروح، بخلاف ما لو قال: قتلت العدو فسكت، فإنه يحتمل القتل الحقيقي، ويحتمل الضرب الشديد المؤلم جداً، ولعله واضح.
ومما يحكى في هذا الصدد أن بعض المعتزلة قال لأبي عمرو بن العلاء أحد القراء السبعة: أريد أن تقرأ {وَكَلَّمَ اللهُ مُوسَى تَكْلِيمًا} بنصب لفظ الجلالة، ليكون موسى هو المتكلم، لا "الله"!! فقال له أبو عمرو: هب أني قرأت هذه الآية كذا، فكيف تصنع بقوله تعالى: {وَلَمَّا جَاء مُوسَى لِمِيقَاتِنَا وَكَلَّمَهُ رَبُّهُ} 3!! فبهت المعتزلي!!
2- قوله تعالى: {إِنَّ الَّذِينَ يَشْتَرُونَ بِعَهْدِ اللهِ وَأَيْمَانِهِمْ ثَمَنًا قَلِيلاً أُوْلَئِكَ لاَ خَلاَقَ لَهُمْ فِي الآخِرَةِ وَلاَ يُكَلِّمُهُمُ اللهُ وَلاَ يَنظُرُ إِلَيْهِمْ} 4، فأنت
__________
1 سورة الأعراف آية: 148.
2 سورة النساء آية: 164.
3 سورة الأعراف آية: 143
4 سورة آل عمران آية: 77.

(1/263)

ترى أن الله عاقبهم وأهانهم بترك تكليمهم تكليم إكرام وإنعام، ولكنه سبحانه يكلمهم ويوبخهم بقوله: {اخْسَؤُوا فِيهَا وَلاَ تُكَلِّمُونِ} 1.
3- قوله تعالى: {وَإِنْ أَحَدٌ مِّنَ الْمُشْرِكِينَ اسْتَجَارَكَ فَأَجِرْهُ حَتَّى يَسْمَعَ كَلاَمَ اللهِ} 2.
أما هذه الآية فمن أقوى الأدلة في أن هذا القرآن المقروء والمسموع كلام الله حقيقة، وهي رد مفحم لأولئك الذي يزعمون أن هذا القرآن ليس بكلام الله حقيقة، وإنما هو دال على كلام الله الحقيقي النفسي الذي ليس بحرف ولا صوت، أو هو عبارة عنه، يا ليت شعري من الذي عبر عما في نفس الله؟!! هذه عبارات تقليدية وموروثة يرددها المقلدون، وهم لا يفقهون ماذا تعني هذه العبارة؟!! وهي تعني - فيما تعني- الاستخفاف بالقرآن الكريم، وعدم احترامه الاحترام الذاتي، وإنما يحترم بواسطة غيره، وهو ذلك الكلام النفسي الذي يدل عليه. وهذا المعنى مصرح به في بعض كتبهم، وهم يضمرونه في أنفسهم، ولا يصرحون به في كل مكان إلا في مقام التعليم لبيان الواقع -كما يزعمون- هكذا يسيئون إلى كلام الله تأثراً بآراء أهل الكلام المذموم الذي يرجع سنده إلى ما وراء الإسلام، وهو دخيل على الإسلام، وليس من علوم المسلمين كما تقدم في أوائل الرسالة.
هذه بعض آيات القرآن التي تدل على أن الله موصوف بصفة الكلام، ومنه القرآن، وهناك أحاديث في هذا المعنى منها:
1- قوله تعالى لأهل الجنة: "يا أهل الجنة هل رضيتم" الحديث، وهو حديث صحيح عن أبي سعيد الخدري.
2- قال مسروق عن ابن مسعود: إذا تكلم الله بالوحي سمع أهل السموات شيئاً فإذا فُزّع3 عن قلوبهم، وسكت الصوت عرفوا أنه الحق،
__________
1 سورة المؤمنون آية: 108.
2 سورة التوبة آية: 6.
3 كشف عن قلوبهم الفزع والخوف وسكن الصوت، حاشية السندي على البخاري ص: 294.

(1/264)

ونادوا: {مَاذَا قَالَ رَبُّكُمْ؟ قَالُوا الْحَقَّ} 1.
ويذكر عن جابر وعن عبد الله بن أنيس قال: سمعت النبي عليه الصلاة والسلام يقول: "يحشر الله العباد، فيناديهم بصوت يسمعه من بَعُد كما يسمعه من قرب، أنا الملك أن الديان".
3- قال الإمام البخاري: باب كلام الرب مع جبريل، ونداء الله الملائكة، ثم ساق سنده إلى أبي هريرة قال: قال رسول الله عليه الصلاة والسلام: "إن الله تبارك وتعالى إذا أحب عبداً نادى جبريل: إن الله قد أحب فلاناً فأحبه، فيحبه جبريل، ثم ينادي جبريل في السماء: إن الله قد أحب فلاناً فأحبوه، فيحبه أهل السماء، ويوضع له القبول في أهل الأرض".
4- ثم ساق حديثاً آخر عن الأعرج عن أبي هريرة، وفيه: "ثم يعرج الذين باتوا فيكم - يعني الملائكة- فيسألهم وهو أعلم بهم: كيف تركتم عبادي؟ فيقولون: تركناهم يصلون وأتيناهم يصلون ".
5- قال الإمام البخاري: باب قول الله تعالى: {يُرِيدُونَ أَنْ يُبَدِّلُوا كَلامَ اللَّه} ، ثم ساق حديثاً مسنداً عن الأعمش عن أبي صالح عن أبي هريرة عن النبي عليه الصلاة والسلام، وفيه: " يقول الله عز وجل: الصوم لي وأنا أجزي به، يدع شهوته وأكله وشربه من أجلي".
6- ثم قال الإمام البخاري في كتاب التوحيد من صحيحه: باب كلام الرب عز وجل يوم القيامة مع الأنبياء وغيرهم.
ثم ساق حديث الشفاعة بطوله وألفاظه المختلفة، وفي آخره يقول النبي الكريم عليه الصلاة والسلام: "فأقول: يا رب ائذن لي فيمن قال:
__________
1 سورة سبأ آية: 23.

(1/265)

لا إله إلا الله، فيقول الله عز وجل: وعزتي وجلالي وكبريائي وعظمتي لأخرجن منها من قال لا إله إلا الله" 1.
هذه الأحاديث وأخرى كثيرة في صحيح البخاري وصحيح مسلم وعند أصحاب السنن الأربعة تضاف إلى الآيات الكثيرة التي تثبت لله الكلام اللفظي الحقيقي، ومن ذلك القرآن الكريم والكتب السماوية الأخرى.
هذه بعض الأدلة لأتباع السلف في إثبات صفة الكلام باقية على ظاهرها كما يليق بالله لا كما يناسب المخلوق.
موقف الخلف من هذه الصفة ومناقشتهم
أما الخلف فقد اختلفت آراؤهم، وتباينت مذاهبهم في هذه الصفة ولكنهم - على اختلافهم الشديد- متفقون على عدم إيمانهم بكلام الله الحقيقي اللفظي الذي يسمعه المخاطب والذي من جملته القرآن الكريم.
فنخص منهم هنا بالحديث الأشاعرة لاعتبارات كثيرة، ليس هذا محل بيانها ومن أهمها:
1- أنهم هم الناس الذين لهم وجود جماعي، وبكثرة ملحوظة في دنيا المسلمين اليوم، لو كانت الكثرة لها اعتبار ما في المعنى الإيجابي بهذا الصدد.
2- ثم إنهم يهتفون بهتاف نحن "أهل السنة والجماعة" بصرف النظر هل "ليلى" تُقر لهم بهذه الدعوى أم لا؟!!
وكل يدعي وصلاً لليلى ... وليلى لا تقر لهم بذاك
__________
1 هذه الأحاديث نقلناها من صحيح البخاري من كتاب التوحيد من أبواب مختلفة 4/294-295 بحاشية السندي.

(1/266)

3- أنهم أقرب من غيرهم نسبياً إلى منهج السلف، ولو في بعض المواقف ومع ذلك أن موقفهم من "معنى" كلام الله لغريب جداً، حيث زعموا أن كلام الله معنى واحد، قائم بذات الله تعالى، وهو الأمر والنهي والخبر والاستخبار إن عبر عنه بالعربية كان قرآناً، وإن عبر عنه بالعبرانية كان توراة. فياليت شعري من المعبر عما في نفس الله باللغتين؟!!
إنه لموقف غريب ولا مثيل له حتى في كلام أهل الكلام مع ما فيهم من التطرف في بعض النقاط، وهذه العقيدة كانت في الأصل لابن كُلاب، وتبعه فيها أبو الحسن الأشعري عقب رجوعه عن الاعتزال وقبل وصوله إلى منهج السلف الذي يعتبر آخر الأطوار الثلاثة له رحمه الله، كما تقدم غير مرة في هذه الرسالة نفسها، أما الأشعرية المعاصرة فعلى ما كان عليه أبو الحسن في الطور الثاني، ولذا نسميهم أحياناً "الأشعرية الكلابية" فليُعلم ذلك.
شبهتهم في إنكار الكلام اللفظي:
وأما شبهتهم فيما ذهبوا إليه أنهم يقولون: إن كان الله تعالى يتكلم بكلام له صوت وحرف، لزم من ذلك التشبيه والتجسيم، لأنه لا بد له حينئذ من مخارج الحروف من اللسان والشفتين وغيرهما. والله منزه عن ذلك. إلى آخر كلامهم المعروف. هذه شبهتهم وهي من أخوات ما تقدم من الشبهات ومن نسيج واحد.
الجواب: إذا قلنا: إنه تعالى يتكلم كما يليق بجلاله وعظمته، دون أن نلزم كلامه لوازم كلام البشر انتفت الشبهة. وقد جاء في القرآن الكريم أن بعض أعضاء بني آدم سوف تتكلم يوم القيامة كما ثبت في السنة كلام بعض الجمادات، وكل ذلك دون أن يكون لها مخارج الحروف، وإذا كنا نؤمن بكلام هذه الأشياء تصديقاً لخبر الله وخبر رسوله عليه الصلاة

(1/267)

والسلام، فكيف نستبعد إذاً أن يتكلم الله كيف يشاء ومتى شاء، وهو على كل شيء قدير، أو كيف نحاول أن ندرك كيفية تكلمه؟ وإذا ما عجزنا عن الإدراك، نفينا كلامه، كأننا نكذب كتابه ورسوله الصادق الأمين. أو نتلاعب بالنصوص بعقولنا القاصرة بدعوى التأويل، ونحن عاجزون عن إدراك كيفية كلام الأشياء المذكورة، وهي من مخلوقات الله تعالى؟!!
فكم كان حسناً بل من الإنصاف الواجب لو فكر القوم في الرجوع إلى الجادة، وهي خير من "بُنَيّات الطريق".
وإليكم النصوص المشار إليها من الكتاب والسنة:
1- قوله تعالى: {الْيَوْمَ نَخْتِمُ عَلَى أَفْوَاهِهِمْ وَتُكَلِّمُنَا أَيْدِيهِمْ وَتَشْهَدُ أَرْجُلُهُمْ} 1.
2- قوله تعالى: {وَقَالُوا لِجُلُودِهِمْ لِمَ شَهِدتُّمْ عَلَيْنَا قَالُوا أَنطَقَنَا اللَّهُ الَّذِي أَنطَقَ كُلَّ شَيْءٍ} 2.
3- تسبيح الحصا، وتسبيح الطعام، وسلام الحجر على المبعوث بالمعجزات الباهرات محمد عليه الصلاة والسلام، كما أثبتت السنة ذلك، ونحن وإياكم نؤمن بذلك كله، فلنؤمن إذاً بكلام الله الذي أنطقها، وهو على كل شيء قدير.
فقالوا: أما بالنسبة لهذا القرآن فهناك آية تدل على أنه مخلوق!! وهو قوله تعالى: {اللهُ خَالِقُ كُلِّ شَيْءٍ} 3، لأن القرآن شيء، فلا بد أن يدخل في عموم "كل" لأنها من ألفاظ العموم.
__________
1 سورة يس آية: 65.
2 سورة فصلت آية: 21.
3 سورة الرعد آية: 16.

(1/268)

والجواب على هذه الشبهة: أن هذا الاستدلال من أغرب أنواع الاستدلالات لما يأتي:
أولاً: كيف يسوغ لهم الاستدلال بالقرآن المخلوق -في زعمهم- على أن القرآن نفسه مخلوق؟!!
وبعبارة أخرى: إذا كان قوله تعالى: {خَالِقُ كُلِّ شَيْءٍ} ، مخلوقاً -كما زعموا- فلا يصح أن يكون دليلاً لهم!!
هذا، وإن كان القوم لا يصرحون بهذا المعنى إلا في مقام التعليم -كما يقولون- احتراماً لهذا الكلام اللفظي الدال على الكلام النفسي الحقيقي -كما يزعمون- ولكن واقع عقيدتهم في القرآن هو ما ذكرنا، لأنهم يتفقون مع المعتزلة في أن القرآن مخلوق1، وإن اختلفوا معهم في الأسلوب والطريقة لأن أولئك صرحاء فيما يعتقدون، كما تقدم البحث مفصلاً في مسألة الاستواء.
ثانياً: هل هم جهلوا أو تجاهلوا تجاهل عارف أن عموم "كل" في كل موضع بحسبه يختلف باختلاف المواضع، يعرف ذلك بالقرائن؟!! ولو أخذ العموم هنا كما أرادوا لدخلت في هذا العموم جميع صفات الله تعالى، بل المفهوم الصحيح أن عموم "كل" هنا إنما يعني كل شيء مخلوق. فلا يدخل في العموم شيء من صفات الله، من الكلام وغيره، ومما يؤيد ما قلناه قوله تعالى في وصف الريح التي أرسلها الله إلى قوم "هود" {تُدَمِّرُ كُلَّ شَيْءٍ بِأَمْرِ رَبِّهَا فَأَصْبَحُوا لاَ يُرَى إِلاَّ مَسَاكِنُهُمْ} 2، وهي لم تدمر كل شيء موجود، وإنما دمّرت ما أراد الله تدميره من الأشياء التي تستحق التدمير. أما مساكنهم وأشياء كثيرة أخرى لم تدمر، وكذلك قوله تعالى وهو يخبرنا عن
__________
1 استقينا هذا المعنى من كتاب المواقف، وحاشية البيجوري على السنوسية، وحاشية الدسوقي على السنوسية، وهما من متأخري الأشاعرة، وأدرى بكلام الأشاعرة المتأخرين "صاحب الدار أدرى بما في الدار".
2 سورة الأحقاف آية: 25.

(1/269)

"بلقيس": {وَأُوتِيَتْ مِن كُلِّ شَيْءٍ} 1، وهل أوتيت "بلقيس" من كل شيء في الدنيا أو حتى كل شيء في ناحيتها؟!! لا، وإنما أوتيت من كل شيء يحتاج إليه الملوك في مملكتهم، وهو أمر واضح كما ترى، ولو أن إنساناً قال: قد حضر وليمة فلان كل الناس، إنما يفهم السامع أنه حضرها جميع المدعوين دون أن يتخلف أحد لديه "بطاقة" الدعوة.
وبعد: فلما خنقتهم الأدلة، وضايقهم أتباع السلف بالمناقشة حول النصوص التي وضعوها في غير موضعها، وأساؤوا فهمها، لجأوا إلى بيت شعر هزيل، لا مستند له، لشاعر نصراني "الأخطل" حيث يقول:
إن الكلام لفي الفؤاد وإنما ... جُعِل اللسانُ على الفؤاد دليلا
لجوء الغريق في السيل الجارف إلى كل ما تقع عليه يده أياً كان نوعه، وهو يحاول أن يجد ما يتعلق به ليسلم من الغرق، وربما مد يده إلى ذلك "الزبد" الذي يعلو السيل، ويتجمع أحياناً في بعض المنعطفات، فإذا ما وصلت يده إليه، لم يجده شيئاً، بل يتبعثر ويذهب مع الماء.
وبيت الأخطل كهذا الزبد أو هو كبيت العنكبوت {وَإِنَّ أَوْهَنَ الْبُيُوتِ لَبَيْتُ الْعَنكَبُوتِ} 2 فالاستدلال به في غاية الفساد للأوجه التالية:
أولاً: أن المستدلين بهذا البيت قد ردوا، أو من أصولهم أن يردوا أحاديث نبوية مهما بلغت من الصحة، وتلقاها أهل العلم بالقبول، ما لم تبلغ حد التواتر، أو بلغت حد التواتر عند بعضهم بدعوى أنها أخبار آحاد، أو أدلة لفظية!! فكيف يستدلون بهذا البيت الذي يختلف أهل العلم في ثبوته؟!! وعلى فرض ثبوته فهل تواتر نقله؟!!
__________
1 سورة النمل آية: 23.
2 سورة العنكبوت آية: 41.

(1/270)

ثانياً: إن ما يريدون إثباته بهذا البيت النصراني، من أن الكلام ما في النفس أي "حديث النفس" مردود بالنصوص التالية:
أ- قوله عليه الصلاة والسلام: "إن صلاتنا هذه لا يصلح فيها شيء من كلام الناس" 1.
ب- قوله عليه الصلاة والسلام: "إن الله تجاوز لأمتي عما حدثت به نفسها، ما لم تتكلم به أو تعمل به "2.
جـ- قوله عليه الصلاة والسلام: "إن الله يحدث من أمره ما يشاء، وإن مما أحدث أن لا يتكلموا في الصلاة" 3.
فاستناداً إلى هذه النصوص قد اتفق العلماء على أن المصلي إذا تكلم في الصلاة عامداً لغير مصلحتها، بطلت صلاته، كما اتفقوا على أن ما يقول بالقلب من حديث النفس لا يبطل الصلاة، فعلم باتفاق من يعتد باتفاقهم أن حديث النفس ليس بكلام، لغة وشرعاًَ. والشارع إنما خاطب الناس بلغة العرب وهي لغة قرآنهم، إذاً فإن الكلام ما كان بصوت وحرف مسموع، ومما هو صريح في هذا المعنى حديث معاذ بن جبل رضي الله عنه قال: يا رسول الله! إننا لمؤاخذون بما نتكلم؟ فقال عليه الصلاة والسلام: "وهل يكب الناس في النار على مناخرهم إلا حصائد ألسنتهم" 4.
وهذا الحديث وإن لم يسلم سلامة كاملة في سنده حيث رمي بالانقطاع، إلا أنه يشهد له ما تقدم من الأحاديث الصحاح، ليدل على المقصود علماً بأننا نستدل به من الناحية اللغوية مضموماً إلى ما تقدم، كما قلنا وبالله التوفيق.
__________
1 رواه مسلم وغيره عن معاوية بن الحكم، تخريج المحدث الألباني وتحقيقه لشرح الطحاوية.
2 متفق عليه المصدر السابق.
3 النسائي وغيره بسند حسن. المصدر السابق.
4 رواه الترمذي وغيره بسند فيه انقطاع تحقيق الألباني على شرح الطحاوية.

(1/271)

وبعد: فلو ترك الناس على فطرهم السليمة، وعقولهم المستقيمة، ولغتهم العربية الواضحة لم ينزلقوا هذه الانزلاقات في المطالب الإلهية، ولا تنازعوا هذا النزاع الحاد، والله المستعان.
ومن المفيد جداً أن أضيف إلى ما ذكرت نموذجاً من كلام الإمام أبي الحسن الأشعري الذي تنتسب إليه الأشعرية المعاصرة أي إلى مذهبه الذي عاش عليه فترة من الزمن مع ابن كلاب، ثم تركه. وهذا النموذج عبارة عن مناقشة حادة مع الجهمية سجلها الإمام أبو الحسن في كتابه "الإبانة في أصول الديانة" وهو آخر كتاب ألفه بعد رجوعه إلى منهج السلف فيما نعلم، وهو على فقرتين، يقول الإمام أبو الحسن في فقرة:
أ- زعمت الجهمية -كما زعمت النصارى- لأن النصارى زعمت أن كلمة الله حواها بطن "مريم"، وزادت الجهمية عليهم فزعمت أن القرآن مخلوق، حل في شجرة فكانت الشجرة حاوية له فلزمهم أن تكون الشجرة متكلمة بذلك الكلام، ووجب عليهم أن مخلوقاً من المخلوقات كلم موسى، وأن الشجرة قالت: يا موسى إنني أنا الله لا إله إلا أنا فاعبدني.
ب- وقال الإمام أبو الحسن وهو يصف القرآن الذي تزعم الجهمية والأشاعرة معاً أنه مخلوق: "وهو متلو بالألسنة، قال تعالى: {لاَ تُحَرِّكْ بِهِ لِسَانَكَ} 1".
ثم قال الإمام: والقرآن مكتوب في مصاحفنا في الحقيقة، محفوظ في صدورنا في الحقيقة، متلو بألسنتنا في الحقيقة، مسموع لنا في الحقيقة كما قال عز وجل: {وَإِنْ أَحَدٌ مِّنَ الْمُشْرِكِينَ اسْتَجَارَكَ فَأَجِرْهُ حَتَّى يَسْمَعَ كَلاَمَ اللهِ} 2، وقد قال الإمام قبل ذلك: القرآن في اللوح المحفوظ، وهو في صدور
__________
1 سورة القيامة آية: 16.
2 سورة التوبة آية: 6.

(1/272)

الذين أوتوا العلم، قال تعالى: {بَلْ هُوَ آيَاتٌ بَيِّنَاتٌ فِي صُدُورِ الَّذِينَ أُوتُوا الْعِلْمَ} 1.
هكذا يؤكد الإمام أبو الحسن بهذا الأسلوب في عدة مواضع في كتابه الإبانة أن هذا القرآن الذي نقرأه ونحفظه كلام الله حقيقة بألفاظه ومعانيه، وليس هو عبارة عن الكلام النفسي أو دالاً عليه أو ترجمة له كما يزعم متأخرو الأشاعرة، بل هو كلام الله عناه الله بقوله: {حَتَّى يَسْمَعَ كَلاَمَ اللهِ} لأن الكلام اللفظي المقروء هو المسموع، أما حديث النفس فلا يقرأ ولا يسمع.
وإذا قارنا بين ما سجله الإمام أبو الحسن الأشعري في "إبانته" وبين ما يقوله ويعتقده متأخرو الأشاعرة، نستطيع أن نقول بأن نسبتهم للإمام أبي الحسن غير صحيحة، فأرى من المناسب أن أسجل هنا ما قاله المحدث المصري السلفي الشيخ محب الدين الخطيب رحمه الله: "أما الأشعرية اسم المذهب المنسوب إلى أبي الحسن الأشعري في علم الكلام"، فكما أنه لا يمثل الأشعري ما كان عليه في طور اعتزاله، فإنه ليس من الإنصاف أن تلصق به الأشعرية بعد أن رجع إلى عقيدة السلف التي أراد أن يلقى الله تعالى عليها.
بل إن المذهب الأشعري المنسوب إليه إنما ينسب إلى ما كان عليه ابن كُلاّب البصري المتوفى سنة 240هـ، كما أوضح ذلك تقي الدين ابن تيمية في كتابه العقل والنقل2، وهو كلام في غاية الوجاهة كما ترى، فلا يحتاج إلى تعليق.
ثم قال أبو الحسن - وهو يحاور الجهمية بأسلوب آخر غير الذي تقدم ليثبت بأن كلام الله - على تعدده وتنوعه- غير مخلوق، حيث يقول: "قد استعاذ النبي عليه الصلاة والسلام بكلمات الله التامات من شر ما خلق، إذ يقول عليه الصلاة والسلام: "أعوذ بكلمات الله التامات من شر ما خلق "، وعلم أمته بتلك الاستعاذة وهي الالتجاء إلى الله من شر خلقه،
__________
1 سورة العنكبوت آية: 49.
2 مختصر منهاج السنة ص: 43.

(1/273)

فهي عبادة عظيمة، فلو كانت كلمات الله مخلوقة لما استعاذ بها صلى الله عليه وسلم ولما علّم أمته، لأنه عليه الصلاة والسلام ينهى عن ذلك، بل يعده نوعاً من الإشراك بالله.
ما يستفاد من هذه الاستعاذة:
ثم إن هذه الاستعاذة المباركة تدلنا على الأمور التالية:
أولاً: جواز الاستعاذة بأسمائه وصفاته كما يستعاذ بذاته، ويؤيد ما قلنا قوله عليه الصلاة والسلام: "اللهم إني أعوذ برضاك من سخطك، وبمعافاتك من عقوبتك، وأعوذ بك منك، لا أحصي ثناء عليك أنت كما أثنيت على نفسك" 1.
ثانياً: أن كلمات الله ليست مخلوقة إذ لو كانت مخلوقة لما استعاذ بها رسول الله عليه الصلاة والسلام كما تقدم.
ثالثاً: إن كلام الله ليس معنى واحداً يقوم بالذات، ليس بحرف، ولا صوت، كما تزعمه الأشاعرة المتأخرة، بل كلمات الله لا حد لها، لأنها من كمالاته، فكمالاته سبحانه لا تنتهي، ومما يزيد المقام بياناً قوله تعالى: {قُل لَّوْ كَانَ الْبَحْرُ مِدَادًا لِّكَلِمَاتِ رَبِّي لَنَفِدَ الْبَحْرُ قَبْلَ أَن تَنفَدَ كَلِمَاتُ رَبِّي وَلَوْ جِئْنَا بِمِثْلِهِ مَدَدًا} 2، وقوله تعالى: {وَلَوْ أَنَّمَا فِي الأَرْضِ مِن شَجَرَةٍ أَقْلاَمٌ وَالْبَحْرُ يَمُدُّهُ مِن بَعْدِهِ سَبْعَةُ أَبْحُرٍ مَّا نَفِدَتْ كَلِمَاتُ اللَّهِ إِنَّ اللَّهَ عَزِيزٌ حَكِيمٌ} 3.
هذه المعاني هي التي يريد الإمام أبو الحسن إثباتها ليحاجج الجهمية، ومن يوافقهم في اعتقادهم بأن كلام الله مخلوق، وقد سبقه إلى مثل
__________
1 أخرجه مسلم وأصحاب السنن الأربعة، وتقدم غير مرة.
2 سورة الكهف آية: 109.
3 سورة لقمان آية: 27.

(1/274)

هذا الحوار إمام أهل السنة وقامع البدعة الإمام أحمد بن حنبل حيث ألف كتاباً مستقلاً في الرد على الجهمية، وسبق أن تحدثنا عن ذلك الكتاب، ونود أن ننقل هنا نموذجاً من حواره مع الجهمية في كلام الله تعالى، فيبدأ الحوار هكذا:
قالت الجهمية: إن الله لا يكلم ولا يتكلم، إنما كون شيئاً فعبر عن الله، وخلق أصواتاً فأسمع. وزعموا أن الكلام "اللفظي" لا يكون إلا من جوف ولسان وشفتين.
فيقول الإمام أحمد: قلنا: هل يجوز لمُكَوّن أو لغير الله أن يقول: {يَا مُوسَى إِنِّي أَنَا رَبُّك} 1؟ أو يقول: {إِنَّنِي أَنَا اللَّهُ لاَ إِلَهَ إِلاَّ أَنَا فَاعْبُدْنِي وَأَقِمِ الصَّلاَةَ لِذِكْرِي} 2، فمن زعم ذلك فقد زعم أن غير الله ادعى الربوبية كما زعم الجهم أن الله كوّن شيئاً كأن يقول ذلك المكوّن: {يَا مُوسَى إِنِّي أَنَا اللَّهُ رَبُّ الْعَالَمِينَ} 3، وقال جل ثناؤه: {وَكَلَّمَ اللهُ مُوسَى تَكْلِيمًا} 4، إلى تلك الآيات التي ساقها، وهو يحاورهم، ثم قال: فهذا منصوص القرآن، ثم قال: فأما ما قالوا: "إن الله لا يتكلم" فكيف يصنعون بحديث الأعمش عن خيثمة عن عدي بن حاتم قال: قال رسول الله صلى الله عليه وسلم: "ما منكم من أحد إلا سيكلمه ربه، ليس بينه وبينه ترجمان، ولا حجاب يحجبه".
ثم قال الإمام أحمد أما قولهم: إن الكلام لا يكون إلا من جوف، وفم وشفتين، ولسان، أليس الله قال للسموات والأرض: {اِئْتِيَا طَوْعاً أَوْ كَرْهاً قَالَتَا أَتَيْنَا طَائِعِينَ} 5، أتراها قالت: بجوف وفم وشفتين ولسان وأدوات؟!! وقال: {وَسَخَّرْنَا مَعَ دَاوُودَ الْجِبَالَ يُسَبِّحْنَ} 6، أتراها يسبحن بجوف وفم ولسان وشفتين"؟!!
الجواب الذي لا بد منه "لا" في جميع هذه الاستفهامات، ولكن الله القادر على كل شيء هو الذي أنطق تلك الجمادات، فجعلها تتكلم حقيقة
__________
1 سورة طه آية: 11، 12.
2 سورة طه آية: 14.
3 سورة القصص آية: 30.
4 سورة النساء آية: 164.
5 سورة فصلت آية: 11.
6 سورة الأنبياء آية: 79.

(1/275)

دون آلات معهودة للتكلم عادة تسمى "مخارج الحروف"، فهل الذي مكن لهذه المخلوقات من التكلم يعجز عن الكلام؟ أو يمتنع عليه الكلام "اللفظي" - كما زعمت الجهمية - لماذا يمتنع عليه؟!! هل لأن الكلام نقص؟!! أو بعبارة أخرى: هل الكلام من صفات النقص أو من صفات الكمال؟!! أليس المخلوق الذي يتصف بالكلام خير وأجمل من الذي لا يتكلم؟ الجواب "بلى" بإجماع العقلاء.
فهل تُسوّغ عقول الجهمية أن يكون المخلوق أكمل من الخالق؟ لأن كثيراً من المخلوقات تتصف بالكلام - وهو صفة كمال- والخالق يمتنع عليه الكلام؟!!
أفليس الذي يعطي الكمال أولى بأن يتصف بالكمال على أكمل وجه بحيث لا يشاركه أحد في خصائص ذلك الكمال؟!! الجواب "بلى" لدى جميع العقلاء.
هذا المعنى هو الذي يدور حوله حوار الإمام أحمد، والزاماته للجهمية لو كانوا منصفين وطلاب حق، وأخيراً هو الذي يريد إثباته أبو الحسن الأشعري في كتابه الإبانة.
الصفة السادسة: صفة المحبة:
هذه الصفة تتحقق بين العبد الذي يحب ربه وسيده ومولاه، وبين ربه الكريم عز وجل الذي أخبر أنه يحب عباده المتقين المحسنين، ومحبة العبد لربه -كما يراها بعض المحققين1، وكما هو الواقع -هي حقيقة "لا إله إلا الله"، وهي تتفاوت فيما بين العباد، فكلما يزداد العبد في تحقيق لا إله إلا الله يزداد محبة لله، ورغبة في لقائه، فأكثر العباد محبة لله الأنبياء ثم الصالحون من
__________
1 الحافظ ابن القيم في مدارج السالكين وبدائع الفوائد "مبحث المحبة".

(1/276)

أتباعهم، لأن محبتهم لله حق المحبة هي التي حملتهم على تحمل المشاق والمصاعب، وعلى تحمل كل ما لاقوه في سبيل الدعوة إلى الله إلى محبته، والإيمان به سبحانه وإصلاح شئون عباده.
فالخوف والخشية والتفاني في طاعة الله، وحسن عبادته، وتحمل الأذى في سبيل إظهار دينه، وإعلاء كلمته ونصح عباده، وتقديم الخير لهم كل أولئك ثمرات من ثمار محبة الله الصادقة التي لا تتم إلا إذا وصلت به تلك المحبة إلى درجة أنه من شدة محبته لربه ومن صحة محبته له، يحب كل من يحبه، والعمل الذي يحبه، وكل خصلة أو صفة يعلم أن الله يحبها ومن الأدعية المأثورة: "اللهم ارزقنا حبك، وحب من يحبك، والعمل الذي يقربنا إلى حبك ".
ومحبة العبد لربه - إذا صحت، وتحققت فهي فوق كل محبة تقدر، ولا نسبة لجميع المحاب لها، إذ هي الطاقة المحركة للعبد إلى فعل كل خير واجتناب كل شر، بل كل تصرفات العبد في تعامله مع الله، وتعامله مع عباده نابعة من تلك الطاقة "المحبة" يتحرك العبد ويعمل ويعطي بتلك الطاقة لأن مقرها "القلب" الذي إذا صلح، صلح كل شيء، وإذا فسد، فسد كل شيء، فسد دينه، وفسدت عقيدته، وفقد محبة ربه ومولاه، وإذا ما تعطلت تلك الطاقة وغيض نبعها، هناك الهلاك، والعبد في هذه الحالة قد مات قلبه كلياً وهو لا يدري.
فهل صلاة العبد وحسنها والخشوع فيها إلا ثمرة من ثمرات محبته لربه سبحانه ورغبته في قربه منه!!
وهل أنفق المنفقون من أموالهم وعصارة كدهم في مرضاة ربهم إلا لمحبتهم لربهم أكثر من محبتهم لأموالهم؟!! وهل صام عبد وحج وجاهد وتكبد المشاق في سبيل ذلك إلا بدافع من محبته لربه ورغبته فيما عنده سبحانه!!

(1/277)

وبالاختصار لم يعبد الله عبد، ولم يركع ولم يسجد إلا بدافع المحبة، ولم يتكاسل ولم يعجز إلا لفقدان محبته لربه وتقديره لربه حق قدره أو نقصانها.
هذا هو مفهوم المحبة عند أهل السنة وعلماء الحديث الذين هم الناس الذين يقتدى بهم في مثل هذا المجال.
وأما محبة الرب سبحانه لعباده من أنبيائه وأوليائه أهل طاعته، فهي صفة عظيمة وحبيبة إلى قلوب عباده المحبين، وهي صفة مستقلة قائمة بالله تعالى، وهي فعل من أفعال الرب تعالى يؤهل لهذه المحبة من شاء من عباده ويخذل من شاء ولا يوفقه لينالها فرحمته وإحسانه وعطاؤه وإكرامه لمن شاء من عباده ثمرة من ثمرات محبته، وثواب لها ومن موجباتها لأن الله تعالى لما أحبهم كان نصيبهم من رحمته وإحسانه وعطائه أوفر نصيب وأتمه.
ولو قلت: إن محبة الله تعالى هي حقيقة إيمان العبد بربه لما بالغت، بل هذا ما يعنيه شمس الدين ابن القيم بقوله: "إنها حقيقة لا إله إلا الله" وفي اعتقادي الذي يقرب من الجزم أن الذين ينكرون المحبة إنما ينكرونها إنكاراً تقليدياً، ولا يدركون ماذا يعني هذا الإنكار، وإلا فلو كانوا يدركون أن إنكار محبة الله إنما يعني إنكار الإيمان بالله لما تجرأوا على هذا الإنكار الذي لا يُنْتِج إلا الكفر أو الزندقة.
ولو سئل مسلم عادي وهو لا يزال على فطرته: هل تحب الله تعالى؟ لاندهش من هذا السؤال الغريب، ولأجاب: كيف لا أحبه، وأنا مسلم!! ولو قيل له: إن الله تعالى لا يحبك، لكانت دهشته أكبر، ولاعتبر ذلك دعاء عليه أو إخباراً بأنه لا خير فيه، بل هو مطرود من رحمة الله، ولفعل أفاعيل من الغضب الشديد، وأثاره ذلك الموقف، ولهذا أعود فأقول: إن

(1/278)

إنكار المنكرين لمحبة العبد لربه، أو محبة الرب سبحانه لأوليائه إنكار تقليدي لا معنى هل، بل إنهم سمعوا أن من تنزيه الله تعالى عما لا يليق به أن لا تعتقد أن الله يحب أحداً، لأن المحبة انفعال نفسي وتغير من حال إلى حال، فذلك من صفات المحدثين، فاتصاف الله بها يؤدي إلى تشبيه الخالق بالمخلوق، فذلك محال، وما يؤدي إلى المحال فهو محال، فوصفه تعالى بأنه يحب محال، هذه خلاصة تقريرهم، والغاية من إنكارهم، فهو كما ترى تقرير تقليدي أجوف، وإنما ينخدع به السذج من الناس، ولكنه قد ترك كثيراً من الناس في حيرة لا يستطيعون التعبير عنها، لأنهم يجدون في أنفسهم شعور المحبة وبشدة أحياناً في حالة انتباههم لآثارها، ثم يتذكرون ذلك التقرير الذي تقدم شرحه، فماذا يصنعون؟!!
فكل عبد منّ الله عليه بمحبة صادقة أثمرت له المبادرة إلى طاعة الله وحسن عبادته، ووجد من نفسه الاندفاع إلى مرضاته، والتلذذ بطاعته، والراحة فيها، " أرحنا بها يا بلال" 1، يشعر أن محبة الله هي التي بها حياته الروحية، وفيها نعيمه وحسن الأنس بربه، وولي نعمته.
ثم إن المحبة الصادقة تتمثل أيضاً في كراهة العصيان، والابتعاد عن المخالفات والابتداع، إذ إن صاحبها يكره أن تدنس تلك العلاقة التي بينه وبين ربه "المحبة الصادقة" بأي نوع من أنواع الانصراف عنه، والغفلة والتمرد، وإذا ما نفذ فيه ما قُدّر عليه، وسبق في علم الله سبحانه أنه لا بد له من كبوة وهفوة، فتحقق ذلك، ولا محالة يعلم أن ربه الحكيم ابتلاه وامتحنه، فيبادر إلى باب مولاه وهو في ندم وحزن لا يعلم مداهما إلا ربه الذي ابتلاه،
__________
1 ورد الحديث: "يا بلال! أقم الصلاة، أرحنا بها ".
أخرجه أحمد 5/364، 371، وأبو داود، الأدب 13/330-331 ط السلفية عن رجل من الصحابة وصححه الألباني "صحيح الجامع الصغير 6/284".

(1/279)

ليطلب منه في ذل ومسكنة أن يأخذ بيده فينقذه مما هو فيه من عذاب الوحشة من آثار العصيان، فيأتيه إسعافُ "لله أشد فرحاً بتوبة عبده حين يتوب إليه" 1 الحديث.
وقد يستعيد عافيته وصحته أحسن وأقوى من ذي قبل، فيزداد محبة لربه وولي نعمته نعمة قبول توبته، ورده إلى بابه "وربما صحت الأجسام بالعلل".
هكذا يعيش المحب طالما تؤدي طاقة المحبة عملها على الوجه المطلوب، وقد يعتريها أحياناً ما يعتريها، ولكن الله يلطف بعباده المحبين، فيُنْزِل رحمته عليها، ويعيد لها قوتها، وهكذا ...
أما الجهمية النفاة فإنهم يزعمون أن الله لا يُحِب ولا يُحَب، هذا هو المبدأ عندهم، وماذا يصنعون بالنصوص المصرحة بالمحبة من جانب الرب سبحانه، ومن جانب العبد؟ هل يكذبون النصوص؟ وهل يجرؤون على ذلك أمام جمهور المسلمين؟!! "لا" إذاًَ فيتأولون النصوص، نصوص محبة العباد لربهم بمحبة طاعته وعبادته والازدياد من الأعمال الصالة لينالوا الأجر والثواب. وهكذا ... ومحبة الطاعة وهذه الأعمال الصالحة وتلك العبادة هي آثار أو ثمرات لتلك المحبة التي أنكروها لو كانوا يفقهون؟
وأما محبة الله لعباده فأولوها بالإحسان إليهم والتفضل بإعطاء الثواب على أعمالهم الصالحة أو بالثناء عليهم ونحو ذلك، وقد أولها بعضهم بإرادة الإنعام والإحسان، وتتلخص تأويلاتهم للمحبة فيما يلي: يؤولونها المفعول المنفصل كالعطاء والإحسان مثلاً، وأما الإرادة نفسها فيزعمون: أن الإرادة إن تعلقت بتخصيص العبد بالأحوال العالية، والمقامات المرضية سميت "محبة"، وإن تعلقت بالعقوبة والانتقام سميت "غضباً"، وهكذا إلى آخر تلك الأسماء التي سموا بها من عند أنفسهم، فتصبح المحبة عندهم أحياناً
__________
1 الحديث متفق عليه انظر: البخاري في الدعوات 11/102، ومسلم 4/2102-2105 الطبعة الأولى.

(1/280)

صفة فعل، وأحياناً صفة ذات. وقد ترجع أكثر صفات الأفعال إلى صفة واحدة وهي الإرادة كصفة الرحمة والمحبة والتعجب والغضب والفرح. وربما أدى تفسير المحبة أحياناً إلى ردها إلى صفة الكلام -"وموقفهم من صفة الكلام معروف" وقد تقدم، وذلك حين يقولون: إن المحبة هي ثناء الله على عباده الصالحين1.
وليس لدى القوم مستند فيما ذهبوا إليه لا من الأدلة العقلية، ولا من الأدلة النقلية، بل لا تؤيدهم حتى الفطرة السلمية، بل جميع طرق الأدلة عقلاً ونقلاً وفطرة حتى الذوق السليم، وكلها تدل على إثبات محبة الرب لعبده ومحبة العبد لربه. ولعل مثل هذا الموقف من الجهمية هو الذي جعل الإمام عبد الله بن المبارك يقول قولته المعروفة: "إننا نستطيع أن نحكي كلام اليهود والنصارى، ولا نستطيع أن نحكي كلام الجهمية"2اهـ.
ولو تأمل الإنسان مواقف أمهات الطوائف المنتسبة إلى الإسلام كالخوارج والشيعة مثلاً لوجدها كلها تحاول الاستدلال بنصوص الكتاب والسنة أو على الأقل بنصوص الكتاب وحده، بصرف النظر هل أن تلك النصوص تساعدهم فيما ذهبوا إليه أو تخالفهم وقد تلعنهم!!
أما الجهمية فقد بنوا عقيدتهم ومذهبهم بعيداً عن النصوص كتاباً وسنة غير محاولين الاستدلال بها، بل يحاولون تحريفها لتوافق أهوائهم ونظرياتهم، فما حظهم من الإسلام يا ترى؟!! حقاً إنهم مصابون بضعف إيمان، وقلة استسلام وانقياد للنصوص، فمثلاً لو نوقش القوم في الإرادة التي فسروا بها "المحبة" في زعمهم، ستكون النتيجة أحد أمرين:
1- إما أن يستسلموا فيعودوا إلى رشدهم، فيثبتوا الإرادة والمحبة
__________
1 استفدنا هذه المعاني من بعض كتب ابن القيم وفي مقدمتها مدارج السالكين3/16-18.
2 تقدم غير مرة.

(1/281)

معاً، فيسلم لهم إيمانهم وعقيدتهم لأنهم - في هذه الحالة - سلموا لله ولرسوله عليه الصلاة والسلام.
2- وإما أن يتعنتوا ويعاندوا، فإن عاندوا تكن فتنة في عقيدتهم، وفساد كبير في إيمانهم، لأنهم ينفون ثمرة الإيمان، وما به حلاوة الإيمان تنال، ثم يلزمهم من هذا النفي نفي الإرادة والصفات المماثلة لها مثل القدرة والعلم مثلاً، لأن "ما ثبت لأحد المثلين ثبت للآخر" سلباً وإيجاباً، ولا محالة وهذا الموقف لا يجتمع، والإيمان الصحيح كما ترى!!
وقد يحاولون إيجاد مسوغ لهذا التصرف حيث يزعمون: إن المحبة ملائمة ومناسبة بين المحب والمحبوب، وتوجب للمحب بدرك محبوبه فرحاً ولذة وسروراً إلى آخر ما هنالك من الثرثرة العقيمة التي نعرفها لأهل الكلام.
والجواب عن هذه الشبهة الواهية مثل أجوبتنا السابقة على مثلها من تلك الشبهات التي كلها من نسيج واحد، حيث لا يلزم عقلاً إثبات لوازم صفة المخلوق لصفة الخالق إذ لا مناسبة بينهما.
فخلاصة الجواب أن ما ذكروه من لوازم "محبة" المخلوق التي نعرف حقيقتها وحقيقة صاحبها لا تلزم "محبة" الله الذي ليس كمثله شيء الذي لا نحيط به علماً ذاتاً وصفة سبحانه ما أحلمه؟!! يسمع خوض الخائضين وحذلقة المتحذلقين، ثم يمهلهم، ولا يعاجلهم لعلهم يتوبون، ويرجعون، وعلى كل حال فإن صفة المحبة صفة ثابتة بالكتاب والسنة، وإجماع الأمة من الرعيل الأول وأئمة السلف، فالكلام فيها كالكلام في بقية الصفات الخبرية وبعد إذا ثبت في كتاب الله المبين، والأخبار الصحيحة بأن الله يحب عباده المحسنين، وأنهم يحبونه فليس لأحد كلام مع كلام الله وكلام رسوله عليه الصلاة والسلام، ومن ذلك هذه الآيات:

(1/282)

1- {وَأَحْسِنُوَاْ إِنَّ اللهَ يُحِبُّ الْمُحْسِنِينَ} 1.
2- {إِنَّ اللهَ يُحِبُّ الْمُتَّقِينَ} 2.
3- {ثُمَّ اتَّقَواْ وَّأَحْسَنُواْ وَاللهُ يُحِبُّ الْمُحْسِنِينَ} 3.
4- {قُلْ إِن كُنتُمْ تُحِبُّونَ اللهَ فَاتَّبِعُونِي يُحْبِبْكُمُ اللهُ وَيَغْفِرْ لَكُمْ ذُنُوبَكُمْ وَاللهُ غَفُورٌ رَّحِيمٌ} 4.
5- {فَسَوْفَ يَأْتِي اللهُ بِقَوْمٍ يُحِبُّهُمْ وَيُحِبُّونَهُ} 5.
6- {فِيهِ رِجَالٌ يُحِبُّونَ أَن يَتَطَهَّرُواْ وَاللهُ يُحِبُّ الْمُطَّهِّرِينَ} 6.
ومن السنة النبوية قوله عليه الصلاة والسلام:
1- "إن الله يحب أن تؤتى رخصه، كما يحب أن تؤتى عزائمه، أو كما يكره أن تؤتى معصيته" 7.
2- "اللهم إنك عفو تحب العفو فاعف عني" 8، وهو دعاء يدعو به الداعي في ليلة يرجو أن تكون ليلة القدر -كما ثبت ذلك في حديث عائشة رضي الله عنها.
__________
1 سورة البقرة آية: 195.
2 سورة التوبة آية: 4، 7.
3 سورة المائدة آية: 93.
4 سورة آل عمران آية: 31.
5 سورة المائدة آية: 54.
6 سورة التوبة آية: 108.
7 حديث رواه أحمد في مسنده 2/108، والبيهقي في سننه عن عبد الله بن عمر، وصححه السيوطي. راجع فيض القدير 2/292.
8 أخرجه أحمد "6/171، 182، 183، 208، 258"، والترمذي في الدعوات 5/534، وابن ماجه في الدعاء 2/1265، وقال الترمذي: حسن صحيح.

(1/283)

3- "ثلاث من كن فيه وجد حلاوة الإيمان:
أ- " أن يكون الله ورسوله أحب إليه مما سواهما ".
ب- " أن يحب المرء لا يحبه إلا لله".
جـ- " وأن يكره أن يعود في الكفر بعد أن أنقذه الله، كما يكره أن يلقى في النار "1.
في هذا الحديث الشريف إيضاح ما سبق أن أشرنا إليه من أن محبة الله ومحبة رسوله إذا صدقتا تكونان علامة واضحة على صدق الإيمان وبهما ينال المرء حلاوة الإيمان، ويتذوقه حتى يصل إلى درجة الإحسان " فيعبد الله كأنه يراه ويشاهده" 2، إيماناً ويقيناً بأن الله معه ولا يفارقه، وهو سبحانه يراه ويرى مكانه ويسمع كلامه ويعلم خلجات قلبه وحديث نفسه.
وهذا الموقف بل هذا الشعور يجعل العبد يستهين بكل شيء من ملاذ الدنيا، وينسى متاعبها، وهي درجة لا يفي حقها وبيان حقيقتها قلم عادي مثل "قلمي" فلنتركها إذاًَ لأصحابها، وهنيئاً لهم. {ذَلِكَ فَضْلُ اللَّهِ يُؤْتِيهِ مَن يَشَاء وَاللَّهُ ذُو الْفَضْلِ الْعَظِيمِ} ، بيد أننا نحبهم في الله ونرجو أن ينفعنا الله بمحبتهم.
وما ألطف قول الإمام الشافعي في هذا المعنى:
أحب الصالحين ولست منهم ... لعلي أن أنال بهم شفاعة
وأكره من بضاعته المعاصي ... وإن كنا جميعاً في البضاعة
4- "إن الله تعالى يحب أن يرى أثر نعمته على عبده"3.
__________
1 أخرجه أحمد 3/103، 114، 172، 230، 275، والبخاري في الإيمان 1/60، 72، والأدب 10/463، ومسلم 1/66.
2 انظر: حديث جبريل المشهور في صحيح مسلم كتاب الإيمان 1/39-40.
3 رواه أحمد 2/182، والترمذي 5/123، وصححه الحاكم وأقره الذهبي، وله شواهد أخرى.

(1/284)

5- "إن الله تعالى يحب من عباده الغيور "1.
هكذا ينعت القرآن المحبين والمحبوبين، أفلا يتدبرون القرآن أم على قلوب أقفالها؟!! وقصارى القول: أن أصل الولاية الحب، وأصل العداوة البغض2، والله المستعان.
الصفة السابعة: صفة الرحمة:
هذه الصفة من الصفات التي اختلف أهل العلم فيها هل هي من صفات الذات أو من صفات الأفعال، وقد تقدم ذكر الخلاف عند الكلام على صفة الذات وصفة الفعل، والذي يترجح عند بعض أهل العلم أنها من صفات الأفعال، لأنه سبحانه وتعالى يرحم من يشاء، ويعذب من يشاء، وينتقم منه ولا يرحمه، فحيث تتعلق بها مشيئة الله وقدرته فهي من صفات الأفعال ويمكن عدها من صفات الذات باعتبار أن الله لم يزل متصفاً بالرحمة، فالرحمة العامة ملازمة لذاته تعالى وإن كان أفرادها تتجدد، وقد تقدم ما يشبه هذا في صفة الكلام، والله أعلم.
وعلى كل حال فهي صفة ثابتة بالكتاب والسنة وإجماع سلف الأمة الذين هم خير الناس على الإطلاق، فلا يختلف السلف والخلف في – الجملة - في وصفه تعالى بالرحمة، بل إثبات بأن الله رحيم، ومن أسمائه {الرَّحْمنِ الرَّحِيمِ} ، وهو أرحم الراحمين، هذا الإثبات أمر فطري لا يتوقف فيه إنسان ما، وقد جاء ذكر الرحمة في القرآن الكريم بأساليب مختلفة نذكر منها الآتي:
1- {الرَّحْمَنُ عَلَى الْعَرْشِ اسْتَوَى} 3.
__________
1 الترمذي وابن ماجه وحسنه الترمذي.
2 استقينا هذه المعاني من كلام شيخ الإسلام ابن تيمية في مجموع الفتاوى 6/476-478.
3 سورة طه آية: 5.

(1/285)

2- {الرَّحْمَنُ* عَلَّمَ الْقُرْآنَ} 1.
3- {كَتَبَ رَبُّكُمْ عَلَى نَفْسِهِ الرَّحْمَةَ} 2.
4- {وَرَبُّكَ الْغَنِيُّ ذُو الرَّحْمَةِ} 3.
5- {فَقُل رَّبُّكُمْ ذُو رَحْمَةٍ وَاسِعَةٍ} 4.
6- {إِنَّ رَحْمَتَ اللهِ قَرِيبٌ مِّنَ الْمُحْسِنِينَ} 5.
7- {وَأَدْخِلْنَا فِي رَحْمَتِكَ وَأَنتَ أَرْحَمُ الرَّاحِمِينَ} 6.
8- {وَرَحْمَتِي وَسِعَتْ كُلَّ شَيْءٍ} 7.
كما ورد ذكرها في السنة أيضاً مثل:
1- "الراحمون يرحمهم الرحمن، ارحموا من في الأرض يرحمكم من في السماء" 8.
2- "من لا يرحم من في الأرض لا يرحمه من في السماء" 9.
3- "إن الله كتب كتاباً وهو عنده فوق العرش، إن رحمتي غلبت غضبي "، وفي رواية "سبقت غضبي" إلى غير ذلك من نصوص الكتاب والسنة التي لم تذكر هنا إيثاراً للاختصار.
__________
1 سورة الرحمن آية: 1-2.
2 سورة الأنعام آية: 12.
3 سورة الأنعام آية: 133.
4 سورة الأنعام آية: 147.
5 سورة الأعراف آية: 56.
6 سورة الأعراف آية: 151.
7 سورة الأعراف آية: 156.
8 أبو داود والترمذي وصححه راجع الذهبي في العلو وتقدم.
9 أخرجه الطبراني في الكبير 2/407، وقال المنذري: إسناده قوي جيد الترغيب3/202.

(1/286)

وأما هذا الحديث فهو مشتمل على ثلاث صفات: صفة العلو، وقد تقدم الكلام فيها، وصفة الرحمة وهي محل الشاهد من الحديث، وصفة الغضب وسيأتي الكلام فيها، أضف إلى هذه النصوص دليل العقل والفطرة الذي أشرنا إليه سابقاً وهو أمر واضح لا إشكال فيه.
والذي يهمنا هنا تحديد موقف السلف والخلف من معنى هذه الصفة "الرحمة" وأما السلف فموقفهم من معناها كموقفهم من معنى صفة الاستواء التي سبق الحديث فيها وأطلنا فيها الكلام نوعاً ما وصفة المعية وما بعدها وما قيل هناك سيقال هنا في هذه الصفة، وهو الوقوف عند فهم المعنى العام فقط دون تعمق أو تفلسف لمحاولة إدراك الكنه والكيفية ثم اللجوء إلى التأويل عند العجز عند إدراك الحقيقة، وهو أمر محتم وقد فاتهم "أن العجز عن الإدراك هو الإدراك في المطالب الإلهية" لأن إدراك كيفية صفات البارئ فوق مستوى العلم البشري {وَمَا أُوتِيتُم مِّن الْعِلْمِ إِلاَّ قَلِيلاً} 1، هذا هو موقف السلف من معنى صفة الرحمة بكل إيجاز.
وأما الخلف فلا يسعهم – عادة - إلا الخوض والتعمق والمناقشات المتطرفة فهاك مناقشتهم بإيجاز:
قال الخلف باتفاق: إن "صفة الرحمة لا يجوز إثباتها على ظاهرها، لأن الرحمة رقة في القلب أو رقة تكون في الراحم، وهي ضعف وخور في الطبيعة، وتألم على المرحوم وهذه المعاني "نقص" وما كان كذلك مستحيل في حقه تعالى فإثبات "الرحمة" إذاً مستحيل، وإنما المراد لازمها أو إرادة لازمها2. وهو "إرادة" الخير أو إرادة الإحسان".
وردّ هذه الشبهة كالتالي:
إن ما ذكره النفاة من "الخلف" من أن حقيقة الرحمة رقة في القلب، وهو
__________
1 سورة الإسراء آية: 85.
2 الرسائل والمسائل ص: 39، لشيخ الإسلام ابن تيمية بتصرف.

(1/287)

ضعف وخور إلى آخر ما هنالك، إنما هو من لوازم صفات المخلوق المعروفة لنا حقيقة ذاته وأما بالنسبة لصفات الله تعالى فهذه اللوازم غير لازمة لصفاته، وقياس صفات الخالق على صفات المخلوق قياس فاسد، وهو سر ضلال الجهمية كما لا يخفى على طالب العلم.
وقد ذكرنا في غير موضع في هذه الرسالة - نقلاً من أهل العلم "أن الكلام في الصفات فرع عن الكلام في الذات يتحذى حذوه". فإذا كان من غير الجائز قطعاً قياس الخالق سبحانه على المخلوق في ذاته تعالى، فكذلك الأمر في الصفات، فغير جائز قياس صفاته على صفات المخلوق.
ولما عرفنا حقيقة المخلوق وأحطنا به علماً ذاتاً وصفة مكنتنا هذه المعرفة من القول بأن حقيقة الرحمة في حقه هي هذه الرقة التي يحس بها الإنسان في بعض المناسبات، كما لو مر على "أعمى" يتخبط في وسط الشارع، وهو خائف قلق يشير بعصاه هنا وهناك، كأنه يحاول أن يدافع بها عن نفسه خطر تلك السيارات، هنا يرق قلب المؤمن ويشفق على هذا المسكين ويحاول إنقاذه من شر تلك السيارات ما استطاع. هذه الرقة يعرفها المرء من نفسه، ومن غيره من مخلوق مثله، وأما من لا نحيط به علماً ومن ليس كمثله شيء سبحانه والذي آمنا به إيمان إثبات وتسليم، فلا ينبغي أن نحاول معرفة حقيقة "رحمته" التي وسعت كل شيء. حتى إذا ما أدركنا تلك الحقيقة حرفنا فيها القول عن مواضعه بدعوى التأويل، علماً بأن تفسير الرحمة بالإرادة سوف لا يحل لهم الإشكال الذي يريدون حله. وبيان ذلك كالآتي:
1- يَرِدُ على هذا التفسير أنهم فسروا الصفة بصفة أخرى، أي: أن الرحمة هي الإرادة وهو تفسير مبتدع ومرفوض لدى العقلاء لأن الإرادة صفة مستقلة قائمة بنفسها كما أن الرحمة كذلك صفة قائمة بنفسها، وكذلك الغضب وسائر الصفات التي فسروها بعضها ببعض، وكلها صفات ثابتة بالكتاب والسنة.

(1/288)

2- ولو سلمنا جدلاً هذا التفسير، فسوف يرد عليهم في صفة الإرادة التي أثبتوها وفسروا بها الرحمة. ما أوردوه على غيرهم في صفة الرحمة. وذلك لأن الإرادة لا تكون إلا لمناسبة بين المريد والمراد، وملاءمته في ذلك تقتضي الحاجة. وإلا فما لا يحتاج إليه الحب لا ينتفع به ولا يريده، وهو معنى لا يليق بالله. فإذاً إثبات الإرادة يؤدي إلى إثبات الحاجة، وهو1 "نقص" ومحال في حق الله تعالى وما يؤدي إلى المحال فهو محال. فإثبات الإرادة محال، وهذا ما يؤدي إلى طرد ذلك الباب الذي فتحوه على أنفسهم حتى تنفى جميع الصفات. والمسلك السليم هو مسلك "الجماعة" وهو أن لوازم صفات المخلوق لا تلزم صفات الخالق، إذ لا مناسبة بين صفات الخالق وصفات المخلوق. وكل الذي اعتمد عليه الخلف في نفي صفة الرحمة أو تأويلها وغيرها من الصفات التي حرفوها فيها "الكلم عن مواضعه" إنما هو إثبات لوازم صفات المخلوق لصفات الخالق وقياسها عليها، وهو خطأ في التصور أو غفلة شنيعة فليعلم ذلك.
وهذه الصفة يدرك كل حي أثرها في نفسه وفي غيره في الأرض وفي السماء في كل لحظة ولمحة فما كان ينبغي أن تكون محل نقاش وجدل، بل القوم لا يشكون في آثارها التي أشرنا إليها ولكنهم وجدوا آباءهم كذلك يؤولون ويحرفون فقلدوهم تقليداً لفظياً، وقلوبهم تعترف مضطرة برحمة أرحم الراحمين، والله المستعان.
الصفة الثامنة: صفة الرضا: هذه الصفة واحدة من صفات الأفعال التي فصلنا فيها القول سابقاً مثل المعية والمحبة وغيرها، وهي ثابتة بالكتاب والسنة وإجماع العلماء الذين يعتد بإجماعهم من الأئمة الأربعة وغيرهم ممن هم في طبقتهم أو بعدهم من
__________
1 من الرسائل والمسائل 5/33-38.

(1/289)

الذين ينهجون منهج السلف الصالح.
بل هذه الصفة هي مطلب كل عابد، وغاية كل سالك من طاعتهم وعباداتهم. ومن الأدعية المأثورة التي يدعو بها طلاب الرضا في أرجى الأوقات ومظان إجابة الدعاء "اللهم إنا نسألك رضاك والجنة، ونعوذ بك من سخطك والنار" فالرضى عنهم في دار الكرامة وعدم السخط عليهم بعد الرضى مطلب ليس بعده مطلب.
وقد تضافرت الأدلة من القرآن والسنة بذكر الرضى، أي رضى رب العالمين عن عباده المؤمنين لإيمانهم وطاعتهم وحسن عبادتهم، وإخلاص العبادة له سبحانه وعدم الالتفات إلى سواه عز وجل. كما أخبر الله في كتابه عن رضى عباده المؤمنين عن ربهم حين يتفضل عليهم فيدخلهم الجنة ويحل عليهم رضوانه الذي لا يعقبه السخط أبداً.
فلنذكر بعض تلك النصوص المشار إليها فيما يلي:
1- {رَضِيَ اللَّهُ عَنْهُمْ} 1.
2- {رَّضِيَ اللَّهُ عَنْهُمْ وَرَضُوا عَنْهُ ذَلِكَ لِمَنْ خَشِيَ رَبَّهُ} 2.
3- {لَقَدْ رَضِيَ اللَّهُ عَنِ الْمُؤْمِنِينَ إِذْ يُبَايِعُونَكَ تَحْتَ الشَّجَرَةِ} 3.
4- "اللهم إني أعوذ بك برضاك من سخطك، وبمعافاتك من عقوبتك، وأعوذ بك منك" 4.
5- " رضى الله في رضى الوالدين، وسخطه في سخطهما" 5.
فإيماننا بهذه النصوص من الكتاب والسنة يجعلنا نجزم بأن السلف يثبتون هذه الصفة كغيرها من صفات ربنا تعالى، لأن النصوص المذكورة
__________
1 سورة المجادلة آية: 22.
2 سورة البينة آية: 8.
3 سورة الفتح آية: 18.
4 أخرجه مسلم في صحيحه باب ما يقال في الركوع والسجود 18/203.
5 أخرجه: الترمذي عن ابن عمر مرفوعاً وموقوفاً والأكثر على وقفه. كشف الخفاء 1/520.

(1/290)

لا تتحمل التأويل إلا بنوع من التكلف، وقد نهينا عن التكلف كما نهينا عن القول على الله بغير علم.
وأما الخلف فقد قالوا في هذه الصفة قولهم في جميع صفات الأفعال والصفات الخبرية وهي وجوب تأويلها بدعوى أن الرضا انفعال نفس وتغير من حال إلى حال، فذلك لا يليق بالله تعالى، وإنما المراد لازمه أو إرادة لازمه. ولازمه هو العطاء أو الإنعام، أو الثواب الجزيل، وسبق أن ناقشنا موقفهم هذا في غير موضع في صفة المحبة وصفة الرحمة وغيرهما من صفات الأفعال التي سبق الكلام فيها فلا نرى لزوماً لإعادة ذلك.
الصفة التاسعة: صفة الضحك لله تعالى:
الضحك قريب من الفرح والرضا والمحبة، من حيث المعنى العام، وهو صفة من صفات الأفعال تقوم بالله تعالى كما يليق به، وهو من الصفات التي انفردت بها السنة إذ لم يرد ذكرها في القرآن الكريم، وهذا الانفراد لا يؤثر عند أهل السنة والجماعة، لأن ما ثبت بالسنة الصحيحة كالذي ثبت بالقرآن دون فرق، لأن القرآن نفسه يأمر الله فيه عباده بالأخذ بالسنة مطلقاً، جاءت "مؤكدة" أو جاءت "بانَيةً" ودون تفريق بين الأحكام والعقيدة، وقد تقدم هذا البحث مستوفى في حجية الحديث في مدخل هذا الكتاب، وأما الخلف فسوف نتحدث عن موقفهم بعد ذكر النصوص.
ومما ورد في إثبات صفة الضحك الأحاديث التالية:
1- حديث أبي هريرة: " يضحك الله سبحانه وتعالى إلى رجلين يقتل أحدهما الآخر فيدخلان الجنة. يقاتل هذا فيُقتَلُ فيتوب الله على القاتل فيسلم فيستشهد "1.
__________
1 الحديث متفق عليه، واللفظ للبخاري، كتاب الجهاد باب الكافر يقتل المسلم6/39، ومسلم 3/1504-1505، وأخرجه أحمد والترمذي 4/407.

(1/291)

2- حديث أبي موسى الأشعري: "يتجلى ربنا ضاحكاً يوم القيامة" 1.
3- حديث أبي رزين العقيلي: " قال: يا رسول الله أيضحك الله سبحانه وتعالى؟ فقال: "نعم". فقال: "لن نعدم من رب يضحك خيراً" 2.
ولندع الإمام ابن القيم يتحدث قليلاً عن هذه الصفة بأسلوبه اللطيف، وهو بصدد حديثه عن المحبة والفرح والضحك- حيث يقول رحمه الله:
"ومن هذا "ضحكه" سبحانه من عبده حيث يأتي من عبوديته بأعظم ما يحبه فيضحك سبحانه فرحاً ورضا، كما يضحك من عبده إذا ثار عن وطائه وفراشه ومضاجعة حبيبه إلى خدمته، يتلو آياته ويتملقه، ويضحك من رجل هرب أصحابه عن العدو فأقبل إليهم، وباع نفسه لله ولقاهم نحره حتى قتل في محبته ورضاه. ويضحك إلى من أخفى الصدقة عن أصحابه لسائل اعترضهم فلم يعطوه، فتخلف بأعقابهم وأعطاه سراً حيث لا يراه إلا الله الذي أعطاه، فهذا الضحك إليه حباً له وفرحاً به.
وكذلك الشهيد حين يلقاه يوم القيامة، فيضحك إليه فرحاً به وبقدومه عليه3 اهـ.
__________
1 أورده السيوطي في الجامع الصغير، وصححه الألباني في صحيح الجامع الصغير6/318.
2 أخرجه أحمد في مسنده 4/ 11، 12، 13، وأخرجه ابن ماجه في المقدمة 1/64، باب ما أنكرت الجهمية.
3 ابن القيم مدارج السالكين 2/216.

(1/292)

هكذا يوضح شمس الدين ابن القيم أن ضحك الرب سبحانه إلى بعض عباده في بعض تلك الحالات الخاصة فإنما هو ضحك رضا وفرح ومحبة، لأن الشخص أو الأشخاص الذين يضحك إليهم قد أتوا بأعظم أنواع محابه من جهاد في سبيل الله، ومن بيع للنفس لله، ومن المناجاة التي تفضل الله بها عليهم.
وهكذا تجده سبحانه يوفق من شاء من عباده ليأتي بمرضاته فيتقبل منه ثم يفرح به حتى يضحك إليه رضاً ومحبة. سبحانك ما أعظم شأنك!!
أما الجمهية الجفاة والمعطلة النفاة فلم يستطيعوا أن يهضموا هذا الموقف الكريم من ربنا العظيم ولم يوفقوا ليُسلّموا له ويفوضوا الأمر إليه، بل أخذوا يتخبطون كالناقة العشواء تصعد وتنزل وتذهب وتجيء، ولا تدري أي السبيل؟!!
وقد أشكلت عليهم هذه الصفة لعدم اعتمادهم عل الأدلة النقلية التي سقناها من السنة المطهرة، وهي -كما قلنا سابقاً قد انفردت بها السنة المطهرة. ثم هي من الصفات الخبرية المحضة التي الأصل فيها الأدلة النقلية، وأما العقلية فتبع لها على حسب المنهج السلفي الذي سبق أن أوضحناه في موضعه من الرسالة. فليس في إثبات الضحك أي محذور لأنه ضحك ليس كمثله شيء كما قلنا فيما مضى من الصفات الخبرية، لأن الباب واحد، وتساق الصفات كلها سوقاً واحداً، وأما قولهم: إن المراد بالضحك الرضى والثواب الجزيل فهي شنشنة نعرفها للفلاسفة، وأولادهم من علماء الكلام. فليست غريبة علينا ولا هي جديدة عليهم. وهذا هو التخبط الذي أشرنا إليه وهم في غنى عنه لو حالفهم التوفيق.
والعجيب من أمرهم أنهم إذا مرت عليهم صفة الرضى أولوها بالثواب أو بإرادة الثواب، وإذا مرت بهم صفة التعجب أو الفرح أولوها كلها إما بالثواب وما في معناه أو بالإرادة،

(1/293)

وكذلك صفة الرضى. وهاهم هنا يؤولون الضحك بالرضى فعلام يدل هذا التصرف؟!!
يدل على ما ذكرناه سابقاً في غير موضع من أن عقيدة القوم عقيدة تقليدية لا تستند إلى دليل أو قاعدة، "سمعنا الناس يقولون شيئاً فقلناه"!!
وهذا المعنى هو الذي دعا في آخر المطاف الإمام أبا الحسن وكبار شيوخ الأشعرية بعده إلى الرجوع عن هذا التخبط إلى منهج ثابت مبني على أساس قوي لا تؤثر فيه الشبهات وهو منهج أهل الحديث والسنة الذي درج عليه سلف هذه الأمة.
وأراد بعضهم أن يتفلسف أكثر فقال: الضحك خفة الروح، فيكون عند تجدد ما يسُر واندفاع ما يضُر. فيقال له: أدركت شيئاً وفاتتك أشياء، إن الضحك الذي تحدثت عنه هو ضحكك وضحك أمثالك من مخلوقات الله، أما ضحك الخالق العظيم سبحانه فلا تُدرك حقيقته لأنك لم تدرك الخالق فكيف تُدرك حقيقة ضحك الخالق، إذ الكلام في الصفات فرع عن الكلام في الذات. وقد تقدمت هذه القاعدة في غير موضع.
الصفة العاشرة: صفة التعجب:
ومن الصفات التي يثبتها ويؤمن بها أهل السنة والجماعة "صفة التعجب" فيصفون الله تعالى بالتعجب، لأنه وصف نفسه بها ووصفه بها رسوله صلى الله عليه وسلم فيما ثبت عنه، وهي من الصفات التي تتجدد حسب مشيئته تعالى وإرادته، فهي فعل من أفعال الله الكثيرة التي تصدر عن حكمة خفية لا يعلمها إلى الله تعالى.
ثم إن الصفة التعجب قد تدل على محبة الله للفعل الذي هو محل التعجب، وهي في هذه الصورة قريبة من معنى الفرح، ومن أمثلة هذا النوع،

(1/294)

قوله صلى الله عليه وسلم: "يعجب ربك من شاب ليست له صبوة" 1، وقوله صلى الله عليه وسلم: "يعجب ربك من عبده إذا ثار من فراشه ووطائه إلى الصلاة "2، وقوله: "يعجب ربك من قوم يقادون إلى الجنة بالسلاسل" 3، وفي رواية: "عجب ربك من قوم بأيدهم السلاسل حتى يدخلوا الجنة".
كل ذلك على ما يليق بالله، وإذا كان التعجب في حق الإنسان منشأه غرابة الفعل وأنه حدث على شكل يثير العجب والغرابة، لأن الإنسان فوجئ بالفعل الذي هو محل التعجب، إذا كان هذا هو مثار التعجب عند المخلوق، فإن الله تعالى منزه عن هذه المعاني، لأنه سبحانه هو الذي قدر ذلك الفعل الذي هو محل التعجب وقدره، فلا ترد في حقه سبحانه هذه المعاني وتلك اللوازم لتعجب الإنسان. فلا يسعنا إلا أن نقول فيه ما قلناه في صفات الأفعال التي تقدمت، وهو ما قاله الإمام مالك من قبل: "التعجب معلوم المعنى مجهول الكيفية والكُنه، ولكن الإيمان والتسليم واجب والتعمق والتشكك بدعة ومهلكة، والله المستعان.
ثانياً: وقد يدل التعجب على بغض الله للفعل الذي هو محل التعجب ومن أمثلة هذا النوع قوله تعالى: {وَإِن تَعْجَبْ فَعَجَبٌ قَوْلُهُمْ أَئِذَا كُنَّا تُرَابًا} 4، وقوله سبحانه: {بَلْ عَجِبْتَ وَيَسْخَرُونَ} 5، وقوله
__________
1 رواه أحمد وأبو يعلى بسند حسن عن عقبة بن عامر، راجع المقاصد الحسنة ص: 123، وكشف الخفاء 1/246.
2 أخرجه أحمد من حديث ابن مسعود وإسناده حسن، قاله المناوي في الجامع الأزهر 2/23.
3 الحديث متفق عليه، وذكره ابن عبد البر في التمهيد.
المراد أسرى الكفار يؤتى بهم مسلسلين فيسلمون ويدخلون الجنة، محقق التمهيد لابن عبد البر الأستاذ عبد الله الصديق.
4 سورة الرعد آية: 5.
5 سورة الصافات آية: 12.

(1/295)

تعالى: {كَيْفَ تَكْفُرُونَ بِاللَّهِ وَكُنتُمْ أَمْوَاتاً فَأَحْيَاكُمْ} 1، وقوله: {وَكَيْفَ تَأْخُذُونَهُ وَقَدْ أَفْضَى بَعْضُكُمْ إِلَى بَعْضٍ} 2، وقوله: {وَكَيْفَ تَكْفُرُونَ وَأَنتُمْ تُتْلَى عَلَيْكُمْ آيَاتُ اللهِ} 3.
قال ابن القيم رحمه الله: "وقد يدل التعجب على امتناع الحكم وعدم حسنه". ومثل له بقوله تعالى: {كَيْفَ يَكُونُ لِلْمُشْرِكِينَ عَهْدٌ عِندَ اللهِ وَعِندَ رَسُولِهِ} 4.
وقد يدل أحياناً على حسن المنع منه وأنه لا يليق به مثله. ومثل له بقوله تعالى: {كَيْفَ يَهْدِي اللهُ قَوْمًا كَفَرُواْ بَعْدَ إِيمَانِهِمْ} 5، 6.
والتعجب بأنواعه المشار إليها صفة فعل تقوم بالله تعالى على ما تقدم تفصيله آنفاً. والاستغراب والتأويل غير وارد خشية الوقوع في القول على الله بغير علم لأن التأويل دائماً مبني على الظن والتخمين، لأن المعنى المؤول إليه ظني قطعاً. وهذا ما جعل السلف يلتزمون منهجهم السليم، ولا يحيدون عنه، وهو عدم القول على الله بغير علم، بل التسليم لله في حقائق ذاته وصفاته، وأفعاله، وقوفاً مع النصوص وتأدباً معها بل وتقديراً لله حق قدره.
وقال الشهرستاني - وهو يتحدث عن منهج الإمام مالك والإمام أحمد وغيرهم من أئمة السلف- قالوا: إنما توقفنا في تأويل الآيات لأمرين:
أحدهما: المنع الوارد في التنزيل "في سورة آل عمران في الآية السابعة حيث وصف المؤولين بالزيغ" فنحن نَحْذُر عن الزيغ.
__________
1 سورة البقرة آية: 28.
2 سورة النساء آية: 21.
3 سورة آل عمران آية: 101.
4 سورة التوبة آية: 7.
5 سورة آل عمران آية: 86.
6 استقينا هذه المعاني من بدائع الفوائد لابن القيم 4/10 طبعة مكتبة القاهرة، والتمهيد لابن عبد البر ج 7.

(1/296)

ثانيهما: أن التأويل أمر مظنون "بالاتفاق" والقول بالظن في "صفات البارئ"غير جائز، فربما أولنا الآية على غير مراد البارئ تعالى فوقعنا في الزيغ1.
الصفة الحادية عشرة: صفة الفرح:
صفة الفرح من الصفات الفعلية الخبرية التي انفردت بها السنة دون الكتاب، وهي ثابتة بالسنة الصحيحة التي تلقاها أهل السنة بالقبول، وعقد إجماعهم استناداً إليها على إثباتها، وهذه الصفة تدل بالتضمن على لطف الله بعباده ورحمته لهم، حيث يوفق من يشاء من عباده ليتوبوا فإذا تابوا تقبّل توبتهم وفرح بها فرحاً شديداً ولطيفاً في وقت واحد، إذ يَرُدّ إليه عباده الشاردين من طاعته لئلا يضيعوا، وهو الذي لا تضره معصيتهم ولا تنفعه طاعتهم.
وهذا المعنى هو الذي يقرره لنا رسول الرحمة بقوله عليه الصلاة والسلام: "لله أفرح بتوبة عبده من أحدكم سقط على بعيره وقد أضله في أرض فلاة "، وفي رواية لمسلم: "لله أشد فرحاً بتوبة عبده حين يتوب إليه من أحدكم كان على راحلته بأرض فلاة فانفلتت منه، وعليها طعامه وشرابه فأيس منها فأتى شجرة فاضطجع في ظلها قد أيس من راحلته، فبينما هو كذلك إذ هو بها قائمة عنده، فأخذ بخطامها، ثم قال من شدة الفرح: "اللهم أنت عبدي وأنا ربك" أخطأ من شدة الفرح" 2 اهـ.
وأهل السنة يؤمنون بهذا لحديث لصحته عن رسول الله عليه الصلاة والسلام الذي لا ينطق عن الهوى إن هو إلا وحي يوحى، ويثبتون
__________
1 الشهرستاني: الملل والنحل 1/14، ط. مصطفى البابي الحلبي تحقيق محمد سيد كيلاني -القاهرة.
2 مسلم 4/210-215، فؤاد عبد الباقي، البخاري الدعوات 11/102 فؤاد عبد الباقي.

(1/297)

الصفة التي جاءت فيه، ولا يتعرضون لها بالتأويل كما لا يشبهون صفات الله بصفات خلقه، وهو شأنهم في جميع الصفات. ومعنى الفرح معلوم والكيف مجهول، والبحث عن الكيفية من أنواع البدع المحدثة، والإيمان به من واجبات الدين الإسلامي وأما الخائضون المتعمقون الذي يبحثون عن الكيفية، وإذا عجزوا عن إدراك الكيفية - وهو أمر محتم- فإنهم يلجأون إلى التحريف. والواجب هو الوقوف عند المعنى العام دون تكلف، وقد نُهينا عن التكلف، هذا هو موقف السلف من معنى هذه الصفة وبالله التوفيق.
وأما الخلف فديدنهم معروف، وهو تأويل الصفة بأثرها ولازمها، وهنا قبول التوبة والثواب الجزيل والعطاء الكريم، بدعوى أن حقيقة الفرح مستحيلة على الله لأنها خفة وانفعال وتغير من حال إلى حال وكل ذلك لا يليق بالله تعالى.
والجواب على شبهتهم هذه هو جوابنا على الشبهات السابقة، والقوم لا يكادون يفهمون من نصوص الصفات إلا حقائق صفات المخلوق فيفسرون صفات الله بتلك الحقائق فيقعون في التشبيه ثم يحاولون التخلص مما تورطوا فيه من التشبيه بارتكاب بدعة التأويل والقول على الله يغير علم. هذه حيقيتهم في جميع الصفات أو أكثرها على اختلاف مشاربهم والله المستعان.
الصفة الثانية عشرة: صفة الغصب:
الغضب من صفات الأفعال التي تتعلق بها المشيئة وهي ثابتة بالكتاب والسنة وإجماع سلف الأمة، ومن الآيات القرآنية التي تثبت هذه الصفة قوله تعالى:

(1/298)

1- {مَن لَّعَنَهُ اللهُ وَغَضِبَ عَلَيْهِ} 1.
2- {وَغَضِبَ اللهُ عَلَيْهِ وَلَعَنَهُ} 2.
3- {وَبَآؤُوا بِغَضَبٍ مِّنَ اللهِ} 3.
وهناك عديد من آيات الكتاب المبين في هذه الصفة، ومذهب سائر الأئمة إثباتها، والأحاديث المشار إليها تؤكد ما جاء في هؤلاء الآي من وصف الله بالغضب، وإن هذا الغضب يحدث في وقت دون وقت، ومن ذلك ما جاء في حديث الشفاعة الطويل وهو يخبر عما يقوله الأنبياء اعتذاراً للناس عندما يتقدمون إليهم لطلب الشفاعة منهم، وهم: آدم أوب البشر، ونوح، وإبراهيم وموسى وعيسى عليهم السلام، يخبر النبي عليه الصلاة والسلام أن كل واحد منهم يقول: " إن ربي غضب اليوم غضباً لم يغضب قبله مثله، ولن يغضب بعده مثله، اذهبوا إلى غيري" 4 إلى آخر الحديث الطويل.
والحديث يدل دلالة واضحة على أن إثبات صفة الغضب من دين الرسل جميعاً، لأن الشرائع كلها متفقة في الأصول بيد أن الله جعل لكل واحد منهم شرعة ومنهاجاً. ومحل الشاهد من الحديث: " إن ربي غضب اليوم "واللفظ صريح في أنه قد يحدث في ذلك اليوم غضب لم يحدث مثله قبل ذلك، كما لا يحدث بعده مثله.
- قوله عليه الصلاة والسلام: "من لم يسأل الله يغضب عليه "5، وقد نظم بعضهم هذا المعنى قائلاً:
__________
1 سورة المائدة آية: 60.
2 سورة النساء آية: 93.
3 سورة البقرة آية: 61.
4 رواه أحمد 2/435-436 والبخاري 6/371، 8/395، ومسلم 1/185 من حديث أبي هريرة.
5 أخرجه أحمد 2/442، وصححه الألباني "راجع مشكاة المصابيح رقم الحديث 2236 بتحقيق الألباني".

(1/299)

الله يغضب إن تركت سؤاله ... وبُنيّ آدم حين يسأل يغضب
- قوله عليه الصلاة والسلام: "اللهم إني أعوذ برضاك من سخطك وبمعافاتك من عقوبتك، وأعوذ بك منك لا أحصي ثناء عليك أنت كما أثنيت على نفسك" 1.
- قوله عليه الصلاة والسلام: "إن الله تعالى يقول لأهل الجنة: يا أهل الجنة فيقولون: لبيك ربنا وسعديك والخير في يديك، فيقول: هل رضيتم؟ فيقولون: وما لنا لا نرضى يا رب! وقد أعطيتنا ما لم تعط أحداً من خلقك، فيقول: ألا أعطيكم أفضل من ذلك؟!! فيقولون: يا رب، وأي شيء أفضل من ذلك؟ فيقول: أحل عليكم رضواني فلا أسخط عليكم بعده أبداً" 2.
يستدل أهل السنة بهذا الحديث على أن يحل رضوانه في وقت دون وقت، وأنه قد يحل رضوانه ثم يسخطُ على من شاء، كم يحل سخطه ثم يرضى ولكن هؤلاء أحل عليهم رضواناً لا يعقبه سخط3.
ما أصدق ما قاله الإمام الطحاوي في عقيدته المشهورة: "ولا يثبت قدم الإسلام إلا على ظهر التسليم والاستسلام"4.
استناداً إلى هذه النصوص وغيرها من نصوص الكتاب والسنة التي آثرنا عدم ذكرها رغبة في الإيجاز، يؤمن السلف وجمهور الأئمة بهذه الصفة ويبقونها على ظاهرها، الظاهر الذي يليق بالله إيماناً منهم بأن النصوص لا
__________
1 مسلم والأربعة عن عائشة رضي الله عنها، وتقدم تخريجه.
2 متفق عليه عن أبي سعيد الخدري رضي الله عنه راجع: البخاري 11/415، و13/487، ومسلم في الإيمان 1/171، وأخرجه أحدم 3/88، 95.
3 الغضب والسخط والأسف ألفاظ مترادفة ومعناها واحد، القاموس المحيط والتاج.
4 راجع شرح الطحاوية ص: 524.

(1/300)

تدل بظاهرها إلا على ما يليق بالله - خلاف ما يزعمه الزاعمون- أي أنهم لا يؤولونه كما أوله غيرهم. يبد أن إثباتهم لا يصل بهم إلى حد التشبيه والتمثيل -كما قلنا في غير موضع- من الرسالة.
وأما الخلف فلم يوفقوا في هذه الصفة كما لم يحالفهم التوفيق أيضاً في جميع الصفات على اختلاف مشاربهم، فزعموا: أنه ما ثمةَ غضب. وإنما المراد بالغضب المذكور في النصوص لازم الغضب وهو إرادة الانتقام. وعللوا لما ذهبوا إليه بقولهم: إن أصل الغضب غليان دم القلب عند إرادة الانتقام، وذلك مستحيل على الله تعالى، أو بعبارة أخرى: إن حقيقة الغضب الانفعال والتغير من حال إلى حال، وهو أمر لا يليق بالله، إلى آخر تلك التعليلات والأعذار غير المقبولة لدى غيرهم، من أهل السنة والجماعة.
ولدفع هذه الشبهة التي نسجوها من خيوط العنكبوت نقول هنا ما قلناه في رد شبهاتهم السابقة حول الصفات التي تحدثنا عنها سابقاً: وهو أن لوازم صفات المخلوقين التي ذكروها لا تلزم صفات الخالق، إذ لا مناسبة بين صفات الخالق وصفات المخلوق حتى تقاس صفاته سبحانه على صفاتهم، وكما أنهم أثبتوا ذات البارئ دون تفكير في لوازم ذوات المخلوقين، يلزمهم إثبات صفاته ذاتية أو فعلية دون تفكير في لوازم صافت المخلوقين، وهذا الإلزام يلحق أو يلزم جميع النفاة المعتزلة والأشاعرة وأتباعهم.
هكذا نوجز القول في هذه الصفة اكتفاء بما تقدم من المناقشة حول الصفات التي قبلها، لأن الكلام في بعض الصفات كالكلام في البعض الآخر. وبالتالي فإن الكلام في الصفة عامة كالكلام في الذات سلباً وإيجاباً.

(1/301)

ب- الصفات الخبرية:
الصفة الثالثة عشرة: صفة الوجه:
وهي من الصفات الخبرية التي أشكلت على الخلف على الرغم من ثبوتها بصريح القرآن وصحيح السنة، والعقل تابع ومصدق وغير رافض.
يقول الإمام أبو الحسن الأشعري الإمام المتكلم السلفي: "أما بعد: فمن سألنا فقال: أتقولون: إن لله سبحانه وجهاً؟ قيل له: نقول ذلك خلافاً لما قاله المبتدعون، وقد دل على ذلك قوله عز وجل: {وَيَبْقَى وَجْهُ رَبِّكَ ذُو الْجَلاَلِ وَالإِكْرَامِ} " 1.
قلت: نضيف إلى الآية التي استدل بها الإمام قوله تعالى: {كُلُّ شَيْءٍ هَالِكٌ إِلاَّ وَجْهَهُ} 2، وقوله عليه الصلاة والسلام: " إن الله لا ينام، ولا ينبغي له أن ينام، يخفض القسط ويرفعه، يرفع إليه عمل الليل قبل النهار، وعمل النهار قبل الليل، حجابه النور، لو كشفه لأحرقت سبحات وجهه ما انتهى إليه بصره من خلقه" 3، " وما بين القوم وبين أن يروا ربهم تبارك وتعالى إلا رداء الكبرياء على وجهه في جنة عدن" 4، وهو قطعة من حديث طويل عند الشيخين في أبواب رؤية الرب تعالى لأهل الجنة وشاهدنا منه ذكر وجه الرب تعالى.
نكتفي بالآيتين الكريمتين والحديثين الشريفين مع وجود غيرهما من أحاديث الرؤية التي تصرح أكثرها بذكر الوجه، لأن العبرة في إثبات صفة من الصفات ليست بكثرة الأدلة، وإنما العبرة بصحة الأدلة وصراحتها، وهذان العنصران متوافران هنا ولله الحمد والمنة، ولذا أطبق السلف وأتباعهم على الإيمان بهذه الصفة كغيرها من صفات الرب تعالى وإثباتها على ما
__________
1 سورة الرحمن آية: 27.
2 سورة القصص آية: 88.
3 رواه مسلم في كتاب الإيمان عن أبي موسى الأشعري وابن ماجه في سننه.
4 رواه الشيخان.

(1/302)

يليق بالله لا يفسرونها بالذات، ولا يطلقون عليها شيئاً من الألقاب التي يرددها النفاة مثل العضو أو الجزء، وغير ذلك من الألقاب التي يطلقونها ليتذرعوا بها إلى نفيها بدعوى أن إثبات هذه الصفة يعني التركيب المستلزم للحاجة والافتقار. وهي صناعة معروفة لا تروج في سوقنا ولله الحمد والمنة، إذ قد شرحنا أمثالها وعرفناها على حقيقتها هذا، وإن الذين ينكرون وجه الله ورؤية وجهه يوم القيامه وكلامه لأهل الجنة، فيا ترى إلاَم يسعون؟ ولماذا يعملون؟! وما هي ثمرة كدهم؟! والله المستعان.
الصفة الرابعة عشرة: صفة النفس لله
ومما يجب إثباته لله تعالى: (النفس) لأن الله أثبتها لنفسه وأثبتها له رسوله عليه الصلاة والسلام، وهي كما يليق بالله تعالى، يقول الله تعالى حكاية عن عيسى عليه السلام {تَعْلَمُ مَا فِي نَفْسِي وَلاَ أَعْلَمُ مَا فِي نَفْسِكَ} 1، وقول النفاة بأن ذلك من باب المشاكلة مدفوع بنصوص كثيرة وردت في غير المقابلة منها:
1- قوله تعالى: {وَيُحَذِّرُكُمُ اللهُ نَفْسَهُ} 2.
2- {كَتَبَ رَبُّكُمْ عَلَى نَفْسِهِ الرَّحْمَةَ} 3.
3- {وَاصْطَنَعْتُكَ لِنَفْسِي} 4.
4- وقوله عليه الصلاة والسلام في ثنائه على الله: "لا أحصي ثناء عليك أنت كما أثنيت على نفسك" 5.
__________
1 سورة المائدة آية: 116.
2 سورة آل عمران آية: 28.
3 سورة الأنعام آية: 54.
4 سورة طه آية: 41.
5 تقدم تخريجه.

(1/303)

5- قوله عليه الصلاة والسلام في حديث أبي هريرة، وهو قطعة من الحديث القدسي الطويل: " ... إذا ذكرني في نفسه ذكرته في نفسي" 1.
وهناك غيرها من النصوص الصريحة.
بهذه الأدلة نثبت لله (النفس) فدعوى المشاكلة في الآية الكريمة {تَعْلَمُ مَا فِي نَفْسِي وَلاَ أَعْلَمُ مَا فِي نَفْسِكَ} ، غير واردة، بل باطلة لأن النصوص الأخرى كلها -كما علمت- وردت دون مقابلة أو مشاكلة. وليس هناك ما يدعو إلى التأويل أو التحريف. إذ شأن النفس كشأن الصفات الخبرية الكثيرة التي تقدم الحديث فيها والله أعلم.
الصفة الخامسة عشرة: صفة اليد
وهذه الصفة -كالتي قبلها من الصفات الخبرية- قد طاشت فيها سهام الخلف عن إصابة الهدف، وأخذوا يفسرونها تفسيراً يساير عقيدتهم، فسروها مرة بالقدرة، ومرة أخرى بالنعمة فارّين - في زعمهم - من التشبية والتجسيم - يا سبحان الله- {أَأَنتُمْ أَعْلَمُ أَمِ اللهُ} 2، يقول الله في كتابه المبين: {مَا مَنَعَكَ أَن تَسْجُدَ لِمَا خَلَقْتُ بِيَدَيَّ} 3، ويقول تعالى: {بَلْ يَدَاهُ مَبْسُوطَتَانِ} 4، فهل من الجائز أن يقال: لما خلقت (بنعمتي) ؟
الجواب: (لا) بالإجماع، لأن الذي يؤمن به جميع المؤمنين - والخلف منهم- أن نعم الله لا تعد ولا تحصى، {وَإِن تَعُدُّواْ نِعْمَتَ اللهِ لاَ تُحْصُوهَا} 5، وهذا
__________
1 أخرجه البخاري في الدعوات 17/157، ومسلم في الذكر 4/2061 ط فؤاد عبد الباقي.
2 سورة البقرة آية: 140.
3 سورة ص آية: 75.
4 سورة المائدة آية: 64.
5 سورة النحل آية: 18.

(1/304)

أولاً.
وهل من الجائز ثانياً أن يقال: لما خلقت (بقدرتي) ؟
الجواب: لا، إجماعاً أيضاً - فيما أعتقد - لأن الذي ندين به نحن وإياهم - فيما أعلم- أن لله قدرة واحدة وباهرة {وَهُوَ عَلَى كُلِّ شَيْءٍ قَدِيرٌ} 1، لعدم الدليل على التعدد، هكذا يتضح الصواب في المسألة بإذن الله.
وما ذكرناه في تفسير آية (المائدة) يقال في تفسير آية (ص) فإذاً هما يدان تليقان بالله تعالى لا القدرة، لأن القدرة صفة أخرى غير اليد كما علمنا، ولا النعمة لما شرحنا، ولا الجارحة، لأن الجارحة للمخلوق. ولا تشبه يده يد المخلوق. إذ ليس كمثله شيء.
قال الإمام أبو الحسن الأشعري - وهو يناقش تفسير الخلف لآية (ص) -: "فلو كان الله عز وجل عنى بقوله: {لِمَا خَلَقْتُ بِيَدَيَّ} ، القدرة لم يكن لآدم عليه السلام على إبليس في ذلك ميزة، والله عز وجل أراد أن يُرى أن لآدم على إبليس فضلاً إذ خلقه بيده دونه، ولو كان خالقاً لإبليس بيديه كما خلق آدم عليه السلام بيديه لم يكن لتفضيله عليه بذلك وجه، وكان إبليس يقول محتجاً على ربه: فقد خلقتني بيديك كما خلقت آدم بهما، فلما أراد الله عز وجل تفضيله عليه بذلك، قال له موبخاً لاستكباره على آدم أن يسجد له {مَا مَنَعَكَ أَن تَسْجُدَ لِمَا خَلَقْتُ بِيَدَيَّ أَسْتَكْبَرْتَ} ؟!! فدل على أنه ليس معنى الآية القدر، إذ أن الله عز وجل خلق الأشياء جميعها بقدرته، وإنما أراد إثبات يدين لم يشارك إبليس آدم عليه السلام في أن خلق بهما، وليس يخلو قوله عز وجل: {لِمَا خَلَقْتُ بِيَدَيَّ} أن يكون معنى ذلك إثبات يدين (نعمتين) أو يكون معنى ذلك إثبات يدين (جارحتين) أو يكون معنى ذلك إثبات يدين (قُدرتين) أو يكون معنى ذلك إثبات يدين ليستا نعمتين ولا جارحتين ولا قدرتين، لا يوصفان إلا كما وصف الله عز
__________
1 سورة المائدة آية: 120.

(1/305)

وجل. فلا يجوز أن يكون معنى ذلك نعمتين، لأنه لا يجوز عند أهل اللسان أن يقول القائل: عملت بيديّ وهو يعني نعمتيّ، ولا يجوز عندنا ولا عند خصومنا أن نعني جارحتين ولا يجوز عند خصومنا أن نعني قدرتين1.
وإذا فسدت الأقسام الثلاثة صح القسم الرابع، وهو أن معنى قوله (بيدي) إثبات يدين ليستا جارحتين، ولا قدرتين، ولا نعمتين، لا يوصفات إلا بأن يقال: بأنهما يدان ليستا كالأيدي خارجتان عن سائر الوجوه الثلاثة التي سلفت"2 اهـ.
هذا كلام واضح غني عن التعليق إلا أن الذي ينبغي التنبيه عليه أن اليد في غير هذا السياق قد تأتي بمعنى (النعمة) وتجمع على أيادي يقال: لفلان عليَّ يد أو أيادٍ. ولكن السياق الذي في الآيتين: يأبى هذا المعنى كما ناقش الإمام أبو الحسن رحمه الله.
أما اليد بمعنى القدرة لا أعلم ثبوت هذا المعنى في اللغة، اللهم إلا إذا كان من باب الكناية، والله أعلم، وأما قوله تعالى: {وَالسَّمَاء بَنَيْنَاهَا بِأَيْدٍ} 3، فليس لفظ (أيد) هنا جمع يد كما قد يتوهم، وإنما هو مصدر (آد الرجل يئيد أيداً) أي قوي، هكذا قال المفسرون4.
هذا وقد وردت في صفة اليد عدة أحاديث صحاح وحسان ولكننا نرى أن نقتصر على ذكر حديث واحد اتفق على إخراجه الشيخان وهو حديث احتجاج آدم وموسى عليهم السلام، ومحل الشاهد منه: "فقال آدم: يا موسى! اصطفاك الله بكلامه وخط لك التوراة بيده" 5.
__________
1 هل يجوز عند أهل السنة أو عند الأشاعرة اعتقاد تعدد القدرة والإرادة وغيرهما من الصفات التي لم يرد النص بذلك، والذي نعتقده عدم اعتقاد التعدد إلا فيما ورد به النص.
2 الإبانة في أصول الديانة للإمام السلفي أبي الحسن الأشعري رحمه الله ص: 56.
3 سورة الذاريات آية: 47.

(1/306)

قال ابن بطال عند تفسير قوله تعالى: {لِمَا خَلَقْتُ بِيَدَيَّ} في هذه الآية إثبات يدين لله تعالى وهما صفتان من صفات ذاته، وليستا بجارحتين1 اهـ. ثم لو استقرأنا القرآن الكريم لوجدنا أن لفظ (اليد) جاء في القرآن على ثلاثة أنواع:
1- جاء مفرداً كقوله تعالى {بِيَدِكَ الْخَيْرُ} 2.
2- جاء مثنى كقوله تعالى: {لِمَا خَلَقْتُ بِيَدَيَّ} 3.
3- جاء جمعاً كقوله تعالى: {مِمَّا عَمِلَتْ أَيْدِينَا} 4.
وإذا راجعنا هذه الاستعمالات الثلاثة للبد نجد أن الله إذا ذكر اليد مثناة يضيف الفعل إلى نفسه بضمير الإفراد ويتعدى الفعل بالباء إليهما أي إلى اليدين {لِمَا خَلَقْتُ بِيَدَيَّ} .
وإذا ذكرها بصيغة الجمع أضاف العمل إلى اليد والفعل يتعدى بنفسه لا بالباء {مِمَّا عَمِلَتْ أَيْدِينَا} .
وأما في حالة الجمع يكون معنى عملت أيدينا أي عملنا نحن، وهو يساوي عملنا وخلقنا ورزقنا وتوضيح ذلك: من الجائز أن يضاف الفعل إلى يد ذي اليد، بدلا من أن يضاف إليه مباشرة، وهو أسلوب معروف عند العرب، وهو كقوله: {بِمَا قَدَّمَتْ يَدَاكَ} 5، و {فَبِمَا كَسَبَتْ أَيْدِيكُمْ} 6، وأما إذا أضيف الفعل إليه تعالى ثم عُدّي الفعل بالباء إلى يده مثناة أو مفردة فهذا
__________
1 فتح الباري 11/163.
2 سورة آل عمران آية: 26.
3 سورة ص آية: 75.
4 سورة يس آية: 71.
5 سورة الحج آية: 10.
6 سورة الشورى آية: 30.

(1/307)

مما باشرته يده سبحانه1.
ويشهد لما ذكرنا ما جاء في حديث الشفاعة الطويل في قوله عليه الصلاة والسلام في حق آدم وموسى عليهما السلام، يقال لآدم: "أنت الذي خلقك الله بيده" ويقال لموسى: "أنت الذي اصطفاك الله بكلامه وكتب لك التوراة بيده" 2.
ولا يحتمل المعنى هنا القدرة، وإلا لم يكن للتوراة اختصاص بما ذكر ولا كانت أفضلية لآدم على كل شيء مما خلق بالقدرة كما تقدم في كلام أبي الحسن الأشعري عند الكلام على آية سورة (ص) ، والقصة معروفة لدى طلاب العلم.
وخلاصة ما ذكر فيما تقدم أن هذه الصفة صفة بها العطاء والأخذ والقبض وهي غير القدرة وغير النعمة. نقول ذلك استناداً إلى قوله عليه الصلاة والسلام فيما رواه البخاري: "يد الله ملأى لا يغيضهما نفقة سحّاء الليل والنهار. أرأيتم ما أنفق منذ خلق السماء والأرض فإنه لم ينقص ما في يده، وكان عرشه على الماء وبيده الميزان يخفض ويرفع"3 ا. هـ
وقوله عليه الصلاة والسلام: "يقبض الله الأرض ويطوي السموات بيمينه ثم يقول: أن الملك أين ملوك الدنيا" 4، والحديث كقوله تعالى: {وَالأَرْضُ جَمِيعًا قَبْضَتُهُ يَوْمَ الْقِيَامَةِ وَالسَّماوَاتُ مَطْوِيَّاتٌ بِيَمِينِهِ سُبْحَانَهُ وَتَعَالَى عَمَّا يُشْرِكُونَ} 5.
ويفهم من كلام بعض أهل العلم أن النسبة التي بين اليد والقدرة كالتي بين الإرادة المحبة إذ يقول الإمام ابن القيم رحمه الله: "والذي يلوح
__________
1 مختصر الصواعق المرسلة ص: 36.
2 راجع أحاديث الشفاعة، منها حديث البخاري في التوحيد عن أنس 13/422.
3 هداية الباري في ترتيب البخاري 2/350.
4 المصدر السابق والحديث متفق عليه.
5 سورة الزمر آية: 67.

(1/308)

في معنى هذه الصفة (اليد) أنها قريبة من معنى القدرة إلا أنها أخص منها معنى، والقدرة أعم، ثم قال رحمه الله: كالمحبة مع الإرادة والمشيئة، وكل شيء أحبه فقد أراده وليس كل شيء أراده أحبه، وكذلك كل شيء حادث فهو واقع بالقدرة، وليس كل شيء واقع بالقدرة واقعاً باليد، فاليد أخص من معنى القدرة، ولذلك كان فيها تشريف آدم"1 اهـ.
قلت: وكذلك كتابة التوراة وغرس جنة الفردوس كما تقدم، وعند التحقيق أن النسبة بين الإرادة والمحبة من باب عموم وخصوص من وجه يجتمعان في إيمان أبي بكر مثلاً فهو مراد ومحبوب، وتنفرد الإرادة في كفر أبي جهل مثلاً لأنه مراد غير محبوب، وتنفرد المحبة في إيمان إبليس لأنه غير مراد وهو محبوب لو وجد بإرادة الله ومشيئته.
وأما النسبة بين القدرة واليد فمن باب العموم والخصوص المطلق يجتمعان في خلق آدم، وما ذكر معه لأنه خلقه بقدرته وصنعه بيده سبحانه كما كتب التوراة بيده وغرس جنة الفردوس بيده أيضاً، وتنفرد القدرة في سائر مخلوقاته التي لم يباشر خلقها بيده ولكن قال لها: كوني فكانت، والله أعلم.
الصفة السادسة عشرة: صفة الأصابع لله تعالى بلا كيف ولا حد
إذا كنا تحدثنا فيما سبق عن الوجه واليد وغيرهما من الصفات الذاتية الخبرية وأثبتنا أن اليد غير القدرة بل هي صفة زائدة قائمة بذاته تعالى فمن المناسب أن نتحدث عن إثبات الأصابع لله تعالى على ما يليق به سبحانه، والأصابع من الصفات الذاتية الخبرية التي انفردت بإثباتها السنة دون الكتاب.
وقد ذكر غير واحد من علماء الحديث صفة الأصابع في كتبهم وتلقوها بالقبول، وفي مقدمة من ذكر أحاديث الأصابع الشيخان: البخاري ومسلم في صحيحيهما وذكره ابن عبد البر في تمهيده. وقد جمع أكثر طرقه الإمام الدارقطني في رسالته اللطيفة (كتاب الصفات) فانطلاقاً من هذه
__________
1 ابن القيم بدائع الفاويد ص: 6.

(1/309)

الأدلة يثبت أهل السنة الأصابع لله تعالى على ما يليق بالله بلا كيف ولا حد.
أحاديث الأصابع:
روى مسلم في صحيحه عن ابن مسعود رضي الله عنه قال: جاء حبر إلى النبي عليه الصلاة والسلام فقال: يا محمد أو يا أبا القاسم: إن الله تعالى يمسك السموات يوم القيامة على أصبع، والأرضين على أصبع، والجبال والشجر على أصبح، والماء على أصبع، والثرى على أصبع وسائر الخلق على أصبع، ثم يهزهن: فيقول: أنا الملك أنا الملك، فضحك رسول الله عليه الصلاة والسلام تعجباً مما قال الحبر تصديقاً له. ثم قرأ قوله تعالى: {وَمَا قَدَرُوا اللَّهَ حَقَّ قَدْرِهِ وَالأَرْضُ جَمِيعًا قَبْضَتُهُ يَوْمَ الْقِيَامَةِ وَالسَّماوَاتُ مَطْوِيَّاتٌ بِيَمِينِهِ سُبْحَانَهُ وَتَعَالَى عَمَّا يُشْرِكُونَ} 1.
وقد روى هذا الحديث غير واحد من الصحابة منهم: عبد الله بن مسعود، وعبد الله بن عمر، وعبد الله بن عباس، وقريب منه حديث أبي هريرة عند مسلم، والحديث متفق عليه. إذ قد رواه البخاري في كتاب التوحيد في صحيح وفي معنى هذه الأحاديث المشار إليها حديث عبد الله بن عمرو بن العاص عند مسلم ولفظه:
"إن قلوب العباد بين أصبعين من أصابع الرحمن كقلب واحد يصرفها حيث يشاء ثم قال: يا مصرف القلوب صرف قلوبنا إلى طاعتك".
وفي معناه أيضاً حديث النواس بن سمعان الكلابي رضي الله عنه عند مسلم ونصه هكذا: "سمعت رسول الله عليه الصلاة والسلام يقول: "الميزان بيد الرحمن إن شاء يرفع أقواماً ويضع آخرين- وقلب ابن آدم بين إصبعين من أصابع الرحمن إن شاء أقامه وإن شاء أزاغه". وكان يقول رسول
__________
1 سورة الزمر آية: 67.

(1/310)

الله عليه الصلاة والسلام: "يا مقلب القلوب ثبت قلبي على دينك".
وبهذه الأحاديث الصحاح يثبت علماء الحديث وأهل السنة لله تعالى الأصابع بثبوتها صفة لله تعالى خبرية كما تقدم.
وأحاديث صفة الأصابع لم تسلم من تحريف المحرفين بل نالها ما نال غيرها من نصوص الصفات. حيث زعم بعضهم أن الأصابع تخليط من اليهود لأن اليهود مجسمة، وأن ضحك النبي صلى الله عليه وسلم من كلام الحبر ليس دليلاً على تصديقه لليهودي1، بل هو دليل الكراهة والغضب والاستنكار.
وأنت ترى هذا الكلام ينقصه الشيء الكثير من الإنصاف، وأن مجانبة الصواب فيه واضحة ومكشوفة لكل طالب علم.
وقد نسي المعارضون النافون أو تناسوا حديث عبد الله بن عمرو بن العاص وحديث النواس بن سمعان وليس في إسنادهما يهودي ولا نصراني بحمد الله تعالى، فذهبوا ليتعلقوا بخيط العنكبوت فزعموا أن أحاديث الأصابع فكرة يهودية فلا ينبغي الاعتماد عليها، وفاتهم أنهم يسيئون بهذا التصرف إلى أصحاب رسول الله عليه الصلاة والسلام الذين رووا الحديث بعد أن فهموا أن النبي عليه الصلاة والسلام أقر اليهودي على ما أخبر من قدرة الله تعالى حيث يحمل الرب تلك الأشياء المذكورة في الحديث على أصابعه، بل ضحك عليه الصلاة والسلام ضحكاً يدل على التصديق والإعجاب بكلام الحبر ثم أراد أن يزيل عنه الاستغراب والاستعظام فقرأ عليه قوله تعالى: {وَمَا قَدَرُوا اللَّهَ حَقَّ قَدْرِهِ} 2 الآية، هكذا فهم الرواة من الصحابة ومن بعدهم وأغرب ما في هذا التصرف محاولة تخطئة الراوي الذي قال: "وتصديقاً للحبر وتعجباً من كلامه" ثم تفسير الضحك
__________
1 استقينا هذه المعاني من شرح الإمام النووي على مسلم، وفتح الباري على البخاري عند عرض أحاديث الأصابع.
2 سورة الأنعام آية: 91.

(1/311)

بالاستنكار والكراهة!! متى علموا بل متى علم المسلمون الذين يدرسون سيرة الرسول عليه الصلاة والسلام أنه عليه الصلاة والسلام إذا سمع من يصف الله بما لا يليق به أو إذا انتهكت حرمات الله، أو تقوّل أحدٌ على الله بغير علم، متى علموا بأن النبي عليه الصلاة والسلام يعبّر عن ذلك بالضحك؟!! بل المعروف من سيرته عليه الصلاة والسلام أنه في مثل هذه المواقف يغضب بل هو لا يغضب إلا في مثل هذه الظروف عندما تنتهك حرمات الله، ويتقول متقول على الله بغير علم. هذا هو المعروف لدى أهل العلم. لهذا كله فإن محاولة النفاة رد أحاديث الأصابع بعد أن رواها الشيخان: البخاري ومسلم وغيرهما، بذلك السبب الواهي وتناسيهم لأحاديث أخرى فيها ذكر الأصابع بل دعوى بعضهم أن ذكر الأصابع لم يرد في القرآن أو في حديث مقطوع به فإن محاولة النفاة هذه محاولة فاشلة فلا ينبغي أن يتأثر بها طلاب العلم كما علمت. وأما القول: إن الأصابع لم يرد ذكرها في القرآن (فكلمة حق أريد بها باطل) نعم لم يرد ذكر الأصابع في القرآن، فماذا يعني ذلك؟!! هل يعني ذلك بأننا لا نثبت الأصابع لأنها غير مذكورة في القرآن؟!! بل يلزم من ذلك أننا لا نثبت الفرح والضحك ونزول الرب آخر كل ليلة وغيرها من الصفات التي انفردت بها السنة، وهذا مفهوم جهمي صرف كما ترى!!
فعلى أصحاب هذه المحاولة أن يحددوا موقفهم من الصفات التي انفردت بها الأحاديث الصحيحة، إما أن يثبتوها كلها، أو أن ينفوها كلها، وإلا فهم متناقضون ومضطربون. والتناقض والاضطراب من الصفات اللازمة لكل من أعرض عن هدي رسول الله عليه الصلاة والسلام والتمس الحق والهدى خارج هديه عليه الصلاة والسلام، هذا موقف الذين حاولوا رد الأحاديث.
وأما الذين أثبتوا الأحاديث فلهم موقف آخر. وهو محاولة التأويل بدعوى أن مثل هذه النصوص لا يراد ظاهرها لأن الأدلة العقلية

(1/312)

تأبى، فلا بد من التأويل إلى ما يليق بالله ويقبله العقل. أما هؤلاء فلم يأتوا بجديد بل هو أسلوب تعودناه في مثل هذه المواضع. فيا ترى كيف يكون التأويل بالنسبة للأصابع؟
قال بعضهم: يحتمل أن يكون المراد بالأصابع خلقاً يخلقه الله ليُحمّله ما تحمله الأصابع، وقال آخرون: لعل المراد بالأصابع نعمة النفع والدفع أو أثر الفضل والعدل1، إلى آخر تلك التكلفات التي هم في غنى عنها لو وفقوا.
وممن أنكر هذا التحريف والتكلف في معنى الحديث الحافظ ابن حجر في فتح الباري حيث أوضح أن في تصرف هؤلاء المتأولة الطّعن في ثقات الرواة، ورد الأخبار الثابتة، إلى أن قال: ولو كان الأمر على خلاف ما فهمه الراوي للزم فيه تقرير النبي صلى الله عليه وسلم على الباطل وسكوته عن الإنكار- وحاشاه من ذلك، ثم قال الحافظ: وممن أنكر بل تشدد في الإنكار على من ادعى أن الضحك في الحديث كان على سبيل الإنكار، -الإمام ابن خزيمة- بعد أن أورد هذا الحديث في كتاب التوحيد من صحيحه2 اهـ. يا له من موقف غريب!!
هل هؤلاء يدعون أنهم أعلم بالله وما يليق به من رسول الله؟! أو من أصحاب رسول الله أو من التابعين لهم بإحسان وبإيمان؟! حقاً إنه موقف يحتار فيه المرء ولا يدري كيف يفسره!! وعلى كل حال فهذه مواقف
__________
1 الأسماء والصفات للبيهقي ص: 341.
2 فتح الباري شرح صحيح البخاري 17/169.

(1/313)

ثلاثة تمخضت من دراسة أحاديث الأصابع ومواقف الناس منها، وهي كالآتي:
1- إثبات صفة الأصابع كما جاءت بها السنة.
2- تأويل الأحاديث الواردة والخروج بها عن ظاهرها.
3- إنكار الأحاديث وردها بدعوى أنها مخالفة للأدلة العقلية القطعية في زعمهم.
والحق أبلج والباطل لجلج ...
الصفة السابعة عشرة: صفة الساق لله تعالى على ما يليق به:
ورد ذكر صفة الساق في القرآن الكريم في موضع واحد في قوله تعالى: {يَوْمَ يُكْشَفُ عَن سَاقٍ وَيُدْعَوْنَ إِلَى السُّجُودِ فَلاَ يَسْتَطِيعُونَ} 1.
والملاحظ ورود هذه الصفة مُنكّرة دون أن تضاف إلى الله بخلاف الصفات الأخرى، التي جاءت مضافة إلى الله ومختصة به، ذلك الاختصاص الذي يزيل الإشكال، أو دعوى المشاركة بين الخالق والمخلوق في حقائق الصفات.
وهذا التنكير هو الذي جعل الصحابة والتابعين يختلفون في المراد (بالساق) ، هل الساق صفة من صفات الله كالوجه واليد والقدم؟ أو للساق معنىً آخر. روي عن ابن عباس قوله: إن الله يكشف عن قدرته التي تظهر بها الشدة. وأسند البيهقي الأثر المذكور عن ابن عباس بسندين كلاهما حسن2 اهـ.
وجاء عن أبي موسى الأشعري في تفسير الساق "عن نور عظيم". وقال ابن فورك: معناه ما يتجدد للمؤمنين من العفو والألطاف.
__________
1 سورة القلم آية: 42.
2 ابن حجر فتح الباري نقلاً عن الخطابي 17/200.

(1/314)

ويروى عن المهلب: كشف الساق للمؤمنين رحمة ولغيرهم نقمة1.
وذكر ابن القيم اختلاف الصحابة في المراد بالساق، ويرى أنه ليس في ظاهر الآية ما يدل على أنه صفة لله تعالى، لأنه سبحانه وتعالى لم يضف الساق إلى نفسه بل ذكره مجرداً ومُنكّراً كما تقدم2.
ويرى ابن القيم أن الذين يثبتونه صفة لله، إنما يثبتونه بدليل خارجي، وهو حديث أبي سعيد الخدري المتفق على صحته، وهو من أحاديث الشفاعة ويميل ابن القيم إلى أن الساق صفة من صفات الله مثل الوجه واليد وغيرهما، وتنكيره للتعظيم والتفخيم.
ويرى ابن القيم أن حمل الآية على الشدة لا يصح ويعلل ذلك لأن في لغة العرب إنما يقال كُشِفَتْ الشدة عن القوم، ولا يقال كشفت عن الشدة، مثل قوله تعالى: {فَلَمَّا كَشَفْنَا عَنْهُمُ الْعَذَابَ} ، فالعذاب هو المكشوف في الآية وليس هو المكشوف عنه.
ويرى ابن القيم أن سياق الآية يوم يكشف عن ساق لا يدل على ما قيل إن معنى الساق الشدة. فلذلك يرى أن تُفسّر الآية بحديث أبي سعيد الخدري الذي أشرنا إليه، فيصبح معنى الآية - في ضوء الحديث المذكور: "يوم يكشف الله لعباده عن ساقه فيدعون إلى السجود فيسجد المؤمنون الذي يسجدون لله مخلصين له الدين، أما المنافقون المراءون الذين كانوا يسجدون رياء وسمعة فلا يستطيعون السجود، إذ تصبح ظهورهم طبقاً واحداً فلا يستطيعون الهبوط للسجود". وفي حديث أبي سعيد الخدري جاء قوله عليه الصلاة والسلام: "فيقال لهم: ما يحبسكم وقد ذهب الناس؟ فيقولون: فارقناهم ونحن أحوج منا إليهم اليوم، وإنا سمعنا منادياً ينادي: ليلحق كل قوم بما كانوا يعبدون وإنما ننتظر ربنا.
__________
1 المصدر السابق.
2 مختصر الصواعق المرسلة ص: 23.

(1/315)

قال: فيأتيهم الجبار على غير الصورة1 التي رأوه فيها أول مرة فيقول: أنا ربكم فيقولون: أنت ربنا. فلا يكلمه إلا الأنبياء فيقول: هل بينكم وبينه آية تعرفونه بها؟ فيقولون: (الساق) فيكشف عن ساقه، فيسجد له كل مؤمن، ويبقى من كان يسجد لله رياء وسمعة فيذهب كيما يسجد فيعود ظهره طبقاً واحداً ثم يؤتى بالجسر فيجعل بين ظهراني جهنم" الحديث.
فانطلاقاً من هذا الحديث الصحيح الذي يثبت لله ساقاً نرى أن الآية من آيات الصفات المفسرة بالسنة لأن الآية جاءت محتملة المعنى حيث جاء الساق مجرداً عن الإضافة المخصصة فجاءت السنة مبينة بأن المراد بالساق هو ساق الرحمن. فنسلك في إثبات الساق مسلك السلف الصالح الذي سلكناه من قبل، وهو إثبات بلا تمثيل ولا تشبيه، وتنزيه بلا تعطيل.
فالكلام في صفة الساق كالكلام في صفة اليد والوجه مثلاً. فكما أن اليد والوجه والقَدَمَ والبصر والعين صفات تليق به تعالى، وليست جوارح وأعضاء وأبعاضاً وأجزاء كصفاتنا بل هي صفات خبرية ثابتة ينتهي علمنا فيها عند المعنى العام دون تكلف لمعرفة كيفيتها، فكذلك الساق صفة لله ثابتة ثيوت تلك الصفات، وعلى غرارها إذ {لَيْسَ كَمِثْلِهِ شَيْءٌ وَهُوَ السَّمِيعُ البَصِيرُ} ، ولأن الكلام في الصفات الخبرية كالكلام في الصفات الذاتية يحتذي حذوه.
وأما الخلاف والنزاع الذي جرى بين الصحابة والتابعين فينبغي أن نعتبره منتهياً بعد ثبوت حديث أبي سعيد الخدري الذي نعده تفسيراً للآية المجملة، ثم نعده فيصلاً في هذه القضية. هذه هي طريقة أهل العلم قديماً وحديثاً، إذ لا يلتفتون إلى أقوال أهل العلم الاجتهادية وآرائهم بعد ثبوت السنة، ولا سيما إذا كانت السنة قد جاءت مفسرة أو مفصلة لما أجمل في القرآن وهذا ما نحن بصدده. وبالله التوفيق.
__________
1 جاء في تفسير الصورة عدة أقوال، ولكن الذي يميل إليه أهل الحديث أن المراد بالصورة الصفات أي يتجلى لهم بصفات غير الصفات التي تجلى لهم بها أول مرة، ويستدل ابن قتيبة بهذا الحديث على إثبات الصورة لله، ولكنها ليست كالصور، تأويل مختلف الحديث لابن قتيبة ص: 217-221.
أما الحديث فمتفق عليه، ذكره البخاري في كتاب التوحيد، فتح الباري 17/199.

(1/316)

الصفة الثامنة عشرة: صفة العين لله تعالى على ما يليق به سبحانه
العين صفة لله تعالى بلا كيف، وهي من الصفات الخبرية الذاتية الثابتة بالكتاب والسنة، وقد جاء ذكر العين في القرآن الكريم على حالتين:
1- ذكرت العين مضافة إلى ضمير المفرد. مثل قوله تعالى: {وَلِتُصْنَعَ عَلَى عَيْنِي} 1.
2- ذكرت العين بصيغة الجمع، مضافة إلى ضمير الجمع مثله قوله تعالى: {تَجْرِي بِأَعْيُنِنَا} 2.
وذكر العين مفردة لا يدل على أنها عين واحدة فقط، لأن المفرد المضاف يراد به أكثر من واحد. مثل قوله تعالى: {وَإِن تَعُدُّواْ نِعْمَتَ اللهِ لاَ تُحْصُوهَا} 3، فالمراد نعم الله المتنوعة التي لا تدخل تحت الحصر والعدّ.
وقوله تعالى: {أُحِلَّ لَكُمْ لَيْلَةَ الصِّيَامِ الرَّفَثُ إِلَى نِسَآئِكُمْ} 4، فالمراد بها جميع ليالي رمضان. ولو قال قائل: نظرت بعيني أو وضعت المنظار على عيني. لا يكاد يخطر ببال أحد ممن سمع هذا الكلام أن هذا القائل ليست له إلا عين واحدة. هذا ما لا يخطر ببال أحد أبداً5.
قال الإمام ابن القيم: إذا أضيفت العين إلى اسم الجمع ظاهراً أو مضمراً فالأحسن جمعها مشاكلة للفظ، كقوله تعالى: {تَجْرِي بِأَعْيُنِنَا} 6، و {فَأَوْحَيْنَا إِلَيْهِ أَنِ اصْنَعِ الْفُلْكَ
__________
1 سورة طه آية: 39.
2 سورة القمر آية: 14.
3 سورة إبراهيم آية: 34، والنحل آية: 18.
4 سورة البقرة آية: 187.
5 مختصر الصواعق المرسلة ص: 25.
6 سورة القمر آية: 14.

(1/317)

بِأَعْيُنِنَا} 1، وهذا نظير المشاكلة في لفظ اليد المضافة إلى المفرد كقوله تعالى: {بِيَدِكَ الْخَيْرُ} 2، و {بِيَدِهِ الْمُلْكُ} 3. وإن أضيفت إلى جمع جمعت كقوله تعالى: {مِمَّا عَمِلَتْ أَيْدِينَا} 4، وقد تقدم هذا البحث في صفة اليد مستوفى.
وقد ذكرت العين في السنة في قصة المسيح الدجال في حديث عبد الله بن عمر الذي يقول فيه رسول الله عليه الصلاة والسلام: "إن الله لا يخفى عليكم، إن الله ليس بأعور، وأشار بيده إلى عينيه، وأن المسيح الدجال أعور العين اليمنى، كأنها عنبة طافية" 5، وللحديث سبب وهو أن الدجال ذكر عند النبي عليه الصلاة والسلام، وأخبر أنه ما من نبي إلا وقد أمر أمته أو نصحهم بالاستعاذة منه، ثم ذكر أن من صفاته أنه أعور العين اليمنى. وأنه على الرغم من دعوى الألوهية وما يجري له من الأمور الخارقة للعادة امتحاناً واستدراجاً فيه عيوب ونقائص، وهو عاجز عن دفع ذلك عن نفسه، فلن يلتبس عليكم الأمر في شأنه لأنه ناقص إذ به عَوَر، وربكم ليس بأعور، بل له سبحانه عينان يبصر بهما لأنه سميع بصير.
وهناك زيادة عند مسلم وبعض أصحاب السنن، وهي أن النبي صلى الله عليه وسلم قال يومئذ للناس: " تعلمون أنه لن يرى أحد منكم ربه حتى يموت". هذا ملخص قصة المسيح الدجال مع بيان السبب.
قال الشيخ شهاب الدين السهروردي في كتاب العقيدة له: أخبر
__________
1 سورة المؤمنون آية: 27.
2 سورة آل عمران آية: 26.
3 سورة الملك آية: 1.
4 سورة يس آية: 71.
5 الحديث متفق عليه، ذكره البخاري في باب ذكر الدجال 16/204، مصطفى البابي، وذكره الإمام مسلم في باب ذكر الدجال 18/ 59-60 شرح النووي.

(1/318)

الله في كتابه وثبت عن رسوله عليه الصلاة والسلام الاستواء على العرش، والنزول، والعين، واليد، والنفس، فلا يُتصرف فيها بتشبيه ولا تعطيل، إذ لولا إخبار الله ورسوله عليه الصلاة والسلام، ما تجاسر عقل أن يحوم حول ذلك الحمى. وقال الطيبي مؤيداً ما قاله السهروردي: هذا هو المذهب المعتمد وبه يقول السلف الصالح1.
وأما إشارته عليه الصلاة والسلام بيده إلى عينيه - وهو يخبر عن عور المسيح الدجال- فإنما تفيد تأكيد المعنى الحقيقي للعين على ما يليق بالله تعالى ولا يفهم منها أن عين الله جارحة كأعيننا بل له سبحانه وتعالى عين حقيقية تليق بعظمته وجلاله وقِدَمِه. وللمخلوق عين حقيقية تناسب حاله وحدوثه وضعفه وليست الحقيقة كالحقيقة، وهذا شأن جميع الصفات التي فيها المشاركة اللفظية مع صفات المخلوق كما تقدم هذا البحث في غير موضع من الرسالة.
روى عكرمة عن ابن عباس عند2 تفسير قوله تعالى: {واصْنَعِ الْفُلْكَ بِأَعْيُنِنَا} ، أنه قال رضي الله عنه بعين الله تبارك وتعالى، قال الإمام البيهقي - بعد رواية قول ابن عباس السالف الذكر: ومن أصحابنا من حمل العين المذكورة في الكتاب على الرؤية. وقال: قوله تعالى: {وَلِتُصْنَعَ عَلَى عَيْنِي} ، معناه بمرأى مني، وقوله: {فَإِنَّكَ بِأَعْيُنِنَا} أي بمرأى منا، وكذلك قوله: {تَجْرِي بِأَعْيُنِنَا} ، وقد يكون ذلك من صفات الذات. وتكون صفة واحدة، والجمع فيه للتعظيم.
ومنهم من حملها على الحفظ والكلاءة. وقال: إنها من صفات الفعل والجمع فيها شائع، ومن قال بأحد هذين زعم أن المراد بالخبر نفي نقص
__________
1 فتح الباري 17/161 كتاب التوحيد.
2 الأسماء والصفات للبيهقي ص: 313.

(1/319)

العور عن الله سبحانه وتعالى، وأنه لا يجوز عليه ما يجوز على المخلوقين من الآفات والنقائص. ثم قال البيهقي: "والذي يدل عليه ظاهر الكتاب والسنة من إثبات العين صفة، لا من حيث (الحدقة) أولى. وبالله التوفيق"1 ا. هـ
وهذا القول الذي اختاره الإمام البيهقي هو الذي عليه سلف الأمة، وأما محاولة بعض الناس حمل النصوص على خلاف ما يظهر من ألفاظها فمحاولة جهمية معروفة.
وأما تفسير من فسر الآيات السابقة بالرؤية مع إنكار صفة العين فشبيهٌ بقول الجهمية القائلين: إنه تعالى: سميع بلا سمع، بصير بلا بصر، عليم بلا علم. وهو قول مرفوض شرعاً وعقلاً، كما تقدم في غير موضع.
وأما عند أهل السنة فجميع هذه الصفات تساق سوقاً واحداً خبرية أو عقلية. ذاتية أو فعلية فتثبت بلا كيف، ولا يلزم من إثباتها تشبيه ولا تجسيم كما يظن النفاة بل يلزم من تحريف القول فيها التعطيل. وينتج من ذلك تكذيب خبر الله وخبر رسوله عليه الصلاة والسلام. هذا ما يلزم النفاة - ولا محالة - وهم كل من ينفي صفة ثابتة بالكتاب والسنة، أو بالسنة الصحيحة فقط، أدركوا ذلك أو لم يدركوا. والله المستعان.
الصفة التاسعة عشرة: صفد القَدم لله تعالى
هذه الصفة كالتي قبلها من الصفات الخبرية والفعلية محل صراع حادّ بين السلف والخلف.
أما السلف - فهم كعادتهم- يرون أن المقام ليس مقام اجتهاد أو قياس أو استحسان، وإنما هو مقام تسليم لله ولرسوله عليه الصلاة والسلام وأنه لا قول لأحد مع قول الله وقول رسوله المعصوم عليه الصلاة والسلام، الذي أمره ربه أن يبلغ ما أنزل إليه. فمما بلغه الرسول عن الله لأمته بعضُ
__________
1 راجع الأسماء والصفات للبيهقي، مبحث العين ص: 312 دار إحياء التراث العربي.

(1/320)

أوصاف الجنة والنار، وذلك من الأمور الغيبية التي أطلع الله عليها نبيه عليه الصلاة والسلام، ولا سبيل للإنسان العادي أن يقول فيها قولاً اجتهاداً أو استحساناً.
ومما أخبر الرسول هنا ما نص عليه الحديث الآتي حيث يقول الرسول عليه الصلاة والسلام: " لا يزال يلقى فيها -يعني النار- وتقول: هل من مزيد؟ حتى يضع فيها رب العالمين قدمه فينزوي بعضها إلى بعض وتقول: قط قط قط بعزتك وكرمك" 1.
ففي مثل هذا المقام التوقيفي لا ينبغي للمرء الناصح لنفسه أن يحاول استخدام قوة عقله أو سلطان فلسفته أو ما ورثه من مشايخه ليقول في هذا النص النبوي قولاً يخالف قول المعصوم، فيفسر الحديث كما يريد ويستحسن، بل عليه أن يقول كما قال الإمام الشافعي: "آمنا بالله وبما جاء عن الله على مراد الله. وآمنا برسول الله، وبما جاء عن رسول الله على مراد رسول الله عليه الصلاة والسلام"، وفي هذه الصفة (القَدَم) قد صح عنه الحديث السابق آنفاً الذي رواه الإمام مسلم في صحيحه، فما علينا إلا التسليم لرسوله عليه الصلاة والسلام.
وقد ساق الإمام مسلم للحديث المذكور روايات كثيرة، وهو في الأصل متفق عليه وموضوع الحديث - على اختلاف راوياته وطرقه- المحاججة بين الجنة والنار، فالحديث الأول في الموضوع: حديث الأعرج عن أبي هريرة رضي الله عنه عن النبي عليه الصلاة والسلام قال: "تحاجّت النار والجنة فقالت النار: أوثرت بالمتكبرين والمتجبرين. وقالت الجنة: فما لي لا يدخلني إلا ضعفاء الناس وسقطهم وعجزهم، فقال الله للجنة: أنت رحمتي
__________
1 انظر: البخاري التوحيد 13/434، ومسلم 4/2186-2188، والصفات للدارقطني 11/17.

(1/321)

أرحم بك من أشاء من عبادي. وقال للنار: أنت عذابي أعذب بك من أشاء من عبادي، ولكل واحدة منكم ملؤها. فأما النار فلا تمتلئ فيضع قدمه عليها فتقول: قط قط1 فهناك تمتلئ ويزوي بعضها على بعض".
وهذا الحديث رواه غير واحد من الصحابة منهم أبو هريرة وأبو سعيد الخدري، وأنس بن مالك خادم رسوله الله عليه الصلاة والسلام، وفي بعض رواياته: "حتى يضع الله تبارك وتعالى رجله فتقول: قط قط قط ثلاثاً "، وفي بعضها: "حتى يضع فيها رب العزة تبارك وتعالى قدمه فتقول: قط قط وعزتك" 2.
وموقف السلف من معنى الحديث هو أن الحديث من أحاديث الصفات، وأن القدم صفة من الصفات الخبرية التي تمر كما جاءت دون تأويل أو تحريف في النص، ودون تشبيه أو تمثيل لصفات الله بصفات خلقه، فلا تقاس قدمه بأقدام خلقه، ولا رجله بأرجل مخلوقاته، بل يكتفى بالمعنى الوضعي للكلمة دون محاولة لإدراك حقيقة قدمه، وقد عجزنا عن إدراك حقيقة ذاته سبحانه فآمنا وسلمنا لله ولرسوله، هذا موقف لا يتغير ولا يتبدل بالنسبة لأتباع السلف، بل موقف ثابت وهو اتباع النصوص في جميع الصفات خبرية أو غيرها. "اتبعوا ولا تبتدعوا وقد كفيتم"3. وبالله التوفيق.
والحديث بجميع رواياته يدل على أن الله سوف يخلق في الجنة والنار تمييزاً وقدرة على الكلام دون أن يكون لهما آلات التكلم المعتادة، وقد تقدم هذا المبحث في صفة الكلام.
__________
(قط) فيها ثلاث لغات: سكون الطاء، وكسر الطاء بتنوين، وكسرها بلا تنوين، وقد ترد (قد) بالدال بدل الطاء ومعناها: حسبي حسبي، وكفاني وامتلأت. شرح مسلم 17/162.
2 النووي شرح مسلم 17/82-84.
3 عبد الله بن مسعود، وتقدم.

(1/322)

وأما الخلف فقد تكلفوا في تأويل هذا الحديث أكثر من تكلفهم في تأويل أي نص آخر من نصوص الصفات، فتكلفهم هنا يشبه تكلف القرامطة في نصوص المعاد، بل لجميع نصوص الشريعة.
فزعم المتكلمون الخلف هنا أن الحديث -كغيره من نصوص الصفات - يؤول بما يليق بالله - يا سبحان الله - فمتى دلت النصوص بظاهرها على ما لا يليق بالله لو فهمت؟!!
فقال بعضهم: المراد بالقدم هنا المتقدم ومعناه حتى يضع الله تعالى1 فيها ما قدمه لها من أهل العذاب!!
وأنت تلاحظ أن هذا التأويل التقليدي لم يمكنهم من الانتباه للضمير (قدمه) أو (رجله) وأن الذي لا يختلف فيه أهل العلم أن الإضافة تخصص الصفة للموصوف، بمعنى إذا قلنا: علم الله وقدرة الله مثلاً، فلا يشترك علم المخلوق أو قدرته في علم الله المختص بالإضافة بأي نوع من أنواع المشاركة وكذلك قدرته، لأن الاشتراك لا يقع إلا في المطلق الكلي غير المختص لا بالمخلوق ولا بالخالق. وكذلك يقال هنا لأن القدم لم ترد إلا مضافة مختصة ولا يشترك معها شيء من أقدام خلقه، ولا مشابهة بينهما - وهذا التأويل الذي تورط فيه أتباع الفلاسفة لم يفطن لهذا المعنى، وعدم التفطن لهذا المعنى هو سر تخبطهم في جميع الصفات الخبرية والفعلية، وهي قاعدة2 لو علموها لعالجت لهم جميع مشاكلهم وقضت على تخبطاتهم الكثيرة.
وأما الرواية التي فيها: "حتى يضع الله فيها رجله " فقد حاولوا فيها أولاً تضعيف الحديث ليريحوا أنفسهم من ذلك التأويل المستكره والمستنكر ولكنهم لم يفلحوا، لأن الحديث صحيح رواه مسلم في صحيحه.
قال الإمام النووي: "فقد زعم ابن فورك أن هذه الرواية غير ثابتة عند أهل النقل،
__________
1 راجع الأسماء والصفات للبيهقي، وشرح النووي على مسلم.
2 وقد حقق هذه القاعدة وأوضحها شيخ الإسلام ابن تيمية في الرسالة التدمرية ص:80.

(1/323)

ولكن قد رواها مسلم وغيره في صحيحه".
فلجأوا أخيراً إلى نوع غريب من التأويل حيث قالوا: يجوز أن يراد بالرّجل الجماعة من الناس، كما يقال: رجل من (جراد) أي قطعة منه.
وهو تكلف غني عن الإعلان عنه، بل هو يعلن عن نفسه، والاستشهاد برجْل الجراد أشد غرابة كما ترى، وهو استشهاد يضحك (الحزين) .
وقال بعضهم: المراد بالقدم قوم استحقوها وخُلِقُوا لها، وقالوا: لا بد من صرف لفظة (القَدَمِ) عن ظاهرها لقيام الدليل القطعي العقلي على استحالة الجارحة على الله تعالى1 اهـ.
فمن ذا الذي قال: إن قَدَمَ الله جارحة من الجوارح حتى تضطروا إلى مثل هذه المناقشة واستعمال هذا الأسلوب، بل الذي عليه سلف هذه الأمة - وهم أعلم وأدق وأقدم- أن قَدَمَ الله ووجه الله ويده وعينه وأصابعه، وما في معناها من هذه الصفات الخبرية صفات لله على ما يليق به سبحانه، وليست بجوارح له، ولا نعلم عن كُنهها شيئاً، بل آمنا بها على مراد الله ومراد رسوله من حيث الحقيقة والكُنه. ومعنى الكلمة معلوم من الوضع والكيف مجهول والبحث عن الكيفية بدعة، أحدثها علماء الكلام، والإيمان بها على أنها صفات ذاتية لله واجب من واجبات الدين الإسلامي، ولا ينقضي عجبي عندما أقرأ هذه العبارة التقليدية المتوارثة: "إن الدليل العقلي القطعي يقتضي استحالة قيام الجوارح بالله" أو عبارة قريبة من هذه.
فكيف يعتقد مسلم أن الآيات القرآنية التي أنزلها الله العليم الحكيم، والأحاديث النبوية التي أوحاها إلى رسوله عليه الصلاة والسلام تدل بظواهرها على ما لا يليق بالله أو على ما هو مستحيل على الله، ثم لا يبين
__________
1 شرح مسلم للنووي 17/84.

(1/324)

الرسول الأمين عليه الصلاة والسلام ما يليق بالله وما لا يليق من كلامه وكلام ربه سبحانه، الذي أنزله عليه وكلفه بالبيان، ويستمر الوضع على اعتقاد ذلك المحال من ظواهر النصوص في عهد الراشدين، ثم في عهد الأمويين وصدر من خلافة العباسيين، فالناس لا تزال تعتقد أن الله تعالى سميع بسمع، وبصير ببصر، وله وجه يليق به، وهو مستوٍ على عرشه، ويدعى من فوق خلقه، وهو ينزل إذا شاء وكيف شاء، ويجيء كيف يشاء يوم القيامة وله عين، وله قَدَمٌ، وكل ذلك لا يؤول ولا يحول بل يبقى على ظاهره الذي هو حقيقته كما يليق بالله، إلى أن جاء شيوخ المتفلسفة وتلامذتهم من علماء الكلام فعلّموا الناس أن اعتقاد ظواهر نصوص الصفات لا يجوز، وهو إما كفر أو فسق لأنه يؤدي إلى اعتقاد ما لا يليق بالله تعالى، وهل قائلوا هذا القول يعتقدون أنهم أعلم بما يليق بالله وما لا يليق من الله ومن رسوله؟ أم ماذا يريدون؟!! إنه تصرف يحتار المرء في معرفة مغزاه.
الصفة المكملة للعشرين: إثبات رؤية الله تعالى في الدار الآخرة للمؤمنين
هذه الرؤية التي سنتحدث عنها في آخر جولتنا في الحديث عن الصفات الخبرية وصفات الأفعال نود أن تكون مسك الختام للحديث عن تلك الصفات التي يكون الإيمان بها والتسليم لله ولرسوله فيها سبباً للوصول إلى هذه النعمة التي تعتبر – بحق - أعظم نعمة أعدها الله ليكرم بها خواص عباده في دار كرامته. وهم المؤمنون الذين آمنوا بالله وبما جاء عن الله على مراد الله، وبما جاء عن رسول الله على مراد رسول الله صلى الله عليه وسلم، قبل أن ينكروا من ذلك شيئاً بأهوائهم وآرائهم كما فعلت الجهمية والباطنية وجميع الطوائف

(1/325)

المنحرفة في الأصول والفروع. والكلام في هذه المسألة على الوجه التالي:
أولاً: ذكر بعض الآيات الدالة على الرؤية وبيان وجه الدلالة وكلام السلف حولها.
ثانياً: ذكر بعض الأحاديث الصحيحة التي تثبت الرؤية، مع ذكر أقوال بعض السلف لتوضيح معاني النصوص من تفاسيرهم وذكر الأدلة العقلية المؤيدة للأدلة النقلية مع الإجابة على شبه المعارضين النافين للرؤية:
الآية الأولى قوله تعالى: {وُجُوهٌ يَوْمَئِذٍ نَّاضِرَةٌ إِلَى رَبِّهَا نَاظِرَةٌ} 1، وهذه الآية لو سَلِمَت من تحريف المحرفين، وتدّبرها مؤمن سليم الفطرة وجدها تنادي نداء صريحاً بأن الله تعالى يُرى عياناً بالأبصار - يوم القيامة - وبيان ذلك كالآتي:
إن الفعل (نظر) له عدة استعمالات في اللغة على حسب تعديه بنفسه أو بواسطة حرف جر، فإن عدي بنفسه يكون معناه التوقف والانتظار، وذلك كقوله تعالى: {انظُرُونَا نَقْتَبِسْ مِن نُّورِكُمْ} 2، أي انتظرونا وتوقفوا لنا حتى نقتبس من نوركم، وإن عدي بـ (في) فمعناه التفكر والاعتبار. كقوله تعالى: {أَوَلَمْ يَنظُرُواْ فِي مَلَكُوتِ السَّمَاوَاتِ وَالأَرْضِ} 3، وإن عدي بـ (إلى) فمعناه المعاينة بالأبصار، وذلك كقوله تعالى: {انظُرُواْ إِلِى ثَمَرِهِ إِذَا أَثْمَرَ} 4.
وآية الباب من النوع الأخير بل هي أبلغ في الدلالة على المراد،
__________
1 سورة القيامة آية: 22-23.
2 سورة الحديد آية: 13.
3 سورة الأعراف آية: 185.
4 سورة الأنعام آية: 99.

(1/326)

حيث أضيف النظر إلى الوجه الذي هو محل البصر، وقد فهم هذا المعنى من الآية علماء السلف قاطبة دون أن يشذ منهم أحد، وسوف نتحدث عن موقفهم وفقههم إن شاء الله.
الآية الثانية قوله تعالى: {لاَّ تُدْرِكُهُ الأَبْصَارُ وَهُوَ يُدْرِكُ الأَبْصَارَ وَهُوَ اللَّطِيفُ الْخَبِيرُ} 1، والملاحظ أن هذه الآية من أدلة نفاة الرؤية إلا أن بعض المحققين يرى - ورأيه هو الصواب- أن الآية دلالتها على جواز الرؤية أوضح، بل لا تدل على امتناع الرؤية إلا بنوع من التكلف والتحريف، لأن الله تعالى ذكر هذا الخبر في سياق التمدح. ومن المعلوم بالضرورة وبالنظر السليم أن المدح إنما يكون بالأوصاف الثبوتية.
وقد ذكرنا في غير موضعه - نقلاً عن بعض أهل العلم: أن العدم المحض ليس فيه مدح لأنه ليس بكمال. وإنما يكون العدم مدحاً إذا تضمن أمراً وجودياً مثل تمدحه سبحانه بنفي السِّنَة والنوم، لأنه يتضمن كمال القَيّوميّة ونفي الموت لأنه يتضمن كمال الحياة، وهكذا جميع الصفات السلبية التي تَمَدّح الله بها تتضمن أمراً وجودياً على ما شرحنا. ففي هذه المسألة إنما تمدح الله بعدم إدراك أبصار العباد وإحاطتهم به لا بعدم الرؤية، لأنه لو كان لا يُرى لشارك سبحانه العدم وهو الذي لا يُرى، ومشاركة العدم ليست بكمال وليس فيها مدح، بل في ذلك من الانتقاص ما لا يدركه النفاة لجهلهم أو تجاهلهم، وإذا كان من الواجب تنزيه الله عن مشاركة أي مخلوق موجود ومشابهته فيما يختص به ذلك المخلوق فكيف يستسيغ النفاة مشاركة الله للعدم الصرف في خصائصه وهو عدم الرؤية؟ والله المستعان.
وقوله تعالى: {لاَّ تُدْرِكُهُ الأَبْصَارُ} إنما يدل على غاية عظمته وهي أنه تعالى أكبر من كل شيء، وأنه لعظمته لا يدرك ولا يحاط به فإن الإدراك
__________
1 سورة الأنعام آية: 103.

(1/327)

هو الإحاطة بالشيء وهو قدر زائد على الرؤية. ويشهد لما ذكرنا قوله تعالى حكاية للحوار الذي جرى بين موسى وقومه المؤمنين عندما رأوا فرعون وجنوده من مكان بعيد: {فَلَمَّا تَرَاءى الْجَمْعَانِ قَالَ أَصْحَابُ مُوسَى إِنَّا لَمُدْرَكُونَ* قَالَ كَلاَّ} 1، ومعلوم من السياق أنه لم ينف الرؤية - وهي واقعة بالفعل- كما أنهم لم يريدوا بقولهم {إِنَّا لَمُدْرَكُونَ} ، إما لمرئيُّون، ولكنهم كانوا قد خافوا أن هذا الجبار صار بمقربة منهم حتى رأوه سيدركهم ويلحق بهم ويؤذيهم، وهذا المعنى هو الذي نفاه موسى بقوله {كَلاَّ} ، وقد وعده ربه سبحانه أنه لا يخاف دركاً ولا يخشى، إذ يقول سبحانه: {وَلَقَدْ أَوْحَيْنَا إِلَى مُوسَى أَنْ أَسْرِ بِعِبَادِي فَاضْرِبْ لَهُمْ طَرِيقًا فِي الْبَحْرِ يَبَسًا لاَّ تَخَافُ دَرَكًا وَلاَ تَخْشَى} 2.
ومما يذكره بعض أهل العلم بهذا الصدد أن الرؤية والإدراك كل منهما يوجد مع الآخر وبدونه، فالرب تعالى يُرى ولا يُدرك. كما أنه يُعلَم ولا يحاط به علماً، وهذا هو الذي فهمه السلف من الصحابة والتابعين والأئمة المشهور لهم بالإمامة، قال ابن عباس رضي الله عنه: {لاَّ تُدْرِكُهُ الأَبْصَارُ} لا تحيط به الأبصار. قال قتادة: هو أعظم من أن تدركه الأبصار. قال عطية العوفي التابعي: ينظرون إلى الله ولا تحيط أبصارهم به من عظمته، وبصره يحيط بهم ثم تلا قوله تعالى: {لاَّ تُدْرِكُهُ الأَبْصَارُ} ، الآية. ويعني العوفي أن هذا معنى الآية وتفسيرها. ولذلك قال رحمه الله: فالمؤمنون يرون ربهم تبارك وتعالى بأبصارهم عياناً ولا تدركه أبصارهم بمعنى أنها تحيط به سبحانه إذ كان غير جائز أن يوصف الله عز وجل بأن شيئاً يحيط به. أما هو سبحانه بكل شيء محيط. وهكذا يُسمِعُ كلامه من شاء من خلقه ولا يحيطون بكلامه، وهكذا يَعلم الخلق ما علّمهم ولا
__________
1 سورة الشعراء آية: 61، 62.
2 سورة طه آية: 77.

(1/328)

يحيطون بعلمه1.
قال الحافظ ابن كثير رحمه الله عند تفسير هذه الآية: في الإدراك أقوال للعلماء من السلف:
أحدها: لا تدركه الأبصار في الدنيا وإن كانت تراه في الآخرة، ويكون الإدراك بمعنى الرؤية عند هؤلاء.
وثانيها: الإدراك أخص من الرؤية، ولا يلزم من نفي الأخص انتفاء الأعم، ومعنى الإدراك معرفة الحقيقة عند هؤلاء.
وثالثها: أن الإدراك أخص من الرؤية لأن الإدراك بمعنى الإحاطة، ولا يلزم من عدم الإحاطة عدم الرؤية2 اهـ.
قال الإمام ابن جرير الطبري عند تأويل هذه الآية: اختلف أهل التأويل في تأويل قوله تعالى {لاَّ تُدْرِكُهُ الأَبْصَارُ} :
قال بعضهم: معناه لا تحيط به الأبصار، وهو يحيط بها سبحانه، وقال آخرون: لا تدركه أبصار الخلائق في الدنيا، وأما في الآخرة فإنها تدركه، وقال أهل هذه المقالة، الإدراك في هذا الموضع الرؤية3 اهـ.
والراجح هو القول الذي تشهد له الأحاديث التي سيأتي ذكرها إن شاء الله لأنها تعتبر تفسيراً للآية كما هو معروف عند أهل العلم من السلف، وهو إثبات الرؤية في الآخرة دون الدنيا، وإن الإدراك المنفي أمر زائد على مجرد الرؤية، وهو الإحاطة، والله أعلم.
__________
1 استقينا هذه المعلومات من بعض كتب ابن القيم، ومن فتح الباري شرح صحيح البخاري لابن حجر، راجع فتح الباري: كتاب التوحيد ص: 195، وما بعدها وحادي الأرواح إلى بلاد الأفراح لابن القيم ص: 184-185.
2 الحافظ ابن كثير 2/161 ط مكتبة التراث الإسلامي حلب.
3 الطبري 12/13، تحقيق محمود محمد شاكر وتخريجه.

(1/329)

ومن الآيات التي استدل بها أهل السنة على إثبات الرؤية قوله تعالى: {لَن تَرَانِي وَلَكِنِ انظُرْ إِلَى الْجَبَلِ فَإِنِ اسْتَقَرَّ مَكَانَهُ فَسَوْفَ تَرَانِي فَلَمَّا تَجَلَّى رَبُّهُ لِلْجَبَلِ جَعَلَهُ دَكًّا} 1، والآية من الآيات التي يتعلق بها النفاة ظناً منهم بأنها تنفي الرؤية2، إلا أن أهل السنة قلبوا عليهم الحجة، فأثبتوا أن الآية من أدلتهم على إثبات الرؤية عكس ما زعموا. ومن أوجه دلالة الآية على الرؤية ما يلي:
1- لا يظن بكليم الله موسى عليه السلام أن يسأل الله مالا يليق بالله، بل ما هو من أبطل الباطل في زعمهم. وهو من أعرف الناس بما يليق بالله وما لا يليق به سبحانه.
2- أن الله تعالى لم ينكر عليه سؤاله، علماً بأنه تعالى قد أنكر على نبيه نوح عليه السلام سؤاله حين سأله نجاة ابنه فقال: {إِنِّي أَعِظُكَ أَن تَكُونَ مِنَ الْجَاهِلِينَ} 3، فقال: {رَبِّ إِنِّي أَعُوذُ بِكَ أَنْ أَسْأَلَكَ مَا لَيْسَ لِي بِهِ عِلْمٌ وَإِلاَّ تَغْفِرْ لِي وَتَرْحَمْنِي أَكُن مِّنَ الْخَاسِرِينَ} 4، ولو كان سؤال رؤية الله من قبيل نوح نجاة ابنه لأنكر عليه سبحانه كما أنكر على نوح عليه السلام. وعدم الإنكار دل على أنه إنما سأله ممكناً لا مستحيلاً.
3- أن الله سبحانه أجابه بقوله {لَن تَرَانِي} ، ولم يقل: إني لا أرى أو لست بمرئي أو لا تجوز رؤيتي. أو عبارة قريبة من هذه العبارات التي تدل أن
__________
1 سورة الأعراف آية: 143.
2 وليس لهم حجة لغوية فيما زعموا أن (لن) تفيد التأبيد، كما سيأتي بيان ذلك، ولكنهم زعموا من عند أنفسهم أنها في الأصل للتأبيد وإن استعملت في غير ذلك فاستعمال مجازي، فغاية ما ذكره صاحب الأصول الخمسة القاضي عبد الجبار: أن الله نفى عن نفسه الرؤية بما يفيد التأبيد حقيقه، فالمجاز هو ماجأهم الوحيد صدقت دعوى المجاز أو كذبت، فإذا أرادوا تحريف نصٍ ما أعلنوا بالمجاز ثم فعلوا به من التحريف وتعطيل معناه تحت مظلة التأويل.
3 سورة هود آية: 46.
4 سورة هود آية: 47.

(1/330)

الرؤية غير ممكنة. والفرق بين الأسلوبين واضح لمن تأمل بإنصاف.
وبهذا عرفنا بأنه تعالى يُرى في الوقت الذي حدده سبحانه لرؤيته، وأن نبيه موسى عليه السلام إنما سأله ما هو ممكن، إلا أنه نبهه على أنه لا يقوى على الثبوت أمام التجلي في هذه الدار لضعف قوة البشر في الدنيا، إلا أن الله سوف يمنحهم القوة التي تمكنهم من الثبوت أمام تجلي الرب تعالى فيرونه عياناً ولكن دون إحاطة -كما تقدم- وهذا المفهوم هو الذي اتفق عليه الصحابة والتابعون وأئمة الإسلام على تتابع القرون.
4- وفي قوله تعالى: {وَلَكِنِ انظُرْ إِلَى الْجَبَلِ فَإِنِ اسْتَقَرَّ مَكَانَهُ فَسَوْفَ تَرَانِي} 1، إشارة لطيفة وتنبيه إلى أن الجبل مع قوته وصلابته لا يثبت أمام التجلي، فكيف بك وبأمثالك لأنك أضعف من الجبل يا موسى!
هذا ... وأما دعوى المعتزلة وشيعتهم بأن (لن) تدل على التأبيد فدعوى باطلة تأباها اللغة، فإن (لن) إنما وضعت لنفي المستقبل، فأما التأبيد فإنما يستفاد من قرائن خارجية، وهي لا تفيد التأبيد بنفسها.
قال ابن هشام في أوضح المسالك: (ولن، وهي لنفي سيفعل) أي لنفي المستقبل (ولا تقتضي) تأبيد النفي ولا تأكيده، خلافاً للزمخشري2 اهـ.
وفي هذا يقول ابن مالك في كافيته:
ومن يرى النفي بلن مؤبدا ... فقوله ارْدُدْ وسواه فاعضدا
فمحاولة تأبيد النفي بلن محاولة جهمية مغرضة، ولكنها غير ناجحة بل مردودة كما قال ابن هشام.
__________
1 سورة الأعراف آية: 143.
2 أوضح المسالك إلى ألفية ابن مالك ص: 577.

(1/331)

ومن أقوى أدلة أهل السنة على إثبات الرؤية قوله تعالى: {كَلاَّ إِنَّهُمْ عَن رَّبِّهِمْ يَوْمَئِذٍ لَّمَحْجُوبُونَ} 1، ومن العقوبة التي يعاقب الله تعالى بها الكفار يوم القيامة أنه يحجبهم عن رؤيته، ووجه استدلالنا بالآية أن الله سبحانه وتعالى جعل من أعظم عقوبة الكفار كونهم محجوبين عن رؤية الله وعن سماع كلامه، فإذاً إن من أعظم نعم الله على المؤمنين أنهم يرونه عياناً ويسمعون كلامه سماعاً إذ لو لم يره المؤمنون، ولم يسمعوا كلامه، كانوا أيضاً محجوبين عنه تعالى.
وبهذا الأسلوب احتج الإمام الشافعي بالآية وغيره من الأئمة، وفي هذا الصدد يحدثنا الإمام (المُزَني) - وهو من كبار أصحاب الإمام الشافعي- إذ يقول المزني: سمعت الشافعي يقول في قوله تعالى: {كَلاَّ إِنَّهُمْ عَن رَّبِّهِمْ يَوْمَئِذٍ لَّمَحْجُوبُونَ} : "فيها دليل على أن أولياءه يرون ربهم يوم القيامة".
ثم يأتي زميله (الربيع بن سليمان) ليؤكد ما حكاه المزني، حيث يقول: حضرت محمد بن إدريس الشافعي وقد جاءته رقعة من الصعيد فيها: ما تقول في قول الله عز وجل: {كَلاَّ إِنَّهُمْ عَن رَّبِّهِمْ يَوْمَئِذٍ لَّمَحْجُوبُونَ} ؟ فقال الشافعي: لما حجب هؤلاء في السخط، كان في هذا دليل على أن أولياءه يرونه في الرضى، قال الربيع: فقلت للشافعي: يا أبا عبد الله! وبه تقول؟ قال: نعم، وبه أدين الله. ثم قال الشافعي - وهو يؤكد هذا المعنى -: ولو لم يوقن محمد بن إدريس أنه يرى أنه يرى الله لما عبد الله عز وجل2.
وهناك آيات أخرى تدل على إثبات لقاء الله ورؤيته تعالى، وذلك مثل قوله تعالى: {وَاتَّقُواْ اللهَ وَاعْلَمُواْ أَنَّكُم مُّلاَقُوهُ} 3، وقوله تعالى:
__________
1 سورة المطففين آية: 15.
2 حادي الأرواح ص: 185.
3 سورة البقرة آية: 223.

(1/332)

{الَّذِينَ يَظُنُّونَ أَنَّهُم مُّلاَقُوا رَبِّهِمْ} 1، وقوله تعالى: {تَحِيَّتُهُمْ يَوْمَ يَلْقَوْنَهُ سَلاَمٌ} 2، وقوله سبحانه: {فَمَن كَانَ يَرْجُو لِقَاء رَبِّهِ} 3، وهناك آيات أخرى كثيرة تنص على هذا المعنى.
واللقاء عند أهل اللغة يقتضي المعاينة ما لم يكن هناك مانع كالعمى مثلاً.
بعض الأحاديث الواردة في هذا الباب:
أما الأحاديث المرفوعة إلى النبي صلى الله عليه وسلم فقد ذكر الإمام ابن القيم أنها وصلت إلى حد التواتر، فسرد منها ثلاثين حديثاً4 مرفوعاً بين صحيح وحسن، بل بعضها مخرجة في الصحيحين أو في أحدهما.
وهناك أحاديث موقوفة وآثار عن الصحابة تُعطى حكم الرفع في اصطلاح المحدثين.
ومن الأحاديث المرفوعة حديث أبي هريرة وأبي سعيد الخدري رضي الله عنهما في الصحيحين ونصه: "إن أناساً قالوا: يا رسول! هل نرى ربنا يوم القيامة؟ فقال رسول الله عليه الصلاة والسلام: "هل تضارون في رؤية القمر ليلة البدر"؟! قالوا: لا يا رسول الله، قال: "هل تضارون في رؤية الشمس ليس دونها سحاب"؟ قالوا: لا، قال: "فإنكم ترونه كذلك" 5.
ومثله حديث جرير بن عبد الله البجلي رضي الله عنه ولفظه: كنا جلوساً عند النبي عليه الصلاة والسلام إذ نظر إلى القمر ليلة البدر، فقال: "إنكم سترون ربكم كما ترون هذا القمر، لا تضامون في رؤيته. فإن
__________
1 سورة البقرة آية: 46.
2 سورة الأحزاب آية: 44.
3 سورة الكهف آية: 110.
4 حادي الأرواح ص: 184.
5 فتح الباري 17/195-196 مطبعة البابي الحلبي.

(1/333)

استطعتم أن لا تُغلبوا على صلاة قبل طلوع الشمس وصلاة قبل غروب الشمس فافعلوا ". وفي حديث آخر له رضي الله عنه: "إنكم سترون ربكم عياناً "1.
لا يخفى أن المقصود من الحديثين وما في معناهما، هو تشبيه الرؤية بالرؤية من حيث الوضوح والحقيقة، وعدم التكلف وعدم وجود التزاحم حال الرؤية ولا يلزم من ذلك تشبيه المرئي بالمرئي إذ {لَيْسَ كَمِثْلِهِ شَيْءٌ وَهُوَ السَّمِيعُ البَصِيرُ} .
ومنها حديث صهيب الرومي رضي الله عنه عند مسلم قال: قال رسول الله صلى الله عليه وسلم: " إذا دخل أهل الجنة الجنة، يقول الله عز وجل: تريدون شيئاً أزيدكم؟ يقولون: ألم تبيض وجوهنا؟ ألم تدخلنا الجنة وتنجينا من النار؟! فيكشف الحجاب فما أعطوا شيئاً أحب إليهم من النظر إلى ربهم" 2. ثم تلا هذه الآية: {لِّلَّذِينَ أَحْسَنُواْ الْحُسْنَى وَزِيَادَةٌ} 3.
وقال الإمام ابن القيم تعليقاً على هذا الحديث: "وهذا حديث رواه الأئمة عن حماد بن سلمة وتلقوه عن نبيهم بالقبول والتصديق"4.
ولو ذهبنا نسوق كل ما ورد من الآيات والآثار وأقوال أهل العلم سلفاً وخلفاً في موضوع الرؤية مع مناقشتها لو فعلنا ذلك لأدى بنا إلى الخروج عن موضوع الرسالة، لذا نرى الاكتفاء بالنصوص التي أوردناها - فثبوت رؤية الله في الآخرة للمؤمنين أصبح في غاية من الوضوح، ولم يبقَ في المقام خلاف يُعتدّ به.
وليس كل خلاف جاء معتبرا ... إلا خلاف له حظ من النظر
وفيما يلي نستعرض الآراء في معنى الرؤية.
__________
1 ابن القيم حادي الأرواح إلى بلاد الأفراح ص: 188-208.
2 حادي الأرواح ص: 193.
تضامون بالتشديد من الضم أي لا يحصل انضمام بعضكم إلى بعض بسبب الزحام، وبالتخفيف أي لا يلحقكم الضيم وظلم بعضكم بعضاً من الزحام.
3 سورة يونس آية: 26
4 المصدر السابق.

(1/334)

الآراء في معنى الرؤية:
يروي الإمام أبو الحسن الأشعري أن المعتزلة أجمعت على أن الله لا يُرى بالأبصار، ثم اختلفوا فيما بينهم هل يُرى بالقلوب أم لا؟ وقال أكثر المعتزلة أن الله يُرى بالقلوب بمعنى أنه يُعلم1.
وأنكر بعضهم حتى هذا النوع من الرؤية بل صرحت جماعة من المعتزلة والخوارج وطوائف من المُرجئة وبعض الزيدية بأن الله لا يُرى بالأبصار في الدنيا والآخرة، ولا يجوز ذلك عليه تعالى. وأما الأشعرية فإنهم يثبتون الرؤية بالأبصار في الآخرة ولكن دون مقابلة ودون إثبات للفوقية لله تعالى كما أثبت الله لنفسه {يَخَافُونَ رَبَّهُم مِّن فَوْقِهِمْ} ، كما تقدمت في بحث صفة الاستواء أدلة قاطعة في ثبوت الفوقية والعلو لله تعالى، وإثبات الرؤية مع نفي الفوقية فيه نوع من الغموض وعدم الوضوح، إذ لا يعقل إثبات موجود في الخارج ووجوده حقيقي وإثبات رؤيته بالأبصار ثم القول إنه ليس فوق الرائي أو على يمينه أو على يساره أو تحته. هذا كلام يرده كل من يسمعه وهو يعقل ما يسمع.
وأما أهل السنة والجماعة فيؤمنون بأن الله يتجلى لعباده في الموقف وفي الجنة من فوقهم ويخاطبهم ويسلم عليهم ويرونه بأبصارهم كما يرون الشمس ليس دونها سحاب، وهذه المعاني الثلاثة يجب الإيمان بها مجتمعة عملاً بنصوص الكتاب والسنة وخروجاً من الاضطراب، وهي:
1- العلو والفوقية.
2- صفة الكلام (الكلام) اللفظي.
3- الرؤية بالأبصار، وبالله التوفيق.
__________
1 أبو الحسن الأشعري مقالات الإسلاميين ص: 219.
قلت: وهذا المعنى مردود لغة، لأن "رأى القلبية تنصب مفعولين. كأن تقول: رأيت الله أكبر كل شيء، أو رأيت الله مطلعاً على كل شيء". وأما قوله عليه الصلاة والسلام: "ترون ربكم يوم القيامة" لا يحتمل إلا الرؤية البصرية.

(1/335)

ثم اختلف أهل السنة: هل الرؤية في الآخرة خاصة بالمؤمنين أم يراه الكفار والمنافقون كما يرى المؤمنون؟
أقول: أما في الجنة فلا شك أنها خاصة بالمؤمنين إذ هي دارهم الخاصة، وهي دار الطيبين فلا يدخلها إلا المؤمنون الطيبون. فينحصر الخلاف في الرؤية التي تقع في الموقف عند الحساب والتجلي. والقول الذي يرجحه الحافظ ابن حجر أن الرؤية خاصة بالمؤمنين حتى في الموقف، ويجيب على قول من يرى عموم الرؤية استدلالاً بعموم اللقاء والخطاب بقوله: ولا يلزم من كونه "يتجلى للمؤمنين ومن معهم ممن أدخل نفسه فيهم أن تعمهم الرؤية، لأنه سبحانه أعلم بهم. فيُنعِمُ على المؤمنين برؤيته دون المنافقين كما يمنعهم من السجود عندما يكشف عن ساقه كما تقدم"1 ا. هـ
وهناك آراء أخرى في المسألة رأينا عدم الخوض فيها إيثاراً للإيجاز، والله أعلم.
وبعد، أود أن أذيل هذا المبحث - مبحث الرؤية - بأبيات للإمام ابن القيم، صور فيها يوم اللقاء أروع تصوير وأصدقه استنتاجاً من نصوص الكتاب والسنة التي ذكرنا بعضها آنفاً، إذ يقول رحمه الله:
فبينما هُمُ في عَيْشِهم وسرورهم ... وأرزاقهم تجري عليهم وتُقْسَم
تجلى لهم رب السموات جهرة ... فيضحك فوق العرش ثم يُسلِّم
سلام عليكم يسمعون جميعهم ... بآذانهم تسليمه إذ يُسَلِّم
يقول سلوني ما اشتهيتم فكل ما ... تريدون عندي إنني أنا أرحم
فقالوا جميعاً نحن نسألك الرضا ... فأنت الذي تُولِي الجميل وترحم
ولله أفراح المحبين عندما ... يخاطبهم من فوقهم ويُسَلِّم
ولله أبصار ترى الله جهرة ... فلا الضيم يغشاها ولا هي تسأم
فيا نظرة أهدت إلى الوجه نضرة ... أمِن بعدها يسلو المحب المتيم
__________
1 فتح الباري على صحيح البخاري 17/ 194 ط الحلبي القاهرة.

(1/336)

فحيّ على جنات عدن فإنها ... منازلك الأولى وفيها المخيم
ولله واديها الذي هو موعد الـ ... مزيد لوفد الحب لو كنت منهم
وحي على يوم المزيد الذي به ... زيارة رب العرش واليوم موسم
ولكننا سبي العدو فهل ترى ... نعود إلى أوطاننا ونسلم
هذا فإثبات الرؤية ليس صفة من صفات الله تعالى لأن الرؤية لا تقوم بالله تعالى، بل المؤمنون هم الذين يرونه سبحانه فالله هو المرئي لهم، فإنما أدخلناها في عداد الصفات المختارة التي جعلنا محل الحديث المفصل. لأنها محل نزاع بين السلف والخلف كما علمت. وبالله التوفيق.

(1/337)


الباب الثالث: العلاقة بين الصفات والذات - الصفات الإلهية

الصفات الإلهية في الكتاب والسنة النبوية في ضوء الإثبات والتنزيه

الباب الثالث: العلاقة بين الصفات والذات
الإيمان بالله تعالى إنما يعني الإيمان بالذات العلية الواجبة الوجود، وجوداً حقيقياً. والإيمان بصفاته العلى وأسمائه الحسنى معاً. وعندما يقول المؤمن: آمنت بالله، إنما يعني هذا الإيمان الشامل أي الإيمان بذات لا تشبه الذوات متصفة بصفات الكمال التي لا تشبه صفات خلقه بل لصفاته حقائق ولصفات خلقه حقائق.
فانطلاقاً من هذا الإيمان الشامل فإن العلاقة بين الصفات والذات علاقة التلازم، ضرورة أن الإيمان بالذات يستلزم الإيمان بالصفات، وكذلك العكس على ما أشرنا في هذه المقدمة، لأنه لا يتصور وجود (ذات) مجردة في الخارج كما لا يتحقق وجود صفة من الصفات في الخارج إلا وهي قائمة بالذات. بيد أنه ليس بمستحيل بل من الممكن تصور (ذات) على حدة وتصور (صفة) على حدة، إلا أنه تصور ذهني فقط، كما تقدم في غير موضوع. وهذا ما عنيناه بالتلازم، وسبق أن تحدثنا عن هذه النقطة عند الكلام على مفهوم الذات، وأثبتنا هناك أن المسلك الصحيح والسليم في مبحث: هل الصفة غير الذات أو عين الذات؟ هو عدم إطلاق لفظة (غير) إلا بعد التفصيل ونزيد هنا أن الصواب في مثل هذه النقطة عدم إطلاق ألفاظ مجملة محتملة لمعنيين: صحيح وباطل، ولا ينفصل النزاع ويتضح وجه الصواب إلا بالتفصيل، فالله تعالى واحد بأسمائه وصفاته، فأسماؤه وصفاته داخلة في مسمى اسمه (الله) ، وإن كان لا يطلق علي الصفة أنها إله أو خالق أو رزاق. وليست صفاته وأسماؤه غيره، وليست هي

(1/341)

نفس الإله بمعنى أن للذات مفهوماً وللصفات مفهوماً. هنا فقط تثبت المغايرة أي في إثبات معنى ومفهومٍ للصفات غير مفهوم الذات.
ويقول الإمام ابن القيم في هذه النقطة: "ويرى القوم في لفظة (الغير) أنه يراد بها معنيان: أحدهما المغايرة لتلك الذات المسماة بـ (الله) وكل ما غاير الله مغايرة محضة بهذا الاعتبار فلا يكون إلا مخلوقاً.
ويراد به -أي لفظ (الغير) - مغايرة الصفة للذات إذا خرجت عنها فإذا قيل: عِلْمُ الله وكلام الله غيره، بمعنى أنه غير الذات المجردة عن العلم والكلام كان المعنى صحيحاً، ولكن الإطلاق باطل، وإذا أريد أن العلم والكلام مغايران لحقيقته المختصة التي امتاز بها عن غيره كان باطلاً لفظاً ومعنى"1 ا. هـ
لأن الحقيقة المختصة به تعالى التي لا يشاركه فيها أحد اتصافه بصفات الكمال: الكمال المطلق الذي لا يشاركه فيه غيره من العلم الكامل المحيط بجميع المعلومات وبكلماته التامات التي لا نفاد لها، وبقدرته الكاملة التي لا يعجزها شيء، بل هو على كل شيء قدير. وإذا فهمت هذه النقطة فإن الإيمان الصحيح هو الإيمان برب متصف بصفاته وأسمائه حقيقةً واحدةً لا تتجزأ أي رب واحد بأسمائه وصفاته سبحانه، فالمغايرة غير واردة بهذا الاعتبار والله أعلم.
هذا هو المفهوم الصحيح الذي كان قد فهمه سلف هذه الأمة، وسلمُوا به من الخوض في بحث العلاقة بين الذات والصفات، إذ لم يحدث ما يدعو إلى ذلك.
بل القول المؤيد بالأدلة العقلية والنقلية أن صفة الله تعالى داخلة في مسمى أسمائه، فمن استعاذ بصفة من صفات الله أو حلف لها فإنما استعاذ
__________
1 بدائع الفوائد لابن القيم 1/21 طبعة مكتبة القاهرة.

(1/342)

بالله، وحلف به تعالى. يشهد لهذا، الاستعاذة التي علمها النبي عليه الصلاة والسلام أمته وهي: "أعوذ بعزة الله وقدرته من شر ما أجد وأحاذر" 1، ومنه قوله عليه الصلاة والسلام: "أعوذ برضاك من سخطك" 2.
فمن قال: عبدت الله أو دعوت الله أو حمدت الله أو قال: {إِيَّاكَ نَعْبُدُ وإِيَّاكَ نَسْتَعِينُ} ، فهذه الأسماء ظاهرها ومضمرها مشتملة على صفات الله ولا يخرج عنها شيء، مثل العلم والحلم والرحمة والكلام وسائر صفاته3.
ويؤيد ما ذكرنا قوله عليه الصلاة والسلام: "من كان حالفاً فليحلف بالله أو ليصمت"، وقال: "من حلف بغير الله فقد أشرك".
وقد ثبت عنه عليه الصلاة والسلام أنه حلف بغزة الله ليدلنا أن ذلك ليس حلفاً بغير الله وإنما حلف بصفة من صفاته، وصفاته بهذا الاعتبار ليست غيره.
هكذا يتضح أنه لا ينبغي إطلاق المغايرة بين الصفات والذات، وأن صفات الله تعالى ملازمة لذاته تعالى ولا تنفك عنها، فمن آمن بالله فإنما آمن بالله سبحانه وبأسمائه وصفاته. ومن كفر بصفة واحدة من صفات الله فقد كفر بالله تعالى وبسائر صفاته، ولهذا أجمع أهل العلم من علماء أهل السنة دون خلاف نعلمه أن من قال: إن كلامه مخلوق أو قال: القرآن مخلوق أو أنكر رؤية الله يوم القيامة مثلاً فهو كافر، وسيأتي في الباب الخامس حكم من نفى صفة ثابتة بالكتاب والسنة، وحكم من ألحد في أسماء الله وصفاته.
__________
1 أخرجه أصحاب السنن الأربعة، ومسلم في التعوذ والأدعية.
2 المصدر السابق، وتقدم تخريجه.
3 استقينا هذه المعاني من كتب شيخ الإسلام ابن تيمية، راجع مجموع الفتاوى 12/330 وما بعدها.

(1/343)


الباب الرابع: طبيعة علاقة الصفات بعضها ببعض من حيث الآثار والمعاني - الصفات الإلهية

الصفات الإلهية في الكتاب والسنة النبوية في ضوء الإثبات والتنزيه

الباب الرابع: طبيعة علاقة الصفات بعضها ببعض من حيث الآثار والمعاني
ولقد تحدثنا عن صفات الله تعالى بالجملة في الأبواب السابقة بل قسمناها إلى عدة أقسام من حيث معانيها ومدلولاتها، من صفات سلبية ومعنوية وثبوتية، وذاتية وصفات أفعال والصفات الخبرية.
وأخيراً تحدثنا بالتفصيل عن عشرين صفة مختارة حيث حددنا موقف كل من السلف والخلف منها من حيث المعنى، ومن حيث التأويل وعدم التأويل. فبعد هذا كله من المستحسن جداً أن نتحدث عن علاقات الصفات بعضها ببعض من حيث الآثار والمعاني على سبيل التقريب، فنقول وبالله التوفيق:
صفات الله تعالى صفات كمال، أسماؤه تعالى كلها حسنى لأنها متضمنة للأوصاف، فالعلاقة بين الأسماء والصفات، أن الصفات من معاني الأسماء ومأخوذة منها غالباً، ثم إن أسماء الله تعالى كلها أوصاف كمال وصفاته كلها أسماء حسنى، وهي أعلام وأوصاف في وقت واحد. والوصف بها لا ينافي العلمية بخلاف أوصاف العباد تنافي العلمية في الغالب، إلا أسماء رسول الله صلى الله عليه وسلم، فإنها تتضمن الأوصاف كالحاشر والعاقب والماحي، ومحمد صلى الله عليه وسلم.
فمن أسمائه تعالى: العليم الحكيم، السميع البصير، مثلاً فهذه أعلام دالة على الذات العلية المتصفة بالعلم والحكمة والسمع والبصر، وهكذا سائر صفات الله تعالى، فصفات الله تعالى يمكن أن يقال فيها: إنها

(1/347)

مترادفة كلها بالنسبة لعلاقتها بالذات حيث تتواد كلها على موصوف واحد كما يليق به وهو الله سبحانه.
وأما بالنسبة لبعضها فقد تكون مترادفة من حيث المعنى أو متقاربة مثل المحبة والرحمة والفرح والتعجب والضحك. بل نستطيع أن نقول: إن الصفات التي ذكرت بعد المحبة في هذا السياق إنما هي آثار من آثار المحبة غالباً وما أكثر آثارها.
وهناك صفات متقابلة: كالرفع والخفض والإعزاز والإذلال، والعطاء والمنع والأولية والآخرية، والظاهرية والباطنية، والنفع والضر، والقبض والبسط، ويدل على هذا الصنف قوله عليه الصلاة والسلام - وهو يثني على الله سبحانه -: "أنت الأول فليس قبلك شيء، وأنت الآخر فليس بعدك شيء، وأنت الظاهر فليس فوقك شيء" 1.
ومن أسماء الله تعالى التي لا تطلق إلا متقابلة: (المعطي المانع) ، (النافع الضار) ، (المعز المذل) ، (القابض الباسط) ، (العفو المنتقم) وهو لم يرد إلا مقيداً مثل قوله تعالى: {فَإِنَّا مِنْهُم مُّنتَقِمُونَ} ، {إِنَّا مِنَ الْمُجْرِمِينَ مُنتَقِمُونَ} .
ويشهد لما ذكرنا قوله عليه الصلاة والسلام وهو يثني على الله تعالى دبر كل صلاة: "اللهم لا مانع لما أعطيت، ولا معطي لما منعت، ولا ينفع ذا الجد منك الجد" 2.
وهنا صفات متضادة من حيث معانيها: مثل الغضب والسخط مع الرضاء، ومثل الكراهة مع الحب، ويدل لهذا الصنف استعاذة النبي عليه
__________
1 أخرجه مسلم في الدعوات 1/36 مع شرح النووي.
2 أخرجه البخاري في الدعوات 11/133 من حديث المغيرة بن شعبة.

(1/348)

الصلاة والسلام حيث يقول عليه الصلاة والسلام: "اللهم إني أعوذ برضاك من سخطك، وبمعافاتك من عقوبتك، وأعوذ بك منك، لا أحصي ثناء عليك أنت كما أثنيت على نفسك" 1.
وللإمام ابن القيم بحث لطيف في هذه النقطة وهو يتحدث عن معاني الأسماء والصفات المتقابلة إذ يقول رحمه الله: ومنها ما لا يطلق عليه بمفرده بل مقروناً بمقابله كالمانع والضار، والمنتقم، فلا يجوز أن يفرد هذا عن مقابله، فإنه مقرون بالمعطي والنافع والعفو، فهو المعطي المانع، النافع الضار، العفو المنتقم، المعز المذل، لأن الكمال في اقتران كل اسم من هذه الأسماء بما يقابله لأنه يراد به التفرد بالربوبية وتدبير شئون الخلق2 اهـ.
والتصرف فيهم عطاء ومنعاً ونفعاً وضراً، وعفواً وانتقاماً، حسبما تقتضيه حكمته البالغة الخافية على خلقه في الغالب.
إن اتصافه تعالى بهذه الصفات المزدوجة، المأخوذة من أسمائه المتقابلة وبالصفات المتضادة في معناها على ما تقدم، والمترادفة باعتبار الذات والمتباينة باعتبار ما بينها في الغالب الكثير، إن الاتصاف بهذه الصفات لهو الكمال الذي لا يشاركه فيه أحد، لدلالته على شمول القدرة الباهرة والحكمة البالغة، والتفرد بشئون الكون كله. لا إله غيره ولا رب سواه ...
__________
1 تقدم تخريجه.
2 ابن القيم في بعض كتبه.

(1/349)


الباب الخامس: حكم من نفى صفة من الصفات الثابتة بالكتاب والسنة وحقيقة الإلحاد في صفات الله وأسمائه وأنواع الإلحاد - الصفات الإلهية

الصفات الإلهية في الكتاب والسنة النبوية في ضوء الإثبات والتنزيه

الباب الخامس: حكم من نفى صفة من الصفات الثابتة بالكتاب والسنة وحقيقة الإلحاد في صفات الله وأسمائه وأنواع الإلحاد
...
الباب الخامس: حكم من نفى صفة من الصفات الثابتة بالكتاب والسنة ووحقيقة الإلحاد في صفات الله وأسمائه وأنواع الإلحاد
أ- حكم من نفى صفة من الصفات الثابتة بالكتاب والسنة:
أما حكم من نفى صفة من الصفات الثابتة بالكتاب والسنة فهو حكم يحتاج إلى نوع من التأني والتريث ثم التفصيل، لأنه من الخطورة بمكان إصدار حكم مجمل غير مفصل في مثل هذه القضية، التي هي قضية كفر أو إيمان ولا واسطة بينهما. فأقول مستعيناً بالله تعالى: إن من نفى صفة ثابتة بالكتاب والسنة لا يخلو حاله من أحد أمرين:
أ- أن يكون النافي عالماً بالنص الذي ثبتت به الصفة المنفية كتاباً كان أو سنة، ولا توجد لديه شبهات قد تغر مفهومه في النص كأن يفهم أو يظن -متأثراً بالشبهة- أن النص الذي ثبتت به الصفة لم يكن باقياً على ظاهره مثلاً أو غير ذلك من الشبهات الكثيرة التي قد تضلل الإنسان الساذج أو قليل الاطلاع. والتي من أخطرها تأثره بآراء أهل الكلام المذموم التي تفسد القلوب وتغير المفاهيم في الغالب ولو نفى -وحاله ما وصفنا من العلم وعدم وجود الشبهات- معانداً وجاحداً لخراب قلبه ومرضه، فهو كافر في هذه الحالة كفراً ينقله من الملة الإسلامية لتكذيبه كلام الله أو كلام رسوله عليه الصلاة والسلام، وهو غير معذور لما علمت، وحقيقة الكفر هي ذلك الخراب الذي سبّبّه له العناد والجحود.
ب- أن ينفي في غير هذه الحالة المذكورة آنفاً، كجهله للنص أو عدم علمه المفهوم الصحيح على ما تقدم تفصيله، فأرجو أن يكون معذوراً في هذه الحالة. والخلاف مشهور بين أهل العلم في: هل يعذر الإنسان بجهله

(1/353)

في أصول الدين أن لا؟ ولشيخ الإسلام ابن تيمية موافق كثيرة تدل على أنه يرى أن المرء يعذر بالجهل مطلقاً دون تفريق بين الأصول والفروع.
1- الموقف الأول: هو ما يدل عليه النص التالي من كلامه رحمه الله، يقول شيخ الإسلام في كتابه موافقة صحيح المنقول لصريح المعقول، وهو يناقش بعض علماء أهل الكلام في بعض مسائل الصفات: "لكن من لم يكن عارفاً بآثار السلف وحقائق أقوالهم، وحقيقة ما جاء به الكتاب والسنة وحقيقة المعقول الصحيح الذي لا يتصور أن يناقض ذلك، لا يمكنه أن يقول إلا بمبلغ علمه {لاَ يُكَلِّفُ اللهُ نَفْسًا إِلاَّ وُسْعَهَا} ، ولا ريب أن الخطأ في دقيق العلم مغفور للأمة، وإن كان ذلك في المسائل العلمية، ولولا ذلك يهلك أكثر فضلاء الأمة، وإذا كان الله تعالى يغفر لمن جهل وجوب الصلاة وتحريم الخمر لكونه نشأ بأرض جهل مع كونه لم يطلب العلم، فالفاضل المجتهد في طلب العلم بحسب ما أدركه في زمانه ومكانه إذا كان مقصوده متابعة الرسول عليه الصلاة والسلام بحسب إمكانه فهو أحق بأن يتقبل الله حسناته ويثيبه على اجتهاده، ولا يؤاخذه بما أخطأه تحقيقاً لقوله تعالى {رَبَّنَا لاَ تُؤَاخِذْنَا إِن نَّسِينَا أَوْ أَخْطَأْنَا} .
وقال في موضع آخر في الكتاب نفسه: ثم إنه ما من هؤلاء إلا من له في الإسلام مساع مشكورة، وحسنات مبرورة، وله في الرد على كثير من أهل الإلحاد، والبدع والانتصار لكثير من أهل السنة والدين ما لا يخفى على من عرف أحوالهم وتكلم فيهم بعلم وصدق وعدل وإنصاف) إلى آخر كلامه رحمه الله وهو يتحدث عن الأشعرية"1 اهـ.
ب- كان رحمه الله - ذات مرة- يناقش كبار علماء أهل الكلام ممن
__________
1 راجع موافقة صحيح المنقول لصريح المعقول لشيخ الإسلام ابن تيمية ص: 56. تحقيق محمد محي الدين.

(1/354)

لعبت الفلسفة بعقولهم وغيّرت مفاهيمهم -ونَرْوي (الحوار) بالمعنى لا باللفظ ونوجزه في الآتي:
ناقش شيخ الإسلام ابن تيمية فطاحل علماء الكلام محاولاً إقناعهم بضرورة الاكتفاء بالأدلة النقلية - في المطالب الإلهية- أو تقديمها على العقل لتكون هي الأساس في هذا الباب والعقل تابع لها، لأن العقل الصريح لا يكاد يخالف النقل الصحيح إذا أحسن المرء التصرف، فلم يمكن إقناعهم، بل أصروا على ضرورة تقديم العقل في زعمهم، ظناً منهم أن بينهما اختلافاً- وهو ظن الذين لا يفقهون إلا قليلاً.
وفي آخر الحوار قال لهم ذلك العالم البصير: لو كنت أنا مكانكم لحكمت على نفسي بالكفر ولكنكم جهال!!
فعذرهم بجهلهم- وهم يرون أنفسهم أنهم من أعلم الناس، إلاّ أن ذلك العلم لم يخرجهم من عداد الجهال في نظر الإمام ابن تيمية، لأنهم إنما تعلموا وتبحروا في آراء الرجال وفلسفة اليونان، وأما بالنسبة لعلم الكتاب والسنة فهم في حكم الجهال، ولذا عذرهم الإمام رحمه الله، فيظهر جلياً من هذين الموقفين أنه ممن يعذر الجاهل، والمجتهد، والمخطئ، حتى في باب أصول الدين وبالله التوفيق1.
ومما يشهد لما ذهب إليه شيخ الإسلام ابن تيمية وأمثاله قصة الرجل الإسرائيلي المشهورة وهذا نصها من صحيح البخاري:
حدثنا عبد الله بن محمد حدثنا هشام، أخبرنا معمر عن الزهري عن حميد بن عبد الرحمن عن أبي هريرة رضي الله عنه عن النبي عليه الصلاة والسلام قال: "كان رجل يسرف على نفسه2 فلما حضره الموت قال لبنيه:
__________
1 موافقة صحيح المنقول لصريح المعقول وغيره للإمام ابن تيمية.
2 ذكر في بعض روايات الحديث أنه كان (نباشا) .

(1/355)

إذا أنا مت فأحرقوني ثم اطحنوني ثم ذروني في الريح، فوالله لئن قدر الله عليّ ليعذبني عذاباً ما عذبه أحداً، فلما مات فُعل به ذلك، فأمر الله الأرض فقال لها: اجمعي ما فيك منه! ففعلت، فإذا هو قائم، فقال له: ما حملك على ما صنعت؟ قال خشيتك يا رب فغفر له، وقال غيره: مخافتك يا رب" 1.
وللحديث عدة روايات وهذه الرواية من أجمعها تقريباً
قال الخطابي تعليقاً على هذا الحديث: قد يستشكل هذا فيقال: كيف يغفر له، وهو منكر للبعث والقدرة على إحياء الموتى؟ والجواب: أنه لم ينكر البعث وإنما جهل فظن أنه إذا فعل به ذلك لا يعاد فلا يعذب، وقد ظهر إيمانه باعترافه بأنه إنما فعل ذلك من خشية الله.
قال ابن قتيبة: وقد يغلط في بعض الصفات قوم من المسلمين فلا يكفرون بذلك، ورده ابن الجوزي وقال: جحده صفة القدرة كفر اتفاقاً، وإنما قيل: إن معنى قوله: "لئن قدر الله علي" أي ضيق، وهي كقوله تعالى: {وَمَن قُدِرَ عَلَيْهِ رِزْقُهُ} أي ضيق، وأما قوله: "لعَلّي أضّلُ الله" - يعني في رواية أخرى غير التي ذكرناها- فمعناه: لعلي أفوته، يقال: ضل الشيء إذا فات وذهب، وهو كقوله تعالى: {لاَّ يَضِلُّ رَبِّي وَلاَ يَنسَى} ولعل هذا الرجل قال ذلك من شدة جزعه وخوفه كما غلظ ذلك الآخر فقال: "اللهم أنت عبدي وأنا ربك" ويكون قوله: "لئن قدر" بتشديد الدال، أي إن قدر عليّ أن يعذبني ليعذبني، أو على أنه كان مثبتاً للصانع وكان في زمن الفترة فلم تبلغه شرائط الإيمان.
قال الحافظ ابن حجر: "وأظهر الأقوال أنه قال ذلك في حال دهشته وغلبة الخوف عليه حتى ذهب بعقله ما يقول، ولم يقل قاصداً لحقيقة معناه بل في حالة كان فيها كالغافل والذاهل والناسي الذي لا يؤاخذ بما يصدر منه"2 اهـ.
__________
1 فتح الباري 7/332.
2 فتح الباري 7/333. طبعة مصطفى البابي الحلبي.

(1/356)

قلت: أما ابن الجوزي - مع مكانته العلمية المعروفة- فقد أبعد النعجة وابتعد عن سياق النص فتكلف في تأويل الحديث تأويلاً يشبه تأويل أهل الكلام عفا الله عنه، ولماذا هذا التكلف كله؟ ومعنى الحديث واضح والسياق يدل على أن الرجل مع إيمانه بربه وخشيته، جهل أن الإنسان الذي يفعل به ما فعله أولاده لا يبعث مثل الذي يدفن في الأرض، كما غفل عن قدرة الله الشاملة لجميع الحالات، هذا ما جهله الرجل، وربه الرؤوف الرحيم رحمه وعذره فغفر له، وهذا هو الذي يليق برحمته سبحانه ولطفه بعباده، وقد سبقت رحمته غضبه وغلبته.
وأستحسن أن أذكر هنا قاعدة عند أهل السنة في مسألة قبول عذر من جهل شيئاً من الدين: وهي هكذا: "يعذر الإنسان إذا جهل ما مثله يجهله من المسائل الخفية كمسائل الصفات من حيث تحققها وتحقيقها ومعرفة وجه الصواب فيها"ولا سيما بعد أن طغى علم الكلام، وفرض سلطانه على جمهور المتأخرين فتغير كثير من المفاهيم في مسائل العقيدة، ودخلت بسببه على العقيدة الإسلامية اصطلاحات كثيرة، فشوشت على الناس في عقيدتهم، وما ذكرناه من كلام الإمام ابن تيمية مأخوذ من هذه القاعدة، أو هو عينها، وقد صرح رحمه الله: أن الفاضل المجتهد الذي يخطئ وهو يريد متابعة الرسول أولى بقبول عذره من الجاهل الذي لم يطلب العلم إذا جهل ما يجهل مثله، أو كما قال رحمه الله.
وللشيخ سليمان بن سحمان رحمه الله تحقيق دقيق في مسألة التكفير، ويرى أن المبادرة بالتكفير والتفسيق والهجر أمر في غاية الخطورة إلا بعد التحقيق ومعرفة تفاصيل ما في المسألة - قلت: بل ومعرفة الزمان والمكان- وينصح الشيخ رحمه الله بالتريّث في المسألة، ثم نقل كلام شيخ الإسلام رحمه الله، حيث يقول شيخ الإسلام: "إن من عيوب أهل البدع تكفير بعضهم بعضاً ومن ممادح أهل العلم أنهم يخطئون ولا يكفرون" كما نقل قول الإمام الشافعي رحمه الله إذ يقول: "لأن أتكلم في علم يقال لي فيه

(1/357)

أخطأت1، أحب إلي من أن أتكلم في علم يقال لي فيه كَفَّرْتَ".
ثم قال الشيخ سليمان رحمه الله: إذا فهمت ذلك وتحققته فاعلم أن الكفر الذي يخرج من الإسلام ويصير به الإنسان كافراً وهو جحوده بما علم أن الرسول عليه الصلاة والسلام جاء به من عند الله عناداً، من أسماء الرب وصفاته وأفعاله وأحكامه التي أصلها من توحيده وحده لا شريك له، وهو مضاد للإيمان من كل وجه، ثم استشهد على ما ذكر بقول الإمام ابن القيم رحمه الله إذ يقول في نونيته المعروفة:
فالكفر ليس سوى العناد وردّ ... جاء الرسول به لقول فلان
إلى أن قال رحمه الله:
والله ما خوفي من الذنوب فإنها لعَـ ... ـلَىَ طريق العفو والغفران
لكنما أخشى انسلاخ القلب عن ... تحكيم هذا الوحي والقرآن
ورضاً بآراء الرجال وخرصِها ... لا كان ذاك بمنة الرحمن2
الخلاصة:
كل من نفى صفة ثابتة بالكتاب والسنة عالماً بالنص، فاهماً له، سالماً من الشبهة مُوثِراً مألوفه من آراء الرجال وغيرها، مستخفاً بالنص وغير مقدرٍ له، فقد كفر كفراً ناقلاً عن الملة.
وأما من نفى الصفة وهو على خلاف من وصفناه فهو معذور إن شاء الله لقوله تعالى: {لاَ يُكَلِّفُ اللهُ نَفْسًا إِلاَّ وُسْعَهَا} 3، ولقوله تعالى:
__________
1 لعل الصواب (خطأت) وإن كان النص ورد بما ذكر في صلب الرسالة في المرجع المشار إليه.
2 منهاج أهل الحق والاتباع في مخالفة أهل الجهل والابتداع للشيخ سليمان بن سحمان، وهو من كبار علماء الدعوة والإصلاح في أوائل عهد الملك عبد العزيز رحمهما الله، وله مؤلفات في هذا المجال رحمه الله.
3 سورة البقرة آية: 286.

(1/358)

{رَبَّنَا لاَ تُؤَاخِذْنَا إِن نَّسِينَا أَوْ أَخْطَأْنَا} 1، والله أعلم.
وعلى كل حال فإن أهل العلم يفرقون بين التكفير العام، وبين تكفير شخص معين، والتكفير العام يطلق فيقال: كل من ارتكب شيئاً من المكفرات كإنكار الصفات مثلاً فهو كافر ويعتبر هذا قاعدة للتكفير.
أما التكفير المعين فيختلف باختلاف أحوال الأشخاص، وما يقوم بنفوسهم مما يستدل عليه بالقرائن والسياق، فليس كل مخطئ ولا مبتدع ولا ضال كافراً عند أهل السنة، فانطلاقاً من هذه القاعدة نقول: من أنكر صفة ثابتة بالقرآن أو بالسنة فهو كافر، وهذه القاعدة يدخل في عمومها أكثر المنكرين، ولا يدخل فيها بعضهم لأحوال خاصة قد تشفع لهم، ولا يكون كافراً مع أنه أنكر ما أنكره غيره على ما تقدم من التفصيل.
هذا حكم من نفى نفياً. وأما حكم من أول آية من آيات الصفات أو حديثاً من أحاديث الصفات فمثله لا يكفر لسببين:
السبب الأول:
أنه لم ينف الصفة نفياً. وإنما أثبتها ثم أولها تأويلاً، فهو مخطئ في التأويل ولكنه لا يكفر، لأنه يؤمن بالصفة في الجملة.
السبب الثاني:
أنه أول لقصد التنزيه ظناً منه أنه لا يتم التنزيه إلا بالتأويل، وهو يظن أن هذه هي الطريقة المثلى أو الوحيد في التنزيه. وهذه شبهة تحول دون تكفيره لأنه معذور بالجهل المصحوب بالشبهة، والله أعلم.
وسبق أن قلنا نقلاً عن بعض أهل العلم2 - إن حقيقة الكفر خراب
__________
1 سورة البقرة آية: 286.
2 شيخ الإسلام ابن تيمية في بعض كتبه.

(1/359)

القلب، والمؤول بقصد التنزيه بعيد عن هذا المعنى إن شاء الله.
ب- حقيقة الإلحاد في أسماء الله تعالى، وأنواعه:
تحدثنا فيما تقدم عن علاقة الصفات بالذات، ثم طبيعة علاقات الصفات بعضها ببعض من حيث المعاني. وأخيراً تحدثنا عن حكم من نفى صفة ثابتة بالكتاب والسنة، وأبنّا الفرق بين حكم من نفى، وحكم من أول، إذاً من المناسب جداً أن نتناول بالبحث حقيقة الإلحاد في أسماء الله وصفاته وأنواعه التي تشمل نفي الصفات وتعطيلها، كما تشمل تشبيه صفات الله بصفات خلقه.
وقد أنذر الله الذين يلحدون في أسمائه، وأخبر أنه سوف يجازيهم بما كانوا يعملون، وذلك بعد أن حث عباده ليدعوه بأسمائه الحسنى، حيث يقول عز وجل: {وَلِلّهِ الأَسْمَاء الْحُسْنَى فَادْعُوهُ بِهَا وَذَرُواْ الَّذِينَ يُلْحِدُونَ فِي أَسْمَآئِهِ سَيُجْزَوْنَ مَا كَانُواْ يَعْمَلُونَ} 1.
والإلحاد في اللغة: الميل، ومادته تدل على ذلك (ل ح د) ومن ذلك اللحد، وهو الشق في جانب القبر، لأنه قد مال عن الوسط. ومنه الملحد في الدين، وهو المائل عن الحق إلى الباطل، فالإلحاد في أسماء الله تعالى هو العدول بها وبحقائقها ومعانيها، عن الحق الثابت لها، يقول الإمام ابن القيم رحمه الله ما ملخصه:
فالإلحاد في أسماء الله تعالى أنواع، ثم ذكر منها خمسة أنواع:
أحدها: أن تسمى بعض المعبودات باسم من أسماء الله تعالى، أو يقتبس لها اسم من بعض أسمائه تعالى. كتسميته المشركين بعض أصنامهم
__________
1 سورة الأعراف آية: 180.

(1/360)

(اللات) أخذاً من (الإله) و (العزى) أخذاً من (العزيز) وتسميتهم الأصنام أحياناً (آلهة) وهذا إلحاد واضح كما ترى، لأنهم عدلوا بأسمائه تعالى إلى معبواداتهم الباطلة.
ثانيها: تسميته تعالى بما لا يليق به، كتسميته النصارى له (أبا) وإطلاق الفلاسفة عليه (موجباً بذاته) أو علة فاعلة بالطبع، ونحو ذلك.
ثالثها: وصف الله تعالى بما ينزه عنه سبحانه، كقول اليهود عليهم لعنة الله إنه فقير. وقوله: إنه "استراح" بعد أن خلق خلقه، وقولهم أيضاً: "يد الله مغلولة"، وغير ذلك من الألفاظ التي يطلقها بعض أعداء الله قديماً وحديثاً.
رابعها: تعطيل أسمائه تعالى عن معانيها (وهي الصفات) وجحد حقائقها. كما فعلت المعتزلة حيث جعلوا أسماء الله ألفاظاً مجردة لا تدل على الصفات، كقوله: سميع بلا سمع، وعليم بلا علم، إلى آخر الأسماء.
ويعدّ ابن القيم هذا النوع من أقبح أنواع الإلحاد في الأسماء والصفات معاً عقلاً وشرعاً وفطرة، لأنهم نفوا الصفات وهو إلحاد، ثم نفوا معاني الأسماء، وهو نوع آخر من الإلحاد فهم قد جمعوا بين النوعين، مع ما في ذلك من التلاعب بنصوص الصفات كما لا يخفى.
وهذا الإلحاد يقابل إلحاد المشركين الذي سبق أن تحدثنا عنه، لأن أولئك أعطوا آلهتهم أسماء الله وصفاته. وهؤلاء سلبوه صفات كماله وجحدوها. وعطلوها، وكلهم ملحدون في أسمائه وصفاته وإن اختلفت الطرق وتباين نوع الإلحاد. علماً بأن الجهيمة وأشباههم من النفاة متفاوتون، فالجهمية أشد إلحاداً لأنهم ينفون الأسماء والصفات كما تقدم في غير موضع، وهم الذين نطلق عليهم أحياناً (الغلاة) وقد تقدم الكلام على غيرهم من

(1/361)

النفاة آنفاً. وهم أولئك الذين ينفون الصفات، ويدّعون إثبات الأسماء. وهو إثبات لا قيمة له، لأن الأسماء عندهم لا تدل على معانيها، بل هي كالأعلام الجامدة، وكذلك الذين يفرقون بين ما جمع الله في كتابه أو فيما أوحى به إلى نبيه حيث يثبتون بعض الصفات ويؤولون يعضها تأويلاً قد يؤدي إلى نفي حقيقة صفة من صفات الله. فهؤلاء ينالهم نصيبهم من الإلحاد وإن لم يبلغوا مبلغ الذين قبلهم من النفاة.
خامسها: تشبيه صفات الله تعالى بصفات خلقه، وهو يقابل إلحاد المعطلة الذي تحدثنا عنه آنفاً: فجمعهم الإلحاد وتفرقت بهم الطرق، -كما يقول الإمام ابن القيم1- وهو أمر واضح فلا تتم السلامة من الإلحاد2 إلا لمن نهج منهج السلف وعلماء الحديث بأن يصف الله بما وصف به نفسه في كتابه، أو بما وصفه به نبيه صلى الله عليه وسلم، لا يعطل ولا يشبه بل هو وسط بين الفريقين، فهذه الوسطية تعتبر صفة لازمة لمن ينهجون منهج السلف ليس في هذا الباب فحسب، بل في جميع الأبواب التي تتفرق فيها الفرق -وهم بين التفريط والإفراط- مثل نصوص الوعد والوعيد، وأفعال العباد وموقفهم من الصحابة رضي الله عنهم.
ولهذا كله يعتبر منهج السلف الصالح سفينة نوح عليه السلام التي لا تُكْتَبُ النجاة والسلامة إلا لركابها، وأما من تخلف عنها فله الغَرَقُ والهلاك ولا محالة.
__________
1 راجع بدائع الفوائد للإمام ابن القيم 1/169.
2 وكلمة الإلحاد لا تعني دائماً الكفر، بل قد يكون الإلحاد كفراً، وقد يكون معصية ومخالفة، ولا يصل إلى درجة الكفر، ومثله الفسق، لأنه قد يكون معصية فقد لأنها خروج في الجملة، ويقد يكون كفراً، والله أعلم.

(1/362)


الباب السادس: الحديث عن خلاصة المقارنة بين موقف السلف والخلف من معاني الصفات - الصفات الإلهية

الصفات الإلهية في الكتاب والسنة النبوية في ضوء الإثبات والتنزيه

الباب السادس: الحديث عن خلاصة المقارنة بين موقف السلف والخلف من معاني الصفات
وبعد: سبق أن أجرينا مقارنة واسعة بين موقف السلف والخلف من العقيدة في موضعين اثنين.
1- عند الكلام على منهج السلف الذي اعتبرناه منهج الرسالة في أوائل المدخل في المبحث الخامس.
2- عند الكلام على معاني بعض الصفات الخبرية في آخر الفصل الثالث من الباب الثاني.
ب - وخلاصة ذلك: أن السلف كانوا يحرصون كل الحرص على عدم التكلف بالتأويل والتحريف وعلى عدم التورط في التشبيه بل يكتفون بفهم المعاني العامة للنصوص، تلك المعاني التي تفهم من وضع الكلمة، وأما الخلف فقد تكلفوا التأويل وقالوا على الله بغير علم مع تفاوتهم في ذلك، وأحب أن أوضح هنا - تأكيداً لما ذكرت هناك- أن السلف يفهمون معاني الصفات العامة ويفوضون الكيفية فقط، فليسوا بالمؤولين المحرفين وليسوا بالمشبهين المجسمين ولا بالمفوضين الجاهلين. ولا الواقفين الحائرين، بل هم أصحاب فهم صحيح وفقه دقيق1، إذ هم وسط بين هذه النحل المختلفة. ومنهجهم لبن خالص يخرج من بين فرث التشبيه ودم التعطيل، ذلك فضل الله يؤتيه من يشاء والله ذو الفضل العظيم.
ومن أراد أن يعرف منهجهم وموقفهم من العقيدة على حقيقته
__________
1 ومن فقههم في الدين عدم القول على الله بغير علم، بل لا يتجاوزون الكتاب والسنة.

(1/365)

فليطلع على أقوال أهل الحديث وأعيان فقهاء الأمة من الأئمة الأربعة ومن في طبقتهم أو بعدهم من أولئك الذين نهجوا نهجهم، لأنهم خير من يرجع إليهم لمعرفة هذا الباب الخطير على حقيقته. وأكرر هنا -كما ذكرت سابقاً غير مرة - تلك العبارة المنقولة - في صفة الاستواء.
عن أم سلمة رضي الله عنها وعن ربيعة بن عبد الرحمن شيخ الإمام مالك رحمه الله، واشتهرت أخيراً عن الإمام مالك رحمه الله: "الاستواء معلوم والكيف مجهول، والإيمان به واجب، والسؤال عنه الكيفية بدعة"1.
وقد أطبق علماء أهل السنة قديماً وحديثاً على هذا المعنى. وقولهم المأثور: "أمرّوها كما جاءت بلا كيف"2 في نصوص الصفات يؤدي هذا المعنى نفسه. وهل يقول: "الاستواء معلوم" من لا يفهم معنى (استوى) لغةً؟ وهل يقول: "تمر كما جاءت بلا كيف" من لا يعرف معاني النصوص؟! الجواب (لا) بالتأكيد ودون توقف.
وإن الذي لا يفهم المعنى إنما ينبغي له أن يقول الاستواء غير معلوم أو اقرأوا الألفاظ وأمرّوها دون محاولة فهم معانيها لأنها غير مفهومة لنا أو يقول: الله أعلم بمعانيها ونحن لا نعلم أو عبارة كهذه.
وقد غلط في هذه النقطة بعض الذين كتبوا عن عقيدة السلف دون دراسة سابقة، بل بالمطالعات العابرة أو بالسماع والتقليد فأساءوا فهم عقيدة السلف، ثم أساءوا إلى منهجهم بل اتهموا - جهلاً منهم- كثيراً من أتباع السلف بالتشبيه والتجسيم بناء على تصورهم الخاطئ، حيث ظنوا أن مذهب السلف هو التفويض المحض، بل قد صرح بعض المتأخرين منهم بأن السلف لا يفهمون معاني نصوص الصفات، والعجب كل العجب أنهم
__________
1 تقدم تخريج هذه الآثار.
2 تقدم تخريجه.

(1/366)

يطلقون هذا التصريح في معرض المدح للسلف ومذهبهم - يا سبحانه الله - متى صار الوصف بالجهل لمن تحبه وتقدّره مدحاً وتقديراً؟! فبئس ما يصفون!
تكلم غير واحد من المعاصرين الذين تأثروا بفلسفة اليونان وبالاستشراق الجديد في مسألة فهم السلف لنصوص الصفات فنفوا عنهم الفهم فجعلوهم بمثابة الأمي الذي يقرأ ألفاظ القرآن دون فهم أو فقه.
ولعل آخر من كتب في هذا المعنى -فيما أعلم- الدكتور محمد عبد الستار أحمد نصار في كتابه الذي سماه (المدرسة السلفية) تحدث الدكتور في هذا الكتاب عن السلف الذين نزل فيهم القرآن (الصحابة) حديثاً في غاية الغرابة. ومما قاله عنهم - بعد حديث طويل سابق-: "فإذا أضفنا إلى ما ذكرنا ما في طبيعة الدين الإسلامي من الدعوة العالمية، وما استتبع ذلك من سل حسام الحق ليفتح المتدينون به البلاد بجانب كلمة الحق التي يحملونها ليفتحوا بها مغاليق القلوب، وأن ذلك لم يترك لديهم من الفراغ ما يجلسون فيه إلى القرآن (جلسة) الدارس الممحص لتبين لنا لماذا (لم يختلف المسلمون) في صدر الإسلام حول مسائل العقيدة؟ "1.
ولعلنا نلمح من خلال هذا العرض الفرق الواضح بين الإيمان والمعرفة.
أما الأول فمحله القلب. وأما الثانية فمحلها العقل. ومن ثم نستطيع أن نقرر أن المتدينين في الصدر الأول (الصحابة) قد فقهوا النص الديني وخاصة ما يتعلق منه بأمور العقيدة بقلوبهم، قبل (إدراكه) بمقاييس
1 يا ترى هل الذي منعهم من التفرق والاختلاف هو عدم فهمهم لنصوص الصفات، لأنهم لم يدرسوا القرآن دراسة فاحصة -كما يرى الدكتور نصار- أو أن الذي حفظ عليهم وحدتهم هو الاعتصام بحبل الله جميعاً لأنهم لم تفرقهم الأهواء والإعراض عن كتاب الله، وما جاء به رسول الله صلى الله عليه وسلم؟!!

(1/367)

العقل، كالذي عرف فيما بعد لدى فرق المتكلمين، وتخريجهم نصوص العقيدة على مقتضى ما وضعوه من مقدمات عقلية1اهـ.
هكذا يتصور الدكتور نصار حقيقة الصحابة جهل وعدم إدراك للأمور العقيدية. إلا أنه بادر لينفي هذا المفهوم - ولكنه لم يستطع - حيث يقول: وليس في هذا الكلام نسبة المتدينين إلى التجهيل -كما فهم ابن تيمية حيث ذهب إلى أن القول بأن السلف لم يفهموا معنى المتشابه نسبه لهم إلى الجهل. وقد فاته أن الجهل معناه أن ينفي عنهم علم شيء في مقدورهم أن يعلموه، وحيث بان لنا الفرق واضحاً بين الإيمان والمعرفة فليس في كلامه ما يمت إلى الحقيقة بصلة2.
ثم أخذ يستدل بكلام (جوستاف لوبون) على حد تعبيره- أحد المستشرقين فقال: إن المستشرق أبان عن حقيقة الفرق بين مصدر المعتقد، ومصدر المعرفة فقال المستشرق: إن مصدر المعتقد هو إيمان ناشئ عن مصدر (لا شعوري) يكره الإنسان على تصديق فكر أو رأي أو مذهب، إلى آخر كلام طويل كله من هذا النوع (النادر) . فلسفة مقدسة واستشراق معظم. وتنقص للسابقين الأولين من المهاجرين والأنصار والذين اتبعوهم بإحسان.
وممن صرح بأن السلف لا يفهمون معاني أخبار النصوص، الدكتور عوض الله حجازي في كتابه (ابن القيم وموقفه من التكفير الإسلامي) حيث قال في صفحة (71) من الكتاب المذكور: إن السلف كانوا لا يفهمون معاني هذه الأخبار:
1- بدليل أنهم كانوا يثبتون لله تعالى ألفاظ الوجه واليد والعين
__________
1 المدرسة السلفية 2/478 الدكتور نصار دار الأنصار بالقاهرة.
2 فهم غريب وغير ناضج! (الحكم علي الشيء فرع عن تصوره) !!

(1/368)

بالمعنى الذي يعلمه ويريده، لا بالمعنى المتبادر من هذه الألفاظ.
2- وبدليل أنهم لم يصل عنهم أنهم عينوا معاني هذه الألفاظ، ولو عينوها لنقل إلينا.
3- وأخيراً لأنهم أوجبوا الوقوف على قوله تعالى: {إِلاَّ اللهُ} 1اهـ.
هذا كلام غير محرر وصاحبه بحاجة ليعيد النظر في مذهب السلف ليفهمه جيداً.
فبناء على هذا التصور الخاطئ يردد بعض السذج العبارة التقليدية الموروثة: "طريقة السلف أسلم، وطريقة الخلف أعلم وأحكم"2، ولست أدري من أول من قال هذه العبارة؟ وما الدافع إليها وما القصد منها؟! وهي عبارة غير محررة علمياً، لأنه ليس بمعقول علمياً ولا بمستساغ عقلاً أن تتوافر السلامة بكثرة في الجانب الذي يكون فيه العلم ناقصاً، ومقدار الجهل مرتفعاً، أخذاً من مفهوم العبارة بينما يتوافر العلم والحكمة في الجانب الذي ليست السلامة فيه بالمستوى المطلوب، بل دون ذلك فليعُد النظر في العبارة أصحابها لعل الله يفتح عليهم ويلهمهم الرشد من جديد.
وإنما الوضع السليم أن تتوافر السلامة حيث يوجد العلم والحكمة، لأن السلامة أثر من آثار العلم والحكمة، فحيث لا يوجد العلم لا توجد
__________
1 لا نعلم أحداً من أهل العلم أوجب الوقوف على قوله تعالى: {وَمَا يَعْلَمُ تَأْوِيلَهُ إِلاَّ اللهُ} كما يفهم من كلام الدكتور عوض الله حجازي، بل المعروف عند أهل العلم أن الوقفين جائزان.
2 وذكرت هذه العبارة في الحموية الكبرى لشيخ الإسلام ابن تيمية، فيرى بعض المعاصرين السلفيين أنها مدسوسة في بعض نسخ الكتاب بدليل عدم وجودها في بعض النسخ منه، كالنسخة التي نقلها ابن عبد الهادي في ترجمة ابن تيمية (العقود الدرية) فلتبحث، وإن كان شيخ الإسلام إنما ذكرها ليناقشها فيردها لا ليثبتها.

(1/369)

السلامة، بل إذا ضعف العلم ضعفت السلامة ولا محالة، وهنا يحق لي أن أدعو أولئك المخدوعين الذين يرددون تلك العبارة أدعوهم لدراسة تراث السلف في المطالب الإلهية والمسائل الشرعية في الأصول والفروع ليدركوا مكانتهم العلمية وليستنيروا بنور علمهم وفقههم، حتى يتمكنوا من الخروج مما تورطوا فيه من تصويب مذهب الخلف وتفضيله وتجهيل علماء السلف وتنقيصهم بجعلهم بمثابة الأميين الذين يقرأون الكتاب ولا يفهمون معاني آياته، فهؤلاء المقلدون يعيشون في ظلام ليل ضرير، فهم لا يبصرون شيئاً ولكنهم يسمعون الصوت فيتبعونه لكن فيم يتبعون؟! أفي الصواب أم في الخطأ؟ وماذا يعني هذا القول؟ كل هذا ما لا يعرفونه. بل سمعوا فاتبعوا وقال من قبلهم قولاً فقالوا كما قالوا!! وإلا فكيف يسوغ لعاقل يدري ما يقول أن يعتقد أن المتخلفين أفقه من المتقدمين الذين عاش بعضهم عصر الوحي؟ وأن مجموعة أرسطو وتلامذتهم أعلم وطريقتهم أحكم من طريقة أولئك السادة الذين اختارهم الله لصحبة نبيه عليه الصلاة والسلام، وتتلمذوا عليه وأخذوا العقيدة بل الدين كله منه مباشرة، فور نزوله من السماء، ثم بلغوه لمن بعدهم كما فهموا فبلغ التابعون لتابعيهم، وهكذا يبلغ السابق اللاحق إلى العهد العباسي، وقد كانوا كلهم في تلك العهود السابقة على عقيدتهم الوحيدة، ولا يعرفون معنى للخلاف في العقيدة كما تقدم في غير موضع من الرسالة.

(1/370)


الباب السابع: آثار الصفات الإلهية في النفس البشرية والكون - الصفات الإلهية

الصفات الإلهية في الكتاب والسنة النبوية في ضوء الإثبات والتنزيه

الباب السابع: آثار الصفات الإلهية في النفس البشرية والكون
إذا كنا قد تحدثنا عن العلاقة بين الصفات والذات وبيّنّا ما بينهما من التلازم، ثم استعرضنا طبيعة علاقات الصفات بعضها ببعض من حيث الآثار والمعاني، ثم تحدثنا عن حكم من نفى صفة ثابتة بالكتاب والسنة، وأن ذلك قد يؤدي إلى الكفر أحياناً وعرفنا أخيراً موقف كل من السلف والخلف من معاني صفات الله تعالى وأسمائه. بقي أن نعرف ما آثار تلك الصفات في هذا الكون عامة وفي النفس البشرية خاصة. لذا نقول:
الصفات وآثارها في النفس البشرية والكون:
إن الله تعالى خالق كل شيء، ومدبر هذا الكون وحده، وهو المنعم المتفضل. فهذه المعاني تكمن في أسمائه الحسنى وصفاته العلى. فلا بد من ظهور آثار أسمائه وصفاته في هذه الحياة في النفس البشرية بل وفي الكون كله، إلا أن الاهتداء إلى تلك الآثار أو الانتباه لها يتوقف على توفيق الله تعالى.
ولو أجال الإنسان فكره في هذا الكون الفسيح، بل لو فكر في نفسه جيداً وراجع ماضيه وأطوار حياته، ثم فكر فيما حوله لرجع من هذه الجولة بعجائب، واستفاد منها فوائد ما كان يحلم بها، وكما قلت إنما يتوقف الأمر على توفيق الله اللطيف الودود بل إن التوفيق نفسه من آثار رحمته التي سوف تكون حجر الزاوية في بحثنا في هذه النقطة.
ولبيان ما أشرنا إليه نجعل منطلقنا الآية الكريمة {أَفَحَسِبْتُمْ أَنَّمَا خَلَقْنَاكُمْ عَبَثًا وَأَنَّكُمْ إِلَيْنَا لاَ تُرْجَعُونَ* فَتَعَالَى اللَّهُ الْمَلِكُ الْحَقُّ لاَ إِلَهَ إِلاَّ هُوَ

(1/373)

رَبُّ الْعَرْشِ الْكَرِيمِ} 1، فحكمته تعالى تأبى أن خلق الخلق عبثاً، ويتركهم سداً، ويسلمهم للفوضى، لا أمر ولا نهي، ولا تدبير ولا تعليم ولا توجيه. بل موجب حكمته تعالى أن يكونوا على عكس ما ذكر كما هو الواقع، خلقهم فدبر أمرهم من السماء إلى الأرض، فبعث إليهم من يقوم بتعليمهم وتوجيههم إلى ما فيه صلاحهم ويعرفهم بربهم وخالقهم ويعرفهم بحقه عليهم، وهو أن يعبدوه ولا يشركوا به شيئاً. ولا يتخذوا من دونه نداً وهو خلقهم كما يعرفهم حقهم على ربهم وخالقهم المتفضل عليهم بأن يجعل لهم حقاً على نفسه لطفاً وتفضلاً وإحساناً لأن من أسمائه الرحمن الرحيم، وهو لطيف بعباده، وهو بالمؤمنين رحيم رحمة خاصة، علما بأن رحمته العامة وسعت كل شيء. وقد وسع عباده رحمة وعلماً، وقد بعث إليهم رسولاً من أنفسهم يتلو عليهم آيته ويزكيهم وإن كانوا من قبل لفي ضلال مبين.
هنا لطيفة أود التنبيه عليها، وهي أن الله وصف نبيه الكريم ورسوله الأمين محمداً صلى الله عليه وسلم بالرحمة حيث يقول عز وجل: {لَقَدْ جَاءكُمْ رَسُولٌ مِّنْ أَنفُسِكُمْ عَزِيزٌ عَلَيْهِ مَا عَنِتُّمْ حَرِيصٌ عَلَيْكُم بِالْمُؤْمِنِينَ رَؤُوفٌ رَّحِيمٌ} 2، ما ألطف المقام! لأن الله الذي أرسل رسوله إلى عباده هو الرحمن الرحيم، ومن آثار رحمته أن أرسل هذا الرسول إليهم وهو من أنفسهم، ليس بجني ولا ملك لكيلا يستوحشوا منه - والله أعلم- ثم وصف هذا الرسول بأنه بالمؤمنين رؤوف رحيم. فجعْلُ نبيه بهذه المثابة ووصفه بهذه الصفات أَثَرٌ من آثار رحمته الكثيرة التي لا ينبغي التفكير في حصرها والإحاطة بها لأنها -كما قلنا بلغت حيث بلغ علمه، وهو بكل شيء عليم، هذه النقطة من بحر آثار رحمته سبحانه ومن أسمائه (الملك) ومن مُوجب صفة الملك أن يتصرف في مملكته
__________
1 سورة المؤمنون آية: 115-116.
2 سورة التوبة آية: 128.

(1/374)

ويفعل، بل هو فعال لما يريد، وتأبى هذا الصفة أن يكون معطلاً عن الفعل، لأن الفعل كمال وعدم الفعل نقص، وما نشاهده في هذا الكون من إحياء وإماتة وعطاء ومنع ومن إعزاز وإذلال ورفع وخفض وغيرها من تلك الأفعال التي لا تنقطع (ثانية) من الزمن التي هي بعضٌ وبعضٌ يسير جداً من آثار صفة الملك وغيرها من بعض الصفات مثل صفة الحياة والإرادة والقدرة.
يحدثنا الإمام ابن القيم في هذه النقطة المهمة حيث يقول رحمه الله: والأسماء الحسنى والصفات العلى، مقتضية لآثارها من العبودية والأمر اقتضاءها آثارها من الخلق والتكوين. فلكل صفة عبودية خاصة هي من موجباتها ومقتضياتها، أعني من موجبات العلم بها والتحقق بمعرفتها. إلى أن قال: فعِلْم العبد بتفرد الرب تعالى بالضر والنفع والعطاء والمنع، والخلق والرزق الإحياء والإماتة يثمر له عبودية التوكل عليه باطناً. ولوازم التوكل وثمراته ظاهراً1 اهـ.
وهذه الإشارة اللطيفة من الإمام ابن القيم تثير الانتباه إلى أن من آثار الأسماء الحسنى والصفات العلى تلك المعاني التي يجدها العبد في عبوديته القلبية التي تثمر التوكل على الله والاعتماد عليه وحفظ جوارحه وخطرات قلبه وضبط هواجسه حتى لا يفكر إلا في مرضاته يرضى لله ويحب لله وفي الله، به يسمع وبه يبصر ومع ذلك هو واسع الرجاء وحسن الظن بربه وهما أثران من آثار معرفته لجوده وكرمه وبره وإحسانه، وإنه عفو يحب العفو وإنه واسع الرحمة.
هذه المعاني وما في معناها تثمر له العبودية الظاهرة والباطنة على تفاوت بين شخص وآخر، ذلك فضل الله يؤتيه من يشاء والله ذو الفضل العظيم.
__________
1 مفتارح دار السعادة 2/ 90 للإمام ابن القيم.

(1/375)

هكذا ترجع العبودية كلها إلى مُوجب أسمائه وصفاته، بل وترتبط بها جميع شئون الخلق، ومن أسمائه تعالى الغفار، التواب، العفو، فلا بد لهذه الأسماء من موجبات ومتعلقات. الغفار هو الذي يغفر الذنوب، والعفو هو الذي يعفو يصفح عن الهفوات والخطايا ويمحوها، التواب هو الذي يقبل التوبة عن عباده بل ويفرح بها، وذلك يعني أنه لا بد من وقوع أخطاء ومخالفات أو جرائم يعفو عنها الرب العفو سبحانه، ولا بد من ذنوب وجناية تغفر، فالرب تعالى عفو يحب العفو ويحب المغفرة والسماح فبينما العبد يتقرب إليه بعبودية امتثال المأمورات واجتناب المنهيات، ويجتهد في الطاعات إذ يجد نفسه قد زل وانزلق. فيبادر إلى عبودية التوبة والاعتراف والإقرار والندم والبكاء على ما جنى، يطلب العفو والغفران متبرأ من حوله وقوته ومعترفاً بعجزه وضعفه ومسكنته، وهي من أحب أنواع العبودية كما تقدم، يدل على ذلك فرح الله العظيم تلطفاً بهذا المسكين الذي لولاه سبحانه لم يكن له خلاص مما وقع فيه.
هكذا يظهر جلياً آثار أسمائه العفو الغفار التواب الحليم اللطيف، وأن الذي تقتضيه حكمته سبحانه أنه يقدر الأرزاق والآجال وغيرها لحكمة يعلمها ولا يعلمها غيره، لأنه لا يفعل ما يفعل ولا يقدر إلا لحكمة، وكذلك تقدير الذنوب والمعاصي. إنما يقدرها ويبتلي بها عباده لحكمة خفية ولطيفة.
ولعل من الحكم في تقديرها - والله أعلم- حبه تعالى لعبودية التوبة والإنابة، والقضاء على داء الإعجاب والكبر والأنانية ليعرف العبد قدر نفسه وأنه ليس بشيء إلا بالله وأنه لا حول له ولا قوة إلا بالله، ولو لم يحفظه لهلك في يد عدوه (الشيطان) وإن لم تدركه رحمة ربه لبقي أسيراً في قبضة عدوه، ولكن الله اللطيف الغفار هو الذي ينقذه ويخلصه من الأسر إذا قرع بابه

(1/376)

في مسكنة وذل وعجز وهو يجأر إليه {لاَّ إِلَهَ إِلاَّ أَنتَ سُبْحَانَكَ إِنِّي كُنتُ مِنَ الظَّالِمِينَ} ،" اللهم إنك عفو تحب العفو فاعف عني".
ومن هنا يأتيه ذلك الإسعاف - وهو يكاد أن ييأس- " لله أشد فرحاً بتوبة عبده" الحديث، ومثول العبد في هذا الموقف يقضي -كما قلت- على داء خطير وهو داء العجب والغرور، وخير ما يشهد لما ذكرنا حديث أنس بن مالك عند القضاعي يرفعه: "لو لم تذنبوا لخشيت عليكم ما هو أشد من ذلك، العُجب العُجب" 1 اهـ.
وقال بعد أهل العلم: إنما كان العجب أشد، لأن المعاصي معترف بنقصه، فترجى له التوبة، والمُعْجَب مغرور بعمله فتوبته بعيدة.
وقد وردت في هذا المعنى عدة أحاديث من عدد من الصحابة رضوان الله عليهم أجمعين منها: حديث أبي أيوب الأنصاري رضي الله عنه الذي يقول عندما حضرته الوفاة: كنت كتمت عنكم شيئاً سمعته من رسول الله صلى الله عليه وسلم: سمعت رسول الله صلى الله عليه وسلم يقول: "لولا أنكم تذنبون، لخلق الله خلقاً يذنبون ويغفر لهم".
ومنها رواية لأبي أيوب نفسه عن رسول الله صلى الله عليه وسلم أنه قال: "لو أنكم لم تكن لكم ذنوب يغفرها الله لكم، لجاء الله بقوم لهم ذنوب يغفرها لهم".
ومنها حديث أبي هريرة قال رسول الله صلى الله عليه وسلم: "والذي نفسي بيده لو لم تذنبوا لذهب الله بكم، ولجاء بقوم يذنبون فيستغفرون الله، فيغفر لهم" 2.
__________
1 مسند القضاعي ص: 160 مخطوط تحت رقم 77 مكتبة المخطوطات بالجامعة الإسلامية بالمدينة المنورة، وهو القاضي أبو عبد الله محمد بن سلامة بن جعفر بن علي القضاعي صاحب كتاب المختار في ذكر الخطط والآثار المعروف بالشهاب توفي عام 454هـ (معجم المؤلفين 10/42) .
2 صحيح مسلم بشرح النووي 17/64-65 الطبعة الأولى المصرية بالأزهر.

(1/377)

ومنها حديث عبد الله بن عمر رضي الله عنهما: "لو لم تذنبوا لجاء الله بقوم يذنبون ويغفر لهم" 1.
عند القضاعي، رفعه العجلوني في كشف الخفاء.
وهذه الأحاديث يفهم منها مكانة (عبودية التوبة) والإنابة والرجوع إلى الله من وقت لآخر، وعدم الاعتماد على الأعمال لئلا يهلكه الغرور وربما أدى ذلك إلى نسيان ربه وولي نعمته سبحانه إذ يرى نفسه كل شيء.
ولمكانة هذه العبودية (عبودية التوبة) ولزوم الاستغفار، ولكونها محبوبة إلى الله تعالى، وفيها تكمن مصالح العباد لذلك كله يبتليهم ربهم بأسبابها "وقد جعل الله لكل شيء سبباً" حكمة منه وكأنه عليه الصلاة والسلام يقول: لو لم تتوافر فيكم أسباب عبودية التوبة لذهب الله بكم ولجاء بقوم آخرين تتوافر فيهم تلك الأسباب ليتقربوا إلى الله بالتوبة ولزوم الاستغفار، ولكن الله لطف بكم فجعلكم أنتم الذين تتمتعون بهذه العبودية، تذنبون ولا محالة، فإذا أذنبتم فلا ملجأ لكم إلا إلى الله تفرون منه إليه، وتستغفرونه وتجأرون إليه وحده فيتوب الله على من شاء منكم.
هذا ملخص معنى الحديث - والعلم عند الله - هكذا أراد الله لعباده التوابين أن يعيشوا في آثار أسمائه الحسنى وصفاته العلى، تفضلاً منه وإحساناً وهو الغفور الشكور.
قال الإمام ابن القيم: ومن تأمل سريان آثار الأسماء والصفات في العالم تبين له أن مصدر قضاء هذه الجنايات من العبيد وتقديرها هو من كمال الأسماء والصفات، والأفعال، إلى أن قال: فله في كل ما قضاه وقدره الحكمة البالغة والآيات الباهرة. ثم واصل كلامه وهو يقول: إن كل اسم له تعبدٌ يختصّ به علماً ومعرفة وحالاً.
__________
1 حسنه القضاعي وتقدم.

(1/378)

وأكمل الناس عبودية هو المتعبد بجميع الأسماء والصفات التي يطلع عليها البشر، فلا تحجبه عبودية اسم عن عبودية اسم آخر، كمن يحجبه التعبد باسمه (القدير) عن التعبد باسمه (الحليم) و (الرحيم) أو يحجبه التعبد باسمه (المعطي) عن عبودية اسمه (المانع) أو عبودية اسمه الرحيم، العفو الغفور عن عبودية اسمه المنتقم الجبار مثلاً إلى أن قال: هذه طريقة الكمل من السائرين1 ا. هـ
ولعل الإمام ابن القيم يريد أن يأخذ هذه المعاني التي فصلها، من قوله تعالى: {وَلِلّهِ الأَسْمَاء الْحُسْنَى فَادْعُوهُ بِهَا} ، بعد أن يتوسع في مفهوم الدعاء ليشمل دعاء المسألة، ودعاء الثناء، ودعاء التعبد، لأن الله تعالى يدعو عباده إلى معرفته بأسمائه وصفاته وأفعاله ليعبدوه في ضوء تلك المعرفة ويثنوا عليه سبحانه، فَعلْم العبد بأن ربه معه يراه ويرى مكانه ويسمع كلامه ويعلم منه كل شيء جليله ودقيقه، وأنه هو الذي يحركه إذا شاء فيوقفه ليعبده ويدعوه، ثم هو الذي يجيب دعوته تفضلاً منه ويعطيه سؤاله. إن إدراك العبد لهذه المعاني يورثه الحياء من الله والخجل عندما تحدثه نفسه الأمارة بالسوء بنوع من المخالفة. كما يورثه في الوقت نفسه الرغبة في التوبة والإنابة والرجوع كلما أصابته (عثرة أو كبوة) في سيره إلى الله سبحانه. ولا ييأس من رحمته، هذه بعض آثار إيمانه بأن الله معه، وأنه قريب منه في كل لحظة.
وهذه الآثار جميعها تنقله إلى عبودية (المحبة) فيحب الله حق المحبة، ويُؤثر محبته على محبة كل محبوب، فيقدم طاعته على طاعة كل مطاع، ويتفانى في عبادته، ويجد فيها الراحة كلها "أرحنا بها يا بلال" ويحس بالوحشة إذا
__________
1 ابن القيم: مدارج السالكين 1/419-420 تحقيق حامد الفقي ومحمد محي الدين.

(1/379)

ضعفت هذه (الطاقة) ويصبح قلقاً (خبيث النفس) ولا يهدأ له بال حتى يستجير بالله وحده لينقذه فيجيره ربه، وهو اللطيف بعباده -فتعود له تلك المعاني والعبودية التي فقدها. فهذه نفسها عبودية أخرى، وهي عبودية (الجهاد للنفس) فهو دائماً في هذا الصراع وفي هذا الجهاد من وقت لآخر، وربك عليم حليم لا يقع شيء مما ذكرنا وما لم نذكره إلا بعلمه وتقديره، وحكمة منه سبحانه.
فآثار إيمان العبد بأسماء الله وصفاته، وفي مقدمة ذلك آثار إيمانه بمحبته وقربه، وآثار محبة العبد لربه ومولاه محبة صادقة فلا بد أن تترجم كلها إلى حسن عبادته والحرص على طاعته واتباع هدي نبيه محمد صلى الله عليه وسلم والتفاني في الخدمة طالباً رضاه سبحانه.
وبعد فهذا المقام مقام يصعب على المرء العادي أن يخوض فيه، وهو فوق طاقته، فلندع الميدان لفرسانه، فلنمسك القلم عن الخوض فيما هو عاجز عنه.
إذا لم تستطع شيئاً فدعه ... فجاوزه إلى ما تستطيع
فنعود لابن القيم حيث يقول: وهو سبحانه يحب موجب أسمائه وصفاته فهو (عليم) يحب العلم ويحب كل عليم، جواد يحب كل جواد، وتر يحب الوتر، جميل يحب الجمال، عفو يحب العفو وأهله، ثم قال: فلمحبته للتوبة والمغفرة والعفو والصفح خلق من يغفر له، ويتوب عليه، ويعفو عنه، وقدر عليه ما يقتضي وقوع المكروه، والمبغوض له، ليترتب عليه المحبوب له، والمَرضيّ عنه.
ثم ذكر أن الأسباب مع مسبباتها أربعة أنواع:
النوع الأول: سبب محبوب يفضي إلى أمر محبوب لله.

(1/380)

النوع الثاني: سبب مكروه يفضي إلى أمر محبوب له سبحانه، وذكر أن هذين النوعين عليهما تدور أقضيته تعالى وأقدراه بالنسبة إلى ما يحبه ويكرهه.
وأما النوع الثالث: فمكروه يفضي إلى مكروه.
النوع الرابع: محبوب يفضي إلى مكروه وهما ممتنعان في حق الله سبحانه، وذلك لأن الغايات المطلوبة من قضائه تعالى وقدره الذي لم يخلق ما خلق ولم يقض ما قضى إلا لأجله لا تكون إلا محبوبة للرب تعالى مرضية له سبحانه.
وأما الأسباب الموصلة إليها فمنقسمة إلى محبوب له، ومكروه له.
فالطاعات والتوحيد أسباب محبوبة له موصلة إلى الإحسان والثواب المحبوب له أيضاً. والشرك والمعاصي أسباب مسخوطة موصلة إلى العدل المحبوب له، كذلك هكذا يتضح أن مدار القضاء والقدر وما يترتب عليهما إنما هو على أسماء الله وصفاته بصرف النظر عن نوع المقضي والمُقدّر. فكل ذلك من الله ومن آثار أسمائه وصفاته. ما شاء الله كان، وما لم يشأ لم يكن، والشأن كل الشأن في فقه ذلك: "من يرد الله به خيراً يفقهه في الدين" 1.
وبعد، فلو قيل إن معنى قوله صلى الله عليه وسلم: "إن لله تسعة وتسعين اسماً من حفظها دخل الجنة" هو إدراك آثار الأسماء الحسنى والصفات العلى إدراك آثارها في الكون بما يقضيه الله ويقدره وفي النفس البشرية والتصرفات الإنسانية اليومية وغيرها ثم التزام التعبد بآثار كل اسم دون أن يحجبه التعبد
__________
1 راجع مدارج السالكين لابن القيم 1/420-421.

(1/381)

بآثار اسم معين عن التعبد بآثار أسمائه الأخرى، لو قيل: إن هذا من معاني الحديث لما كان هذا القول بعيداً فيما يبدو لي. ولو كنت أعلم أن لي سلفاً في هذا المعنى لاخترته وأيدته. وإن كان تحقيقه صعباً، ولكنه يسير على من يسره الله عليه.
فالجنة سلعة غالية فثمنها ليس في متناول كل أحد. "حفت الجنة بالمكاره والنار بالشهوات ".

(1/382)


الخاتمة - الصفات الإلهية

الصفات الإلهية في الكتاب والسنة النبوية في ضوء الإثبات والتنزيه

الخاتمة
وبعد أن أتممت عملي بتوفيق من الله وعونه -في هذه الرسالة- أرى تذييلها بخاتمة للبحث مرتبة حسب ما وردت في أبواب الرسالة وفصولها ليسهل الرجوع إليها عند الحاجة، فأقول وبالله التوفيق:
أولاً: المدخل:
وقد بحثت في هذا المدخل نقاطاً كثيرة.
منها: تعريف السنة لغة مع ذكر الشواهد اللغوية توضح المعنى المراد، ثم عرفتها في الاصطلاح وأوردت اصطلاح الفقهاء مع الأمثلة.
واصطلاح المحدثين كذلك، وذكرت أنها قد تأتي في مقابل البدعة، وذلك كقولهم: فلان على السنة إذا كان عمله وتصرفاته الدينية وفق ما جاء به النبي صلى الله عليه وسلم كما يقال: فلان على خلاف السنة أو مخالف للسنة إذا كان مبتدعاً.
ثم تحدثت في آخر هذه النقطة عن الفرق بين السنة والقرآن وبينت أن القرآن كلام الله لفظه ومعناه، متعبد بتلاوته ولا تصح الصلاة إلا به، بخلاف السنة فإنها، إنما تنسب إلى الله من حيث المعنى فقط، وأما لفظها فمن عند رسول الله صلى الله عليه وسلم، ولا تقرأ تعبداً ولا تصح بها الصلاة وأما من حيث ثبوت الأحكام والعقيدة بها فهي كالقرآن من هذه الحيثية ولا فرق بينهما.
وأما الحديث القدسي فهو يوافق القرآن في أنه من عند الله لفظاً ومعنى، مع ملاحظة الخلاف، ويوافق الحديث النبوي في أنه لا يتعبد بتلاوته ولا تصح الصلاة به.
وأما المبحث الثاني: فقد أثبتُّ فيه حجية القرآن والسنة في باب

(1/383)

العقيدة، بل أوضحت أنهما هما المصدران الأساسيان لكل بحث في العقيدة لكونهما وحيين من الله تعالى بصرف النظر عن الفوارق التي ذكرناها آنفاً.
ثم انتقلت إلى المبحث الثالث فتحدثت فيه عن مدى حجية أخبار الآحاد في باب العقيدة، فأثبت أنه لا فرق عند التحقيق بين المتواتر والآحاد في إثبات الصفات، لأن المدار على صحة الحديث وثبوته عن رسول الله عليه الصلاة والسلام، وأثبت بعد مناقشة طويلة أنه لا يوجد ما يثبت أن للعقيدة فئةًَ معينة من الأدلة غير الفئات التي يستشهد بها في الأحكام وأن التفريق بين الآحاد والمتواتر من حيث الاستدلال بهما عمل لا مستند له، وأن القائلين بهذا القول ليس لهم سلف، وقد قسمت الأحاديث إلى أربعة أقسام:
أحدها: المتواتر لفظاً ومعنى.
وثانيها: المتواتر معنىً لا لفظاً.
وثالثها: الأخبار المستفيضة المتلقاة بالقبول لدى الأمة.
رابعها: أخبار آحاد مروية بنقل رواة عدول ضابطين من أول السند إلى آخره، ثم تحدثت عن كل قسم. من حيث الاستدلال به في باب العقيدة، وأثبت الاستدلال حتى بالقسمين الأخيرين استناداً إلى عمل المسلمين في الصدر الأول وما يليه، وذكرت أمثلة حيّة لذلك، في العصور السابقة وسقت عدة أحاديث للاستشهاد بها فيما ذهبت إليه، ونوهت أن ما ذهبت إليه هو ما عليه المحققون من الأئمة الذين لهم وزنهم عند أهل العلم.
وأما المبحث الرابع: فقد تحدثت فيه بإسهاب عن بدعة الزاعمين الاكتفاء بالقرآن وإهمال السنة ووصفت هؤلاء بالجهل أو التجاهل حيث يكابرون الواقع الذي يعلن عن نفسه بأن السنة تفسير للقرآن، وأن القرآن نفسه يدعو إلى الأخذ بالسنة والعمل بها إذ يقول الله تعالى: {وَمَا آتَاكُمُ الرَّسُولُ فَخُذُوهُ وَمَا نَهَاكُمْ عَنْهُ فَانتَهُوا} وبينت أن الأمر بأخذ ما جاء به

(1/384)

الرسول يشمل كل ما صحت به السنة المطهرة من الأحكام وإثبات صفات الله وإثبات المعاد وغير ذلك، وَرَدَ في القرآن أو لم يَرِدْ، لأن ذلك من مقتضى الإيمان بالرسول ورسالته.
وذكرت أن هؤلاء القرآنيين الجدد ليس لهم سلف فيما ذهبوا إليه إلاّ غلاة الرافضة والزنادقة، بل أوضحت أن غلاة هؤلاء الروافض الذين هم سلف القرآنيين الجدد اتهموا من شدة وقاحتهم جبريل عليه السلام بعدم العصمة حيث زعموا أنه أخطأ فنزل بالوحي على محمد عليه الصلاة والسلام، بينما كان الواجب أن ينزل بالوحي على علي بن أبي طالب رضي الله عنه، وذكرت هنا ما يلزمهم من هذا الزعم من لوازم كفرية لا يستطيعون الفكاك منها عقلاً وشرعاً.
ثم ذكرت ضعف الحديث الذي استدلوا به على ما زعموا، وبينت - بناء على ما ذكره علماء الحديث- أنه حديث هالك لا تقوم له قائمة، وتقدم تخريجه.
ونقلت كلام الإمام الشافعي الذي قسم فيه السنة إلى ثلاثة أقسام:
ومن الأقسام الثلاثة، ما سن الرسول صلى الله عليه وسلم مما ليس فيه نص الكتاب إلى آخر الحوار الطويل بين أهل السنة وعلماء الحديث وبين دعاة الاكتفاء بالقرآن.
وأضحت في نهاية المطاف في هذا المبحث أن الكفر بالسنة يلزم منه الكفر بالقرآن ولا محالة.
وأما المبحث الخامس: فقد تحدثت عن منهج السلف في إثبات صفات الله وأسمائه، أولاً: عرفت من هم السلف، وبينت بداية اشتهار هذا اللقب وسببه وهو ظهور النزاع في أصول الدين بين الفرق الكلامية ومحاولة الجميع الانتساب إلى السلف الصالح، ثم تحدثت عن قواعد وأسس للاتجاه

(1/385)

السلفي التي بها يعرف المنهج، حتى لا يختلط الأمر على الذين يريدون الاقتداء بهم في كل زمان.
القاعدة الأولى: تقديم النقل على العقل. وقد تحدثت في هذه القاعدة بإسهاب.
القاعدة الثانية: رفض التأويل في باب الأسماء والصفات خشية القول على الله بغير علم، لأن المعنى المؤول إليه ظني غير يقيني، وناقشت هنا مشكلة معارضة العقل للنقل وأثبت أن النقل الصحيح لا يعارض العقل الصريح، وقد كررت هذه القاعدة في غير موضع بالمناسبات لأهميتها.
أما القاعدة الثالثة: فهي عدم التفريق بين الكتاب والسنة بل السنة هي التفسير والتفصيل للكتاب فيما أجمل فيه من أحكام، وقد أوضحت في هذه النقطة أن السلف يعملون بما تنفرد به السنة أحكاماً وعقيدة بعد التثبت من صحتها، ثم أوردت من أقوال بعض علماء التابعين وتابعي التابعين ما يشهد لما ذهبت إليه وفي آخر هذه النقطة ذكرت ما نقله البيهقي عن الإمام الشافعي في حكمه على أهل الكلام المخالفين لمنهج السلف حيث يقول: حكمي في أهل الكلام أن يطاف بهم في القبائل والعشائر ويضربوا بالجريد، ويقال: هذا جزاء من ترك كتاب الله واتبع علم الكلام، وللإمام مالك كلام يشبه كلام الشافعي رحمهما الله.
أما المبحث السادس: فقد تحدثنا فيه عن مفهوم الذات والصفات عند علماء الحديث والسنة وذكرنا فيه بأن علماء الحديث والسنة يؤمنون بذاته الموصوفة بجميع الكمالات، وأنه لا حد لكمالاته، فكمالاته لا تعد ولا تحصى كما قال رسول الله عليه الصلاة والسلام: " لا أحصي ثناء عليك أنت كما أثنيت على نفسك "، وليس الأمر كما زعمت المعتزلة أن اتصافه تعالى بالصفات

(1/386)

يتنافى والتوحيد وأوضحت أنه زعم فاسد عقلاً وشرعاً، ومما أوضحت في هذه النقطة أن علم حقيقة ذاته تعالى وكيفيتها أمر لا سبيل إليه لأيّ مخلوق إذ ليس من الجائز ولا من الممكن أن يحيط المخلوق بالخالق {وَلاَ يُحِيطُونَ بِهِ عِلْمًا} .
ثم أوردت مناقشة جرت حول لفظة (ذات) بين أهل العلم وخلاصتها: أن إطلاق لفظة (الذات) في حق الله تعالى وارد في السنة الصحيحة استدلالاً بقصة إبراهيم الخليل عليه الصلاة والسلام: "ثلاث كذبات كلهن في ذات الله"، وقصة (خبيب) رضي الله عنه حيث يقول: (وذلك في ذات الإله) إلى آخر الأبيات.
ثم تحدثت في الفصل الأول في هذا المبحث عن معنى الإلهية، وبينت فيه أن (إله) فعال بمعنى مفعول مثل كتاب بمعنى مكتوب، وإمام بمعنى مؤتم به، فيكون معناه (معبود) وناقشت هذه اللفظة مناقشة لغوية مستفيضة.
وخلاصتها أن إله والآلهة يطلقان على كل ما عبد بأي نوع من أنواع العبادة ولو كان المعبود من الجمادات.
وأما لفظ الجلالة (الله) فلا ينطلق إلا على المعبود بالحق، وهو خالق السموات والأرض.
أما في الفصل الثاني: فقد تناولت فيه معنى الصفة لغة واصطلاحاً، وذكرت أن الصفة والنعت مترادفان مع الإشارة إلى الخلاف القائم في المسألة، وربما رأى بعضهم أن الصفة أعم من النعت، لأنها تنطلق على الصفات الذاتية الثابتة وعلى الصفات متجددة معاً، وأما النعت فلا ينطلق إلا على الصفات المتجددة، هذا ما ذهب إليه ابن القيم رحمه الله.

(1/387)

وللصفة إطلاقات كثيرة في اللغة، وقد أوردت أكثرها في هذا الفصل، ثم ذكرت معنى الصفة في اصطلاح المتكلمين وهي حال وراء الذات أو ما قام بالذات من المعاني والنعوت. وهي صفات الجلال والكمال في حق الله تعالى، ثم بينت أن صفات الله تعالى توقيفية، فلا مجال فيها للاجتهاد والاستحسان، بل الواجب في هذا الباب الوقوف عند ما وصف الله به نفسه أو وصفه به رسول الله عليه الصلاة والسلام.
ثم ختمت هذه النقطة بالتنويه بأن الصفات كلها من باب واحد ذاتية كانت أو فعلية.
وأما الفصل الثالث: ففيه بحث موجز عن الذات الإلهية في القرآن.
وقد أوردت في هذا الفصل عديداً من الآيات القرآنية تتحدث عن الذات الإلهية، دون تصريح بلفظ (الذات) وكثيراً ما يصدر الحديث باسم (الله) فالله علم على الذات العلية، فسقت آيات كثيرة في هذا المعنى مثل قوله تعالى: {اللهُ لاَ إِلَهَ إِلاَّ هُوَ الْحَيُّ الْقَيُّومُ} هذا، وأوضحت في آخر هذا الفصل أن السلف الصالح من الصحابة والتابعين رضي الله عنهم أجمعين كانوا يتلون القرآن الكريم ويسمعون أحاديث رسول الله عليه الصلاة والسلام كثيراً ولكنهم لم يقفوا قط موقف التساؤل: هل الصفة غير الذات أو هما شيء واحد؟ هذا ما لا يخطر على بال أحد منهم. بل يعتبر هذا المبحث وأمثاله من مبتكرات علم الكلام.
وأما الفصل الرابع: فقد تحدثت فيه الذات في السنة وبينت فيه أنه قد وردت عدة أحاديث فيها إطلاق لفظ (الذات) وإثباتها لله تعالى ثم سردت بعض تلك الأحاديث:

(1/388)

1- حديث قصة إبراهيم الذي تقدم.
2- حديث قصة خبيب الأنصاري وتقدمت الإشارة إليه.
3- حديث ابن عباس رضي الله عنهما: "تفكروا في كل شيء ولا تفكروا في الله" وفي معناه حديث أبي الدرداء، ثم ختمت تلك الأحاديث بقول حسان رضي الله عنه: إذ يقول:
وإن أخا الأحقاف إذ قام فيهم ... يجاهد في ذات الإله ويعدل
وأما المبحث السابع: فقد تحدثت فيه عن مواقف خمسة من كبار الأئمة وسميتهم المدافعين عن منهج السلف وهم:
1- الإمام أحمد بن حنبل.
2- الإمام البخاري.
3- الإمام الدارمي.
4- الإمام ابن تيمية.
5- الإمام محمد بن عبد الوهاب.
وقد أوضحت موقف كل واحد منهم من منهج السلف، وكيف دافعوا عنه واستشهدت على ذلك بما سجلوا في كتبهم مع الإشارة إلى أن هناك أئمة آخرين قاموا بما قام به هؤلاء الأئمة مع وجود الفوارق في ذلك.
وقد تحدثت في هذا المبحث عن تاريخ بدء ظهور الجهمية، وذلك في المائة الثانية من الهجرة، ثم انتشرت في المائة الثالثة، كما تحدثت عمن تولى إذاعتها والدعاية لها والدفاع عنها، وذكرت في آخر هذا المبحث استنكار الأئمة المعروفين بالإمامة في الإسلام لموقف الجهمية، كالإمام أبي حنيفة، والإمام مالك، وأبي يوسف، ومحمد بن الحسن، وابن الماجشون، والأوزاعي وغيرهم.
المبحث الثامن: أما هذا المبحث فقد ناقشت فيه موقف كل من المعتزل والأشاعرة من نصوص الصفات بعد أن عرفت كلاً من المعتزلة والأشاعرة وبينت أسباب التسمية لكل من الطائفتين، ثم بينت أن الاعتزال يدور على أربع قواعد:

(1/389)

القاعدة الأولى: القول بنفي صفات الله تعالى ذاتية أو فعلية.
القاعدة الثانية: القول في القدر بغير علم حتى نفوا علم الله للأشياء أزلاً وكذا التقدير السابق.
القاعدة الثالثة: القول بالمنزلة بين المنزلتين.
القاعدة الرابعة: الخوض فيما جرى بين الصحابة من الأمور الاجتهادية.
ثم ذكرت أصولهم الخمسة المعروفة وعددتها أصلاً أصلاً نقلاً من مراجعهم.
كما بينت خطأهم في مفهوم التنزيه حيث زعموا أن التنزيه هو نفي الصفات كلها وعدم وصف الله بأي صفة. وهنا ناقشتهم كثيراً في هذا الخطأ وبينت بُعدَهم عن النصوص.
وأتبعت ذلك ببيان التنزيه عند السلف، وخلاصته أن ينفى عن الله ما لا يليق به من النقائص كالصاحبة والولد والوالد والشريك والمماثل له في صفاته وأسمائه وأفعاله، مع إثبات كمالاته جملة وتفصيلاً.
ثم أجريت حواراً ومحاججة بين الباطنية والمعتزلة، وموضوع المحاججة تناقض المعتزلة في موقفهم من النصوص حيث يؤولون نصوص الصفات ولا يؤولون نصوص المعاد. وفي هذه النقطة حاججت الباطنية المعتزلة فحجتها.
ثم تقدمت المعتزلة للأشاعرة بمحاججة مماثلة في تأويل الأشاعرة بعض الصفات دون بعضها فحجتهم المعتزلة (وكلّ كاسرٌ مكسُورٌ) .
والمبحث التاسع: يشتمل على فصلين:
الفصل الأول: في بيان

(1/390)

أسباب انتشار العقيدة الأشعرية واشتهارها في العالم على الرغم من رجوع الإمام أبي الحسن إلى طريقة السلف الصالح، وقد أوجزت تلك الأسباب فيما يلي:
1- كثرة الحق عندهم بالنسبة للباطل الكثير الذي عند غيرهم من طوائف أهل الكلام.
2- استعمالهم الأدلة العقلية في مواجهة المعتزلة مما أكسبهم الشعبية.
3- ضعف الآثار النبوية في تلك العصور لأن الآثار هي التي تبين للناس سبيل الحق حتى لا يقعوا في المشبهات والبدع.
4- العجز والتقصير الواقع في المنتسبين إلى السنة والحديث حيث يروون أحياناً ما لا يعلمون صحته من الآثار والأحاديث.
وتارة يكونون كالأميين الذين لا يعلمون الكتاب إلا أماني، ويعرضون عن بيان دلالة الكتاب والسنة عن حقائق الأمور إلى غير ذلك من الأسباب التي ذكر بعضها المقريزي في خططه المعروفة1.
الفصل الثاني: في بيان موقف كبار شيوخ الأشاعرة من منهج السلف، وقد أثبت في هذا الفصل رجوع أولئك الأئمة إلى منهج السلف في آخر حياتهم بعد أن قضوا زمناً غير قصير في علم الكلام، وبعد رجوعهم أثنوا على مذهب السلف ثناءً عاطراً هو أهل له، ثم دعوا شيوخهم وزملاءهم إلى الرجوع إلى الحق الذي وجدوه في منهج السلف ومن هؤلاء الأئمة بل وفي مقدمتهم:
أ- الإمام أبو الحسن الأشعري رحمه الله الذي أثبت رجوعه فيما
__________
1 تقدم الكلام عليها.

(1/391)

سجله في كتابه (الإبانة) وأوردت أسماء عدد من العلماء ممن ذكروا رجوعه رحمه الله:
1- منهم ابن عساكر.
2- ابن خلكان.
3- الحافظ ابن كثير.
4- الذهبي.
وأخيراً محب الدين الخطيب الذي تحدث عن أطواره الثلاثة.
أولاً: طور الاعتزال إذ كان إمام في الاعتزال.
ثانياً: خروجه عليهم ومعارضته لهم بأسلوب متوسط بين أساليبهم ومذهب السلف.
ثالثاً: وأخيراً انتقاله إلى مذهب السلف وتأليفه فيه كتابه (الإبانة) في أصول الديانة وأمثاله، ومما ذكره محب الدين في رجوعه العبارة التالية: (وقد أراد أن يلقى الله وهو على ذلك) أي على المذهب السلفي.
ب- الإمام الجويني (الأب) والد إمام الحرمين، وقد تحدثت عن رجوع هذا الإمام بإسهاب، ونقلت نقولاً متنوعة من رسالته التي ألفها بعد رجوعه إلى مذهب السلف، وبينت في ترجمة هذا الإمام أنني لم أجد أحداً رجع عن علم الكلام إلى مذهب السلف رجوعاً كرجوعه وهو أصدقهم لهجة وأخلصهم نصحاً لمن خلّفهم بعده من شيوخه وأصدقائه، والرسالة المشار إليه لا تتجاوز (15) صفحة. وأوضحت أنها على قصرها حقق فيها الإمام مسائل العلو والاستواء وصفة الكلام تحقيقاً لم يسبق إليه - فيما أعلم- وهذا هو سر ثنائي عليها وعلى مؤلفها الإمام الجويني (الأب) .
وقد أبرزت الجانب الذي ركز عليه الإمام في (رسالته) وهو إثبات صفة العلو والفوقية.
ج- الجويني الابن: ترجمت لهذا الإمام وتحدثت عنه حديثاً أوضحت فيه ندمه في آخر حياته على خوضه في علم الكلام إلى أن رجع

(1/392)

إلى مذهب السلف، ومما يعبر عن رجوعه رسالته المعروفة باسم (النظامية) ، وأحب أن أثبت بعض عباراته التي وردت في النصيحة التي وجهها لأئمة الشافعية، حيث قال: (يا أصحابنا لا تشتغلوا بعلم الكلام، ولو عرفت أن الكلام يبلغ بي ما بلغ ما اشتغلت به) .
د- الإمام الغزالي: وقد ترجمت لهذا الإمام ترجمة موجزة لأثبت من خلالها رجوعه إلى مذاهب السلف وتحذيره من الخوض في علم الكلام - وأصرح كلام قاله الإمام في هذا الصدد قوله في عنوان كتابه اللطيف (إلجام العوام عن علم الكلام) ، وقد أشاد الغزالي في هذا الكتاب بمذهب السلف وتحدث عن حقيقته وخلاصة ما قال في مذهب السلف: "مذهب السلف هو الاتباع دون الابتداع".
هـ- أبو الفتح الشهرستاني: وقد أدركت من خلال ترجمته الموجزة أنه تندم كثيراً على خوضه الطويل في علم الكلام، وعبر عن ذلك في آخر كتاب ألفه: (نهاية الإقدام في علم الكلام) . والكتاب مطبوع معروف.
و فخر الدين الرازي المتكلم المعروف وقد أعلن عن رجوعه في مناسبات كثيرة، وأوضح شيء في ذلك ما تضمنه هذان البيتان:
نهاية إقدام العقول عقال ... وأكثر سعي العالمين ضلال
ولم نستفد من بحثنا طول عمرنا ... سوى أن جمعنا فيه قيل وقال
إلى آخر تلك الأبيات المنقولة عنه.
وقد برهنت بما نقلت عنهم أن بعض كبار شيوخ الأشاعرة رجعوا عن الأشعرية الكلابية، مقتدين بالإمام أبي الحسن نفسه، وهو إمامهم في الأشعرية أولاً، وإمامهم بالسلفية أخيراً.
ولله الحمد والمنة.

(1/393)

هذه النقاط هي خلاصة النتائج التي اشتمل عليها المدخل.
الباب الأول:
وبعد أن أنهيت الكلام على المدخل أوردت خمس نقاط مهمة ينبغي الوقوف عليها قبل الشروع في الكلام على الأسماء الحسنى والصفات العلى، وهي:
أولاً: إن ما يدخل في باب الإخبار عن الله تعالى أوسع مما يدخل في أسمائه وصفاته كالشيء والموجود والقائم بالنفس والمخالف للحوادث والقديم.
ثانياً: أن الصفة إذا كانت منقسمة إلى كمال ونقص لم تدخل بمطلقها في أسمائه تعالى، بل يطلق عليه معنى الكمال فقط، وهذا كالمريد، والفاعل والصانع عند الإطلاق.
ثالثاً: لا يلزم من الإخبار عنه تعالى بالفعل المقيد أن يشتق له منه اسم مطلق كما غلط فيه بعضهم مثل المضل والفاتن والماكر، وغيرها.
رابعاً: لم يرد حديث صحيح يعتمد عليه في تعداد الأسماء الحسنى التسعة والتسعين، التي من حفظها دخل الجنة، ولكن اعتماد أهل العلم في ذلك على الكتاب العزيز مع بعض الآثار التي يشهد لها الكتاب.
خامساً: قال الحافظ ابن حجر في التلخيص الحبير بعد أن ذكر أقوال بعض أهل العلم في تعداد الأسماء الحسنى: وقد عاودت تتبعها من الكتاب العزيز إلى أن حررت منه تسعة وتسعين اسماً إلى آخر كلامه بهذا الصدد.
ثم تحدثت عن مزاعم أهل الكلام في الأسماء والصفات وتخبطهم بغير علم، حيث ينفي بعضهم الصفات والأسماء معاً ليزعم وجود ذات

(1/394)

مجردة عن الأسماء والصفات، وهذا من أفسد مزاعمهم، إذ هو ضرب من المحال وهؤلاء هم الجهمية الغلاة، ثم سجلت مناقشة مستفيضة للإمام ابن القيم في هذه النقطة حيث أثبت في آخر المناقشة أن هذا من أعظم الإلحاد في أسماء الله، ثم أشرت إلى كلام الإمام البيهقي في نفس المعنى.
ثم ذكرت الفرق بين الأسماء والصفات، فأثبت أن الصفات إنما هي من معاني الأسماء الحسنى في الغالب بخلاف بعض الصفات مثل الوجه واليدين والقدم وغيرها، والأسماء دالة عليها كما تدل على الذات. وهو ما يعنيه الإمام البيهقي بقوله: "وأسماؤه صفاته، وصفاته أوصافه".
ثم أوضحت بطلان مذهب المعتزلة وتناقضهم لأنهم قد ينفون الصفات مع دعواهم إثبات أحكامها، وهي الأسماء وهو موقف لا يقفه إلا من يغالط الواقع، ويكابره أو لا يدري ما يقول.
وبعد أن أنهيت مناقشة المعتزلة أوردت عديداً من الآيات والأحاديث تدل على الأسماء الحسنى مثل قوله تعالى: {وَلِلّهِ الأَسْمَاء الْحُسْنَى فَادْعُوهُ بِهَا} . وهذه الآية تعتبر آية (الباب) أي العمدة في إثبات الأسماء الحسنى1.
ومن الأحاديث التي استشهدت بها قوله عليه الصلاة والسلام: "إن لله تسعة وتسعين اسماً مائة إلا واحداً، من أحصاها دخل الجنة" 2.
ثم سردت عدداً كبيراً من أسماء الله الحسنى استناداً إلى ما ذكره أهل العلم -كالحافظ ابن حجر، والبيهقي والترمذي وغيرهم بصرف النظر عما قيل في تلك الأحاديث.
ثم ذكرت الخلاف بين أهل العلم في: هل أسماء الله تنحصر في
__________
1 تقدمت.
2تقدم.

(1/395)

التسعة والتسعين اسماً فقط، أو أن هناك أسماء أخرى غيرها؟ وقد رجحت في هذه المسألة قول الجمهور: وهو عدم انحصار أسماء الله في هذا العدد بل هناك أسماء لا يعلمها إلا الله استدلالاً بحديث عبد الله بن مسعود رضي الله عنه، وفيه: "أسألك بكل اسم هو لك، سميت به نفسك، أو أنزلته في كتابك، أو علمته أحداً من خلقك، أو استأثرت به في علم الغيب عندك".
ثم بينت وجه استدلال أهل الحق بهذا الحديث على أن أسماء الله تعالى غير مخلوقة وهو أنه عليه الصلاة والسلام لم يقل: (بكل اسم خلقته) ولكنه قال بكل اسم أنزلته.
ثم تعرضت للسؤال المعروف عند أهل الكلام، هل الاسم هو المسمى أو غيره، فأجبت بالتفصيل الآتي:
"قد يطلق الاسم فيراد به المسمى، فلو قلت: الله فوق خلقه مستوٍ على عرشه. المراد به هنا المسمى، وإذا قلت: الله اسم عربي أو الله في القرآن، فالاسم هنا غير المسمى أي اللفظ الدال على المسمى، ثم أعربت إعراباً مفصلاً حديث الباب وهو "لله تسعة وتسعون اسماً" الحديث. إعراباً قصدت به إيضاح المعنى وأن الحديث جملة واحدة مكونة من المبتدأ والخير، ليكون معنى الحديث أن لله عدداً معيناً من الأسماء من حفظها دخل الجنة، وليس الغرض من الحديث حصر أسماء الله تعالى في هذا العدد لتتفق النصوص على معنى واحد، ولا تتضارب وقد نوعت العبارات ونقلت نقولاً من أهل العلم كثيرة في هذا المعنى محاولاً إيضاحها، وبيان المراد من حديث الإحصاء، وما ذهبت إليه من عدم حصر الأسماء في العدد المذكور في الحديث هو قول الجمهور كما أسلفنا، لا نعلم لهم مخالفاً له اعتباره إلا ابن حزم رحمه الله.

(1/396)

أما هو فقد خالف الجمهور في هذه المسألة وشدد في الإنكار على من يزيد على العدد المذكور في الحديث، الذي نحن بصدده ولعل أبا محمد ابن حزم لم يطلع على حديث ابن مسعود، والله أعلم، ثم بحثت مسألة (الاسم الأعظم) واستعرضت آراء أهل العلم حول هذه المسألة وقد أشرت إلى ما ترجح عندي دون قطع، وهو ما جاء في حديث بريدة عند أبي داود والترمذي وابن ماجه وابن حبان والحاكم وهو أصح ما ورد في الباب فيما اطلعنا عليه، والله أعلم.
ويلي هذا الحديث في القوة حديث (دعوة ذي النون) وهي دعوة واردة في القرآن، وهذا وجه من رجح هذا الدعاء - وهو وجيه- والله أعلم.
الباب الثاني:
أنواع الصفات عند السلف والخلف، ويشتمل هذا الباب على عدة فقرات وفصول:
أ- في الصفات السلبية: وفي هذه الفقرة تحدثت عن موضوع تنويع الصفات وبينت أن السلف ليس من عاداتهم التوسع في التنويع، لأنهم لا يسرفون في الكلام في المطالب الإلهية، بل لا يكادون يتجاوزون الكتاب والسنة وبينت أن الخلف هم المولعون بتقسيم الصفات وتنويعها.
ثم سردت الصفات السلبية وهي خمس صفات عند الأشاعرة:
1- القدم.
2- البقاء.
3- الوحدانية.
4- المخالفة للحوادث.
5- الغنى المطلق وهي المعروفة عندهم بـ (القيام بالنفس) .
كما أثبت تقسيماً آخر ذكره بعض أهل العلم إلى سبعة أقسام:
ثم أوردت عدة تعريفات للصفة السلبية، كما ذكرت أن هناك صفات

(1/397)

سلبيات غير السلبيات التي اصطلح عليها الأشاعرة، وهي الصفات التي ترد في سياق النفي، وأكدت أن هذا النوع كثير في القرآن، كما أكدت أن كل نفي يأتي في صفات الله تعالى في الكتاب والسنة إنما هو لثبوت كمال ضده، مثل قوله تعالى: {وَلاَ يَظْلِمُ رَبُّكَ أَحَدًا} ، لكمال عدله، وقوله: {لاَ يَعْزُبُ عَنْهُ مِثْقَالُ ذَرَّةٍ فِي السَّمَاوَاتِ وَلاَ فِي الأَرْضِ} ، لكمال علمه إلى آخر الأمثلة. واستطردت بالمناسبة إلى القول (يأتي الإثبات للصفات في كتاب الله مفصلاً، ويأتي النفي مجملاً على عكس طريقة أهل الكلام، فإنهم يأتون بالنفي المفصل والإثبات المجمل) . وسردت أمثلة كثيرة لما ذكرت.
ب- في الصفات الثبوتية: هنا عرفت الصفة الثبوتية وهي التي تدل على معنى ثبوتي ووجودي، وأنا الصفات السبعة المعروفة عند الأشاعرة بصفات المعاني من الصفات الثبوتية، وهذه الصفات مع دلالتها على المعاني الثبوتية بالمطابقة، وهي في الوقت نفسه تدل على نفي ما لا يليق بالله تعالى أي على أضدادها، وهي معروفة كالعجز والفناء والتعدد وغير ذلك.
ثم أتبعت الحديث عن الصفات الثبوتية بالحديث عن صفات الذات.
جـ- وأوضحت هنا التداخل بين صفات الذات والصفات الثبوتية، إذ الصفات الثبوتية نفسها هي الذاتية نسبة إلى الذات، لملازمتها الذات العلية، وبينت أن الصفات الثبوتية أو الذاتية قد تكون شرعية عقلية كالصفات السلبية، وصفات المعاني وقد تكون خبرية محضة كالوجه واليدين وأمثالهما.
د- في صفات الفعل: تحدثت في هذه الفقرة عن اختلاف أهل العلم في تعريف صفة الفعل وفي التفريق بينها وبين الصفات الذاتية، فأوردت تعريفها عند الماتريدية الذين يمثلهم (ملا على قارئ) ثم تعريف

(1/398)

المعتزلة فالأشعرية، حيث عرفت الأشعرية بقولهم ما لا يلزم من نفيه نقيضه كالإحياء والإماتة والخلق والاستواء مثلاً.
ورجحت القول بأن الصفة الفعلية هي التي تتعلق بها مشيئة الله، كالمجيء لفصل القضاء والاستواء على العرش والغضب، وغيرها.
الفصل الأول: في الصفات الشرعية العقلية والصفات الخبرية:
وتحدثت في هذا الفصل عن تنويع صفات الله تعالى من حيث ثبوتها إلى نوعين:
النوع الأول: الصفات الشرعية العقلية التي يشترك فيها الدليل الشرعي السمعي. والدليل العقلي والفطرة السليمة، وهي أكثر صفات الله تعالى.
النوع الثاني: الصفات الخبرية وتسمى الصفات النقلية والسمعية وهي التي لا سبيل إلى إثباتها إلا بطريق السمع والخبر عن الله، أو عن رسوله عليه الصلاة والسلام ومثلت لها بالآتي: الوجهُ واليدان والقدمُ وغيرها.
ثم قسمت الخبرية إلى قسمين:
أ- صفات الأفعال التي تتجدد حسب مشيئته تعالى مثل النزول والاستواء وغيرهما.
ب- صفات ذاتية قائمة بذاته تعالى، وهي قديمة قدم ذاته تعالى كالوجه والقَدَم والعين وغيرها وذكرت ملاحظة هامة وهي أن هذه الصفات وإن كانت تعد بالنسبة للمخلوق جوارح وأعضاء، وأبعاضاً وأجزاء، ولكنها بالنسبة لله تعالى صفات أثبتها لنفسه سبحانه أو أثبتها له رسوله الأمين عليه الصلاة والسلام. ثم ختمت الفقرة بالتنبيه على عدم الخوض في هذه الصفات بأهوائنا وآرائنا.

(1/399)

الفصل الثاني: في مبحث التجدد في الصفات والأفعال
أثبت في هذا الفصل أزلية الصفات الإلهية ذاتية كانت أو فعلية بمعنى أنه لا يجوز الاعتقاد بأنه تعالى اتصف بصفة من الصفات بعد أن لم يكن متصفاً بها، لأن صفات الله تعالى صفات كمال ولا يجوز أن يعتقد أنه كان متصفاً بضدها أو يعتقد أنه حصل له الكمال بعد أن لم يكن. ثم تطرق البحث لصفات الفعل وأن الصفات الاختيارية كالخلق والاستواء والنزول ونحوها تتجدد حسب مشيئة الله وقدرته، وتحدث في وقت دون وقت، لأن مثل هذا الحدوث غير ممتنع ولا يطلق عليه أنه حدث بعد أن لم يكن إذ لم يكن ممتنعاً عليه قط، بل هو على كل شيء قدير. في كل وقت وفي كل لحظة. وكل الذي نريد أن نثبت هنا أن تجدد صفات الأفعال في وقت دون وقت لا يقال فيه: أنه تعالى اتصف بصفة كان فاقداً لها أو عاجزاً عنها، أو ممتنعة عليه، أو فعل فعلاً كان ممتنعاً عليه بل الفعل كان ممكناً في حقه تعالى في كل وقت، لأنه لا يجوز أن يعتقد أنه كان معطلاً عن الفعل في وقت من الأوقات، لأن الفعل كمال وعدمه نقص، وهو {فَعَّالٌ لِّمَا يُرِيدُ} .
ثم تحدثت عن مسألة في غاية الأهمية وهو اعتقاد بعض الناس أن وصفه تعالى بصفات الأفعال التي تتجدد في وقت دون وقت، أن ذلك يؤدي إلى القول بحلول الحوادث في ذاته تعالى.
إن مثل هذا القول قد يجعل الإنسان يسلم لهذه الدعوة ظناً منه أنه نفي عن الله ما لا يليق به سبحانه. لأن هذا اللفظ المجمل يحتمل نفي حدوث مخلوق وحلوله في ذات الله وهو نفي صحيح. ويحتمل بأنه تعالى لا يفعل شيئاً إذا شاء كيف شاء، ولا يفرح ولا يغضب إلى آخر الأفعال التي تقدم تعدادها فيكون النفي باطلاً ولكن السني قد يؤتى من حيث تسليمه للكلام المجمل الذي لا ينبغي التسليم له إلا بعد الاستفسار، ثم تطرق البحث لمسألة معروفة عند أهل الكلام.

(1/400)

وهي هل الصفة زائدة على الذات أم لا؟
وقد ناقشت المسألة مناقشة قد تكون طويلة. وملخصها: إن أريد أن الصفة زائدة على الذات بمعنى أن هناك ذاتاً مجردة عن الصفات أو هناك صفات قائمة بنفسها منفصلة عن الذات فهذا غير صحيح، بل باطل وغير واقع.
وإن أريد أن للصفات معنى غير معنى الذات ومفهوماً غير مفهوم الذات بيد أنها لا تنفك عن الذات فهذا المعنى صحيح إلا أن الإطلاق خطأ، وهذا ملخص نتائج هذا الفصل.
الفصل الثالث: في معاني الصفات الخبرية وصفات الفعل عند السلف والخلف بالجملة تحدثت في هذا الفصل عن القاعدة العامة عند السلف في هذا الباب وخلاصتها أنهم لا يتجاوزون الكتاب والسنة في هذه الصفات وغيرها، ولا يرون التفريق بين الصفات بل كلها من باب واحد. ويقفون عندما جاءت به النصوص إيماناً منهم بأنه لا يصف الله أعلم بالله من الله.
ولا يصفه من خلقه أعلم به من رسول الله عليه الصلاة والسلام. وأما الخلف وهم علماء الكلام في حديثنا هنا على اختلاف مشاربهم فموقفهم يتلخص فيما يلي:
1- خلف ينفي هذه الصفات وغيرها دون مبالاة بنصوص الكتاب والسنة، بل يردها بدعوى أنها أدلة لفظية لا تفيد العلم واليقين، ومع ذلك فهي مخالفة للأدلة العقلية، فهؤلاء لا قيمة عندهم للنصوص وهم المعتزلة والجهمية.

(1/401)

2- الفريق الثاني من الخلف، وهم الأشاعرة، فناقشت الأشاعرة وانتقدتهم لوقوفهم على مفترق الطرق لم يثبتوا جميع الصفات على ضوء الأدلة، التي سبق ذكرها، فيكونوا مع السلف. ولم ينفوا جميع الصفات دون تفريق بين الذاتية والعقلية حتى يكونوا مع المعتزلة. ولكنهم فرقوا بين الصفات، فصاروا عرضة للمناقشة والانتقاد. بهذا الأسلوب تمت مناقشتهم كما تم الحكم على غلاة المعتزلة بأنهم من أبعد الطوائف الكلامية عن النصوص والاستفادة منها بل يحرفونها لتوافق أهواءهم.
الفصل الرابع: في معاني الصفات التي تحدثنا عنها بالإجمال في الفصل الثالث. أما في هذا الفصل فقد تحدثت عنها بالتفصيل، فقسمت الصفات التي هي محل النزاع بين السلف والخلف إلى فقرتين: أ، ب. ففي فقرة:
أ- تحدثت عن اثنتي عشرة صفة وكلها من صفات الفعل وهي التي خالف فيها الخلف قاطبة جماعة السلف وهي:
1- صفة استواء.
2- صفة المعية والقرب.
3- صفة النزول إلى سماء الدنيا كما يليق به.
4- صفة المجيء يوم القيامة.
5- صفة الكلام.
6- صفة التعجب.
7- صفة الرحمة.
8- صفة الرضاء.
9- صفة الضحك.
10- صفة التعجب.
11- صفة الفرح.
12- صفة الغضب.
وأما في فقرة:
ب- تحدثنا عن الصفات الخبرية وهي ثمان صفات على الوجه التالي:

(1/402)

1- صفة الوجه.
2- صفة النفس.
3- صفة اليد.
4- صفة الأصابع.
5- صفة العين.
6- صفة الساق.
7- صفة القَدَم وفي بعض ألفاظ الحديث (الرجل بدل القدم) .
8- إثبات الرؤية للمؤمنين في الدار الآخرة.
هذه عشرون صفة من الصفات التي هي محل النزاع بين الخلف والسلف كما قلت، ولذا جعلتها محل عنايتي واهتمامي بل أقول: إن تحقيق القول فيها وبيان وجه الصواب هو موضوع الرسالة الرئيسي، لأن الصفات الأخرى قد يوافق فيها كثير من الخلف الصفاتية كالأشاعرة والماتريدية، بمعنى أن الخلاف فيما سوى هذه الصفات المختارة ينحصر في الجهمية والمعتزلة التي تنفي جميع الصفات إذاً أستطيع أن أقول: إن إجماع الخلف على نفي هذه الصفات المختارة أو تحريف نصوصها هو الذي دفعني إلى انتخاب هذه الصفات العشرين لدراستها والكلام على معانيها بالإيجاز، وأوضحت في آخر هذه النقطة أنني لم أهمل الصفات الأخرى، وإنما أمسكت عن التوسع فيها - أما الصفات العشرون فقد تحدثت عن كل صفة على حدة ببيان المعنى العام لها. ثم ذكرت رأي الخلف المخالف مع مناقشته وسوق الأدلة الدالة عليها من الكتاب والسنة غالباً ومن السنة فقط أحياناً مثل صفة الفرح والضحك وغيرهما.
وقد ذكرت في آخر حديثي عن صفة الرؤية أن الرؤية ليست صفة لله تعالى بل المؤمنون هم الذين يرونه سبحانه، والله هو المرئي لهم، وإنما أدرجتها في الصفات الخبرية لأن إثبات الرؤية محل نزاع بين السلف والخلف، هذه هي المناسبة التي جعلتني ضممت الرؤية إلى الصفات العشرين.

(1/403)

الباب الثالث:
تحدثت في هذا الباب عن العلاقة بين الصفات والذات، وذكرت أن الإيمان بالذات يستلزم الإيمان بالصفات ضرورة عدم وجود ذات مجردة عن الصفات في الخارج، وكذلك العكس أي أن الإيمان بالصفات لا يتم إلا بالإيمان بالذات، وعبرت عن هذا المعنى بالتلازم، ثم تحدثت عن مبحث المغايرة بين الذات والصفات، وأكدت أن إطلاق المغايرة أو عدم المغايرة لا ينبغي إلا بعد التفصيل.
كما ذكرت عند هذه النقطة موقف السلف وهو عدم الخوض في مثل هذه البحوث، إلا ما تدعو الضرورة إليه، لأن الإيمان بالله هو الإيمان الشامل الذات والصفات معاً -هذا هو المفهوم الذي لا خلاف فيه عندهم، أخذاً من السنة العملية حيث كان النبي صلى الله عليه وسلم يحلف بأسمائه تعالى وصفاته ويستعيذ بها إذ يقول عليه الصلاة والسلام: "أعوذ بعزة الله وقدرته من شر ما أجد وأحاذر" 1. ويقول عليه الصلاة والسلام: "أعوذ برضاك من سخطك"، وكان المفهوم عندهم أن من قال: عبدت الله أو دعوت الله، أو حلفت بالرحمة أنها كلها من باب واحد، ولا يفهم منها إلا أنهم حلفوا واستعاذوا بالله، ولا يخطر بالبال هل من حلف بالله أو من حلف بصفة من صفات الله حكمهما واحد، أم يختلف؟ هذا مالا عهد بهم به بل هو مفهوم مستحدث.
الباب الرابع:
تحدثت في هذا الباب عن طبيعة العلاقات بين الصفات بعضها ببعض من حيث المعاني والآثار فقررت أن علاقات الصفات فيما بينها قد
__________
1 صحيح مسلم: باب الأدعية والتعوذات، وتقدم.

(1/404)

تكون مترادفة من حيث المعنى أو متقاربة مثل المحبة والرحمة والفرح والتعجب مثلاً. أما هذه الصفات التي ذكرت آنفاً بعد المحبة فهي آثار من آثار المحبة وما أكثر آثارها. كما أوضحت أن هناك صفات متقابلة كالرفع والخفض، والإعزاز والإذلال وكثير غيرها كما بينت أن هناك صفات متضادة من حيث معانيها، مثل الغضب والسخط مع الرضاء ومثل الكراهة مع الحب مثلاً.
الباب الخامس:
ناقشت فيه حكم من نفى صفة من الصفات الثابتة بالكتاب والسنة وقد فصلت القول في هذه المسألة وخلاصة ما قلته: إن من كان معذوراً بجهله أو بشبهات حالت دون معرفة الصواب في المسألة أنه لا يكفر، ومن كان على خلاف ذلك فإنه يكفر، ثم أشرت إلى الخلاف القائم في المسألة: في هل يعذر الإنسان بالجهل في أصول الدين أم لا؟ وذهبت إلى القول بأنه يعذر لوجود ما يؤيده وفصلت القول في الموضوع ثم سقت أقوال العلماء وأدلتهم أو وجهات نظرهم. ثم استطردت لذكر حقيقة الإلحاد وأنواعه في أسماء الله تعالى وبينت معناه لغة، كما تدل عليه مادته (ل ح د) ... الخ.
الباب السادس:
وقد لخصت في هذا الباب المقارنة التي قد أجريت سابقاً في عدة مواضع وملخص ذلك أن السلف موقفهم من الصفات واضح لا غموض فيه. فهم يفهمون معاني الصفات العامة ويفوضون الكيفية فقط فليسوا بالمتأولين المحرفين وليسوا بالمشبهين المجسمين ولا بالمفوضين الجاهلين، ولا الواقفين الحائرين بل هم أصحاب فهم دقيق، وقد توسطوا بين نفي النفاة وتشبيه المشبهة فموقفهم إيمان بنصوص الصفات وعدم تحريفها وإثبات دون تشبيه وتنزيه دون تعطيل. ومن العبارات المأثورة عن أئمة السلف في

(1/405)

نصوص الصفات: "أمروها كما جاءت" أو "أمروها كما جاءت بلا كيف" وهكذا.
ثم تحدثت عن موقف غريب يقفه بعضهم حيث يتظاهرون بمحبة السلف ويثنون عليهم ومع ذلك يجهلون مذهبهم ومنهجهم وهو موقف كثير من الكتاب المعاصرين (المتسلفين) .
الباب السابع:
في نهاية الرسالة تحدثت عن آثار صفات الله تعالى في النفس البشرية، وفي العبودية وفي حياة الإنسان وتصرفاته وفي الكون كله، حيث يجد المرء إذا فكر جيداً في نفسه وفي كل شيء حوله في أطوار حياته بل في حياته اليومية ثم في الكون كله، يجد آثار أسمائه وصفاته سبحانه وتعالى وأوضحت أن أبرز تلك الآثار هي آثار الرحمة التي يعيشها كل مخلوق "وسعت رحمته كل شيء" ومن آثار صفة الرحمة إرسال الرسل، وإنزال الكتب والبيان والتبيان، الذي جاءت به الكتب. وتحدثت عن آثار أسمائه: الملك، الودود، اللطيف، الغفار، التواب، العفو، بنوع من الإسهاب حتى اتضح رجوع العبودية كلها إلى موجب أسمائه وصفاته بل ارتباط جميع شئون الخلق بها والعلم عند الله. هذه النقاط التي سطرنا هنا هي خلاصة نتائج الدراسة لهذه الرسالة.
وبالله التوفيق. وبها تم المراد.
وصلى الله وسلم وبارك على خاتم النبيين وإمام المرسلين وآله الطيبين وصحابته أجمعين.

(1/406)

ملحق الرسالة:
وهو مأخوذ من كلام الإمام الجويني (الأب) في رسالته التي وجهها إلى شيوخه بعد رجوعه إلى مذهب السلف
يقول الإمام الجويني (الأب) رحمه الله بعد مقدمة مستفيضة، سرد منها كثيراً من صفات الله وأسمائه:
وبعد: فهذه نصيحة كتبتها1 إلى إخواني في الله أهل الصدق، والصفاء، والإخلاص، والوفاء، لما تعيّن عليّ من محبتهم في الله ونصيحتهم في صفات الله عز وجل، فإنه لا يكمل إيمان العبد حتى يحب لأخيه ما يحب لنفسه. وفي الصحيحين عن جرير بن عبد الله البجلي قال: بايعت رسول الله صلى الله عليه وسلم على إقامة الصلاة، وإيتاء الزكاة، والنصح لكل مسلم.2 وعن تميم الداري أن النبي صلى الله عليه وسلم قال: "الدين النصيحة"ثلاثا، قالوا: لمن؟ قال: "لله ولكتابه ولرسوله ولأئمة المسلمين وعامتهم ".3 أعرفهم - أيدهم الله بتأييده ووفقهم لطاعته ومزيده - أنني كنت برهة من الدهر متحيراً في ثلاث مسائل:
__________
1 هذه الرسالة توجد ضمن مجموعة الرسائل (المنيرية) ، وهي خير ما كتب في بابها، وكاتبها خير من رجع إلى الحق، ثم نصح، كما فعل ذلك إمامه الأشعري قبله، ورسالته خير من الإبانة للإمام الأشعري في عرض منهج السلف، وخاصة المسائل التي اختارها؛ فتحدث عنها رحمة الله عليه.
2 أخرجه البخاري في الإيمان 1/147، طبعة الحلبي مع الفتح.
3 أخرجه مسلم في صحيحه 1/37، شرح النووي، الطبعة الأولى.

(1/409)

1- مسألة الصفات 2- ومسألة الفوقية 3- ومسألة الحرف والصوت في القرآن المجيد.
وكنت متحيراً في الأقوال الموجودة في كتب أهل العصر في جميع ذلك من تأويل الصفات وتحريفها أو إمرارها والوقوف أو إثباتها بلا تأويل ولا تعطيل ولا تشبيه ولا تمثيل، فأجد النصوص في كتاب الله وسنة رسوله صلى الله عليه وسلم ناطقة منبئة لحقائق هذه الصفات، وكذلك في إثبات العلو والفوقية، وكذلك في إثبات الحرف والصوت. ثم أجد المتأخرين من المتكلمين في كتبهم منهم من يؤول الاستواء بالقهر والاستيلاء، ويؤول النزول بنزول الأمر، ويؤول اليدين بالقدرتين أو النعمتين، ويؤول القدم بقدَمِ صدق عند ربهم، وأمثال ذلك.
ثم أجدهم مع ذلك يجعلون كلام الله تعالى معنى قائماً بالذات بلا حرف ولا صوت، ويجعلون هذه الحروف عبارة عن ذلك المعنى القائم.
وممن ذهب إلى هذه الأقوال أو بعضها، قوم لهم في صدري منزلة مثل طائفة من فقهاء الأشعرية الشافعيين، لأني على مذهب الشافعي رضي الله عنه. وعرفت فرائض الدين وأحكامه على هذا المذهب، فأجد مثل هؤلاء الشيوخ الأجلة، يذهبون إلى مثل هذه الأقوال، وهم شيوخي ولي فيهم الاعتقاد التام لفضلهم وعلمهم.
ثم إنني مع ذلك أجد في قلبي من هذه التأويلات (حزازات) لا يطمئن قلبي إليها، وأجد الكدر والظلمة منها، وأجد ضيق الصدر وعدم انشراحه مقرونا بها، فكنت كالمتحير المضطرب في تحيره، المتململ في تقلبه وتغيره، وكنت أخاف من إطلاق القول بإثبات العلو والاستواء والنزول، مخافة الحصر والتشبيه، ومع ذلك فإذا طالعت النصوص الواردة في كتاب الله وسنة رسوله صلى الله عليه وسلم أجدها نصوصاً تشير إلى حقائق هذه المعاني، وأجد الرسول صلى الله عليه وسلم قد صرح بها مخبراً عن ربه واصفاً له بها، وأعلم بالاضطرار أنه صلى الله عليه وسلم كان يحضر في مجلسه الشريف العالم والجاهل والذكي والبليد والأعرابي الجافي.
ثم لا أجد شيئا يعقب تلك النصوص

(1/410)

التي كان يصف ربه بها، لا نصاً ولا ظاهراً مما يصرفها عن حقائقها ويؤولها كما تأولها هؤلاء - مشايخي الفقهاء- المتكلمون، مثل تأويلهم الاستواء بالاستيلاء، والنزول بنزول الأمر، وغير ذلك.
ولم أجد عنه عليه الصلاة والسلام أنه كان يحذر الناس من الإيمان بما يظهر من كلامه في صفته لربه، من الفوقية واليدين وغيرهما، ولم تنقل عنه مقالة تدل على أن لهذه الصفات معاني أُخَر باطنة غير ما يظهر من مدلولها، مثل الفوقية القهرية، ويد النعمة، وغير ذلك.
وأجد الله عز وجل يقول: {الرَّحْمَنُ عَلَى الْعَرْشِ اسْتَوَى} 1، {خَلَقَ السَّمَاوَاتِ وَالأَرْضَ فِي سِتَّةِ أَيَّامٍ ثُمَّ اسْتَوَى عَلَى الْعَرْشِ} 2، {يَخَافُونَ رَبَّهُم مِّن فَوْقِهِمْ} 3، {إِلَيْهِ يَصْعَدُ الْكَلِمُ الطَّيِّبُ} 4، {أَأَمِنتُم مَّن فِي السَّمَاء أَن يَخْسِفَ بِكُمُ الأَرْضَ} 5، {أَمْ أَمِنتُم مَّن فِي السَّمَاء أَن يُرْسِلَ عَلَيْكُمْ حَاصِبًا} 6.
فسرد آيات كثيرة كلها تدل على فوقية الله وعلوه على خلقه، إلى أن قال: ثم أجد الرسول عليه الصلاة والسلام لما أراد الله أن يخصه بقربه عرج به من سماء إلى سماء، حتى كان قاب قوسين أو أدنى، ثم قوله صلى الله عليه وسلم في الحديث للجارية: "أين الله؟ " فقالت: في السماء7. فلم ينكر عليها
__________
1 سورة طه آية 5.
2 سورة الأعراف آية 53.
3 سورة النحل آية 50.
4 سورة فاطر آية 10.
5 سورة الملك آية 16.
6 سورة الملك آية 17.
7 أخرجه مسلم.

(1/411)

بحضرة أصحابه، فلا يتوهمون أن الأمر على خلاف ما هو عليه، بل أقرها وقال: "اعتقها فإنها مؤمنة".
وفي حديث جبير بن مطعم قال: قال رسول الله صلى الله عليه وسلم: "إن الله فوق عرشه فوق سماواته، وسماواته فوق أرضه مثل القبة" وأشار النبي صلى الله عليه وسلم بيده إلى القبة.
وساق عدة أحاديث وسيأتي ذكرها في موضعها.
إلى أن قال: لا ريب إننا نحن وإياهم متفقون على إثبات صفات الحياة والسمع والبصر والعلم والقدرة والإرادة والكلام لله، ونحن قطعا لا نعقل عن الحياة إلا هذا العرض الذي يقوم بأجسامنا، وكذلك لا نعقل من السمع والبصر إلا أعراضاً تقوم بجوارحنا، فكما أنهم يقولون حياته ليست بعرض وعلمه كذلك وبصره كذلك، هي صفات كما تليق به، لا كما تليق بنا، فكذلك نقول نحن: حياته معلومة وليست مكيفة، وعلمه معلوم وليس مكيفاً، وكذلك سمعه وبصره معلومان وليس جميع ذلك أعراضاً بل هو كما يليق به.
ومثل ذلك بعينه: فوقيته واستواؤه ونزوله، ففوقيته معلومة، أعني ثابتة كثبوت حقيقة السمع وحقيقة البصر، فإنهما معلومان ولا يكيفان. وكذلك فوقيته معلومة ثابتة غير مكيفة كما تليق به، واستواؤه على عرشه معلوم غير مكيف بحركة أو انتقال يليق بالمخلوق، بل كما يليق بعظمته وجلاله.
وصفاته معلومة من حيث الجملة والثبوت، غير معقولة من حيث التكييف والتحديد. فيكون المؤمن بها مبصراً من وجه أعمى من وجه، مبصراً من حيث الإثبات والوجود. أعمى من حيث التكييف والتحديد، وبهذا يحصل الجمع بين الإثبات لما وصف الله تعالى نفسه به، وبين نفي التحريف والتشبيه والوقوف، وذلك هو مراد الرب تعالى منا في إبراز صفاته

(1/412)

لنا لنعرفه بها ونؤمن بحقائقها وننفي عنها التشبيه ولا نعطلها بالتحريف والتأويل. ولا فرق بين الاستواء والسمع، ولا بين النزول والبصر، الكل ورد فيه النص.
فإن قالوا لنا في الاستواء: شبهتم. نقول لهم: في السمع شبهتم، ووصفتم ربكم بالعرض. وإن قالوا: لا عرض، بل كما يليق به. قلنا في الاستواء والفوقية: لا عرض، بل كما يليق به.
فجميع ما يلزموننا به في الاستواء والنزول واليد والوجه والقدم والضحك والتعجب، نلزمهم به في الحياة والسمع والبصر والعلم، فكما لا يجعلونها أعراضاً كذلك نحن لا نجعلها جوارح، ولا مما يوصف به المخلوق.
وليس من الإنصاف أن يفهموا في الاستواء والنزول والوجه واليد صفات المخلوقين، فيحتاجون إلى التأويل والتحريف.
فإن فهموا من هذه الصفات ذلك، فيلزمهم أن يفهموا في الصفات السبع، صفات المخلوقين من الأعراض، فما يلزموننا في تلك الصفات من التشبيه والجسمية نلزمهم في هذه الصفات من العرضية، وما ينزهون ربهم به في الصفات السبع وينفونه عنه من عوارض الجسم فيها، فكذلك نحن نعمل في تلك الصفات التي ينسبوننا فيها إلى التشبيه سواء بسواء.
ومن أنصف عرف ما قلناه واعتقده، وقبل نصيحتنا ودان الله بإثبات جميع صفاته هذه وتلك، ونفى عن جميعها التشبيه والتعطيل والتأويل والوقوف، وهذا مراد الله تعالى منا في ذلك، لأن هذه الصفات وتلك جاءت في موضع واحد، وهو الكتاب والسنة. فإذا أثبتنا تلك، وحرفنا هذه وأولنا، كنا كمن آمن ببعض الكتاب وكفر ببعض، وفي ذلك بلاغ وكفاية إن شاء الله تعالى.

(1/413)

هكذا نصح هذا الإمام الصادق في نصحه الإمام الجويني شيوخه الذين عاش معهم برهة من الزمن في التأويل والتحريف في صفات الله تعالى كلها، أو التصرف فيها بإثبات بعضها وتأويل البعض الآخر، ثم تاب الله عليه فتاب، وكتب هذه (النصحية) التي انتخبنا منها بعض النقاط من أولها ومن آخرها، وقد ناقشهم فيها بالأدلة النقلية والعقلية معاً، وطالبهم بالإنصاف - والإنصاف من الإيمان - وأوضح لهم أنه لا يوجد ما يفرق بين ما أولوه وحرفوا فيه الكلام، وبين ما أثبتوه من الصفات، لأن هذه وتلك جاءت في موضع واحد وهو الوحي من كتاب أو سنة، ودرج على عدم التفريق بينها سلف هذه الأمة من الصحابة والتابعين وعلماء الحديث.
ثم أوضح السبب الذي حمل علماء الكلام على تأويلهم صفات الله تعالى عامة، والصفات الخبرية السمعية خاصة. وهو أنهم فهموا منها خطأ المعاني التي تليق بالمخلوق، ثم أرادوا تصحيح ذلك المفهوم الخاطئ فوقعوا في التأويل، أي شبهوا أولاً ثم عطلوا ثانياً، هذه هي حقيقة القوم وعقيدتهم.
فنسأل الله تعالى أن يجزل المثوبة لهذا الإمام وأمثاله على هذه النصحية الهادئة والصادقة، إنه سميع قريب.
فليهنأ أبو محمد الجويني بهذا التوفيق وهذه الهداية، ولعل الله علم من الرجل الإخلاص في علمه وجهاده الذي بذله في البحث عن الحق في فترة (حيرته وتردده) تلك الفترة الصعبة على قصرها - فيما أحسب - فهداه الله ووفقه مصداقاً لقوله تعالى: {وَالَّذِينَ جَاهَدُوا فِينَا لَنَهْدِيَنَّهُمْ سُبُلَنَا وَإِنَّ اللَّهَ لَمَعَ الْمُحْسِنِينَ} ، ولقد كاد حبه وتقديره لشيوخه أن يخلداه إلى أرض التقليد ليحولا بينه وبين رؤية الحق واتباعه {وَلَكِنَّ اللَّهَ سَلَّمَ} ووفقه بيده إلى بر السلامة، فسلم ونحمد الله على ذلك.

(1/414)

إذ قارن الإمام بين ما يخوض فيه شيوخه من التأويل، وبين ما ينطق به الكتاب المبين والسنة المطهرة من إثبات حقائق الصفات، فتأكد أن شيوخه لم يفهموا نصوص الصفات الفهم الصحيح، لا سيما الصفات الخبرية، بل لم يفهموا منها إلا ما يليق بالمخلوق، ولذلك تورطوا في التحريف والتعطيل أو الوقوف دون محاولة للفهم، لذا بادر الإمام أبو محمد بتوجيه تلك النصيحة فور توبته وسلوكه مسلك السلف على بصيرة من ربه1.
__________
1 وقد نقلت مقتطفات من كلام هذا الإمام من (نصيحته) التي وجهها لشيوخه بعد أن تبين له الحق، فتاب، وربما أكثرت النقل عنه. والذي حملني على ذلك أنني لم أجد فيمن رجعوا إلى منهج السلف من علماء الكلام بعد أن خاضوا فيه فترة من الزمن، من هو أصرح منه رجوعاً، ولا أصدق منه نصحاً لمن تركهم خلفه من الشيوخ، ولا أدق منه فهماً لمنهج السلف الصالح، ولا أشد منه حرصاً على رجوع مشايخه إلى منهج السلف، كما لم أجد من صوّر تصويراً دقيقاً الأسباب التي حملت شيوخه وأمثالهم على الإصرار على تأويل صفات الأفعال، والصفات الخبرية. بل لم أجد أحداً يقاربه في هذه المعاني. وهي المعاني التي امتاز بها والد إمام الحرمين، وبالتالي هي المعاني التي حملتني على إكثار النقل من كلامه، رحمه الله.

(1/415)


مصادر ومراجع - الصفات الإلهية

الصفات الإلهية في الكتاب والسنة النبوية في ضوء الإثبات والتنزيه

مصادر ومراجع
...
المراجع والمصادر
القرآن الكريم:
الإبانة: للإمام أبي الحسن الأشعري المتوفى 322هـ، طبعة جامعة الإمام محمد بن سعود الإسلامية -الرياض.
اجتماع الجيوش الإسلامية على غزو المعطلة والجهمية: ابن قيم الجوزية المتوفى 751هـ، تصحيح ومراجعة عبد الله حسن آل الشيخ وإبراهيم الشورى، إدارة الطباعة المنيرية 1351هـ.
إرشاد الفحول إلى علم الأصول: الشوكاني: محمد بن علي المتوفى 1250هـ طباعة مصر.
الأسماء والصفات: للبيهقي، أبو بكر أحمد بن الحسين المتوفى 458هـ، دار إحياء التراث الإسلامي -ببيروت.
أضواء البيان في تفسير القرآن بالقرآن: للشنقيطي: محمد الأمين بن محمد المختار المتوفى 1393هـ، المؤسسة السعودية مؤسسة الصبحي.
الاعتقاد: للبيهقي أبو بكر أحمد بن الحسين المتوفى 458هـ، تحقيق أحمد عصام الطالب، دار الأوقاف الجديدة -ببيروت.
إعلام الموقعين: ابن قيم الجوزية المتوفى 751هـ.
الأعلام: خير الدين الزركلي.
أوضح المسالك إلى ألفية ابن مالك: أحمد أبو جمال الدين بن يوسف بن أحمد بن عبد الله هشام الأنصاري المتوفى 761، تحقيق محي الدين عبد الحميد.
البداية والنهاية: ابن كثير الدمشقي، أبو الفداء عماد الدين

(1/427)

إسماعيل بن عمر المتوفى سنة 774هـ، طبعة مكتبة المعارف - ببيروت ط 2 سنة 1971م.
بدائع الفوائد: لابن قيم الجوزية المتوفى 751هـ، مكتبة القاهرة، ط2 392هـ.
البدع والنهي عنها: محمد بن وضاح القرطبي سنة 286هـ، تحقيق محمد أحمد الدهمان، دار البصائر دمشق 1402هـ.
بغية المريد في رسائل التوحيد: للغزالي محمد بن محمد أبو حامد، المتوفى 606هـ، المطبعة المحمودية التجارية بمصر.
تاج العروس: للزبيدي محمد مرتضى المتوفى 1205هـ، دار مكتبة الحياة -ببيروت.
تأويل مختلف الحديث: لابن قتيبة أبو محمد عبد الله بن مسلم المتوفى (ت276هـ) ، دار الجيل - ببيروت عام 1393هـ.
التدمرية: لشيخ الإسلام أحمد بن عبد الحليم ابن تيمية المتوفى 728هـ.
تذكرة الحفاظ: للذهبي محمد بن أحمد بن عثمان المتوفى 748هـ، مصورة ببيروت عن الطبعة العثمانية الهندية.
الترغيب والترهيب: للمنذري عبد العظيم بن عبد القوي المتوفى 656هـ، تحقيق مصطفى محمد عمارة، دار إحياء التراث العربي -ببيروت طبع سنة 1388هـ.
تقريب التهذيب: لابن حجر أحمد بن علي بن حجر العسقلاني المتوفى 852هـ، تحقيق عبد الوهاب عبد اللطيف، دار المعرفة -ببيروت.
تلخيص المستدرك (على هامش المستدرك) : للذهبي المتوفى 748هـ، مصورة ببيروت عن الطبعة العثمانية الهندية.

(1/428)

التلخيص الحبير: لابن حجر العسقلاني المتوفى 852هـ، تحقيق عبد الله هاشم اليماني، طبعة مصر.
التمهيد لما في الموطأ من المعاني والأسانيد: لابن عبد البر المتوفى 463هـ، تحقيق عبد الله بن الصديق، وزارة الأوقاف والشئون الإسلامية بالمغرب.
التوحيد: لابن خزيمة محمد بن إسحاق المتوفى 311هـ، تحقيق خليل هراس، دار الكتب العلمية 1398هـ/ 1978م.
تهذيب الأسماء واللغات: للنووي أبو زكريا محي الدين بن شرف النووي توفي 676هـ، دار الكتب العلمية - ببيروت.
ترجمة محمد بن عبد الوهاب: الشيخ أحمد بن حجر قاضي المحكمة بقطر.
رد الدارمي على بشر المريسي: للدارمي عثمان بن سعيد المتوفى 262هـ (ضمن عقائد السلف) .
جامع بيان العلم وفضله: لابن عبد البر المتوفى 463هـ، تحقيق عبد الرحمن محمد عثمان، المكتبة السلفية بالمدينة المنورة.
جامع البيان في تفسير القرآن: للطبري أبو جعفر محمد بن جرير المتوفى 310هـ، دار المعرفة للطباعة والنشر -ببيروت ط3 1398هـ/1978م.
الجامع الصحيح: للبخاري، المتوفى 256هـ، (أ) الطبعة السلفية بمصر بتحقيق فؤاد عبد الباقي مع فتح الباري، (ب) طبعة الحلبي (مع الفتح) ، (ج) طباعة مع حاشية السندي.
الجامع الصحيح: لمسلم بن الحجاج القشيري المتوفى 261هـ، (أ) بتحقيق فؤاد عبد الباقي المصور عن الطبعة السلفية بمصر، (ب) مع شرح النووي.
الجامع الصغير (مع فيض القدير) : للسيوطي المتوفى

(1/429)

911هـ ط 2 ببيروت، دار المعرفة 1391هـ.
الجرح والتعديل: لابن أبي حاتم الرازي المتوفى 327هـ، مصورة ببيروت عن الطبعة الهندية العثمانية.
حادي الأرواح إلى بلاد الأفراح: لابن قيم الجوزية المتوفى 751هـ، المكتبة الإسلامية التجارية بمصر.
حاشية الباجوري المسماة بتحقيق المقام على كفاية العوام في علم الكلام: للشيخ محمد الفضالى، طبعة مصطفى الحلبي بمصر 1341هـ.
حاشية الجمل على الجلالين.
حاشية الشرقاوي على السنوسية: المطبعة الأزهرية المصرية 1311هـ.
حاشية الفضالى على كفاية العوام: طباعة مصطفى الحلبي.
حل الرموز ومفتاح الكنوز لشارح الفصوص.
حلية الأولياء: أبو نعيم أحمد بن عبد الله الأصفهاني المتوفى 430هـ، دار الكتاب العربي -ببيروت ط 2، 1967هـ.
حياة شيخ الإسلام ابن تيمية: بهجت البيطار، طباعة المكتب الإسلامي -دمشق.
الخطط: للمقريزي: الجزء الثاني، المتوفى سنة 845هـ ط دار صادر -ببيروت.
خلق أفعال العباد: للبخاري محمد بن إسماعيل المتوفى 256هـ، تحقيق علي سامي النشار وعمار الطالبي، الناشر منشأة المعارف بالإسكندرية 1971م.
دراسة حديث نضر الله رواية ودراية: لعبد المحسن بن حمد العباد، مطابع الرشيد، المدينة المنورة طبعت سنة 1402هـ.

(1/430)

درء تعارض العقل والنقل: ابن تيمية 728هـ، تحقيق د. محمد رشاد سالم طبع بجامعة الإمام محمد بن سعود الإسلامية بالرياض.
الرد على الزنادقة والجهمية: أحمد بن حنبل المتوفى 241هـ، تحقيق علي سامي النشار، عمار الطالبي، ضمن عقائد السلف، منشأة المعارف بالإسكندرية.
الرد على لاجهمية: للدارمي عثمان بن سعيد المتوفى 262هـ، تحقيق علي سامي النشار، وعمار الطالبي (ضمن عقائد السلف طباعة مصر) .
الرسالة: للشافعي المتوفى 204هـ، تحقيق أحمد شاكر، ط 1 مصطفى البابي الحلبي 1358هـ.
الرسائل والمسائل: ابن تيمية المتوفى 728هـ، تحقيق رشيد رضا.
الزهد: أحمد بن حنبل المتوفى 241هـ، دار الكتب العلمية -ببيروت.
الزبد (الخاتمة) : أحمد بن رسلان الشافعي.
سلسلة الأحاديث الصحيحة: للألباني محمد ناصر الدين، ط المكتب الإسلامي -ببيروت.
السنة: لابن أبي عاصم أبو بكر المتوفى 287هـ، تحقيق وتخريج محمد ناصر الدين الألباني، المكتب الإسلامي -ببيروت.
السنة: للمروزي أبو عبد الله محمد بن نصر المتوفى 294هـ، مطابع دار الفكر بدمشق.
سنن الترمذي: للترمذي محمد بن عيسى بن سورة المتوفى

(1/431)

279هـ، تحقيق أحمد شاكر وإبراهيم عطوة، تصوير المكتبة الإسلامية - ببيروت عن النسخة المصرية.
سنن الدارمي: للدارمي أبو عبد الله عبد الله بن عبد الرحمن المتوفى 255هـ، مصورة -ببيروت.
سنن أبي داود: لأبي داود سليمان بن الأشعث السجستاني المتوفى 275هـ، تحقيق عزت عبيد الدعاس، نشر وتوزيع محمد علي حمص، ط 1، 1388هـ.
سنن ابن ماجه: لابن ماجه محمد بن يزيد القزويني المتوفى 273هـ، تحقيق فؤاد عبد الباقي، دار إحياء التراث العربي.
سنن النسائي (مع التعليقات السلفية) : للنسائي أحمد بن شعيب، المتوفى 303هـ، المكتبة السلفية بلاهور باكستان 1396هـ.
سير أعلام النبلاء: للذهبي المتوفى 748هـ، تحقيق لجنة من المحققين مؤسسة الرسالة -ببيروت.
شرح أسماء الله الحسنى: للرازي فخر الدين محمد بن عمر المتوفى 606هـ، تعليق طه عبد الرؤوف سنة 1396هـ، طباعة مكتبة الكليات الأزهرية.
شرح حديث النزول: ابن تيمية المتوفى 728هـ، ضمن مجموعة الفتاوى، طبع الرياض.
شرح العقيدة الطحاوية: لابن أبي العز الحنفي، تخريج الألباني، ط المكتب الإسلامي - ببيروت.
شرح مسلم: للنووي، المطبعة المصرية الأزهرية 1347هـ.
الشريعة: للآجري أبو بكر محمد بن الحسن بن عبد الله المتوفى 360هـ، تحقيق محمد حامد الفقي، مطبعة السنة المحمدية 1369هـ.

(1/432)

شفاء العليل: لابن قيم الجوزية المتوفى سنة 751هـ، دار الفكر -ببيروت 1398هـ.
صحيح الجامع الصغير: للألباني محمد ناصر الدين، طبعة المكتب الإسلامي -ببيروت.
صور المنطق والكلام عن فني المنطق والكلام: لجلال الدين السيوطي المتوفى 911هـ.
كتاب الصفات: للدارقطني المتوفى سنة 350هـ، تعليق عبد الله الغنيمان، ط مكتبة الدار -المدينة المنورة.
عقائد السلف: لعلي سامي النشار، عمر جمعه الطالبي، منشأة المعارف بالإسكندرية -مصر.
العلم: لأبي خيثمة زهير بن حرب النسائي المتوفى 234هـ، ضمن رسائل من كنوز السنة، تحقيق محمد ناصر الدين الألباني، المطبعة العمومية -دمشق.
الغياثي: (غياث الأمم في التياث الظلم) لإمام الحرمين أبو المعالي عبد الملك بن عبد الله الجويني المتوفى 478هـ، تحقيق د. مصطفى حلمي د. فؤاد عبد المنعم، دار الدعوة بالإسكندرية.
فتح الباري في شرح صحيح البخاري: لابن حجر العسقلاني المتوفى 852هـ (أ) ط، مصطفى الحلبي بمصر، (ب) ط المكتبة السلفية بمصر تحقيق فؤاد عبد الباقي.
فتح القدير: للشوكاني محمد بن علي المتوفى 1250هـ، ط مصطفى البابي الحلبي 1351هـ.
الفتوى الحموية الكبرى: لابن تيمية المتوفى 728هـ، تحقيق حامد الفقي، ط مكتبة السنة المحمدية -مصر.
الفرق بين الفرق: للبغدادي عبد القاهر بن طاهر بن محمد

(1/433)

المتوفى 429هـ، تحقيق محمد محي الدين عبد الحميد، مطبعة المدني - القاهرة.
الفقه الأكبر: للإمام أبي حنفية مع شرحه لملا علي القاري المتوفى سنة 1001هـ، ط مصطفى البابي الحلبي -مصر.
فلسفة ابن رشد: لابن رشد الأندلسي المتوفى 595هـ تحقيق مصطفى عبد الجواد عمران، المكتبة المحمدية التجارية -مصر ط3، 1388هـ.
القاموس المحيط: للفيروزآبادي مجد الدين محمد بن يعقوب المتوفى 817هـ، ط الباب -مصر.
قواعد المنهج السلفي في الفكر الإسلامي د. مصطفى حلمي، دار الأنصار بالقاهرة 1396هـ.
كشف الخفاء ومزيل الألباس عما اشتهر من الأحاديث على ألسنة الناس: للعجلوني إسماعيل بن محمد المتوفى 1162هـ، دار إحياء التراث العربي -بيروت ط 3، 1351هـ.
الكشف عن مناهج الأدلة في عقائد الملة: لابن رشد 595هـ تحقيق مصطفى عبد الجواد عمران، المكتبة المحمدية التجارية، الطبعة الثالثة 1388هـ.
مجموع فتاوى شيخ الإسلام: ترتيب عبد الرحمن بن محمد ابن قاسم ط الرياض.
مجموعة تفسير شيخ الإسلام ابن تيمية: ترتيب وتحقيق عبد الصمد شرف الدين، الدار القيمة بهيوندي الهند 1374هـ.
مختار الصحاح.
مختصر الصواعق المرسلة: لابن قيم الجوزية المتوفى 751هـ،

(1/434)

اختصره الشيخ محمد بن الموصلي -تصحيح زكريا علي يوسف، مطبعة الإمام -مصر.
مختصر العلو: للألباني محمد ناصر الدين، ط المكتب الإسلامي.
مدارج السالكين: لابن قيم الجوزية المتوفى 751هـ، طبعة الشيخ محمد سرور الصبان - مصر.
المستدرك على الصحيحين: للحاكم أبو عبد الله محمد بن عبد الله المتوفى 405هـ، مصورة ببيروت عن المطبعة العثمانية الهندية.
المسند: لأحمد بن حنبل المتوفى 241هـ، تصوير المكتب الإسلامية -ببيروت.
مسند الشهاب (مخطوط) للقضاعي المتوفى 454هـ، مصورة عن النسخة الخطية بمخطوطات الجامعة الإسلامية-بالمدينة المنورة.
مشكاة المصابيح: للخطيب التبريزي: لمحمد بن عبد الله، بتحقيق الألباني محمد ناصر الدين، ط المكتب الإسلامي - ببيروت.
المعارضة والرد: لسهل بن عبد الله التستري - تحقيقد. كما جعفر، ط مصر.
معجم المؤلفين: عمر رضا كحالة، مكتبة المثنى ودار إحياء التراث العربي -ببيروت.
المعجم الكبير: للطبراني أحمد بن سليمان المتوفى 360هـ تحقيق حمدي عبد المجيد السلفي، ط بغداد.
مفتاح دار السعادة: لابن قيم الجوزية المتوفى 751هـ، دار الكتب العلمية -ببيروت.
مقالات الإسلاميين: لأبي الحسن الأشعري، تحقيق محي الدين عبد الحميد، ط مصر.

(1/435)

مقدمة علوم الحديث: ابن الصلاح أبو عمرو عثمان بن عبد الرحمن المتوفى 642هـ، دار الكتب العلمية - ببيروت.
مقدمة ابن خلدون: عبد الرحمن بن خلدون، ط مصر.
الملل والنحل: للشهرستاني المتوفى 548هـ، مكتبة محمد علي صبيح وأولاده، القاهرة.
مناقب الإمام أحمد: لابن الجوزي المتوفى 597هـ.
مناقب الشافعي: للبيهقي ت 458هـ، تحقيق سيد أحمد صقر، ط بمصر.
المنتقى في مختصر منهاج السنة: للذهبي ت 748هـ، تحقيق محب الدين الخطيب، المكتبة السلفية بمصر.
منهاج أهل الحق والاتباع في مخالفة أهل الجهل والابتداع: للشيخ سليمان بن سحمان، دار مروان للطباعة والنشر، القاهرة سنة 1401هـ.
منهاج علماء الحديث والسنة من أصول الدين (علم الكلام) مصطفى حلمي، دار الدعوة بالإسكندرية 1402هـ.
موافقة صحيح المنقول لصريح المعقول: لابن تيمية ت728هـ، تحقيق محي الدين عبد الحميد، ودرء تعارض العقل والنقل: تحقيق د. محمد رشاد سالم، ط جامعة الإمام محمد بن سعود الإسلامية بالرياض. 1399هـ/1979هـ.
المواقف في علم الكلام: للإيجي القاضي عبد الرحمن بن أحمد، ط عالم الكتب ببيروت.
الموطأ (مع تنوير الحوالك) للإمام مالك ت179هـ، ط عيسى البابي الحلبي -مصر.
ميزان الاعتدال: للذهبي ت 748هـ تحقيق علي محمد البجاوي، دار المعرفة للطباعة والنشر - ببيروت ط 1.

(1/436)

المنار المنيف: ابن قيم الجوزية.
النصيحة: الجويني (الأب) ط المكتب الإسلامي- ببيروت.
نظريات شيخ الإسلام ابن تيمية في السياسة والاجتماع: للمستشرق هنري لاووست، ترجمة: محمد عبد العظيم علي، وتقديم وتعليق: د. مصطفى حلمي، دار الأنصار - القاهرة.
نقض المنطق: لابن تيمية ت 728هـ، تعليق حامد الفقي، ط مصر.
النهاية في غريب الحديث: لابن الأثير مجد الدين أبو السعادات المبارك بن محمد الجزري، المتوفى 606هـ تحقيق طاهر أحمد الزاوي، ومحمود الطناحي، المكتبة الإسلامية، ببيروت.
هدي الساري مقدمة فتح الباري: لابن حجر ت 852هـ، تحقيق فؤاد عبد الباقي، ط السلفية - مصر.
الوضع في الحديث د. عمر حسن عثمان فلاته، مكتبة الغزالي دمشق ببيروت.
وفيات الأعيان: لابن خلكان ت 681هـ تحقيق محي الدين عبد الحميد، مكتبة النهضة المصرية، القاهرة ط 1376هـ.

(1/437)


العقل والنقل عند ابن رشد

العقل والنقل عند ابن رشد
بقلم فضيلة الشيخ محمد أمان بن علي الجامي
عميد كلية الحديث الشريف والدراسات الإسلامية بالجامعة الإسلامية
تمهيد
من هو ابن رشد؟
قبل أن نتحدث عن موقف ابن رشد من العقل والنقل يحسن بنا أن نقول شيئاً عن ابن رشد:
عن حياته، عن فلسفته، لكي نعرف الظروف التي نشأ فيها حتى صار أحد أساطين الفلسفة، وما الذي عرضه لذلك الاضطهاد والعسف والتشريد، والاتهام بالإلحاد والزندقة أحياناً؟!!
ولد أبو الوليد محمد بن أحمد بن محمد بن أحمد بن رشد في مدينة قرطبة سنة خمسمائة وعشرين من الهجرة الموافق عام ستة وعشرين بعد الألف ميلاديا، وترعرع في حب العلم وأهله في كنف والده الذي كان من كبار علماء قرطبة وقضاتها، وشغف في حداثة سنه بدراسة الطب والشريعة وتطلع إلى العلوم الماورائية، فظهر منه نبوغ عجيب لفت إليه النظار، والعجيب من أمر هذا الفيلسوف الكبير أنه لا يُدرى أين درس الفلسفة والعلوم الماورائية، ومن أستاذه في هذه العلوم؟
يرى بعض الناس أنه اتخذها عن ابن ماجه - الفيلسوف المشهور - إلا أن الواقع التاريخي يأبى ذلك، لأن وفاة ابن ماجه كانت سنة 1138م وكان ابن رشد في هذا التاريخ في الثانية عشرة من عمره، فليس في الإمكان أن يدرس الفلسفة في هذا السن المبكر، بل كان يدرس مبادئ العلوم الشرعية في هذا التاريخ كالفقه وعلم الكلام على والده. ويرى البعض الآخر أنه تتلمذ على ابن طفيل, ولكن التاريخ يثبت أن ابن طفيل ما كان يعرف ابن رشد معرفة شخصية إلا في الوقت الذي ذاعت فيه شهرته وطار صيته في الآفاق، كفيلسوف وطبيب، هذا ما يستنتج من وصفه لحاله عندما دخل على السلطان يوسف

(1/75)

بن يعقوب لأول مرة، وعنده ابن طفيل، يقول ابن رشد: "لما دخلت على أمير المؤمنين ابن يعقوب وجدته هو وأبا بكر بن طفيل، فأخذ أبو بكر يثني عليّ ويذكر بيتي وسلفي، ويضم إلى ذلك بفضله أشياء لا يبلغها قدري.." إلى آخر كلامه..
وهذا يدل على أن ابن طفيل إنما عرف ابن رشد من صيته الطويل، ولا يعرفه قبل ذلك، فضلاً عن أن يتتلمذ عليه.
هكذا يثبت بالواقع التاريخي أن ابن رشد لم يأخذ فلسفته عن ابن طفيل كما أثبت من قبل أنه لم يأخذها عن ابن ماجه، فيبقى أستاذه في الفلسفة غير معروف ولعله بدراسته لمبادئ العلوم الشرعية وعلم الكلام عكف على دراسة كتب أرسطو وتتلمذ عليه بواسطة كتبه، كما يظهر من تأثره البالغ بفلسفته، وعلى أي حال فهو فيلسوف كبير يكتنفه الغموض وتحيط به الاستفهامات من كل جانب، أهو فيلسوف متهور؟ كما يقول بعض الكتاب؟ أهو فيلسوف جامع بين الفلسفة والدين كما يظهر من بعض كتبه؟ أهو أشعري في عقيدته؟ أو واقفيٌ؟ أو مفوض؟ أو هو.. أو هو.. أهو باطنيٌ الخ. والذي جعل ابن رشد يقع تحت هذه الاستفهامات ويعيش هذا الغموض أنه كان كثير المداراة ويحاول أن يعيش مع الجمهور بظاهره، وأما في حقيقته فهو في عالم آخر.. عالم الخواص، الذي يزعم أنه يفهم من نصوص الشريعة فهماً خاصاً لا يفهمه الجمهور ويعذر الجمهور في مفهومه السطحي - على زعمه - ولا يبيح للعلماء أو الخواص أن يقفوا عند مفهوم الجمهور، ولابن رشد اصطلاح خاص قد ينفرد في هذا المعنى، وهو أنه يثبت فريقاً ليسوا من العلماء، وهم فوق الجمهور، وهم علماء الكلام من المعتزلة والأشاعرة والماتريدية ومن يدور في فلكهم، يطلق عليهم (جدليون) ويتبعون ما تشابه من النصوص ابتغاء الفتنة وابتغاء تأويله.
فابن رشد شخصية غريبة يحتار المرء في تحديده، فتراه فقيهاً واسع الاطلاع على أقوال الفقهاء وكثيراً ما يحاول ترجيح قول على قول، أو تقديم رأي على رأي فيقارع الحجج بالحجج، وقد تراه يتحدث عن مذهب السلف حديث مطلع ومقتنع ويثني عليه خيراُ لأنه لا يأول النصوص بل يبقيها على ظاهرها على ما يليق بالله, ثم تراه وقد انزلق مع الفلاسفة المتهورين ويدعو إلى تحكيم البراهين, ويعتبرها هي الأصل في باب الإلهيات مع الاكتراث بالأدلة النقلية، ويقول بقدم العالم كما يبدو من بعض كتبه1.

(1/76)

بين يدي البحث
قبل أن أشرع في البحث أحب أن أضع بين يدي القارئ النقاط التالية:
1 – مما يجب الاتفاق عليه بين المسلمين (وحدة المصدر في معرفة العقيدة الإسلامية) واعتماد ذلك
__________
1 منهاج الأدلة.

(1/76)

المصدر في بحث أي معنى من معاني العقيدة الإسلامية، وعدم إغفاله، وبذلك تسلم عقيدة المسلم من الزيف والإلحاد والضلال.
2 – لا يجوز تعطيل العقل في مجال العقيدة وغيرها؛ لأن العقل أساس التكليف ومناط الأهلية، إلا أنه لا يجوز أن يتجاوز العقل حدوده ويتجاهل وظيفته ويجمع في مجال الخيال الفاسد والأوهام الكاذبة، والخيالُ والأوهامُ لا يصلحان أساساً للعقيدة والمعرفة الصحيحة حتماً.
3 – دعوتنا إلى وحدة المصدر للعقيدة الإسلامية حقيقة دل عليها الشرع بالقواطع من الأدلة النقلية، والعقل السليم لا يعارضها، عل القاعدة التي تقول:

(1/77)

(العقل الصريح لا يخالف النقل الصحيح)
4 – إذا كان العقل هو الذي دلنا على معرفة الله عز وجل وعلى أن محمداً رسول الله حقاً فأي معارضة تفرض بين العقل وبين ما جاء به الكتاب والسنة، أورد خبر الله وخبر رسوله بحجة مخالفتهما للعقل، يعتبر كل ذلك مناقصة صريحة لما دل عليه العقل نفسه.
5 – العقل نور جعله الله في قلبك ليكشف لك عن الأشياء الموجودة والحقائق الواقعة ولتفهم به عن الله ورسوله، هذه وظيفة العقل، فلو أردت منه أن يريك كل ما تحبه وتتخيله من المعدومات قلا يجد إلى ذلك سبيلاً، اللهم إلا إذا كان على سبيل الوهم والخيال، وسبق أن قلنا: إن الوهم والخيال لا يصلحان للمعرفة الصحيحة والعقيدة السليمة، والله هو الهادي إلى سواء السبيل.1

(1/77)

تعريف العقل
يقال: عقل الشيء فهمه معقول أي مفهوم، العقل نور روحانيٌ تدرك به النفس الأمور الضرورية، والفطرية وابتداء وجوده عند اجتنان الولد في الرحم، ثم لا يزال ينمو إلى أن يكمل عند البلوغ2.
ويقال للأدلة النظرية الأدلة العقلية: لأنها تدرك بالعقل، حيث عن الإنسان يستعمل العقل في ترتيبه وتكوينه وتنظيمه، وسمي العقل عقلاً لأنه يعقل صاحبه لئلا يقع فيما ينبغي من اعتقاد فاسد أو فعل قبيح، ومن ذلك "اعقلها وتوكل على الله" أي احبسها.

(1/77)

تعريف النقل
يقال: نقل الشيء أي أخذة من مكان إلى مكان، ونَقَلَةُ الحديث هم الذي يدونون الأحاديث وينقلونها ويسندونها إلى مصادرها.
__________
1 من كتاب القضاء والقدر للدكتور عبد الكريم زيدان بتصرف.
2 قاموس المحيط..

(1/77)

ويقال لأدلة الكتاب والسنة: الأدلة النقلية، ويقال لها السمعية ويقال لها: الخبرية والأدلة المأثورة، وكلها بمعنى واحد، وهي الأدلة المسموعة المنقولة عن كتاب الله العزيز والسنة المطهرة أو الأدلة التي نقلها إلينا نقلة الحديث والرواة.

(1/78)

العقل الصريح لا يخالف النقل الصحيح
هذا العنوان يجب أن يكون المحور لبحثنا وقاعدة ننطلق منها في دراستنا لآراء أبي الوليد في الإلهيات ومناقشتها، لنتبين مذهبه على حقيقته إن استطعنا إلى ذلك سبيلا، وهو أمر عسير غير يسير.
وذلك لأن العقل هو الذي دلنا على وجود الخالق، وصحة رسالة رسوله الذي أيده بالمعجزات تلك المعجزات التي تدل على صدق نبوة الأنبياء باستعمال الفكر والنظر, ويقول شيخ الإسلام بن تيمية: "المعقول الصريح لا يخالف المنقول الصحيح" وله كتاب خاص بهذا المعنى تحت عنوان: (موافقة صريح المعقول لصحيح المنقول) ، وقد يسايرنا أبو الوليد في هذا الخط فترة من الزمن غير طويلة إلا أنه لا يستطيع أن يواصل سيره معنا بل سرعان ما يتركنا في وسط الطريق، ليعود إلى غموضه متناقضاً ومُطْلقاً على ما نحن عليه مذهب الجمهور أو مذهب العوام. الواقع أن ابن رشد يساير أيضاً علماء الكلام بل يوافقهم في الحقيقة، ويتظاهر بمخالفتهم في الظاهر أو في طريق التطبيق، فتجده يعتب على علماء الكلام في تأويلهم لنصوص الكتاب والسنة، ويعلن أمام الرأي العام أن تأويلهم هو الذي غير الشريعة وبدل معالمها، وأفسد على الناس مفهومها, وإذا قلبت النظر في أمره فتجد أن عتابه لا ينصب على التأويل من حيث هو تأويل, ولكنه ينصب على التصريح به للجمهور، فهو يبيح من التأويل للعلماء ما لا يبيح للجمهور شريطة ألا يصرح العلماء للجمهور بذلك التأويل لأنهم حرفيون على حد تعبيره.
هكذا عاش ابن رشد غير واضح في عقيدته وفلسفته ويسمى هذا الموقف: التوفيق بين الفلسفة والشريعة أو بين الحكمة والدين، وكان مقتنعاً بصحة هذا المذهب ولذا نراه يعتب على الإمام الغزالي وينقم منه تصريحه أمام الجمهور ما لا ينبغي أن يصرخ به إلا أمام الخواص في منهج القوم!!

(1/78)

فلسفة ابن رشد
مما لا يختلف فيه اثنان أن ابن رشد فيلسوف كبير وخطير، ومن الصعوبة بمكان أن يحدد المرء معالم فلسفته ومذهبه كما قلت آنفاً حيث اختار لنفسه الغموض في حياته، ولا أقول إن ابن رشد لا يملك الجرأة الكافية التي تمكنه من الإعلان عما يتفاعل في نفسه من آراء عرفانية ولكني أقول: عن ابن رشد لم يستخدم أو لم يرد أن يستخدم جرأته في الإعلان عن مذهبه, والثبات عليه بشكر واضح ودائم بل قد اضطر أحياناً إلى مسايرة الناس في خلاف ما يعتقد, ْ وخصوصاً بعد أن نكب على يد السلطان المنصور ابن أبي يعقوب، سلطان الموحدين وأحرقت كتبه في الفلسفة، ورمي

(1/78)

بالإلحاد، ومما يروى في سبب تلك النكبة أنه أنكر بحضرة والي قرطبة وجود قوم عاد الذين ورد ذكرهم في الكتاب العزيز، هكذا الرواية - والعهدة على الراوي - وعلى الرغم مما قيل فإن الدارس لآراء ابن رشد يشهد له بالعمق وأنه من أوسع الفلاسفة الإسلاميين في العلوم الماورائية، وله محاولة في ربط الفلسفة بالشريعة في حدود تصوره للشريعة.
وقد قام ابن رشد بشرح عدة كتب من كتب الفلاسفة الإسلاميين وغيرهم، وانتقد بعض أولئك الفلاسفة وفند آراءهم ونظر في علم الكلام فوقف عنده كثيراً ولم يستسغ آراءهم وتأويلهم فأخذ ينقد تأويل الأشاعرة والمعتزلة والماتريدية وحكم عليهم كلهم بأنهم خصمون يجادلون بالباطل حتى تخضع النصوص لآرائهم وعقلياتهم، فرأى أنه لا بد له أن يشق له طريقاً وحده ويطلق العنان لجواد فلسفته لينطلق كما يريد إلا أن جواده لم يسلم كبوة - لكل جواد كبوة - ومن كبوة جواده وهفوة ذهنه أنه يرى:
إذا وجدت بعض الآيات في الكتاب العزيز تضاد الفلسفة يجب تفسيرها تفسيراً شعبياً باعتبار أن لكل آية معنيين: حرفي شعبي وروحي خاص، فالحرفي للشعب، والروحي للفلاسفة. بل يقول ما هو أدهى من هذا وأمر؛ إذا يقول: "كما أن الأنبياء يتقبلون الوحي فيبلغونه للشعب، وكذلك الفلاسفة وهم أنبياء الطبقة العالمة".
لذلك يجب أن يوفق بين الدين والعلم, وعلى العلماء أن يجمعوا بين الحكمة والشريعة وأن يعلموا من الشريعة بما يوافق الحكمة حتى يكون علمهم في كل شيء موافقاً للحكمة. ومن أقواله المأثورة: "الحق لا يضاد الحق بل يوافقه ويشهد له".
هذه - كما ترى - كبوة خطيرة، بل انزلاقة قاتلة، وقولة منكرة في الإسلام، لا أعلم أنه سبق إليها؛ إذ هي سخرية ساخرة من مقام النبوة, والنبوة منزلة خاصة لا تنبغي إلا لأولئك المصطفين المختارين الذين اختارهم الله وجعلهم واسطة بينه وبين عباده في تبليغ الرسالة إليهم ونصحهم وهدايتهم, أولهم آدم وآخرهم خاتم النبيين محمد بن عبد الله العربي الهاشمي، وقد صرح الكتاب العزيز أنه خاتم النبيين حيث يقول الرب تعالى: {مَا كَانَ مُحَمَّدٌ أَبَا أَحَدٍ مِنْ رِجَالِكُمْ وَلَكِنْ رَسُولَ اللهِ وَخَاتَمَ النَّبِيِّينَ} (الأحزاب: 40) .
وادعاء النبوة لأحد بعده مصادمة لهذه الآية والأحاديث الصحيحة التي جاءت في هذا المعنى كقوله عليه الصلاة والسلام: "أنا خاتم النبيين لا نبي بعدي"، وابن رشد قد قال قولاً شططاً بادعاء النبوة للفلاسفة، بل إنه يجعلهم نخبة ممتازة من الأنبياء ومرسلة إلى نخبة ممتازة من الناس - إذ يقول: "وكذلك الفلاسفة

(1/79)

وهم أنبياء السبقة العالمة", ولست أدري ما مفهوم النبوة عند ابن رشد؟ حتى تبيح له فلسفته مثل هذا الادعاء علماً بأنه من الفلاسفة الذين يشملهم ادعاؤه فلاسفةُ اليونان من غير المسلمين مثل أستاذه أفلاطون ومثل أرسطو فهل تبيح فلسفة ابن رشد أن يكون أمثال هؤلاء من قدماء الفلاسفة وحدثائهم من المسلمين وغير المسلمين من أنبياء الله تعالى؟!! والله المستعان.
نعود إلى قول ابن رشد: "الحق لا يضاده الحق بل يوافقه ويشهد له". وهو حق بقطع النظر عما أراد به أبو الوليد، وسبق أن نقلنا عن بعض المحققين قوله: "العقل الصريح لا يخالف النقل الصحيح"،1 وعندما يحصل الاختلاف بين العقل والنقل لا بد من أحد أمرين:
أحدهما: أن النقل غير صحيح في نفسه أو أسيء فهمه وفسر تفسيراً غير صحيح.
ثانيهما: المعقول الذي ادعى أن النقل يخالفه غير صريح وغير سليم, بل إنه أصيب بأدران الشبهة أو الهوى الذي غيّره حتى فقد العقل سلامته, بل هو إما مريض أو ملوث ولا محالة، ولو كان العقل يتمتع بعافيته وسلامته, والنقل يتمتع بصحته وقوته لا يكاد أن يختلفان.
وهذه قاعدة عظيمة ونافعة بإذن الله، ومقبولة لدى العقلاء المنصفين، بل لا يكاد يتردد فيها كل من نظر في العقليات، وله اطلاع على النقليات، ورزق التجرد عن التعصب والهوى والتحيز.
وقد أشار أبو الوليد بن رشد إلى هذه القاعدة في كتابه (منهاج الأدلة) في غير ما موضع في أثناء منقاشته لبعض علماء الكلام في تأويلهم البعيد عن روح الإسلام وفي رد شبههم التي عرضوها على الشريعة ليعارضوها بها، ومما قاله أبو الوليد في هذا الصدد قوله:
"وأشد ما عرض على الشريعة من هذا الصنف أنهم تأولوا كثيراً مما ظنوه ليس على ظاهره, وقالوا إن التأويل ليس هو المقصود به, وإنما أتى الله به في صورة المتشابه ابتلاء لعباده، واختباراً لهم" ثم قال أبو الوليد: "نعوذ بالله من هذا الظن بالله, بل نقول: إن كتاب الله العزيز إنما جاء معجزاً من جهة الوضوح والبيان" إلى أن قال: "وما أبعد عن مقصد الشرع من قال: فيما ليس بمتشابه أنه متشابه، ثم إنه أول ذلك المتشابه بزعمه وقال لجميع الناس: إن فرضكم هو اعتقاد هذا التأويل، مثل ما قالوه في آية الاستواء على العرش, وغير ذلك مما قالوا إن ظاهره متشابه" يشير أبو الوليد إلى بعض آيات الصفات التي حرفها كثير من علماء الكلام، وتبعهم كثير من الناس في تحريفهم باسم التأويل كآية مجيء الرب يوم القيامة {وَجَاءَ رَبُّكَ وَالْمَلَكُ صَفّاً صَفّاً} (الفجر:22) , وصفة المحبة {فَسَوْفَ يَأْتِي اللهُ بِقَوْمٍ يُحِبُّهُمْ وَيُحِبُّونَه} (المائدة: 54) , وصفة الرحمة التي دل عليها قوله عليه الصلاة والسلام: "الراحمون يرحمهم الرحمن"، و "ارحموا من في الأرض
__________
1 موافقة صريحة المعقول لصحيح المنقول ـ لابن تيمية.

(1/80)

يرحمكم من في السماء"، وصفة الرضاء المأخوذة من قوله تعالى: {رَضِيَ اللهُ عَنْهُمْ وَرَضُوا عَنْهُ} (المائدة: 119) وغير ما ذكر من نصوص الصفات التي جاءت في الكتاب العزيز والسنة المطهرة, والتي سلط عليها أهل الكلام وكثير من الفلاسفة صنوف التأويل البعيدة عن مراد المتكلم بها، والتي أبعدت كثيراً من الناس عن المفهوم الصحيح لنصوص الصفات، ويضرب أبو الوليد مثالاً رائعاً لهذا الصنف من الناس فيقول: "ومثال من أوّل شيئاً من الشرع وزعم أنّ ما أوله هو ما قصده الشرع، وصرح بذلك التأويل للجمهور ـ مثال من أتي إلى دواء قد ركبه طبيب ماهر ليحفظ صحة الناس أو الأكثر، فجاء رجل فلم يلائمه ذلك الدواء المركب الأعظم لرداءة مزاج كان به ليس يعرض إلا للأقل من الناس فزعم أن بعض تلك الأدوية التي صرح باسمه الطبيب الأول في ذلك الدواء العام المنفعة المركب لم يرد به ذلك الدواء الذي جرت العادة في اللسان أن يدل بذلك الاسم عليه، وإنما أريد بد دواء آخر مما يمكن أن يدل عليه بذلك الاسم باستعارة بعيدة، فأزال ذلك الدواء الأول عن دلك المركب الأعظم، وجعل بدله الدواء الذي ظن أنه الذي قصده الطبيب وقال للناس هذا هو الذي قصده الطبيب الأول، فاستعمل الناس ذلك الدواء المركب على الوجه الذي تأوله عليه هذا المتأول ففسدت به أمزجة كثير من الناس فجاء آخرون شعروا فساد أمزجة الناس عن ذلك الدواء المركب، فراموا إصلاحه, بأن بدلوا بعض أدويته بدواء غير الدواء الأول فعرض للناس من ذلك نوع من المرض غير النوع الأول، فجاء ثالث فتأول من أدوية ذلك المركب غير التأويل الأول والثاني فعرض للناس من ذلك نوع ثالث من المرض غير النوعين المتقدمين فجاء متأول رابع فتأول دواء آخر غير الأدوية المتقدمة، فلما طال الزمان بهذا المركب الأعظم وسلط الناس التأويل على أدويته وغيروها وبدلوها عرض للناس منه أمراض شتى، حتى فسدت المنفعة المقصودة بهذا الدواء المركب في حق أكثر الناس. وهذا هي حال الفرق الحادثة في هذه الطريقة مع الشريعة، وذلك أن كل فرقة منهم تأولت في الشريعة تأويلاً غير التأويل الذي تأولته الفرقة الأخرى، وزعمت أنه الذي قصده صاحب الشريعة حتى تمزق الشرع كل ممزق وبعد جداً عن موضعه الأول.
ولما علم صاحب الشرع - عليه الصلاة والسلام - أن مثل هذا يعرض ولا بد في شريعته قال: "ستفترق أمتي على ثلاث وسبعين فرقة كلها في النار إلا واحدة" يعني بالواحدة التي سلكت ظاهر الشرع ولم تأوله تأويلاً صرحت به للناس، وإذا تأملت ما في هذه الشريعة في هذا الوقت من الفساد العارض فيها من قبل التأويل تبينت أن هذا المثال صحيح، وأول من غير هذا الدواء الأعظم هم الخوارج، ثم المعتزلة بعدهم، ثم الأشعرية ثم الصوفية". إلى آخر كلامه في هذا المعنى، حقاً إنه لمثال صحيح وسليم لو سلم من شيء واحد وهو ما جاء في تفسير أبي الوليد للحديث الذي استشهد به، إذ يقول: وهو يصف الفرقة التي تنجو من النار وتفوز بدخول الجنة وحدها "يعني بالواحدة التي سلكت ظاهر الشرع ولم تأوله تأويلاً صرحت به للناس" يفهم من هذا التفسير الغريب أن التأويل المذموم ـ في نظر ابن رشد، هو التأويل

(1/81)

مع عدم التصريح به للجمهور وهم عامة الناس غير العلماء بل هو مفهوم خاص بالخاصة، ولا يجوز لهم البقاء مع ظاهر الشرع حين يخالف ظاهر الشرع الحكمة - في زعمهم - ويسمى ذلك عندهم التوفيق بين الشريعة والحكمة. المفهوم الثاني: مفهوم يخص الجمهور، وهم عوام الناس غير العلماء كما تقدم, وواجبهم التمسك بظاهر الشرع قبل أن يحيدوا عنه، ولا يجوز لهم التأويل بل يخبرون عنه. هذه هي فلسفة ابن رشد في هذه المسألة، وقد وقع فيما هو أقبح مما عابه على أهل الكلام حيث زعم أن للشريعة الإسلامية معنيين، معنى جمهوري أو شعبي ومعنى فلسفي خاص بالحكماء، وادعى أن كلا المعنيين صحيح، ومراد للشارع، وسبق أن صرح - فيما نقلنا عنه - أن مثل هذا الادعاء تغيير للشريعة وإفساد على الناس، ويعد ابن رشد علماء الشريعة من العوام أو الجمهور ولا يطلق لقب العلماء إلا على الفلاسفة الذين يسمونهم حكماء أحياناً.
ولست أدري كيف غاب عن هذا الفيلسوف الكبير أن الحق لا يتعدد، بل هو واحد بلا نزاع، فماذا بعد الحق إلا الضلال؟!!.
يذكرني موقف ابن رشد هذا قول الشاعر العربي:
لا تنه عن خلق وتأتي مثله ... عار عليك إذا فعلت عظيم
بل ما فعله ابن رشد أقبح مما فعله علماء الكلام في هذا المقام بالذات, قبل أن نضيف سخريته من علماء الشريعة والاستخفاف بهم حيث يعدهم من العوام.

(1/82)

وجود الله عند ابن رشد
لم أعثر فيما قرأت لابن رشد على رأي صريح ينكر فيه وجود الله الخالق المصور المبدع بل على العكس من ذلك، نراه يرسم معالم الطريق لمعرفة الله تعالى، ويقيم الأدلة العقلية على وجود الله وينبه على الآيات الكونية الأفقية والنفسية بصورة واضحة ولكنه كما قسم الناس في مفهوم الشريعة - كما رأينا آنفاً - يقسمهم مرة أخرى في مجال الاستدلال بالآيات الكونية على وجود الله فيقول: "إن الأدلة على وجود الله الصانع تنحصر في هذين الجنسين:
__________
1 العلماء في اصطلاح ابن رشد: الحكماء أي الفلاسفة.

(1/82)

1 – دلالة العناية.
2 – دلالة الاختراع.
يقوم دليل العناية على أن يفكر الإنسان جيداً وينظر فيما يحيط به من حماية وعناية ربانية ونعم لا تعد ولا تحصى، وقد خلق الله من أجله أكثر الموجودات، بل جميع ما في السموات وما في الأرض، وذلك في قوله تعالى: {وَسَخَّرَ لَكُمْ مَا فِي السَّمَاوَاتِ وَمَا فِي الأَرْضِ جَمِيعاً مِنْهُ} (الجاثية:13) .
ويقوم دليل الاختراع على النظر الدقيق في الموجودات والمصنوعات التي تدل لا على وجود الخالق فحسب، بل على قدرته وعظمته ووحدانيته, كأثر يدل على المؤثر, وصفة تدل على الصانع الحكيم، ويرى أبو الوليد أن لكل دلالة من الدلالتين جماعة من الناس تفهمها وتختص بفهمها وإدراكها، ويجعل دلالة العناية طريقة الجمهور لأنها حسية, كما يجعل دلالة الاختراع خاصة بالعلماء والخواص؛ لأنهم يزيدون على ما يدركه الحس ما يدركونه بالبرهان الذي يتم بالنظر واستعمال الفكر، وينظروا في ملكوت السموات والأرض, وإلى هذا الإشارة بقوله تعالى: {أَفَلا يَنْظُرُونَ إِلَى الإِبِلِ كَيْفَ خُلِقَتْ, وَإِلَى السَّمَاءِ كَيْفَ رُفِعَتْ, وَإِلَى الْجِبَالِ كَيْفَ نُصِبَتْ, وَإِلَى الأَرْضِ كَيْفَ سُطِحَتْ} , ليستدلوا على وجود الله وقدرته وحكمته بالنظر في أسرار هذه المخلوقات إذ كان ذلك في استطاعتهم دون الجمهور {لا يُكَلِّفُ اللهُ نَفْساً إلاّ وُسْعَهَا} (البقرة: 286) ولنستمع الآن إلى أبي الوليد وهم يتقدم إلى الجمهور بإرشاده كي يعرفوا الاستدلال على وجود الله تعالى: فيقول:
"الطريق التي نبه بها الكتاب العزيز عليها, ودعا الكل من بابها تنحصر في جنسين:
1 – في العناية بالإنسان وخلق جميع الأشياء من أجله، ولنسم هذا دليل العناية.
2 – ثم ما يظهر من اختراع جواهر الأشياء مثل اختراع الحياة في الجماد والإدراكات الحسية والعقل، ولنسم هذا دليل اختراع".
ويرى ابن رشد أن هذين الدليلين هما دليل الشرع، ثم يقول أبو الوليد: "إن جميع الموجودات في هذا الكون مناسبة ومفيدة لوجود الإنسان، كوجود الشمس والقمر والنبات والحيوان والأمطار والبحار والهواء والنار, بل في أعضاء الإنسان ذاتها دليل على أن موجد هذا العالم قدير حكيم عليم لطيف بعباده"، ثم يواصل تحليله البديع فيقول: "لما كانت جميع هذه الموجودات مخترعة من العدم بعد أن لم تكن دل على أنه لا بد من وجود مبدع صانع لهذا الكون قادر على الاختراع لاستحالة تحولها من العدم إلى الوجود بنفسها، وذلك المبدع الخالق هو الله لا إله إلا هو ولا رب سواه".

(1/83)

الوحدانية عند ابن رشد
تبينا فيما سبق أن ابن رشد لا يثار الغبار حوله في باب إثبات وجود الله تعالى، لا أقول: إنه على يقين تام من وجود الله فحسب، بل هو على استعداد تام لإقناع غيره ممن يخالطه شك أو ليس على يقين من وجود الله تعالى بأدلة عقلية وآيات كونية بأسلوبه القوي الممتاز، كما رأينا فيما سبق من الأبواب, فلنستمع إليه وهو يسوق الأدلة النقلية والعقلية, ويحلل المسألة كعادته, إذ يثبت بأنه تعالى واحد فرد صمد اعتماداً على الآيات القرآنية مثل قوله تعالى: {قُلْ هُوَ اللهُ أَحَدٌ, اللهُ الصَّمَدُ, لَمْ يَلِدْ وَلَمْ يُولَدْ, وَلَمْ يَكُنْ لَهُ كُفُواً أَحَدٌ} (الإخلاص:1-4) , ويقول أبو الوليد: "إن من نظر في كلمة (لا إله إلا الله) وصدق المعنيين الواردين فيها وهما الإقرار بوجود الباري ونفي الإلهية عما سواه، فهو المسلم الحقيقي", ويثبت ابن رشد من ناحية إدراكه الفلسفي بأن الله هو الصانع الخالق الأول, صنع كل ما في العالم لحكمة على نظام ترتيب وقانون، صدرت عنه جميع الموجودات المتغايرة صدوراً أولياً أزلياً ودفعة واحدة، ويرى ابن رشد أن الفاعل الأول واحد، والوحدانية ذاتية إذ لا يمكن أن تكون الوحدانية زائدة على ذاته التي هي في الوقت نفسه وجوده.
وهذا يعني أن الصفات قائمة بذات الله ومتحدة معها وليست زائدة عليها، وسيأتي لهذه المسألة مزيد إيضاح - إن شاء الله - ماذا يريد أبو الوليد بهذه (الرطانة الفلسفية) ، بعد أن أثبت وجود الله ووحدانيته اعتماداً على الآيات القرآنية، وبعد أو وفق في تفسير كلمة التوحيد تفسيراً سلفياً أثبت فيه الربوبية والألوهية معاً بطريقة رائعة ودقيقة، وصرح بأن المسلم الحقيقي ذلك الذي يقر بوحدانية الله في ربوبيته وألوهيته.
بعد هذا كله أبت عليه فلسفته إلا أن يستعمل أسلوباً مغلقاً ملتوياً بأن الفيلسوف قد اختلط عليه الأمر، ولعل هذا التخبط أثر من آثار فلسفة أرسطو وزملائه الذي تتلمذ على كتبهم وتأثر بهم. وهم يعتقدون بقدم العالم وأزليته ويثبتون تأثيراً لغير الله في هذا العالم في الأفلاك وغيرها على سبيل الاستقلال، ويشبهون الله عز وجل بملك في مدينة ما يعطي الاستقلال في التصرف في المدينة لمن تحته لحاجته إليه في التعاون معه.. سبحان الله عن الشريك والوزير المساعد!! بل هو الواحد الأحد سبحانه. وهؤلاء الفلاسفة الذين تأثر ابن رشد بفلسفتهم يعتقدون بأن الله إنما خلق العقل الأول فقط، والعقل الأول خلق العقل الثاني، وهكذا إلى آخر, كلام ركيك ومليء بالإلحاد والقول على الله بغير علم، وليس فيه مسكة من تقدير الله حق قدرته, سبحانك ما أحلمك يا رب العالمين!!
وقد تورط ابن رشد في هذا الاعتقاد في هذه المسألة كما ترى وكما سيتضح فيما سيأتي من كلامه. ثم أخذ ابن رشد يخوض في مسألة طالما خاض فيها علماء الكلام، وهي هل الصفات زائدة على الذات أم هي عين الذات، إذ يقرر أن ذات الله ووجوده ووحدانيته كلمات يختلف معناها، ولكن دلالتها

(1/84)

فيما يتعلق بالله واحدة. فالله قديم لأن الواحد بما هو واحد سابق على كل مركب، وهذا الأول القديم بذاته باق مطلقاُ وصفات الله من الحكمة والقدرة والوحدانية وغيرها ليست زائدة على الذات.
وتحقيق هذا المقام يتطلب نوعاً من التفصيل حتى يتضح الحق بإذن الله.
فنقول: يمكن أن يقال: الصفة عين الذات ويصح هذا الحكم, بمعنى أن الصفات لا تنفك عن الذات إذ لا نستطيع أن نتصور علماً بغير عالم, وقدرة قائمة وحدها بغير قادر, أو إرادة قائمة بنفسها دون مريد، وهكذا وبهذا الاعتبار نقول: الصفات عين الذات.
كما أنه من الممكن أن نقول: الصفة غير الذات فيصح الحكم أيضاً باعتبار آخر، وهو أن للصفة معنى وللذات معنى مغاير لمعنى الصفة، وبهذا الاعتبار أن الصفة غير الذات قطعاً، وما قيل في هذه المسألة يقال في مسألة هل الاسم عين المسمى أن غير المسمى؟. وعلى هذا المعنى يخرج كلام أبي الوليد, إذ يقول: إن صفات الله ليست زائدة على الذات" والله أعلم.
ومثل هذا البحث يعده أبو الوليد إذا صدر من غيره بدعة محدثة غير معروفة عند السلف، إذ لا يكادون يزيدون على ما دل عليه الكتاب والسنة، بل يؤمنون بأن الله موصوف بصفات الكمال كالعلم والقدرة والرحمة والاستواء، وغير ذلك من الصفات ذاتية أو فعلية، ولا يسألون هل هي عين الذات أو غير الذات.
وهي الطريقة السليمة، وتدل على عمق علم السلف ودقتهم وبعدهم عن التكلف والقول على الله بغير علم، والمعروف عنهم أنهم لا يتجاوزون الكتاب العزيز والسنة المطهرة في المطالب الإلهية خشية القول على الله بغير علم, والخوض في حقائق ذاته وصفاته وأسمائه وتسليط الوهم والخيال عليها فأمر جد خطير، إذ لا يصف الله أعلم من الله، ولا يصفه من خلقه أعلم من رسوله عليه الصلاة والسلام الذي أذن له أن يصفه وأمره أن يبلغ عنه ما نزل عليه، ومن جملة ما نزل عليه صفات الله عز وجل، ومن بعدهم عن التكليف أنهم لا يتطلعون إلى إدراك حقائق الصفات والأسماء إيماناً منهم بأن المخلوق لا يحيط بالخالق، علماً مهما أوتي من علم وذكاء لأن علم المخلوق محدود {وَمَا أُوتِيتُمْ مِنَ الْعِلْمِ إِلاّ قَلِيلاً} (الإسراء: 85) , ولا يقاس بغيره بأي نوع من أنواع القياس، إذ {لَيْسَ كَمِثْلِهِ شَيْءٌ وَهُوَ السَّمِيعُ الْبَصِيرُ} (الشورى: 11) ، {هَلْ تَعْلَمُ لَهُ سَمِيّاً} (مريم: 65) ، {وَلَمْ يَكُنْ لَهُ كُفُواً أَحَدٌ} ، والملاحظ أن ابن رشد قد يتسامح مع نفسه ما لا يتسامح مع غيره كما رأينا فيما سبق، فيطلق لنفسه حرية الخوض والتأويل بينما هو يعيب كل ذلك لو صدر من غيره، ويعده بدعة محدثة.
ومن الإنصاف - والإنصاف من الإيمان - أن يعد هذا التصرف بدعة في حق كل أحد حتى في حق أبي الوليد، وعلى العموم يلاحظ الدارس لكتب ابن رشد أنه يورد من الأدلة العقلية والنقلية في حواره ونقاشه في الإلهيات ما يدل على اطلاعه الواسع ومقدرته الرائعة وذكائه الخارق.

(1/85)

العلم عند ابن رشد
يقول أبو الوليد في بعض كتبه: "أما الأوصاف التي صرح بها الكتاب العزيز التي وصف الصانع الموجد للعالم بها، فهي أوصاف الكمال الموجودة للإنسان، إلى أن قال: أما العلم فقد نبه الكتاب العزيز على وجه الدلالة عليه في قوله تعالى: {أَلا يَعْلَمُ مَنْ خَلَقَ وَهُوَ اللَّطِيفُ الْخَبِيرُ} (الملك:14) , وهي أن المصنوعات تدل - من جهة الترتيب الذي في أجزائه، ومن جهة كونها صنع بعضها من أجل بعض آخر، ومن جهة موافقتها جميعها للمنفعة المقصودة بذلك المصنوع انه لم يحدث عن صانع هو (طبيعة) كما لم يحدث (صدفة) وإنما حدث عن صانع رتب ما قبل الغاية قبل الغاية فوجب أن يكون عالماً به، مثال ذلك:
إن الإنسان إذا نظر إلى البيت فأدرك أن الأساس إنما صنع من أجل الحائط، وأن الحائط إنما أقيم من أجل السقف، يتيقن أن البيت إنما وجد عن عالم بصناعة البناء.
يقول أبو الوليد: "إن من نظر في أجزاء الموجودات وفي ترتيبها وتنظيمها وارتباط أجزائها وحاجة بعض أجزائها إلى البعض الآخر، يدرك تماماً أنّ هذا المصنوع إنما صنعه صانع عليم حكيم، هذا الدليل الذي ساقه ابن رشد والمثال الذي ذكره والأسلوب الذي استعمله يقطع مجموع ذلك دابر ذلك الزعم بأن العالم وجد (صدفة) أو أوجدته (الطبيعة) إذ يأبى العقل الصريح والفطرة السليمة صدور هذا المصنوع العجيب عن طبيعة ليست هي أكثر من الشيء نفسه، أو صفة من صفات الشيء، والشيء لا يوجد نفسه، وأما صفة الشيء فهي تابعة للشيء، لأنها عرض قائم بالشيء، كما هو معروف لدى العقلاء", ثم يواصل ابن رشد حديثه في صفة العلم فيقول:
"وهذه الصفة هي صفة قديمة، إذ كان لا يجوز عليه سبحانه ألا يتصف بها وقتاً ما، ولكن لا ينبغي أن يتعمق في هذا، فيقال: ما يقوله المتكلمون"، ثم أخذ أبو الوليد يناقش أهل الكلام في بدعتهم التي أحدثوها في هذه الصفة كعادتهم: وهي قولهم: "هل الله يعلم المحدث في وقت حدوثه بعلم قديم أو بعلم حديث؟!! ", إلى آخر خوضهم الذي يدل على عدم تقديرهم الخالق حق قدره, فيقول أبو الوليد في تعليقه على هذا الخوض: "وهذا شيء لم يصرح به الشرع، بل المصرح به خلافه , وهو أنه تعالى يعلم المحدثات حين حدوثها كما قال تعالى: {وَمَا تَسْقُطُ مِنْ وَرَقَةٍ إِلاّ يَعْلَمُهَا} (الأنعام: 59) .
هكذا يقرر أبو الوليد شمول علم الله تعالى، وأنه يعلم الأشياء قبل أن تكون على أنها ستكون، وكيف تكون، وإذا كانت على أنها كانت، وهو بكل شيء عليم، كيف لا؟ وهو الخالق البارئ المصور، وهذا مفهوم علم الله عند المسلمين سلفاً وخلفاً، بعيداً عن تكلف المتكلفين وتشبيه المشبهين، وتنطع أهل الكلام الذين يهرفون ما لا يعرفون، وقد ابتليت الأمة الإسلامية بهذه الطائفة أيما بلاء. والله المستعان.

(1/86)

محاولة ابن رشد الحل الوسط في قضية قدم العالم
ناقش ابن رشد الخلاف القائم بين القائلين بأن العالم مخلوق محدث بعد أن لم يكن، وبين الفلاسفة القائلين بأن العالم قديم أزلي مع الاعتراف بأنه مخلوق. فيقول ابن رشد أن الخلاف في هذه المسألة يعود إلى اللفظ، أي خلاف لفظي غير جوهري، لأن في الوجود طرفين وواسطة لقد اتفق الجميع على الطرفين وهما:
أولاً: هناك واحد بالعدد قديم ـ الأول الذي ليس قبله شيء.
ثانياً: هناك على الطرف الآخر كائنات مكونة، وهي عند الجميع محدثة، ولكنهم اختلفوا في هذا العالم بجملته أقديم هو أم محدث؟ فيواصل الفيلسوف مناقشته قائلاً: "إن العالم في الحقيقة ليس محدثاً حقيقياً ولا قديماً حقيقياً لأن القول: إنه محدث حقيقي فاسد ضرورة لأن العالم ليس من طبيعته أن يفنى أي لا تنعدم مادته، والقدم الحقيقي ليس له علة والعالم له علة!!.
إذاً العالم محدث إذا نظرنا إليه من أنه معلول من الله، والعالم قديم إذا اعتبرنا أنه وجد عن الله منذ الأزل من غير تراخ في زمن، الخلاصة أن العالم بالإضافة إلى الله محدث، وبالإضافة إلى أعيان الموجودات قديم".
هكذا ينهي الفيلسوف ابن رشد مناقشته لهذه القضية العويصة حقاً. وقد اضطرب فيها كثير من حذاق الفلاسفة وأساطين أهل الكلام، والخوض في مثل هذه المسألة يعد من فضول الكلام، كما قال غير واحد من المحققين المعتدلين، ويكفي المرء أن يقول جملتين اثنتين مع الفهم والفقه وهما:
1 – الله خالق كل شيء وهو المبدىء المعيد.
2 – ما سوى الله مخلوق محدث بعد أن لم يكن. وكفى..
وشبهة ابن رشد في تردده في هذه المسألة في أمرين اثنين هما:
1 – أن الله لن يزل فعالاً وخلاقاً.
2 – أن مادة العالم باقية ولا تفنى.
الجواب عن الشبهة الأولى أن يقال: إن الله تعالى له معنى الربوبية قبل أن يخلق المربوب، وله معنى الخالق قبل أن يخلق، وهو الرازق قبل أن يخلق الرزق والمرزوق، أي هو موصوف بجميع صفات الكمال أزلاً وأبداً، ولم تتجدد له بإيجاد خلقه صفة لم تكن له ولا يجوز أن يعتقد بأنه تعالى تجددت له صفة لم يكن متصفاً بها من قبل؛ لأن صفاته تعالى صفات كمال وفقدها صفة نقص، ولا يجوز أن يعتقد أنه حصل له الكمال بعد أن لم يكن.

(1/87)

وهذا واضح في الصفات الذاتية، وأما الصفات الفعلية كالخلق والتصوير والإحياء والإماتة والمجيء والنزول والاستواء والغضب والرضاء، وإن كانت هذه الأحوال والأفعال تتجدد وتحدث في وقت دون وقت كما في حديث الشفاعة، حيث يقول الرسول عليه الصلاة والسلام: "إن ربي قد غضب اليوم غضباً لم يغضب قبله مثله، ولن يغضب بعده مثله" لأن هذا التجدد والحدوث بهذا الاعتبار غير ممتنع، ولا يطلق عليه أنه حدث بعد أن لم يكن، ألا ترى أن من1 تكلم اليوم وكان متكلماً بالأمس لا يقال بأنه حدث له الكلام، بل في حال تكلمه يقال: إنه متكلم بالفعل، وفي حال سكوته يقال: إنه متكلم بالقوة، وكذلك من كان قادراً على الكتابة يقال: كاتب بالفعل في حال كتابته وفي الحالة الأخرى يقال: كاتب بالقوة، فالله تعالى: خالق, رازق, محيي, مميت, معطي, قبل أن يخلق خلقه وعباده الذين يرزقهم ويعطيهم ويحييهم ويميتهم؛ لأنه قادر على ذلك كله أزلاً ولم يكن فاقداً صفة من هذه الصفات أو عاجزاً عن فعل من هذه الأفعال، بل هو على كل شيء قدير، ولعل في هذا المقدار غنية لطالب الحق، ومحاولة الإحاطة بالله تعالى محاولة فاشلة لقصور علمنا وعجزنا الذاتي {وَمَا أُوتِيتُمْ مِنَ الْعِلْمِ إِلاّ قَلِيلاً} (الإسراء: 85) ، {وَلا يُحِيطُونَ بِهِ عِلْماً} (طه: 110) ، {وَلا يُحِيطُونَ بِشَيْءٍ مِنْ عِلْمِهِ إِلاّ بِمَا شَاءَ} (البقرة: 255) . هكذا يتم الجواب على الشبهة الأولى من الشبهتين اللتين جعلتا ابن رشد يتردد في هل العالم محدث أو قديم، فلنجب الآن على الشبهة الثانية بمعونة الله وتوفيقه، وهي أن مادة العالم لا تفنى ولا تنعدم وذلك دليل قدم العالم، كأن ابن رشد يحاول أن يستنتج من بقاء شيء من أجزاء العالم وعدم فنائه، يستنتج من ذلك أن العالم قديم أزلي.
الجواب: صحيح أن بعض المخلوقات لا تفنى بل تبقى بإبقاء الله إياها، ويجاب عن بقائها بجوابين:
أولاً: لا يلزم من عدم فنائها أزليتها، إذ لا تلازم بين عدم فنائها وأزليتها.
ثانياً: أن بقاء ما يبقى من المخلوقات ليس بقاؤه ذاتياً، وإنما يبقى بإبقاء الله إياه كالجنة وأهلها والنار وسكانها، وعجب الذنب من ابن آدم، وأما الباقي الذي البقاء وصف ذاتي له فهو الله، لا يشاركه أحد في بقائه كما لم يشاركه أحد في سائر صفاته وان اتحدت الأسماء أحياناً في بعض الصفات.
فهو الأول الذي ليس قبله شيء, وهو الآخر الذي ليس بعده شيء، هذا والأمر في غاية الوضوح لطالب الحق, والحمد لله رب العالمين وله المنة وحده.

(1/88)

صفة الحياة والقدم والإرادة عند الفيلسوف ابن رشد
يثبت ابن رشد عدداً معيناً من صفات الله تعالى، على الطريقة الأشعرية على الرغم من الحملات العنيفة التي يشنها عليهم أحياناً.
__________
1 من شرح الطحاوية بتصرف.

(1/88)

ومن الصفات التي يثبتها: صفة الحياة والإرادة والقدم، يثبت هذه الصفات بدليل عقلي مؤيد بالأدلة النقلية، وإن كان الاعتماد عنده على الأدلة العقلية على طريقة أهل الكلام.
بل يرى أن الاعتماد على الأدلة النقلية والوقوف عندها طريقة الجمهور, والجمهور في اصطلاح ابن رشد هم من ليسوا بالفلاسفة الذين يسميهم (الحكماء) .
فيقول - في إثبات هذه الصفات بعد أن تحدث عن صفة العلم -: إنّ صفة الحياة والإرادة والقدرة، وجودها ظاهر في صفة العلم، وذلك يظهر في الشاهد أن من شرط العلم الحياة والإرادة والقدرة، والشرط عند المتكلمين يجب أن ينتقل فيه الحكم إلى الغائب، وما قالوه صواب، وهذا التصويب يعتبر إنصافاً من ابن رشد، وعلى الرغم من كثرة مناقشته الحادة للأشاعرة والمعتزلة يعترف لهم بالفضل فيما أصابوا فيه لأن الحق ضالة المؤمن أخذها أين وجدها ولو كانت عند المتكلمين.
وبعد: فقد لاحظنا فيما سبق أن الفيلسوف بن رشد كثيراً ما يناقض نفسه، إذ رأيناه غير مرة يقف مواقف كان يعيبها على أهل الكلام، من التأويل ودعوته المعنى الجمهوري، والمعنى الخاص لبعض النصوص، ولا عجب في ذلك لأن التناقض يكاد يكون وصفاً ذاتياً للفلاسفة كلهم، إلا ما شذ أو من شذ وقليل ما هم.
فليس أبو الوليد بدعاً من الفلاسفة، هذا ما يهون الأمر علينا، وقديماً قيل: "إذا عمت هانت"

(1/89)

الكلام عند ابن رشد
يسلك ابن رشد في إثبات صفة الكلام، المسلك الذي سلكه في إثبات صفة الحياة والقدرة والإرادة، وهو الاستدلال بثبوت صفة العلم لأن الكلام في فلسفة ابن رشد ليس شيئاً أكثر من أن يفعل المتكلم فعلاً يدل به المخاطب على العلم الذي في نفسه أو الفعل الذي يصير المخاطب بحيث ينكشف له ذلك العلم الذي في نفسه، وذلك فعل جملة الأفعال وأغرب من هذا قوله: "وقد يكون من كلام الله ما يلقيه الله إلى العلماء الذين هم ورثة الأنبياء بواسطة البراهين، وبهذه الحجة صح عند العلماء أن القرآن كلام الله".
وقد توسع ابن رشد في مفهوم الكلام إلى أن أدخل في مسمى كلام الله ما يتكلم به علماء الفلاسفة بدعوى أن الله ألقى إليهم الكلام بواسطة البراهين.
يقف أبو الوليد في هذه المسألة موقفاً شاذاً خطيراً، لم يسبق إليه - فيما نعلم - وذلك أنه خالف الأشعرية القائلة بالكلام النفسي واللفظي معاً على أن النفسي هو الكلام الحقيقي لله، واللفظي دال عليه

(1/89)

أو ترجمة له، أو عبارة عنه، والقرآن عند الأشعرية ليس بكلام الله حقيقة، ولكنه دال على كلام الله الحقيقي الذي هو الكلام النفسي فلذا يجب احترامه إلى آخر الكلام المعروف عندهم.
وأبو الوليد لم يلتزم هذا المذهب التزاماً كلياً ولم يرفضه رفضاً باتاً، وهو في الوقت نفسه يخالف المعتزلة التي لا تثبت كلاماً نفسياً، بل تصرح بأن كلام الله مخلوق، ومعنى أن الله متكلم عندهم أنه خالق للكلام, فالقرآن مخلوق من مخلوقات الله عندهم وعند الأشعرية, ونقطة الخلاف بينهم التصريح بالقول بأنه مخلوق وعدم التصريح به، فالطائفتان متفقتان في العقيدة الداخلية - إن صح التعبير - ومختلفتان في السياسة الخارجية.
إذ ترى المعتزلة أن يصرح بذلك لدى الجمهور، لأن القضية قضية العقيدة يستوي فيها العامة والخاصة، بينما ترى الأشاعرة عدم التصريح إلا في مقام التعليم، وكأنها عقيدة تخص الخاصة دون العامة، وهو موقف يشبه موقف ابن رشد من حيث التفريق بين العامة والخاصة في بعض الواجبات والاعتقادات - كما رأينا - إلا أنه يختار لنفسه طريقة أخرى من هذه المسألة كما أشرنا، وكما سيأتي بيان ذلك إن شاء الله، هذا ما عنيناه بقولنا: إن موقفه شاذ وخطير. وما أهل السنة والجماعة الذين اكتفوا بما كان عليه سلف هذه الأمة من الصحابة والتابعين، الذي يتجاوزون الكتاب العزيز والسنة المطهرة فهم يعتقدون بأن الله يتكلم حقيقة كما يليق به بكيفية لا نعلمها، إذ لا نحيط به علماً {وَلا يُحِيطُونَ بِهِ عِلْماً} ، {وَلا يُحِيطُونَ بِشَيْءٍ مِنْ عِلْمِهِ إِلاّ بِمَا شَاءَ} , وهم لا يخوضون في كيفية تكلمه كما لم يخوضوا في كيفية جميع صفاته وكيفية ذاته تعالى، وإذا كان إيمانهم بالله إيمان تسليم لا إيمان تكييف فيجب أن يكون إيمانهم بصفاته كذلك إيمان تسليم بما في ذلك صفة الكلام، لأن الكلام في الصفات كالكلام في الذات, والكلام في بعض الصفات كالكلام في البعض الآخر يحذو حذوه فلا تكييف، ولا تمثيل، ولا تعطيل، أو تحريف.
أما القرآن فمن جملة كلام الله غير مخلوق كسائر كلامه، وقد أخبرنا الله في الكتاب العزيز أن القرآن كلامه، حيث يقول: {وَإِنْ أَحَدٌ مِنَ الْمُشْرِكِينَ اسْتَجَارَكَ فَأَجِرْهُ حَتَّى يَسْمَعَ كَلامَ اللهِ} 1 وما من شك أن الكلام الذي سمعه ذلك المشرك المستأمن هو هذا القرآن الذي في المصحف, المحفوظ في الصدور، المكتوب في الألواح، ولذلك نستشهد به قائلين: "قال الله تعالى: كذا وكذا". وكلماته تعالى لا نفاد لها إذ يقول الرب جل من قائل: {قُلْ لَوْ كَانَ الْبَحْرُ مِدَاداً لِكَلِمَاتِ رَبِّي لَنَفِدَ الْبَحْرُ قَبْلَ أَنْ تَنْفَدَ كَلِمَاتُ رَبِّي وَلَوْ جِئْنَا بِمِثْلِهِ مَدَداً} 2.
هذا هو اعتقاد أهل السنة في كلام الله وموقفهم من القرآن الكريم. وهم - كما لا يخفى على المنصف - خير هذه الأمة على الإطلاق بشهادة المصطفى الذي لا ينطق عن الهوى عليه الصلاة والسلام فهو يقول
__________
1 سورة براءة. الآية: 6.
2 سورة الكهف. الآية: 109.

(1/90)

عنهم: "خير الناس قرني ثم الذين يلونهم، ثم الذين يلونهم" , والخيرية تستلزم قطعاً صلاح العقيدة وصحتها ضرورة بحكم أنهم شاقوا صاحب الرسالة محمداً عليه الصلاة والسلام وأخذوا عنه دينهم وعقيدتهم.
وإذا كنا نؤمن بأنه عليه الصلاة والسلام بلّغ رسالة ربه كاملة قبل أن يكتم شيئاً منها في أصول الدين وفروعه، ونؤمن ثانياً بأن الصحابة فهموا ما بلّغهم الرسول عليه الصلاة والسلام فهماً صحيحاً وشاملاً وتحمّلوا أمانة التبليغ لمن بعدهم فبلغوهم فعلاً قبل أن يكتموا شيئاً مما بُلِّغُوا، إذا كنا نؤمن إيماناً كهذا يلزمنا أن نعتقد أن كل خير في اتباعهم فيما كانوا عليه لأنهم على هدى وعلى صراط مستقيم ومخالفتهم تعد إحداث بدعة في الدين مع ادعاء أن الدين لم يتم بعد بل هو في حاجة إلى زيادة أو تعديل أو تحسين، وكل ذلك تحدٍ سافر لشهادة الله تعالى لنبيه وأتباعه أنه أكمل لهم الدين وأتم عليهم نعمة الإسلام إذ يقول الله جل من قائل: {الْيَوْمَ أَكْمَلْتُ لَكُمْ دِينَكُمْ, وَأَتْمَمْتُ عَلَيْكُمْ نِعْمَتِي, وَرَضِيتُ لَكُمُ الإسْلامَ دِيناً} (المائدة: 3) وقد نزلت هذه الشهادة من السماء في آخر حياته عليه الصلاة والسلام، وكان نزولها في حجة الوداع على رؤوس الأشهاد في أعظم تجمع حصل في تاريخ الإسلام.
وكل الذي أقصده بهذا الاستطراد، أن الصواب في هذه المسألة وغيرها من مسائل الدين بما في ذلك البحث الذي حول القرآن هو ما كان عليه سلف هذه الأمة من الصحابة والتابعين لهم بإحسان، وكل مل خالف ما كانوا عليه فهو باطل ضرورة (إن الحق واحد لا يتعدد) هذه هي الطوائف الثلاثة في هذه المسألة، ولا نعلم لها رابعة - فيما نعلم - ولكننا فوجئنا في أثناء دراستنا لكتب ابن رشد بقول غريب لم يسبق إليه، وذلك في تعريفه للكلام - وقد ذكرناه فيما تقدم - وقد انتهى كلامه إلى القول: "بأن حروف القرآن التي في المصحف إنما هي من صنعنا نحن بإذن الله، وإنما وجب لها التعظيم لأنها دالة على المخلوق لله، وعلى المعنى الذي ليس بمخلوق"1.

(1/91)

مناقشة ابن رشد في رأيه
يمكن أن نوجز فلسفة ابن رشد في هذه المسألة في نقطتين اثنتين:
1 – تعريفه للكلام بأنه فعل يفعله المتكلم إلى آخر كلامه..
2 – الادعاء بأن الحروف التي في المصحف صنفان، صنف مصنوع لنا، وصنف مخلوق لله, وأن الصنف الذي من صنعنا يدل على اللفظ المخلوق وعلى المعنى غير المخلوق.
تعليقي على النقطة الأولى: بأنه كلام لا معنى له، بل تأباه اللغة العربية ويأباه الواقع إذ لا يعرف

(1/91)

في اللغة العربية: أن الكلام هو الفعل، فيقول النحاة عندما يعرفون الكلام: (هو اللفظ المركب المفيد بالوضع) ، وذلك يعني أن الكلام هو ذلك الملفوظ المنطوق، وفي الواقع أن الناس يفرقون بين الكلام والفعل طبعاً، وأكتفي بهذا المقدار في هذه النقطة لوضوحها فيما أحسب.
وأما النقطة الثانية: فادعاء ابن رشد صنفين من الحروف للقرآن فكلام خال وفارغ عن المعنى في نظرنا، وعلى أي حال فقد وقع ابن رشد في البدعة التي كان يشنعها على أهل الكلام، ولم يقف مع ظاهر الشرع كما يدعو إليه وكما هو المتحتم على كل مسلم وبعد:
فكم كان جديراً بابن رشد أن يطبق القاعدة التي يذكرها دائماً في بحثه وهي: (لا يحق للباحث في مسائل الدين أن يطبق الاعتبارات الإنسانية على الأمور الإلهية) ، ولكنه خالفها ولم يلتزم بها - وللأسف - والملاحظ أن ابن رشد قد خالف علماء الكلام في مواقفهم من صفات الله، وأنكر عليهم تأويلهم وشدد الإنكار عليهم، وكان يرى أن تبقى نصوص الصفات على ظاهرها - كما يليق بالله - ويدعو إلى ذلك بكل صراحة، وهي دعوى حق طبعاً، ولكنه قلب ظهر المجن - كما يقولون - لهذه الطريقة في صفة الكلام، وانحاز إلى الطريقة الأشعرية وهي القول بخلق القرآن مع إثبات الكلام النفسي بل زاد عليهم حيث ادعى أن للقرآن حرفين، حرف مخلوق لله وحرف مصنوع للعباد دال على الحرف المخلوق، وهو موقف - كما ترى - في غاية الغرابة، بل انزلاقة خطيرة يخشى منها على إيمان صاحبها، والله المستعان.

(1/92)

موقف ابن رشد من مثبتة الصفات
جرت عادة معطلة الصفات الذين تعودوا أن يسلطوا ألواناً من التأويل على صفات الله تعالى، إذا خالفت المعقول وأوهمت التشبيه - في زعمهم - جرت عادة هؤلاء بأن يلقبوا مثبتة الصفات بالألقاب التالية:
أ – المشبهة.
ب – المجسمة.
جـ – الحشوية.
وفي زعم هؤلاء أن الإثبات يستلزم التشبيه والتجسيم، وهو زعم فاسد لا يعتمد على قاعدة علمية ونظر سليم، وإنما هو زعم يتوارثه أهل الكلام بعضهم من بعض مبعثه إما الجهل، أو هوى في النفس، وإلا فإن التشبيه أو التجسيم أمر زائد على الإثبات فلا يلزم من إثبات العلم لله مثلاً ـ تشبيه الله بخلقه في علمه، ضرورة أن علم الخالق ليس كعلم المخلوق، لأن علم المخلوق يناسب حال المخلوق محدث مثله، محدود لا يحيط بالمعلومات، ومعرض للنسيان والغفلة والذهول، ثم إنه غير باق، ضرورة زوال الصفة بزوال الموصوف، وهذه الأعراض التي ذكرناها لعلم المخلوق ينزه

(1/92)

عنها علم الخالق لأنه علم يليق به تعالى قديم قدم ذاته، محيط بكل شيء لا يلحقه نسيان أو ذهول، أو غفلة وهو باق بقاء الذات العلية، فإثبات صفات الله تعالى عند المثبتة على غرار قوله تعالى: {لَيْسَ كَمِثْلِهِ شَيْءٌ وَهُوَ السَّمِيعُ الْبَصِيرُ} (الشورى: 11) ، {وَلَمْ يَكُنْ لَهُ كُفُواً أَحَدٌ} (الإخلاص: 4) ، {وَلا يُحِيطُونَ بِهِ عِلْماً} (طه: 110) ، {هَلْ تَعْلَمُ لَهُ سَمِيّاً} (مريم: 65) , وما قيل في صفة العلم يقال في سائر الصفات الذاتية والفعلية، هكذا يثبت لدى المصنف أن الإثبات شيء والتشبيه شيء آخر والله ولي التوفيق.
وقد استخدم أبو الوليد بعض تلك الألقاب التي تقدم ذكرها في حق المثبتة جرياً على عادة القوم، وكان المتوقع من أبي الوليد أن يقف موقف البصير المنصف فيضع الأمور في نصابها، ويلحق الألقاب بأهلها، فيقول لمن أثبت صفات الله كما يليق به أنه مثبت، ولمن أول وحرف أنه مؤول، ولمن شبه صفات الله بصفات خلقه أنه مشبه.
وقد أثبتنا - فيما سبق - أن المثبتة ليسوا بمشبهين ولا مجسمين، بل طريقتهم وسط بين التشبيه والتعطيل، كما وضحنا آنفاً، وإذا كانت المشبهة قد غلت في إثبات صفات الله فأثبتوها معتقدين أنها صفات كصفات المخلوقين، بدعوى أنهم لا يعقلون من صفات الله إلا كما يعقلون صفات المخلوقين، فقدرة الله عندهم كقدرة المخلوقين, وإرادته كإرادتهم, واستواؤه كاستوائهم، كذلك محبته ورضاؤه، غلت المعطلة في التنزيه من الطرف الآخر فنفت وعطلت صفات الله تعالى أو بعضها، بدعوى التنزيه معتقدين أن إثبات الصفات يؤدي إلى التشبيه فأهل السنة والجماعة فقد هداهم الله إلى سواء السبيل ووفقهم فسلكوا مسلكاً وسطاً، فأثبتوا ونزهوا - أثبتوا لله ما أثبت لنفسه أو أثبته له رسوله من صفات الكمال - وجميع صفاته كمال - إثباتاً بلا تشبيه أو تمثيل في ضوء قوله تعالى: {لَيْسَ كَمِثْلِهِ شَيْءٌ وَهُوَ السَّمِيعُ الْبَصِيرُ} .
وقد أثنى أبو الوليد على هذه الطريقة في غير ما موضع في بعض كتبه1 ولكنه يراها أنها إنما تناسب الجمهور فقط دون العلماء فإنهم لا يقفون عندها، بل عليهم أن يغوصوا في بحار الفلسفة، فيكشفوا حقائق لا يدركها الجمهور، مع التكتم2 الشديد وعدم التصريح بتلك الحقائق أمام الجمهور، فلو التزم أبو الوليد طريقة معينة في إصدار الأحكام على الناس لسهل علينا أن نصغي إلى أحكامه ثم ننقاشه، ولكنه صعب المنال وكثير التقلب, فبينما تراه يتحدث في باب الأسماء والصفات حديث سلفي مثبت الصفات واقف على ظاهر الشريعة فإذا هو يخطب على منصة أهل الكلام فيؤول وينفر عن الإثبات، ولو عرّجت على نادي الفلاسفة لوجدته في طليعة الحكماء الذين يعيشون في مخيم الغموض ويضربون في
__________
1 منهاج الأدلة لابن رشد.
2 وهي طريقة الباطنية.

(1/93)

بيداء الأوهام والخيال، ولا تكاد تفقه كثيراً مما يقولون، ولو مررت بمجموعة الفقهاء لرأيته في وسطهم يقارع الحجج بالحجج فيؤصل ويفرع، وربما دخل مجالس المحدثين ليتشبه بهم، على حد قول القائل:
تشبهوا إن لم تكونوا مثلهم ... فإن التشبه بالرجال فلاح
والصفة البارزة في ابن رشد أنه يرى نفسه أنه محلق في سماء الفلسفة مع مجموعة الحكماء تاركاً الجمهور في سذاجتهم - فيما يظن -.

(1/94)

ابن رشد يثبت المعاد بالأدلة العقلية والنقلية
يقول أبو الوليد: "والمعاد مما اتفقت على وجوده الشرائع، وقامت عليه البراهين عند العلماء، وإنما اختلفت الشرائع في صفة وجوده، ولم تختلف في الحقيقة في وجوده" يشير ابن رشد إلى أن المعاد لم يكن محل نزاع بين الشرائع السماوية، أو لدى العقلاء والحكماء، بل كان محل اتفاق في المجالين الشرعي والفلسفي - إن صح التعبير - وإنما اختلفت الناس في أمرين في شأن المعاد:
1 – أهو روحاني فقط، أو روحاني وجسماني معاً، ثم يسوق ابن رشد الدليل فيقول: "والاتفاق على هذه المسألة مبني على اتفاق روحي في ذلك، واتفاق قيام البراهين الضرورية عند الجميع على ذلك" هكذا يصرح ابن رشد بأن الأدلة النقلية المأخوذة من الشرائع السماوية، والبراهين العقلية اتفقت على أن للإنسان سعادتين اثنتين:
1- دنيوية.
2- أخروية.
ويحلل ابن رشد المسألة قائلاً: "وانبنى ذلك عند الجميع على أصول يعترف بها عند الكل منها:
أ - أن الإنسان أشرف من كثير من الموجودات.
ب - إذا كان كل موجود يظهر من أمره انه لم يخلق عبثاً، وأنه إنما خلق لفعل مطلوب منه، وهو ثمرة وجوده، فالإنسان أحرى بذلك، وقد نبه الله تعالى على وجود هذا المعنى في جميع الموجودات في الكتاب العزيز فقال: {وَمَا خَلَقْنَا السَّمَاءَ وَالأَرْضَ وَمَا بَيْنَهُمَا بَاطِلاً ذَلِكَ ظَنُّ الَّذِينَ كَفَرُوا فَوَيْلٌ لِلَّذِينَ كَفَرُوا مِنَ النَّارِ} (ص: 27) , وقال جل من قائل وهو يثني على عباده الذين يدركون هذه الغاية المطلوبة من الوجود: {الَّذِينَ يَذْكُرُونَ اللهَ قِيَاماً وَقُعُوداً وَعَلَى جُنُوبِهِمْ وَيَتَفَكَّرُونَ فِي خَلْقِ السَّمَاوَاتِ وَالأَرْضِ رَبَّنَا مَا خَلَقْتَ هَذَا بَاطِلاً سُبْحَانَكَ فَقِنَا عَذَابَ النَّارِ} (آل عمران:191) ".
ثم يقول أبو الوليد: "ووجود الغاية في الإنسان أظهر منها في جميع الموجودات، وقد نبه الله تعالى عليها في غير مرة ما آية في كتابه العزيز فقال: {أَفَحَسِبْتُمْ أَنَّمَا خَلَقْنَاكُمْ عَبَثاً وَأَنَّكُمْ إِلَيْنَا لا تُرْجَعُونَ} (المؤمنون: 115) , وقال: {أَيَحْسَبُ

(1/94)

الإِنْسَانُ أَنْ يُتْرَكَ سُدىً} (القيامة: 36) , وقال: {وَمَا لِيَ لا أَعْبُدُ الَّذِي فَطَرَنِي وَإِلَيْهِ تُرْجَعُونَ} (يس: 22) ، وقال: {وَمَا خَلَقْتُ الْجِنَّ وَالإِنْسَ إِلاّ لِيَعْبُدُونِ} (الذريات: 56) , ثم يقول أبو الوليد - وهو يبين اتفاق الأدلة النقلية والعقلية على المعاد-: "ولما كان الوحي فد أنذر في الشرائع كلها بأن النفس باقية، وقامت البراهين عند العلماء على ذلك، وكانت النفوس يلحقها بعد الموت أن تتعرى عن الشهوات الجسمانية فإن كانت زكية تضاعف زكاؤها بتعريتها عن الشهوات، وإن كانت خبيثة زادتها المفارقة خبثاً لأنها تتأذى بالرذائل التي كانت قد اكتسبت وتشتد حسرتها على ما فاتها من التزكية عند مفارقتها للبدن، لأنها لا يمكنها الاكتساب إلا مع هذا البدن، وإلى هذا المقام الإشارة بقوله تعالى: {أَنْ تَقُولَ نَفْسٌ يَا حَسْرَتَى عَلَى مَا فَرَّطْتُ فِي جَنْبِ اللهِ وَإِنْ كُنْتُ لَمِنَ السَّاخِرِينَ} (الزمر: 56) , هكذا يقرر أبو الوليد: أن المعاد مما جاءت به الشرائع ونادت به الأدلة النقلية والعقلية بيد أن الموضوع لم يسلم من الاختلاف فيه، بل اختلفوا، ويمكن أن توجز اختلافهم في الآتي:
1 – هل ذلك الوجود الذي بعد الموت هو هذا الوجود بعينه، بمعنى أن ما في ذلك الوجود من النعيم واللذات متحد مع ما في هذا الوجود الذي قبل الموت، وإنما يختلفان في الانقطاع والدوام، أي أن ذلك دائم وهذا منقطع؟؟ !!.
2 – أن الوجود الجسماني الذي هناك مخالف لهذا الوجود، وإنما يتفقان في اسم الوجود الجسماني فقط، مع اختلاف الحقائق مستدلين بقول ابن عباس فيما روي عنه: "ليس في الدنيا مما في الآخرة إلا الأسماء". ويرى أبو الوليد أن هذا الرأي الثاني أليق بالخواص.
3 – ترى طائفة من الفلاسفة: أن المعاد روحاني فقط، وإنما مثل به لإرادة البيان، والعجيب من أمر ابن رشد أنه يرى أصحاب هذا الرأي لهم حجج كثيرة في الشريعة إلا أنه لم يذكر منها حجة واحدة مع دعوى الكثرة، وابن رشد يختلف مع الإمام الغزالي في هذه المسألة، إذ يرى الغزالي وجوب القول بمعاد الأجسام ويحكم بالكفر على من أنكر ذلك وقال بمعاد الأرواح فقط، وقد كفر الغزالي بعض الفلاسفة بهذا القول, كالكندي والفارابي وابن سينا إضافة إلى قولهم بأن الله يعلم الكليات فقط دون الجزئيات، وقولهم بقدم العالم وأزليته.
هكذا يتبين أن ابن رشد متساهل، بل متناقض في هذا الباب على خطورته بل ولم يقف عند التساهل والتناقض، بل إنه يذهب بعيداً إذ يعد هذه المسألة مسألة اجتهادية إذ يقول:
"والحق في هذه المسألة أن فرض كل إنسان فيها هو ما أدى إليه نظره فيها، بعد ألا يكون نظراً يفضي إلى إبطال الأصل جملة، وهو إنكار الوجود جملة، فإن هذا النحو من الاعتقاد يوجب تكفير صاحبه لكون العلم بوجود هذه الحال للإنسان معلوماً للناس بالشرائع والعقول".

(1/95)

خلاصة رأي ابن رشد في هذه المسألة أن الواجب هو الإيمان بالبعث بعد الموت, وأن هناك معاداً، وأما كون المعاد يكون للأرواح أو للأجسام فليس بمهم عند ابن رشد بل لكل إنسان أن يعتقد ما أدى إليه نظره واجتهاده.
والحق أن هذه المسألة من المسائل التي لم يوفق فيها ابن رشد بل أخطأ في دعوى أن المقام مقام اجتهاد بل الصواب أن المقام مقام نص، ولا اجتهاد مع النص طبعاً، فنصوص الكتاب والسنة تصرخ دون خفاء وبأعلى صوت: بأن المعاد للأجسام والأرواح معاً، فلنستمع إلى الآيات التالية وهي تستنكر على الإنسان حين ينسى أو يتناسى بأن الله خلقه من نطفة ويستصعب متسائلاً من يحيي العظام وهي رميم!!؟
{أَوَلَمْ يَرَ الإِنْسَانُ أَنَّا خَلَقْنَاهُ مِنْ نُطْفَةٍ فَإِذَا هُوَ خَصِيمٌ مُبِينٌ, وَضَرَبَ لَنَا مَثَلاً وَنَسِيَ خَلْقَهُ قَالَ مَنْ يُحْيِي الْعِظَامَ وَهِيَ رَمِيمٌ. قُلْ يُحْيِيهَا الَّذِي أَنْشَأَهَا أَوَّلَ مَرَّةٍ وَهُوَ بِكُلِّ خَلْقٍ عَلِيمٌ. الَّذِي جَعَلَ لَكُمْ مِنَ الشَّجَرِ الأَخْضَرِ نَاراً فَإِذَا أَنْتُمْ مِنْهُ تُوقِدُونَ} . 1 والآية التالية وهي تصف يوم القيامة {يَوْمَ نَطْوِي السَّمَاءَ كَطَيِّ السِّجِلِّ لِلْكُتُبِ كَمَا بَدَأْنَا أَوَّلَ خَلْقٍ نُعِيدُهُ وَعْداً عَلَيْنَا إِنَّا كُنَّا فَاعِلِينَ} ،2 وإلى قوله تعالى: {وَهُوَ الَّذِي يَبْدأُ الْخَلْقَ ثُمَّ يُعِيدُهُ وَهُوَ أَهْوَنُ عَلَيْهِ وَلَهُ الْمَثَلُ الأَعْلَى} (الروم: 27) .
وإذا انتقلنا إلى السنة نجدها تصرح بالمعاد الجسماني بما لا يترك مجالاً للشك أو الجدل, من ذلك قوله عليه الصلاة والسلام: "تبعث أمتي يوم القيامة غراً محجلين" , وقوله: "يبعث الناس يوم القيامة حفاة عراة غرلاً بهماً".
دلالة الحديث الأول على البعث الجسماني واضحة جداً، لأن الوصف بالغرة والتحجيل إنما هو وصف للجسم والروح تابعة طبعاً!.
وأما الحديث الثاني فلا تقل دلالته على المراد من الحديث الأول؛ لأن الأوصاف الأربعة كلها أوصاف لا تليق إلا بالجسم كما لا يخفى, والروح تدخل تبعاً, والله ولي التوفيق.
وبعد:
أعتقد أن الموضوع قد وضح، وليس بحاجة إلى تعداد أدلة أخرى غير ما تقدم من أدلة الكتاب والسنة، والعقل لا يستبعد ذلك طبعاً، لأنه لم يستبعد المبدأ, ولقد رأينا كيف ربطت بعض الآيات السابقة المعاد بالمبدأ: {وَهُوَ الَّذِي يَبْدأُ الْخَلْقَ ثُمَّ يُعِيدُهُ وَهُوَ أَهْوَنُ عَلَيْهِ} .
__________
1 سورة يس.
2 سورة الأنبياء.

(1/96)

الخلاصة
1 – ثبت بالأدلة النقلية والعقلية أن المعاد جسماني.
2 – ثبت أن المقام مقام نص لا مقام اجتهاد.
3 – إنكار المعاد الجسماني تكذيب لنصوص الكتاب والسنة وخروج على مقتضى العقل وتكذيب نصوص الكتاب والسنة الصريحة كفر لا ريب فيه. والله المستعان..

(1/97)

القضاء والقدر عند ابن رشد
مما لا يختلف فيه اثنان أن الإيمان بالقضاء والقدر جانب مهم من جوانب العقيدة الإسلامية، ولهذا الإيمان أثره الواضح في سلوك المرء وتصرفاته وفي موقفه من الوقائع والأحداث التي تفاجئ الإنسان في هذه الحياة، ويجب أن يقوم هذا الإيمان على المعنى الصحيح للقضاء والقدر، ولا يوجد ذلك المعنى الصحيح إلا في الوحي الإلهي المتمثل في القرآن الكريم والسنة المطهرة ولا يجوز بوجه من الوجوه الاستعاضة عن هذا المصدر ولا إشراك غيره معه كمصدر أصيل.

(1/97)

معنى القدر والقضاء وأيهما أسبق
اختلف أهل العلم أيهما أسبق على الآخر, القضاء أو القدر..
والذي تطمئن إليه النفس وتؤيده الأدلة، هو قول أبي حاتم الرازي وغيره من بعض أهل العلم وخلاصته: أن القدر هو التقدير، وأن القضاء هو التفصيل، ومن الشواهد التي ذكرها أبو حاتم على ما ذهب إليه قوله تعالى:
{قُضِيَ الأَمْرُ الَّذِي فِيهِ تَسْتَفْتِيَان} ِ (يوسف: 41) , معناه: الفراغ, وقوله تعالى: {فَإِذَا قُضِيَتِ الصَّلاةُ فَانْتَشِرُوا فِي الأَرْض} ِ (الجمعة: 10) أي فرغ منها، والقضاء والقدر بمنزلة الثوب الذي يقدره الخياط فهو قبل أن يفصله يقدرهو ويزيد وينقص, ويوسع ويضيق، وإذا فصله فقد قضاه وفاته, ولا يمكنه أن يزيد أو ينقص وذلك مثل القضاء والقدر, والله أعلم، وهناك تعريفات أخرى، وقد يعكس بعضهم فيقدم القضاء على القدر, والله أعلم.
وسواء كان هذا أو ذاك فإن الله تعالى سبق علمه بكل مخلوق وكتب مقاديره وأوجده وفق ما قدره له, وشاء ما يصدر عنه بعد وجوده من خير أو شر, ولا يخرج عن ذلك شيء لا أفعال الإنسان ولا غيرها، وكذلك ما يصيب الإنسان من الحوادث والكوارث, والعبد بجملته مخلوق جسمه وروحه وصفاته وأفعاله وأحواله فهو مخلوق خلق نشأة وصفة يتمكن بها من إحداث إرادته وأفعاله

(1/97)

بتلك النشأة، بمشيئة الله وقدرته وتكوينه، فهو الذي خلقه وكوّنه كذلك، فتقع حركته بقدرة العبد المخلوقة، وإرادته التي جعلها الله فيه, فالله سبحانه إذا أراد فعل العبد خلق له القدرة والداعي إلى فعله, فيضاف الفعل إلى قدرة العبد إضافة المسبب إلى سببه، ويضاف إلى الله إضافة المخلوق إلى الخالق، فالمقدور واقع بقدرة العبد الحادثة وقوع المسبب بسببه، والسبب والمسبب والفاعل والآلة أثر قدرة الله1 تعالى، فلا نعطل قدرة الله عن شمولها وكمالها وتناولها لكل ممكن، وليس في الوجود شيء مستقل بالتأثير سوى مشيئة الله وقدرته ولا نعطل قدرة العبد التي خلقها له وجعلها صالحة لمباشرة الأفعال.
هذه طريقة أهل السنة والجماعة في هذا الباب، وهي التي كان عليها سلف هذه الأمة وهي وسط بين طريقة الجبرية والقدرية كما ترى، وكما سيتضح قريباً إن شاء الله.
وهذه المسألة من أعوص المسائل الشرعية، كما يقول أبو الوليد، لما يظهر من التعارض بين الأدلة، مما أدى إلى تفرق الناس إلى ثلاث فرق، طرفين ووسط:
الطرف الأول: الجبرية.. وعلى رأسهم جهم بن صفوان، فقد ذهبت هذه الفرقة إلى أن العبد مجبور على عمله من خير وشر، وتنسب إليه الأعمال مجازاً كما تنسب إلى الجماد، والإنسان إنما يخالف الجماد في المظهر فقط، فكتب فلان (مثلا) وقرأ وقام وقعد، مجاز، كما يقال: ماج البحر وتحرك الجمل، وأثمرت الشجرة، والذي دفعهم إلى هذا فرارهم من الوقوع فيما وقعت فيه القدرية من القول: إن العبد يخلق أفعاله، كما سيأتي إن شاء الله.
والجبرية نظرت إلى العبد وهو منفعل فقالوا: إنه مجبور غير مختار، وفاتهم أنه منفعل وفاعل.

(1/98)

ما ينتج من هذا القول
يترتب على هذا المذهب إبطال التكليف والثواب والعقاب على الأعمال، كما ينتج منه أن إرسال الرسل وإنزال الكتب عبث، وهو مذهب باطل ومرفوض - كما ترى - عقلاً وشرعاً:
أما عقلاً: فإنه لا يستساغ أن يعطى العامل أجر عمل لم يعمله باختياره حقيقة، وإنما ينسب إليه مجازاً، هذا من حيث الثواب.
وأما العقاب فليس من العدل أن يعاقب العامل على خطيئة ارتكبها تحت الإجيار وبدون اختيار منه بل أتاه كمُكْرَهٍ، هذا من جهة، ومن جهة أخرى فيصبح إنزال الترغيب والترهيب في الكتاب والسنة وإنذار الرسل كلاماً لا معنى له.

(1/98)

هذا ما يترتب على قول الجبرية بإيجاز.
الطرف الثاني: المعتزلة القدرية:
هذه الفرقة ترى أن العبد يخلق أفعاله بقدرته مستقلاً عن قدرة الله، ويريد ويدبر بإرادته الحرة قبل أن تتدخل إرادة الله تعالى في إرادته أو مع إرادته.

(1/99)

وجهة نظرهم
والذي حمل هؤلاء على هذا القول الخطير، لما رأوا أن العبد يفعل ويترك باختياره الحر، وأثبت له الشرع الثواب على الحسنات، والعقاب على السيئات ثم لا حظوا الفرق بين حركة اليد العادية، وحركة اليد المرتعشة، حيث تكون الأولى اختياراً والثانية اضطرارية، وما ندركه من الفرق بين حركة الصاعد إلى المنارة والساقط منها إذ تكون الأولى بقدرة العبد واختياره بينما لا قدرة له ولا إرادة في الأخرى.
لاحظ القوم هذه الملاحظات في أفعال وحركات العبد، ونظروا إليه فاعلاً، وغفلوا أنه فاعل ومنفعل فزعموا أن العبد هو الذي يخلق أفعاله بقدرته قبل أن تتدخل قدرة الله، تعالى الله عن شريك يشاركه في ربوبيته وخلقه، وفاتهم أن العبد بجسمه وروحه وإرادته وقدرته مخلوق لله، فالله تعالى هو الذي يخلق له القدرة على العمل وإرادة العمل, ويجعله فاعلاً يفعل بالإرادة المخلوقة المحدودة والقدرة المحدثة حتى ينسب إليه العمل، ويضاف إليه إضافة المسبب في الوقت الذي يضاف عمله إلى الله إضافة المخلوق إلى الخالق.
ما أبعد هذا الطرف عن ذلك الطرف حيث العبد مجبور هناك وخالق هنا, وكلا الفريقين ضل الطريق وضاع الصواب بينهما، وعثر عليه أهل السنة والجماعة بتوفيق الله تعالى وقد تقدم بيان مذهبهم.

(1/99)

كسب الأشعري
حاول أبو الحسن الأشعري أن يأتي بحل وسط بين الجبرية والقدرية إلا أنه لم يوفق حيث جعل مناط التكليف: الكسب، والكسب هو العمل - كما يتبادر- بل هو إرادة تحصل عند الفعل، وقعوا في هذا المضيق لئلا يقولوا: إن العبد هو الفاعل الحقيقي مستقلاً كما هو مذهب القدرية، أو يقولوا إنه مجبور وليست له إرادة كما تقول الجبرية، ولكنهم لم يأتوا بجديد بل طريقتهم هذه هي الجبر بعينها والخلاف بينهم وبين الجبرية خلاف لفظي وليس بجوهري - كما ترى -، بل طريقتهم أكثر غموضاً، بل قد عد كسب الأشعري من المحالات, ومحالات الكلام ثلاثة - كما يقولون -:

(1/99)

1 – كسب الأشعري.
2 – أحوال أبي هاشم.
3 – طفرة النظام.
أما كسب الأشعري فقد تحدثنا عنه، وملخصه: أن العبد ليس هو الفاعل حقيقة ولكن عند إرادته للفعل يخلق الله الفعل. نقدر أن نقول: إنها جبرية متطورة أو متسترة.
أما أحوال أبي هاشم: المراد بها الصفات المعنوية التي انفرد بإثباتها أبو هاشم دون سائر المعتزلة من نفيه لصفات المعاني، أي أنه ينفي العلم والقدرة والإرادة إلى آخر الصفات ثم يثبت كونه عالماً وقادراً ومريداً، وهذه (الكوكنة) هي الأحوال1.
وأما طفرة النظام: فهي (انزلاقة) انفرد بها النظام المعتزلي دون سائر المعتزلة وهي القول بأن الله خلق هذه الموجودات دفعة واحدة على ما هي عليه الآن، من نبات وحيوان وجبال وبحار، ولم يتقدم خلق آدم على ذريته غير أن الله (أكمن) بعضها في بعض, فالتقدم والتأخر إنما يقع في ظهور هذه الموجودات في أماكنها دون حدوثها ووجودها.
وقد زعم النظام ما زعم متأثراً بأصحاب الكمون والظهور، من الفلاسفة وهي طفرة لم يسبقه إليها أحد قبله.

(1/100)

خلاصة رأي ابن رشد
يقول ابن رشد - وهو يلخص بحثه الطويل في مسألة القضاء والقدر -: "ولما كان ترتيب الأسباب ونظامها هو الذي يقتضي وجود الشيء في وقت ما، في ذلك الوقت، وجب أن يكون العلم بأسباب شيء ما هو العلم بوجود ذلك الشيء أو عدمه في وقت ما, والعلم بالأسباب على الإطلاق هو العلم بما يوجد منها، أو ما يعدم في وقت من أوقات جميع الزمان, فسبحان الذي أحاط اختراعاً وعلماً بجميع أسباب الموجودات وهذه هي مفاتح الغيب في قوله تعالى: {وَعِنْدَهُ مَفَاتِحُ الْغَيْبِ لا يَعْلَمُهَا إِلاّ هُو} ـ الآية. (الأنعام: 59) .
وإذا كان هذا كله كما وصفنا فقد تبين لك كيف لنا اكتساب، وكيف جميع مكتسباتنا بقضاء وقدر سابق, وهذا الجمع هو الذي قصده الشرع بتلك الآيات العامة والأحاديث التي يظن بها التعارض، وهي إذا خصصت عمومتها بهذا المعنى، انتفى عنها التعارض, وبهذا أيضاً تنحل جميع الشكوك التي قيلت في ذلك، أعني الحجج المتعارضة العقلية أعني أن كون الأشياء الموجودة عن إرادتنا يتم وجودها بالأمرين
__________
1 والتناقض واضح في هذا التصرف لأنه ليس بمعقول ولا مفهوم نفي الإرادة مثلاً مع إثبات كونه تعالى مريداً.

(1/100)

معاً, أعني بإرادتنا وبالأسباب التي من خارج، فإذا نسبت الأفعال إلى واحد من هذين على الإطلاق لحقت الشكوك المتقدمة.
وابن رشد - كما ترى - يدندن حول مذهب أهل السنة والجماعة في هذا المسألة وهو معافى من داء الجبرية والقدرية ومن كسب الأشعري, بل هو يثبت للعبد قدرة وإرادة، وفي الوقت نفسه يقرر أن الأشياء توجد بقضاء وقدر سابق، بل يقرر أنه لا بد من اجتماع الأمرين معاً القضاء والقدر ويسميها (السبب الخارجي) وإرادة العبد وهي السبب الداخلي وتوجد الأشياء بإذن الله تعالى، بتوفر الأمرين معاً.
وذلك يعني أن العبد يعمل بإرادته وقدرته واختياره، ولكنه هو وإرادته وقدرته والآلة التي استعملها بل وعقله كل ذلك مخلوق لله {هَلْ مِنْ خَالِقٍ غَيْرُ اللهِ} (فاطر: 3) , فتضاف الأعمال إلى العبد حقيقة إضافة المسبب إلى السبب لأن العبد بإرادته وقدرته هو سبب وجود تلك الأعمال، وقد جعل الله لكل شيء سبباً، فهي تضاف إلى الله إضافة المخلوق إلى الخالق, هذه هي طريقة أهل السنة والجماعة كما تقدم، فليهنأ ابن رشد بهذا التوفيق في هذه المسألة العويصة كما وصفها هو نفسه في كتابه منهاج الأدلة في عقائد الملل.
وبعد هذا الملخص والتعليق عليه يحسن بنا أن نسرد بعض الآيات القرآنية التي أشار إليها ابن رشد لنرى كيف تتفق ولا تختلف وبالتوفيق بينهما تزول جميع الشكوك إن شاء الله.
المجموعة الأولى من الآيات المشار إليها:
أ – {فَمَنْ شَاءَ فَلْيُؤْمِنْ وَمَنْ شَاءَ فَلْيَكْفُرْ} (الكهف: 29) ، {لِمَنْ شَاءَ مِنْكُمْ أَنْ يَسْتَقِيمَ} (التكوير: 28) ، {ثُمَّ تُوَفَّى كُلُّ نَفْسٍ مَا كَسَبَتْ} (البقرة: 281) ، {لَهَا مَا كَسَبَتْ وَعَلَيْهَا مَا اكْتَسَبَتْ} (البقرة: 286) ، {ذَلِكَ بِمَا قَدَّمَتْ أَيْدِيكُمْ} (آل عمران: 182) .
هذه المجموعة وما في معناها من نصوص الكتاب والسنة تفيد أن أفعال الإنسان تقع بإرادته ومشيئته واختياره.
ومما يؤيد هذا المعنى أن المجنون لا يسأل عن أفعاله بإجماع؛ لأنها لم تقع منه بإرادته أو بإرادة معتبرة.
ب – المجموعة الثانية: {وَخَلَقْنَا لَهُمْ مِنْ مِثْلِهِ مَا يَرْكَبُونَ} (يس:42) ، {وَاللهُ جَعَلَ لَكُمْ مِنْ بُيُوتِكُمْ سَكَناً وَجَعَلَ لَكُمْ مِنْ جُلُودِ الأَنْعَامِ بُيُوتاً تَسْتَخِفُّونَهَا يَوْمَ ظَعْنِكُمْ وَيَوْمَ إِقَامَتِكُمْ} (النحل: 80) ، {وَاللهُ خَلَقَكُمْ وَمَا تَعْمَلُونَ} (الصافات: 96) .
تفيد هذه المجموعة وما شاكلها من نصوص الوحي أن الإنسان وإن كان فاعلاً لأفعاله حقيقة لا مجازاً وله إرادة ومشيئة ولكن إرادته ومشيئته مخلوقتان لله، وهما سببان فقط لإيجاد فعل الإنسان، والله خلق السبب والمسبب معاً، وكون الإنسان يفعل بإرادته، لا يخرج فعله من عموم مخلوقات الله فالسفينة يصنعها الإنسان بيده، ولكن الله خالقه وخالق يده وإرادته، وكذلك البيوت والجلود المذكورات في المجموعة الثانية والله ولي التوفيق.

(1/101)

هكذا تتفق الآيات التي ظاهرها التعارض, ولا تعارض في واقع الأمر إذ دلت المجموعة الأولى أن للإنسان تدخلاً في أعماله بحيث يثاب على الحسنة ويعاقب على السيئة، فتضاف إليه أعمال حقيقة.
ودلت المجموعة الثانية أن الإنسان وأعماله مخلوقات لله تعالى وهو الخالق وحده سبحانه.

(1/102)

سر القدر
فطالما خضنا في هذا المبحث الخطير فلا بد أن نقول شيئاً في محاولة الإجابة على سؤال خطير يتردد في الأذهان، وربما ظهر على بعض الألسنة أحياناً والسؤال يتكون من فقرتين، ونص السؤال هكذا:
إذا شاء الله من الإنسان المعصية ولم يشأ منه الطاعة فلم يحاسبه على ما لم يشأ منه؟
ولم لم يشأ منه الطاعة كما شاءها من غيره؟
الجواب على الفقرة الأولى من السؤال: سبق أن تحدثنا أن في الأصول القطعية عند أهل السنة أن الهداية والضلال, والطاعة والمعصية بمشيئة الله وأن الإنسان سبب في وقوعها، ومسئوليته عن أفعاله أصل قطعي آخر من هذه الزاوية، فالقاعدة التي يتفق عليها العقلاء أن القطعيات لا تتناقص في نفسها، وإن بدت لنا متناقضة لقصور إدراكنا.
فحسبنا أن نقف عند هذه القطعيات ونؤمن بها جميعاً، ولا نرد منها شيئاً ولو لم نحط بها علماً، لأن مسألة القضاء والقدر لها تعلق بصفات الله تعالى: كعلمه وحكمته وإرادته، وحيث أننا نعجز عن الإحاطة بصفات الله تعالى, فكذلك نعجز عن الإحاطة بسر القدر، وسر القدر هو أن الله تعالى أضل وهدى وأسعد وأشقى، وأمات وأحيا غير ذلك كل ذلك لحكمة يعلمها ولا نعلمها، ها هنا السر!!!
وهو العليم الحكيم، فسبحان الذي أحاط كل شيء علماً، وأحصى كل شيء عدداً.
ولا يضير المرء في إيمانه عجزه عن الإحاطة بسر القدر لأن ذلك ليس بمستطاع ولا يكلف الله نفساً إلا وسعها، ولكن الذي يضيره أن يبني على عجزه أحكاماً ويتصرف على غير هدى. من ذلك رد بعض الأصول القطعية في القدر، وضرب النصوص بعضها ببعض.
وللجواب على الفقرة الثانية في السؤال نورد قول علي رضي الله عنه: "القدر سر الله فلا نكشفه" ومن سر القدر عجزنا عن جواب: (لم شاء الله الطاعة من زيد ووفقه، بينما لم يشأ من عمرو ولم يوفقه؟) , بل الجواب الذي ليس بعده جواب قوله تعالى: {لا يُسْأَلُ عَمَّا يَفْعَلُ وَهُمْ يُسْأَلُونَ} (الانبياء: 23) ، ومما لا نزاع فيه بين العقلاء أن المالك له أن يتصرف في ملكه كيف يشاء، ولا يلزم ليكون تصرفه سليماً أن يدرك غيره الحكمة الباعثة, والعلة في تصرفاته, وليس لأحد حق الاعتراض عليه في تصرفه، إذا لم يعلم السر في أفعاله.

(1/102)

فلو رأينا صاحب بستان يحتوي بستانه على أنواع من الأشجار لو رأيناه يقطع هذه الشجرة ويترك تلك ويهذب هذه وينظمها ويهمل تلك دون تهذيب أو إصلاح، فهل لأحد حق الاعتراض على هذه الأعمال المختلفة؟ فالجواب: لا, طبعا؛. لأننا لا ندري ما هو الباعث له على ما فعل أو ترك، هذا هو معنى قول علي رضي الله عنه: "القدر سر الله فلا نكشفه" أي فلا نحاول كشفه لندرك حقيقة ذلك السر المكتوم لأنه تكلف بلا نتيجة ومن حاول إدراك غير المستطاع نتيجة محاولته:
كناطح صخرة يوماً ليوهنها ... فلم يضرها وأوهى قرنه الوعل

(1/103)

من ثمرات الإيمان القدر
...
من ثمرات الإيمان بالقدر
صاحب الإيمان الصحيح بالقدر يباشر الأسباب المباحة بيده، ويبذل معه في الأخذ بالأسباب ولا يعجز ولا يتواكل ولكنه يعتمد على الله وحده في نجاح تلك الأسباب المبذولة لا على الأسباب ذاتها، ولقد كان كذلك سيد المرسلين وإمام المتوكلين محمد عليه الصلاة والسلام، فقد اختفى عليه الصلاة والسلام في الغار يوم الهجرة، وهذا منه عليه الصلاة والسلام يعتبر تعليماً للأمة في الأخذ بالأسباب ومباشرتها, وقد فعل ذلك في سبيل التخلص من شر المشركين ولكنه لم يكن اعتماده في الخلاص على السبب نفسه، وإنما كان اعتماده على الله العلي القدير، قال تعالى: {ثَانِيَ اثْنَيْنِ إِذْ هُمَا فِي الْغَارِ إِذْ يَقُولُ لِصَاحِبِهِ لا تَحْزَنْ إِنَّ اللهَ مَعَنَا} (التوبة: 40) , وذلك يعني أن ثقته كانت في الله واطمئنانه وسكينته بسبب تلك المعية الخاصة، إلا أنه لم يهمل السبب بناء على الثقة والاعتماد الصادق على الله، وقد رأيناه عليه الصلاة والسلام مرة أخرى في معركة (بدر) يباشر السبب, إذ رأيناه ينظم الجيش كسبب مادي لا بد من مباشرته، ثم يرجع إلى العريش الذي ضرب له في أرض المعركة فيدعو الله ويلح في الدعاء ويكثر فيطلب النصر من الله، وكان عليه الصلاة والسلام يحث أصحابه على البيع والشراء، وكان من أصحابه المزارعون والتجار الذين يزاولون البيع والشراء.
هذا هو المفهوم الصحيح للتوكل. وهو ثمرة من ثمرات الإيمان الصحيح بالقدر {فَسُبْحَانَ الَّذِي بِيَدِهِ مَلَكُوتُ كُلِّ شَيْءٍ وَإِلَيْهِ تُرْجَعُونَ} (يس: 83) ..

(1/103)

الخاتمة
...
خاتمة
تم بتوفيق الله وعونه إعداد هذه العجالة التي تحدثنا فيها عن موقف الفيلسوف ابن رشد من العقل والنقل, ورأينا في هذا البحث معالجة ابن رشد التوفيق بين الشريعة والحكمة ومناقشته الحادة لعلماء الكلام في التأويل الذي يسلطه أهل الكلام على نصوص الصفات ليتبعوا ما تشابه من النصوص ابتغاء الفتنة وابتغاء تأويله، وما يعلم تأويله إلا الله، ولقد بينا في هذه العجالة ضرورة توحيد المصدر للعقيدة الإسلامية

(1/103)

وذلك المصدر هو الوحي الإلهي، فقط قبل أن يشاركه أي مصر آخر لا الفلسفة ولا علم الكلام ولا القياس بأنواعه.
وبعد هذا كله من الحماقة بمكان أن يقال:
بأن الشرع لم يفصل أمور العقيدة، فالرجوع إلى الفلسفة أمر ضروري لمعرفة التفصيل، وهو قول عار عن الحقيقة بل هو تمويه على السذج من الناس لأن أمور العقيدة كما أوضحنا في صلب البحث من أهم مطالب الذين بعثت بها الرسل وأنزلت من أجلها الكتب.
ومن المستحيل عقلاً أن يهمل الشارع بيان هذا المطلب الذي هو أهم المطالب على الإطلاق دون بيان شاف بالتفصيل اللازم فيحيل الناس على مصدر آخر في معرفته، في الوقت الذي بين فيه فروع الشريعة وأوضح سننها وآدابها, ولقد رأينا كيف بين الوضوء ونواقضه وكيفية التيمم وغير ذلك من الفروع.
ومن تتبع آيات القرآن وتدبرها واطلع على المقدار الكافي من أحاديث الرسول عليه الصلاة والسلام مع دراستها ما كان يفهمه الرعيل الأول من النصوص، يدرك تماماً ودون شك أن بيان العقيدة قد وقع بياناً يغني أهله عن الحاجة إلى سفسطة أهل الكلام وخوض الفلاسفة.
والحمد لله رب العالمين..

(1/104)


المحاضرة الدفاعية عن السنة المحمدية

المحاضرة الدفاعية عن السنة المحمدية
تأليف: محمد أمان بن علي الجامي
مقدمة
الحمد لله وحده، والصلاة والسلام على من لا نبي بعده.
ففي العطلة الصيفية من عام 1383 هـ، زرت الجمهورية السودانية مع بعض الشبيبة من طلاب الجامعة الإسلامية التي زارت السودان وقامت في أثناء زيارتها بالدعوة إلى الله تحت إشراف الأخ الداعية الشيخ محمد عبد الوهاب البنا المدرس بمعهد الجامعة الإسلامية، وكنت بصحبتهم من المدينة المنورة إلى بور سودان. وبعد أن أقمت معهم يوما واحدا عزمت على السفر إلى الخرطوم لإجراء اللازم في شأن السفر إلى الحبشة بواسطة السفارة الأثيوبية بالخرطوم حيث كنت على عزم لدخول الحبشة لو أراد الله. وجعلت أسأل عن أمهات المدن فيما بين بور سودان والخرطوم فوصف لي بعض من سألته مدينة عطبرة ورغبني في النزول بها إذ وصفها بطيب المناخ وجمال المنظر وكثرة الورشات حتى أنهم يسمونها عاصمة الحديد، فقطعت تذكرة السفر إليها في طريق الخرطوم، ونزلت بها فعلا صباح يوم الجمعة، وفور نزولي توجهت إلى أحد الفنادق. وفي طريقي إلى الفندق أوقفني إعلان جذاب وقد كتب بخط عريض ملون ونصه كالآتي: (دار النشاط الإسلامي) تقدم مساء يوم 1لجمعة محاضرة للأستاذ محمود محمد طه تحت عنوان: ((المستقبل للإسلام)) وراعني الإعلان وسررت به كثيرا، أولا بوجود الدار المذكورة في مدينة عطبرة. وثانيا بعنوان المحاضرة. وقلت في نفسي لعل صاحب المحاضرة قرأ لسيد قطب كتابه الفريد في بابه المستقبل
للإسلام وتأثر به وأراد أن يقدم للناس مضمونه. هذا ما وقع في نفسي حين قرأت الإعلان، ولم أحط رحلي إلا وقد حانت صلاة الجمعة. وقصدت الجامع الكبير لأداء فريضة الجمعة وتذكير المصلين بعد الصلاة بما تيسر إلا أن إمام المسجد اعتذر متأسفا ولم يأذن لي في التذكير، وخرجت متأسفا أنا بدوري مع قبول عذر الإمام " ولكني علمت أن بعض الشباب لم يقتنع بعذر الإمام وجعل يتكلم بالاستنكار، بل جعل أفراد من الشباب يتعرف إلي ويظهر لي التأسف على ما حصل، وذهبوا بي إلى دار النشاط الإسلامي سابقة الذكر- إذ هم من أهلها وأخذوا يحدثوني عن المحاضرة التي قرأت عنوانها وطلبوا إلي حضورها وأجبت دعوتهم فحضرتها فإذا بمحاضرة الحادية أكثر ما فيها تمويه وتلبيس ولم أملك نفسي عن المشاركة في مناقشتها على الرغم من أني غريب في الدار بل رأيت أن الذمة لا تبرأ إلا بالمناقشة ومحاولة الدفاع حسب الإمكان وقمت بذلك فعلا بعد أن أذن لي رئيس النادي ولما طالت المناقشة بيني وبين المحاضر اقترح رئيسا النادي

(1/3)

إجراء المناظرة إلا أن صاحبنا أعتذر ولم يقبل، وفي آخر المحاضرة أعلنت فما محاضرة دفاعية للرد والتعقيب على بعض النقاط الحساسة التي جاءت في محاضرته وجعلت أسجل في مذكرتي بعض النصوص التي حرفها للمناقشة حولها وقبل موعد محاضرتي حضرت له محاضرة أخرى وناقشته كما ناقشه غيري. ولكن بدون جدوى لأنه لا يحاول الرجوع عن فكرته مهما كلفته الحال لأنه ليس من طلاب الحق. ولما أعلنت محاضرتي في الشوارع كالعادة المتبعة بادر بالسفر إلى أم درمان، وعلى الرغم من غيابه قمت بإلقاء المحاضرة وحضرها عدد ضخم ونوقشت كالعادة، وبعد ذلك طلب مني بعض إخواننا المخلصين من شباب السودان وغيرهم طبع هذه العجالة التي لم أقصد بها الدفاع العاجل عن عقيدة الإسلام وتصحيح بعض النصوص التي حرفها المدعو" محمود " ولما أعلمه فيهم من حب الخير والحرص على الدفاع أجبتهم إلى طبعها وتوزيعها في السودان.
والله أسأل أن ينفع بها ويجعلها فاتحة خير. كما أسأله تعالى أن يجعل عملي خالصا لوجهه الكريم بعيدا عن الرياء والسمعة إنه سميع قريب. وصلى الله وسلم وبارك على خير خلقه محمد وآله وصحبه.
محمد أمان بن علي الجامي.
الجامعة الإسلامية كلية الشريعة.

(1/4)

المحاضرة الدفاعية عن السنة المحمدية
...
بسم الله الرحمن الرحيم
إن الحمد لله نحمده ونستعينه ونستغفره، ونعوذ بالله من شرور أنفسنا ومن سيئات أعمالنا، من يهده الله فلا مضل له ومن يضلل فلا هادي له. أشهد أن لا إله إلا الله وحده لا شريك له وأشهد أن محمدا عبده ورسوله صلى الله عليه وسلم تسليما كثيرا.
وبعد، فيقول الله في محكم تنزيله: {لَقَدْ جَاءَكُمْ رَسُولٌ مِنْ أَنْفُسِكُمْ عَزِيزٌ عَلَيْهِ مَا عَنِتُّمْ حَرِيصٌ عَلَيْكُمْ بِالْمُؤْمِنِينَ رَؤُوفٌ رَحِيمٌ} (التوبة 128)
تتمثل تلكم الرحمة والرأفة اللتان وصف الله بهما نبيه في تعليماته الرحيمة وتوجيهاته الحكيمة ومن تلك التعليمات إخباره ببعض المغيبات التي أطلعه الله عليها، لأنه لا ينطق عن الهوى {إِنْ هُوَ إِلَّا وَحْيٌ يُوحَى. علمه شديد عَلَّمَهُ شَدِيدُ الْقُوَى} (النجم: 3- هـ) .
فيقول صلى الله عليه وآله وسلم، وهو يخبر عن مثل هذه الأوقات المظلمة التي تمر على المسلمين اليوم: " بدأ الإسلام غريبا وسيعود كما بدأ فطوبى للغرباء "1. وقال في تفسير الغرباء: "هم الذين يصلحون ما أفسد الناس من سنتي "2 وفي رواية أخرى: "هم الذين يصلحون حين يفسد الناس"3 وقال في حديث أبي هريرة في صحيح مسلم:" يكون في آخر الزمان دجالون كذابون يأتونكم من الأحاديث بما لم تسمعوا أنتم ولا آباؤكم فإياكم وإياهم لا يضلونكم ولا يفتنونكم "4. ووجه كون هذه الأخبار رحمة، أن الإنسان عندما يفاجأ اليوم ببعض آراء الملحدين الجريئة التي تهاجم دين الله المنزل من السماء- ومنهجه الذي ارتضاه للبشرية، تهاجمه بكل وقاحة وبمنتهى الجرأة والقادرون على قمع هذه الآراء وإيقافها عند حدها ساكتون ولا يثورون غيرة على هذا الدين الذي يدينون به في مثل هذا الموقف يتذكر الإنسان هذه الأخبار الصادقة. فلا يندهش كثيرا، بل يزداد إيمانا على إيمان، ويقينا فوق يقين بهذا الدين وبمن أنزله وبمن أنزل عليه. وقد فوجئنا في مدينتكم هذه (عطبرة) مع. الأسف بهجوم عنيف ضد تعاليم الإسلام من المدعو (محمود) تناول فيه العناصر الأولية لهذا الدين في محاضرته التي استطاع فيها أن يخرج كل ما في جعبته بكل صراحة ووقاحة،
ولكثرة النقاط الإلحادية التي جاءت في محاضرته سجلت في هذه الوريقات ما استحضرته خشية النسيان ولنناقشها نقطة نقطة ونرد شبهاته شبهة شبهة، مستعينين بالله تعالى.
ومن أخطر ما جاء في كلامه- هداه الله- قوله بأن العبد يترقى حتى يسمى بالاسم الفرد (الله) بدعوى أنه يسمو ويعلو روحيا بالرياضيات الروحية وبالخلوة فيترقى إلى درجة الألوهية والربوبية فيسوغ له آنذاك أن يقول هو (الله) {سُبْحَانَكَ هَذَا بُهْتَانٌ عَظِيمٌ} وهذه النقطة هي حجر الأساس في دعوته، وهى هدفه الأول والآخر، لأنه يستطيع بمقتضاه أن يسقط عن الناس جميع التكاليف
__________
1 أخرجه م الإيمان حديث رقم 332، ت. الإيمان (13) . جه الفتن (13) ! الدارمي الرقاق (43) . أحمد في مسنده 398/ 1، من حديث ابن مسعود رضي الله تعالى عنه.
2 أخرجه ت. الفتن (3) والإيمان (3) والإمام أحمد في مسنده 73/ 4 من حديث عبد الرحمن بن سنة رضي الله تعالى عنه.
3 أخرجه ت. الفتن (3) .
4 أخرجه مسلم الإمارة (10) الفتن (83) وأحمد في مسنده 346/ 3 من حديث أبى هريرة رضي الله تعالى عنه.

(1/5)

ويصبح الإنسان حرا مطلقا لا يخضع للأوامر والنواهي وهذا ما يريده ويدعو إليه وما عدا ذلك من النقاط الكثيرة التي سوف تسمعونها فكل وسائل غير مقصودة إلا أنه سلك في دعوته إلى هذه النقطة مسلك اللف والدوران والعتمية على الناس، وكان يحلق في أجواء بعيدة لا يدركها عوام الناس وفات المسكين (محمودا) أن الإنسان إذا بلغ تلك المرحلة وسمي (الله) لا يقف عند الحرية المطلقة التي يشهدها (محمود) بسقوط تكاليف الدين فقط، بل يكون معبودا لأن الله هو المألوه المعبود وبذلك يورط نفسه في أوحال الشرك من حيث لا يشعر.
النقطة الثانية: هي سقوط الصلاة عن خواص العارفين على حد عبارة الملحدين، من يسميهم (محمود) بالعارفين- وهم في الواقع هم الجاهلون- كانوا يتدرجون في هذه المسألة علي النحو التالي: يزعم الواحد منهم، أولا: أنه بلغ مرحلة استطاع أن يستأذن فيها ربه أن يصلى الصلوات بمكة أو بالمدينة فأذن له فجلس في أوقات الصلاة بدعوى أنه يصلى في أحد الحرمين، وإذا ما تأكد أن الناس آمنوا بهذه المرحلة الأولية أعلن بسقوط الصلاة عنه كليا. إلا أن محمودا لجرأته ولظنه أن الجو صاف قابل لكل ما يلقى فيه، صرح بالمرحلة النهائية من أول وهلة بدون تدرج فلا يشك طبعا من في قلبه مسكة من الإيمان ولديه أدنى معرفة أن هذه الطريقة لا صلة لها بهدي محمد صلى الله عليه وعلى آله وصحبه وسلم وكان صلى الله عليه وسلم كما يعلم الجميع يصلي بأصحابه في سفره وحضره، صلى بهم بمنى ومزدلفة وعرفة وفيما بين مكة والمدينة ولا يعلم أنه قال ذات يوم لأصحابه. " صلوا أنتم هاهنا. وأنا أصلي بمكة أو المدينة إذا كان خارجهما " وهو سيد ولد آدم. وكان صلى الله عليه وسلم كثير العناية بالصلاة وكانت قرة عينه في الصلاة وكان حكمه صلى الله عليه وآله وسلم على تارك الصلاة بأنه كافر حيث يقول صلى الله عليه وسلم: " العهد الذي بيننا وبينهم الصلاة، فمن تركها فقد كفر " 1 ويقول أيضا: " إن بين الرجل وبين الكفر والشرك ترك الصلاة "2 وما ذلك إلا لأنه قطع صلته. بالسماء لأن الصلاة هي الصلة بين العبد وربه، ولذا سميت بالصلاة. ولو ذهبنا نسوق الآيات القرآنية التي تدل بمنطوقها: أن الصلاة والخشوع فيها من صفات المؤمنين وتدل بمفهومها أن تاركها غير مؤمن لو فعلنا ذلك لطال بنا المقام ومن تلكم الآيات الكثيرة الآية: 3 من سورة البقرة {الَّذِينَ يُؤْمِنُونَ بِالْغَيْبِ وَيُقِيمُونَ الصَّلاةَ وَمِمَّا رَزَقْنَاهُمْ يُنْفِقُونَ} والآية: 3 من سورة الأنفال {الَّذِينَ يُقِيمُونَ الصَّلاةَ وَمِمَّا رَزَقْنَاهُمْ يُنْفِقُونَ} والآية: 2 من سورة المؤمنون {الَّذِينَ هُمْ فِي صَلاتِهِمْ خَاشِعُونَ} إلى غير ذلك من الآيات.
وقد اتفق الأئمة الثلاثة مالك، والشافعي، وأحمد: على قتل تارك الصلاة بعد الاستتابة وإنما اختلفوا: هل يقتل حدا أو كفرا ولا يعلم خلاف بين المسلمين خلفهم وسلفهم في أن جاحد وجوبها المدعى سقوطها كافر وخارج عن الملة ومن المؤسف، بل المبكى أن يتظاهر الإنسان اليوم بسقوط الصلاة عنه وعدم وجوبها عليه ثم يتمكن من جمع الناس له في عدة مدن وعدة أندية ليبث أفكاره الإلحادية بدون مقاومة فعالة ممن بأيديهم السلطة والقوة- هداهم الله وأخذ بأيديهم إلى الحق- فإنا لله وإنا إليه راجعون ويحسن بي أن أذكر لكم بهذه المناسبة قصة الجعد بن درهم الذي قتل في عصر
__________
1 خرجه أحمد في مسنده 346/5 من حديث بريدة الأسلمي رضي الله تعالى عنه ومن هذا الوجه أخرجه الترمذي الإيمان (9) النسائي الصلاة (8) جه الإقامة 77.
2 أخرجه مسلم الإيمان حديث رقم 134، د السنة (15) ت. الإيمان (9) جه الإقامة
(171) الدارمي في مسنده الصلاة (39) وذلك من حديث جابر بن عبد الله الأنصارى وقال الحافظ في التلخيص الجيد: رواه أحمد ومسلم وأبو داود والنسائي والترمذي وابن ماجه وابن حبان بألفاظ متقاربة.

(1/6)

التابعين بعد أن أفتى علماء التابعين بكفره، وهو لم يقل: أنا الله ولم يفت بجواز ذلك ولم يترك الصلاة ولم يطعن في الزكاة إذاً ماذا فعل؟.
الذي حصل بالضبط أن الرجل ادعى أن الله لم يكلم موسى تكليما ولم يتخذ إبراهيم خليلا، ومع ذلك حضر مصلى العيد ليصلى مع المسلمين، وخطب أمير البلدة خالد بن عبد الله القسري خطبة العيد، وقال في آخر خطبته: "أيها الناس ضحوا تقبل الله ضحاياكم فإني مضح بالجعد بن درهم لأنه ادعى أن الله لم يكلم موسى تكليما ولم يتخذ إبراهيم خليلا" فنزل من على المنبر فذبحه. ذكرت لكم هذه القصة لتدركوا الفرق بين إيماننا وإيمانهم وغيرتنا وغيرتهم، بين دفاعهم الصحيح ودعوى دفاعنا الذي لا بينة عليه.
النقطة الثالثة: بحث الزكاة: يرى (محمود) أن الزكاة ذات المقادير تشريع مؤقت ملائم للعصور الأولى القاصرة، ولذا لا تصلح لهذا العصر الراقي المتطور، بل يجب أن نترقى في هذا العصر إلى روح الإسلام وهى العدالة الاشتراكية، ونمنع بذلك ملكية الفرد ويشترك الناس جميعا في خيرات الأرض ... هذا خلاصة كلامه. والواقع أن (محمود) لا فرق عنده بين الأوضاع البشرية وبين المنهج السماوي الذي نزل ليسير العباد عليه دائما وأبدا والذي لا يخضع لأي تغيير أو تبديل مهما تطور الزمن وتقدمت الأفكار، وليس بغريب من مثله أن يتفوه بمثل هذا بعد أن استطاع أن يقول: يجوز للعبد أن يدعى ذات يوم: أنه هو (الله) وتسقط عنه الصلاة ونحن نؤمن أن الإسلام هو دين العدالة، ولا عدالة إلا في الإسلام، وهو دين الإنفاق والإيثار {وَمِمَّا رَزَقْنَاهُمْ يُنْفِقُونَ} البقرة: 3 {وَيُؤْثِرُونَ عَلَى أَنْفُسِهِمْ وَلَوْ كَانَ بِهِمْ خَصَاصَةٌ} الحشر: 9. ولا يمنع الإسلام ملكية الفرد أبدا، بل يحترمها ويوجهها توجيها حسنا، ويوجب على الملاك الإنفاق من أموالهم على المحتاجين على ما هو معلوم لدى الجميع وهؤلاء الذين يعترضون دائما على هذا الوضع الذي هو عليه الناس من أن بعضهم فقراء وبعضهم أثرياء طبقات مختلفة إنما يعترضون على الله عز وجل في أفعاله ولما اختار الله نبيه محمدا للرسالة الأخيرة اعترض كفار قريش على هذا الاختيار فرد الله عليهم ردا مسكتا لهم ولمن يأتي من بعدهم من كل من يعترض على أحكام الله وأفعاله. يحكى الله ذلك في سورة الزخرف، الآية 31: {وَقَالُوا لَوْلا نُزِّلَ هَذَا الْقُرْآنُ عَلَى رَجُلٍ مِنَ الْقَرْيَتَيْنِ عَظِيمٍ} ثم قال في تتمة الآية: {أَهُمْ يَقْسِمُونَ رَحْمَتَ رَبِّكَ نَحْنُ قَسَمْنَا بَيْنَهُمْ مَعِيشَتَهُمْ فِي الْحَيَاةِ الدُّنْيَا وَرَفَعْنَا بَعْضَهُمْ فَوْقَ بَعْضٍ دَرَجَاتٍ لِيَتَّخِذَ بَعْضُهُمْ بَعْضاً سُخْرِيّاً وَرَحْمَتُ رَبِّكَ خَيْرٌ مِمَّا يَجْمَعُونَ} أي ليسخر بعضهم بعضا ويستخدم بعضهم بعضا على اختلاف طبقاتهم وعلى ذلك يقوم نظام الحياة.
الناس للناس من بدو وحاضرة ... بعض لبعض وإن لم يشعروا خدم
فالأغنياء يستخدمون الفقراء وهم خدم لهم، والفقراء يستخدمون الأغنياء وهم في حاجة دائما إلى الفقراء في إصلاح أموالهم وحفظها وتنميتها ولا يستغنون عنهم وهذه سنة الله في خلقه {وَلَنْ تَجِدَ لِسُنَّةِ اللَّهِ تَبْدِيلاً وَلَنْ تَجِدَ لِسُنَّتِ اللَّهِ تَحْوِيلاً} فاطر: 43. وذكر صاحبنا الحائر عدة شبه تقضى بسقوط الزكاة في نظره:

(1/7)

بكل جرأة ووقاحة تلكم القرون المفضلة التي شهد لها الرسول المعصوم عما أنها "خير القرون "حيث يقول: " خير أمتي قرني ثم الذين يلونهم ثم الذين يلونهم" 1. ولا خير فيه قطعا مع القصور في فهم الدين والعجز عن تطبيق الإسلام وهؤلاء السلف الذين يستخف بهم المذكور بما فيهم أبو بكر الصديق وعمر وعثمان وعلي وعبد الرحمن بن عوف. هم سند هذا الدين، فإذا طعنوا. واتهموا بالقصور فقد طعن الدين نفسه ومن طعن هذا الدين فما عليه إلا أن يلتمس له دينا آخر وملة أخرى: {وَمَنْ يَبْتَغِ غَيْرَ الْإِسْلامِ دِيناً فَلَنْ يُقْبَلَ مِنْهُ وَهُوَ فِي الْآخِرَةِ مِنَ الْخَاسِرِينَ} آل عمران 85. وقال رسول الله لا: " من رغب عن سنتي فليس مني " 2 فلندع هذا الخبط ولنفهم المعنى الصحيح للآية وهو أنك إذا أردت أن تنفق مما زاد عن حاجتك بمعنى أنك تبدأ بنفسك ثم بمن تعول ثم تنفق في المشاريع الأخرى. هذا هو الأصل في الإنفاق علي أساس: "اليد العليا خير من اليد السفلى " 3 "وأبدأ بنفسك" 4"وخير الصدقة ما كان عن ظهر غنى" 5.
ولا يمنع هذا أن تؤثر أخاك المسلم على نفسك إن قدرت على الصبر على ذلك، وليس بواجب أن تتصدق بكل ما زاد على حاجتك الضرورية، حيث وصف الله بالإيمان حقا من ينفق بعضا. مما رزقهم الله تعالى {إِنَّمَا الْمُؤْمِنُونَ الَّذِينَ إِذَا ذُكِرَ اللَّهُ وَجِلَتْ قُلُوبُهُمْ وَإِذَا تُلِيَتْ عَلَيْهِمْ آيَاتُهُ زَادَتْهُمْ إِيمَاناً وَعَلَى رَبِّهِمْ يَتَوَكَّلُونَ الَّذِينَ يُقِيمُونَ الصَّلاةَ وَمِمَّا رَزَقْنَاهُمْ يُنْفِقُونَ أُولَئِكَ هُمُ الْمُؤْمِنُونَ حَقَّا} الأنفال 3- 4. ماذا أردت أن تكون من المؤمنين فما عليك إلا أن تطبق هذه الصفات الواردة في هذه الآيات وغيرها. من آيات الكتاب المبين.
والآية الثانية قوله تعالى: {وَالَّذِينَ جَاهَدُوا فِينَا لَنَهْدِيَنَّهُمْ سُبُلَنَا} العنكبوت: 69.
حاول (محمود) أن يستدل بهذه الآية على ما يسميه بعلم الحقيقة- أو علم الباطن- بدعوى أن الإنسان يبلغ بالمجاهدة والطاعة إلى مرحلة تؤهله أن يأخذ عن الله بدون واسطة وهذه من شطحات الصوفية القديمة وليست شيئا جديدا جاء به (محمود) ولا يدعى هذه الدعوى- إلا الزنديق الذي يحاول أن يخرج على رسالة المصطفى ولو كان ذلك جائزا- لكان أبو بكر رضي الله عنه أولى بذلك لأنه أفضل هذه الأمة، بعد نبيها
بهذه المناسبة نحيطكم علما أن هذه الآراء الشاذة التي يدعو إليها هذا المسكين المتخبط ليست من بنات أفكاره- كما يظن بعض الناس- وإنما هي آراء بالية أخذها من بطون كتب الملاحدة إلا أنه يزركشها أحيانا زركشة ويلونها تلوينا ليظن الناس أنها من بنات أفكاره.
وبعد فلنفهم الآن المعنى الصحيح للآية وهو أن العبد إذا لازم تقوى الله تعالى وبذل وسعه في طاعته وحاول فهم شريعته فهما صحيحا وفقه الله إلى الصراط المستقيم ويسر له الأسباب في تحصيل العلم ويسر له العمل الصالح، وهذا هو معنى قوله تعالى {وَمَنْ يَتَّقِ اللَّهَ يَجْعَلْ لَهُ مِنْ أَمْرِهِ يُسْراً} الطلاق: 4. وهذا أيضا معنى الأثر الذي يكرره (محمود) دائما ظنا منه أنه حديث " من عمل بما علم أورثه الله علم ما لم يعلم " 6 ولا يدل هذا الأثر- بعد صحته- في أكثر مما ذكر في الآية السابقة.
الآية الثالثة: {وَمَا رَمَيْتَ إِذْ رَمَيْتَ وَلَكِنَّ اللَّهَ رَمَى} الأنفال: 17.
__________
1صحيح أخرجه خ وم وغيرهما ومضى تخريجه في ص35.
2 هذا جزء من الحديث الذي أخرجه خ النكاح (1) م النكاح (5) ن النكاح (4) الدارمي النكاح (3) والإمام أحمد في مسنده 138/ 2 وذلك من حديث عمرو بن العاص رضي الله تعالى عنه. وغيره من الصحابة رضي الله تعالى عنهم
3 خ الوصايا (9) الرقاق (11) (50) النفقات (2) م. الزكاة (94) (95) (96) (97) (106) د الزكاة (28) ت الزهد 32. والإمام أحمد في مسنده ص 4 ح 2 ودلك من حديث ابن عمرو رص الله تعالى عنهما
4 د الزكاة (41) ن الزكاة (60) .
5 خ الزكاة (18) النفقات (2) . م: الزكاة (95) والزكاة (29) . ن: الزكاة (53) (60) 0أحمد في المسند 2/245 وذلك من حديث أبي هريرة رضي الله تعالى عنه.
6 أورده العجلوني في الكشف 365/ 2 وقال رواه أبو نعيم عن أنس ثم سكت وقال الشوكاني في الفوائد ص 286 رواه أبو نعيم وهو ضعيف.

(1/9)

حاول صاحبنا- كعادته- أن يحمل الآية ما لا تحتمل حيث أراد الاستدلال بها على تلكم العناوين الكثيرة التي يكررها دائما الظاهر والباطن والشريعة والحقيقة، ومعنى الآية واضح جدا وتوضيحه كالآتي: نفت الآية نوعا من الرمي عن الرسول صلى الله عليه وآله وسلم، وأثبتت له نوعا آخر. فالرمي المنفى عنه صلى الله عليه وسلم هو الرمي المقرون بالإصابة، لأن الله تعالى هو القادر وحده على إيصال التراب الذي رماه الرسول صلى اله عليه وسلم، وحذفه إلى أعين الكفار وإصابة أعينهم، كلها بذلك التراب القليل. والرمي المثبت هو الذي بمعنى الحذف ويكون معنى الآية: لم تكن أنت الذي أوصلت التراب إلى أعينهم وأصبتها به، بل أنت وظيفتك الرمي والحذف، فالله هو الموصل للتراب والمصيب به أعينهم، هذا معنى الآية لا لف ولا تلبيس ولله الحمد والمنة.
الآية الرابعة: {قَاتِلُوا الَّذِينَ يَلُونَكُمْ مِنَ الكُفَّار} التوبة: 123
هذه الآية في نظر صاحبنا من أصرح أدلته في الدلالة على ما يزعم هو وسلفه الملحدون- كابن عربي وابن الفارض- في أن للقرآن ظاهرا وباطنا: والظاهر هو الذي يفهمه المسلمون قديما وحديثا وهو ظاهر كما يدل عليه اللفظ والمعنى. والمعنى الباطن الذي يدعى معرفته بالإلهام من يسميهم بالعارفين. أن الكفار هي الجوارح من العينين والأذنين وغيرهما. وهذا الكلام الصوفي المضحك لا يستحق أن نقف عنده كثيرا لظهور بطلانه، بل نحمد الله الذي عافانا مما ابتلى به كثيرا من عباده.
الآية الخامسة قوله تعالى: {الْيَوْمَ أَكْمَلْتُ لَكُمْ دِينَكُمْ وَأَتْمَمْتُ عَلَيْكُمْ نِعْمَتِي} المائدة: 3. يزعم صاحبنا- هداه الله- أن هذه الآية تخبر أن الذي تم وكمل هو إنزال القرآن إلى الأرض فقط، أما التشريع والبيان فلم يتما بعد، فهذه جرأة نادرة من (محمود) كعادته إلا أنها جرأة طائشة ووقحة وقد أرسل الله رسوله صلى الله عليه وسلم وآله بالتبليغ والبيان
{يَا أَيُّهَا الرَّسُولُ بَلِّغْ مَا أُنْزِلَ إِلَيْكَ مِنْ رَبِّكَ وَإِنْ لَمْ تَفْعَلْ فَمَا بَلَّغْتَ رِسَالَتَهُ} المائدة 67. وقال {وَأَنْزَلْنَا إِلَيْكَ الذِّكْرَ لِتُبَيِّنَ لِلنَّاسِ مَا نُزِّلَ إِلَيْهِمْ} النحل 44. وقد بلغ الرسول صلى الله عليه وآله وسلم رسالة ربه ونصح لأمته وبين لهم البيان الشافي- بأبي هو وأمي صلى الله عليه وآله وسلم- لم يترك شيئا يقربنا إلى الله إلا بينه لنا ودلنا عليه، كما لم يترك شيئا يبعدنا عن الله وعن دار كرامته ويقربنا إلى النار إلا بينه لنا وحذرنا منه ويقول أبو ذر رضي الله عنه لقد توفي رسول الله صلى الله عليه وآله وسلم وما طائر يقلب جناحيه في السماء إلا ذكر لنا منه علما 1 لأنه صلى الله عليه وسلم نهى عن كل ذي مخلب من الطير2 وعن كل ذي ناب من السباع. وقد أوتى جوامع الكلم 3، وأجمل بعض البيانات وكليات تندرج تحتها جزئ آيات كثيرة،- وكلما جدت مسألة أو مسائل فلابد أن توجد لها قاعدة كلية تندرج تحتها تلك المسألة أو المسائل، بعد التحقيق وإمعان النظر وهى التي يعبر عنها الفقهاء ب (عموم الشريعة) أو (عموم النصوص) فالناس درجات، طبعا في إيجاد المدخل للجزئيات المتجددة في عموم النصوص وكان من الإنصاف إذا عجز العالم عن إدراك ما استحدث من المسائل وما سيحدث تحت تلكم الكليات كان من الإنصاف أن يسأل من هو أعلم منه إن وجد. وإلا وكل العلم إلى عالمه قبل أن يتهم الشريعة بعدم الكمال، وقبل أن يزعم أن البيان لم يتم بعد، وبهذا ينتهي كشف الشبه
__________
1 أخرجه أحمد في مسنده 153/ 3 162/5 بإسناده عن أبى ذر رض الله تعالى عنه من طريق المنذر الثوري عن أشياخ عن أبى ذر رضي الله تعالى عنه.
2 أخرجه م الصيد 15، (16) د. الأطعمة (23) ت. الصيد (9) (11) ن الصيد (86) وأحمد في مسنده 147/1 وذلك من حديث علي رضي الله تعالى عنه
3 أخرجه م. المساجد 5-8 الأشربة 72 خ التعبير (11) ت السيرة أحمد في مسنده173/2 قريبا من معناه وذلك من حديث عبد الله بن عمرو بن العاص رضي الله تعالى عنهما

(1/10)

حول الآيات التي لبس بها (محمود) في بعض محاضراته وأرجو أن يكون قد زال الإشكال وظهر وجه الحق ولننتقل إلى الأحاديث.
الحديث الأول:
" رجعنا من الجهاد الأصغر إلى الجهاد الأكبر " 1
يزعم بعضهم أن الرسول صلى الله عليه وسلم قال هذا الكلام عند رجوعه من بعض غزواته وهذا الحديث قد ضعفه غير واحد من أهل العلم من حيث السند، وهو غير صحيح من حيث المعنى أيضا وكل من علم مكانة الجهاد في سبيل الله وأجر من استشهدوا في سبيل إعلاء كلمة الله الذين هم {أَحْيَاءٌ عِنْدَ رَبِّهِمْ يُرْزَقُون} يدرك تماما أن البون شاسع بين هذا الجهاد الذي هذه مكانته وبين الجهاد الثاني الذي هو مخالفة الهوى وحمل النفس على الطاعة، مع العلم أن من قام بجهاد الكفار وخاض المعركة لإعلاء كلمة الله فقد جمع بين الجهادين والأمر واضح ولا حاجة إلى الإطالة.
الحديث الثاني:
" حسنات الأبرار سيئات المقربين" 2وقد ذكرت في بعض مواقفي- مع صاحبنا أن هذا الكلام ليس بقول الرسول قد ولا قوة صحابي ولا تابعي، بل هو قول أبى سعيد الخراز- أحد الصوفية- كفى الله المسلمين شرهم. كما ذكرت أنه غير صحيح من حيث المعنى إذ لا يعقل أبدا أن تنقلب حسنة من الحسنات التي يثاب عليها زيد من الناس وهو في درجة الأبرار- سيئة في حق عمرو- وهو من المقربين- وقد حاول صاحبنا أن يجد لهذه القاعدة الخرازية مثالا في الشريعة، وأنى له ذلك؟ وقال بعد أن فكر طويلا- إلا أنه تفكير غير موفق: لو تصدق إنسان بصدقة سرية لم يطلع عليه أحد ثم حدثته نفسه، وأعجب بنفسه يكون هذا العمل حسنة بالنسبة لهذا الإنسان إلا أنه يعد سيئة إذا ارتفع إلى درجة المقربين لما دخل فيه من الإعجاب بالنفس
هذا ملخص كلامه في محاولته وهى محاولة فاشلة كما ترون. والجواب عنها: إن كان لابد من الجواب أن يقال الصدقة حسنة في حق كل واحد من الأبرار والمقربين، والعجب سيئة في حق كل واحد منهما ولا إشكال في الموضوع وبالله التوفيق.
الحديث الثالث:
" أخوف ما أخاف عليكم الشرك الخفي فسئل عنه فقال هو الرياء " 3 ذكر صاحبنا أول هذا الحديث وسكت عن آخره، لأنه لا يتفق مع مراده وهكذا يفعل كل مغرض وصاحب هوى مع النصوص. ثم جعل يفسره على هواه بأن قال (المراد بالشرك الخفي أن يرى الإنسان نفسه) وقد علمنا المعنى الصحيح للشرك الخفي من نفس الحديث مع أن لفظ الحديث (الشرك الأصغر) لا (الشرك الخفي) ولله الحمد والمنة.
الحديث الرابع:
(الظواهر والباطن) جاء ذكر هذين الاسمين العظيمين في الكتاب العزيز كما جاء ذكرهما في السنة الثابتة عن رسول الله صلى الله عليه وسلم وكثيرا ما يكرر صاحبنا هذين الاسمين ظنا منه أنهما يدلان على أن للشريعة ظاهرا وباطنا تقليدا لبعض الصوفية الذين يذكرون الحديث بتمامه بما فيه تفسير الرسول صلى الله عليه وسلم للاسمين الشريفين
__________
1 أورده العجلونى في الكشف 434/1 وقال: قال الحافظ حجر فى تسديد القوس هو مشهور على الألسنة وهو من كلام إبراهيم بن عيلة أهـ.
2 أورده العحلونى فى الكشف.357/1 وقال هو من كلام أبى سعيد الخراز كما رواه ابن عساكر في ترجمته وهو من كبار الصوفية مات سنة 280 هـ
3 أخرجه أحمد في مسنده 30/3 من حديث أبى سعيد الخدري رضي الله تعالى عنه وكذا من هذا الوجه ابن ماجه في السنن الزهد (21) بإسناد لا بأس به

(1/11)

وغيرهما من الأسماء الواردة في الحديث ونصه هكذا: " كان رسول الله صلى الله عليه وسلم يقول إذا أوى إلى فراشه: " اللهم رب السماوات السبع ورب الأرض العظيم خالق كل شيء، فالق الحب والنوى منزل التوراة والإنجيل والقرآن أنت الأول فليس قبلك شيء وأنت الآخر فليس بعدك شيء اقض عنى الدين وأغنني من الفقر " 1 فهل بعد هذا التفسير من تفسير؟ فماذا بعد الحق إلا الضلال. وكان (محمود) يجهل هذا التفسير النبوي أو يتجاهل تجاهل مغرض ويقول بدون روية (كل شيء له ظاهر وباطنا فالله له ظاهر وباطن. والشريعة لها ظاهر وباطن والإنسان له ظاهر وباطن) وقد دندن صاحبنا حول هذه المسألة كثيرا ونوقش كثيرا ونقدنا الأمثلة التي أوردها إلا أنه يجيد التهرب والتملص فلم يستفد من المناقشة والنقد والردود. نسأل الله لنا وله الهداية.
الحديث الخامس:
(تخلقوا بأخلاق الله)
ذكرت لكم سابقا في مناقشاتي مع المذكور أن هذا الحديث لا أصل له في شيء من كتب السنة ولا يرف له إسناد. ومعناه غير صحيح بيان ذلك: المراد بالأخلاق الصفات قطاعا فالله موصوف بالعظمة والكبرياء، وأنه يحي ويميت ... وهل يجوز للعبد أن يتصف بهذه الصفات؟.
الجواب السليم (لا) بالخط العريض وقد يقول القائل هنا: أليس العبد يوصف بالعلم والقدرة والحياة والوجود وهذه من صفات الله تعالى؟
الجواب أن يقال: إن علم الخالق تعالى غير علم المخلوق وكذلك قدرته وحياته ووجوده.
وتوضيح ذلك في صفة العلم- مثلا- علم المخلوق علم مخلوق مثله، يناسب حاله فقد كان مسبوقا بجهل ويطرأ عليه النسيان فما أكثر ما نعلم شيئا ثم ننساه، فهو ناقص غير محيط بكل شيء. أما الرب سبحانه فعلمه قديم قدم ذاته- غير مسبوق بجهل قط- ولا يطرأ عليه نسيان- ولا غفلة- وهو محيط بجميع المعلومات، وهكذا يقال في سائر صفاته التي فيها الاشتراك في اللفظ- كالكرم- والجود - والرحمة- والعفو- والمحبة- والغضب ونحو ذلك- وهكذا تزول الشبهة ويظهر وجه الحق- واضحا- فلله وحده الحمد والمنة.
الحديث السادس:
" خلق الله آدم على صورته " هذا هو الحديث الأخير من الأحاديث التي ساقها (محمود) ليلبس بها على الناس وهو لم يذكر الحديث بتمامه، وإنما اقتصر على القدر الذي كان يظن أنه من شواهده كعادته المعروفة ولذلك فاته المعنى الصحيح للحديث، ومرجع الضمير في قوله: (على صورته) وتمام الحديث- بما فيه ذكر السبب- كالآتي: مر رسول الله صلى الله عليه وسلم برجل يضرب ابنه أو غلامه، في وجهه لطما ويقول: قبح الله وجهك ووجه من أشبه وجهك. فقال رسوله الله " إذا ضرب أحدكم غلامه فليتق الوجه فإن الله خلق آدم على صورته "3
ومعنى الحديث جد واضح، ومرجع الضمير ظاهر من ذكر سبب الحديث وتوضيح المعنى كالآتي؟ يقول صلى الله عليه وسلم مؤدبا لأمته: إذا أراد أحدكم أن يضرب من يجوز له ضربه- ضرب تأديب طبعا- كالغلام، والولد، والزوجة، فليتق الوجه ضربا احتراما بأبي
__________
1 أخرجه م الذكر (61) د الأدب 98، ت الدعوات (19) (67) جه الدعاة 11 وح التعبير (1) ط القرآن (27) والإمام أحمد في مسنده 381/ 22 من حديث أبى هريرة رضي الله تعالى
2 لم يوجد له ذكر في كتب الموضوعات القديمة. ربما وضعه بعض الناس في بداية القرن الحالي والعلم عند الله تعالى
3 أخرجه خ الاستئذان (1) م البر (115) الجنة (28) والإمام أحمد في مسنده 244/2 وذلك من حديث أبى هريرة رضي الله تعالى عنه

(1/12)


تصحيح المفاهيم في جوانب العقيدة

تصحيح المفاهيم في جوانب العقيدة
لفضيلة الشيخ محمد أمان بن علي الجامي عميد كلية الحديث الشريف والدراسات الإسلامية
مقدمة:
سبق لي أن تحدثت تحت هذا العنوان في موسم المحاضرات لعام 94-95هـ وتناولت بالحديث النقاط التالية:
1- العبادة.
2- التوسل.
3- مبحث الصفات.
4- القرآن الكريم.
ووعدت بأني سوف أعود فأتحدث مرة أخرى تحت العنوان ذاته إن شاء الله فها أنا ذا أعود إلى العنوان بمشيئة الله تنفيذاً للوعد المذكور وأختار هذه المرة النقاط الآتية:
1- الأولياء والكرامات.
2- الشفاعة.
3- السنة النبوية.

(1/83)

والذي دفعني إلى الحديث في تصحيح المفاهيم هذه المرة والمرة التي قبلها هو إدراكي التام ما عليه عامة المسلمين - كما يدرك غيري- من تصورات بعيدة عن حقيقة الإسلام في الموضوعات المذكورة وغيرها في جوانب الإسلام حتى صار البون شاسعاً بينهم وبين المنهج المحمدي الذي أشار إليه النبي عليه الصلاة والسلام بقوله:" تركتكم على بيضاء نقية لا يزيغ عنها إلا هالك " وعلى الرغم من هذا التوجيه النبوي المتضمن للإنذار فقد زاغ جمهور المسلمين عن المنهج فصاروا يعملون خارج المنهج في جوانب كثيرة، مغيرين بذلك مفاهيم وتصورات كثيرة فحياة المسلمين اليوم أقرب إلى الجاهلية التي قبل مبعث النبي منها إلى الحياة الإسلامية مما جعل حياتهم مغايرة لحياة الرعيل الأول من الصحابة والتابعين الذين أخذوا تلكم المعاني من صاحب الشريعة مباشرة أو بسند عال ولعل سر ذلك انصراف الناس عن دراسة مصادر الإسلام الأصلية وتسرب كثير من عادات وتقاليد غير إسلامية إلى صفوف المسلمين. كالهندوكية والبوذية والثقافة اليونانية. وهذا التركيب المزجي خلف في صفوف المسلمين ريبة مدللة ومضللة في الوقت ذاته أطلق عليها "الصوفية" وكنتيجة حتمية لوجودها كثر المحترفون باسم الدين بعد أن لقبوا أنفسهم برجال السلوك فسلكوا بأتباعهم غير سبيل المؤمنين وصنفوا أنفسهم كالآتي:-
العارفون بالله- والأقطاب – والأوتاد.
أيها الأخوة لا نعلم أن المسلمين ابتلوا ببلية أو أصيبوا بمصيبة أعظم وأخطر من مصيبة الصوفية إذ من بابهم دخلت على المسلمين تصورات أجنبية ومفاهيم غربية لا عهد للمسلمين بها في ماضيهم بل هي باب لكل بدعة دخلت على عبادة المسلمين وعقائدهم التي منها هذه التصورات الطارئة على المعاني أو النقاط التي سوف أتناولها بالبحث في هذه العجالة محاولاً بيان التصور الصحيح لها والتصور غير الصحيح لعلي أكون أديت بذلك بعض ما يجب أداؤه من واجب النصح لعامة المسلمين لأني لا أريد بمحاضرتي هذه أداء واجب الموسم الثقافي للجامعة فحسب بل أرجو أن تصل هذه المحاضرة يوماً إلى أيدي من تعنيهم وتتحدث عنهم وعن سوء فهمهم فتصحح لهم تصوراتهم تلك بإذن الله في هذه الجوانب.

(1/84)

والله أسأل وبمحبة رسوله أتوسل أن يجعل عملي مخلصاً لوجهه الكريم أنه خير مسئول وأكرم مجيب.
وبعد هذه المقدمة التي أرجو ألاّ تكون مملة نأخذ في الحديث عن النقاط الثلاث التي اخترتها لحديثي، هذه المرة على النحو التالي:

(1/85)

تصحيح المفاهيم في جوانب العقيدة
...
أولاً: الأولياء:
الأولياء جمع ولي. الولي من تولى الله أمره وخصه بعنايته لصلاحه لأن الله يتولى الصالحين ويحب المؤمنين ويدافع عنهم {إِنَّ اللَّهَ يُدَافِعُ عَنِ الَّذِينَ آمَنُوا} وفي الحديث القدسي:" من عادى لي وليا فقد آذنته بحرب ".
ويعتبر الصلاح والتقوى من العناصر الأساسية في الولاية ومن مستلزماتها: العلم ونعني بالعلم معرفة الله بأسمائه وصفاته وآلائه جملة وتفصيلاً ومعرفة شرعه الذي جاء به رسوله المصطفى ونبيه المرتضى عليه الصلاة والسلام. وقد تولى القرآن الكريم تعريف الأولياء بما لا يترك مجالاً للتردد أو التساؤل أو التوقف:
{وَمَنْ أَصْدَقُ مِنَ اللَّهِ حَدِيثاً} إذ يقول الله عز وجل من قائل: {أَلا إِنَّ أَوْلِيَاءَ اللَّهِ لا خَوْفٌ عَلَيْهِمْ وَلا هُمْ يَحْزَنُونَ. الَّذِينَ آمَنُوا وَكَانُوا يَتَّقُونَ} ويقول أيضاً: {إِنْ أَوْلِيَاؤُهُ إِلاَّ الْمُتَّقُونَ} وقد حصر القرآن- كما ترى- الأولياء فيمن يتصفون بصفة التقوى. والتقوى تستلزم العلم والمعرفة - كما قلنا - لأن حقيقة التقوى امتثال المأمورات واجتناب المنهيات خوفاً من عذاب الله وسخطه وتطلعاً إلى رضائه وجنته وكرامته ولا يتم ذلك إلا بالفقه في الدين، فالخير كله في الفقه في الذين كما أن الشر كله في الجهل بالدين والإعراض عنه. يقول الرسول الكريم في هذا المعنى: " من يرد الله به خيراً يفقهه في الدين" ولا يخفى على طالب العلم المفهوم المخالف للحديث. وهو أن من لن يرزق الفقه في الدين قد فاته الخير. وماذا بعد الخير إلا الشر؟..
هكذا بين الكتاب والسنة صفات أولياء الرحمن التي منها: العلم والمعرفة والصلاح والتقوى. وذلك يعني أن الأولياء هم العلماء العاملون والفقهاء المبرزون حملة كتاب الله المتبعون لسنة نبيه عليه الصلاة والسلام لنخلص إلى القول:
بأن الله لم يتخذ ولياً جاهلاً يجهل دينه وما جاء به نبيه عليه الصلاة والسلام، لنقضي بذلك على الزعم الشائع بين كثير من الناس أن الأولياء هم أولئك الجهال المخادعون

(1/85)

من الكهنة والمشعوذين ومن السحرة أحياناً الذين يسحرون أعين الناس ثم يتظاهرون بفعل أشياء مثيرة. وهم في الواقع لم يفعلوا شيئاً وكثير من أولئكم الكهنة يستخدمون الشياطين أو على الأصح تستخدمهم الشياطين لتوحي إليهم. وقد تأتي لهم بأموال مسروقة فتظن العامة أنهم من أولياء الرحمن وما يخبرون به أو يأتي إليهم من الأموال من قبيل الكرامات وأنى لهم الكرامة؟ بل الإهانة أولى بهم وحقاً إنهم مهانون إذ حرموا ولاية الله والأنس به ووقعوا في أسر عدو الله الشيطان فأصبحوا أولياءه {وَمَنْ يُهِنِ اللَّهُ فَمَا لَهُ مِنْ مُكْرِمٍ} .
والذي أريد أن أصل إليه أنه لا تلازم بين الولاية وبين ظهور الأمور الخارقة للعادة. وفي هذا المعنى يحكى عن الإمام الشافعي رحمه الله قوله:" لو رأيتم رجلاً يسير في الهواء. أو يمشي على الماء لا تقبلوا منه دعوى الولاية حتى تعرضوا أعماله على الكتاب والسنة " أو كلام هذا معناه. يعنى الإمام الشافعي رحمه الله أن ظهور الأمور الخارقة للعادة ليس من مستلزمات الولاية بل قد لا تظهر تلك الأمور على أيدي كثير من أولياء الرحمن لأنها ليست من صنع الأولياء. وإنما هي من فعل الرب تعالى الذي يفعل ما يشاء ويحكم ما يريد. وقد تظهر تلك الأمور على أيدي أناس غير صالحين كما سبقت الإشارة إلى هذا المعنى وكما سيأتي بيان ذلك إن شاء الله مفصلاً.
وبالجملة من رزق الفقه في الدين يدرك تماماً إن باب الولاية أوسع مما يظنه كثير من العوام وأشباه العوام الذين ضيقوا مفهوم الولاية بل غيروه فحصروا الولاية في بيوت معينة أو أشخاص معينين. يتظاهرون بالدروشة. وخفة العقل. ومباديء الجنون أحياناً ويهذون هذياناً وربما أخبروا الناس عن مكان الضالة وعن بعض الحوادث التي تقع في أماكن بعيدة عن أماكن وجودهم بواسطة شياطينهم التي تنقل إليهم الأخبار من أماكن بعيدة صادقة أو كاذبة. هذا هو مفهوم الولاية عندهم ولا يخفى وجه خطأ هذا المفهوم. وقد استغل القوم جهل العوام فأثبتوا لأنفسهم منصباً وراثياً يرثه الأبناء عن الآباء فينتقل إلى الأبناء بطريقة أوتوماتكية (تلقائية) لأن القاعدة تقول كل من كان أبوه ولياً لا بد أن يكون ولياً ولا محالة. لأن الولاية عندهم غير مقيدة بقيود مكتسبة كالعلم والصلاح والتقوى. بل إن واقعهم على العكس من ذلك إذ يتصفون بالجهل والجرأة على الله والخروج على شرعه الابتداع في دينه وكراهة أوليائه وأهل طاعته من العلماء العاملين والدعاة الغيورين.

(1/86)

" أقسام الأولياء "
يتضح لنا مما تقدم أن الأولياء ينقسمون إلى قسمين:
1- أولياء الرحمن الذين تقدم الحديث عنهم وتولى القرآن تعريفهم. وهم الذين تولى الله أمرهم ووفقهم وتفضل عليهم بالكرامات التي من أعظم أنواعها: معرفة الحق واتباعه والاستقامة عليه الاستقامة التي تنتهي بالعبد إلى دار الكرامة الجنة (نسأل الله من فضله) .
2- أولياء الشيطان الذين وثقوا صلتهم بالشيطان ونظموا معه حياتهم بعد أن قطعوا صلتهم بالله أو ضعفت على الأقل إذ لا يقع العبد في ولاية الشيطان وحزبه مع قوة صلته بربه أبداً. والله المستعان.
وكما أن أولياء الرحمن تتفاوت درجاتهم عند الله. كذلك يتفاوت أولياء الشيطان في بعدهم عن الله. وذلك أمر معروف بحيث لا يحتاج إلى دليل.
الأمور الخارقة للعادة على أيدي أولياء الشيطان
وقد أوضحنا فيما تقدم أنه لا ملازمة بين الولاية وبين الأمور الخارقة للعادة وأنها قد تظهر على أيدي غير الصالحين. وبقي أن تعرف حقيقة تلك الأمور. فهي تنقسم إلى:
1- قسم يجريه الرب سبحانه على أيديهم استدرجاً ليستدرجهم بها ليزدادوا إثماً على إثمهم عقوبة لهم على جريمتهم جريمة عبادة الشيطان وطاعته واتخاذه ولياً من دون الله. يستدرجهم من حيث لا يعلمون ويملي لهم ومن يراها أنها من الكرامات فهو إما جاهل أو متجاهل مغلط لحاجة في نفسه.
2- القسم الثاني: ما يجري على أيدي بعضهم من قبيل السحر. وقد أثبتت التجربة إن كثيراً من الدجالين مَهَرة في السحر فكثيراً ما يسحرون أعين الناس فيقوم أحدهم بأعمال غريبة ومثيرة وخارجة عن المعتاد والقانون المتبع في حياة الناس مثل أن يلقي بنفسه في النار ثم يخرج منها قبل أن تحرقه أو تصيبه بأي أذى في جسمه. ومثل أن يتناول جمرة فيأكلها كما يأكل تمرة حلوة والناس ينظرون إليه فيندهشون. أو يمشي على خيط دقيق ممدود بن عمودين مثلاً وغير ذلك من الأعمال التي يعرفها كل من يعرف القوم. وهو في واقع الأمر لم يعمل شيئاً من تلك الأعمال بل كان على حالته

(1/87)

العادية إلا أنه سحر أعين الحاضرين فيخيل إليهم من سحره أنه يفعل شيئاً وأنه يطير أو يذبح نفسه أو يذبح ولده. وكل ذلك لم يقع ولا بعضه.
فالطائفة الأولى المستدرجة والأخرى السحرة هم المعروفون عند السذج من عامة المسلمين أنهم أصحاب الكرامات ولما أدرك القوم أنه قد انطلى على العوام باطلهم هذا لفرط جهل العوام وبعدهم عن الثقافة الإسلامية. استغلوا فيهم هذا الجهل وتلك السذاجة فاتخذوا الولاية المزعومة مزرعة وباباً من أبواب الدخل. فكما يطور أهل العلم معلوماتهم، وأرباب المهن والصناعات مهنهم وصناعاتهم حتى ينتجوا أحدث المصنوعات كذلك يطور هؤلاء الأولياء أساليب دجلهم وخداعهم ليطير صيتهم وتزداد شهرتهم فيرتفع بذلك دخلهم وهذا الدخل هو الغاية عند القوم من دعوى الولاية والكرامة ومن الخداع المتطور.
ومن أحد أساليبهم المتطورة في هذا العصر أن زعم بعضهم أن هذه التكاليف الشرعية من امتثال المأمورات واجتناب المنهيات. أمور مؤقتة ولها حد تنتهي إليه ثم تسقط وزعم هذا الزاعم أنه قد وصل تلك المنزلة فسقطت عنه جميع الواجبات وأبيحت له جميع المحرمات حيث لا يقال في حقه هذا حرام أو حلال. أو هذا واجب وهذا مستحب. وهو يحاول بذلك أن يقتفي أثر رئيس الملاحدة وقطب وحدة الوجود ابن عربي الطائي وشاعر تلك الملة ابن القارض ويحذو حذوهما. وتبدو الفكرة جديدة ومتطورة لدى كثير من الناس لغرابتها ولما أدخل عليها من بعض الزخرفة والزركشة حتى ظهرت الفكرة كأنها فكرة حديثة وهي في أصلها فكرة قديمة قدم كفر وحدة الوجود التي منشأها تعطيل الصفات على طريقة الجهمية المعروفة وهي فكرة يؤمن بها كل صوفي- وللأسف- ويسعى لها بأنواع من المجاهدة في زعمهم وهو سر انتقادنا للصوفية وشطحاتهم. وما يؤخذ عليهم كثير جداً لو وسعنا التعداد، ولا يشك كل من له أدنى فقه في الدين إن فكرة وحدة الوجود ملة مغايرة للإسلام وآخر التطورات التي علمناها في هذا الخصوص دعوى محمود محمد طه السوداني حيث زعم أن تلكم الفكرة الإلحادية التي يدعو إليها هي مضمون الرسالة الثانية من الرسالتين المحمديتين على حد زعمه حيث زعم أن الرسول عليه الصلاة والسلام بعث برسالتين اثنتين. أما الرسالة الأولى فقد بلغها. وأما الثانية فلم يبلغها. ويعلل ذلك بقوله:

(1/88)

إن القوم الذين بعث فيهم رسول الله أول ما بعث ليسوا على استعداد لفهمها والعمل بها لأن مستواهم العقلي لا يؤهلهم لفهمها. أما الآن وقد نضجت العقول وتقدم الفكر البشري قد آن الآوان للدعوة إليها والعمل بها إلى آخر تلك الجعجعة - المثيرة للضحك والبكاء في وقت واحد. نعم أنها تثير الضحك إذا نظرت إليها ككلام ساقط ليس له أي قيمة علمية وإنما هو هذيان لا ينطلي على العقلاء، ومثيرة للبكاء حيث وصلنا نحن المسلمين إلى هذا المستوى من البرودة وضعف الغيرة على شريعة الله التي يتلاعب بها أمثال محمود ولا يجد رادعاً يوقفه عند حده بل لا توجد غضبة إسلامية يحسب لها حساب في المجالات الرسمية.. والله المستعان.
ولعل بعض الحضور يحسب أنني أتحدث عن أساطير الأولين، وليس الأمر كذلك به إن صاحب هذه الدعوة حتى يرزق بمقربة منا في السودان - كما قلت آنفاً ولا يزال يعلم جاداً لهدم الرسالة الأولى وليقيم على انقاضها الرسالة الثانية المزعومة لو استطاع إلى ذلك سبيلاً - وفي الواقع أن الرجل مدع للنبوة ولكنه لن يستطع التصريح بها خشية أن يغضب الشعب السوداني غضبة إسلامية فتكون نهاية له لكنه لدهائه ولباقته استطاع أن يتظاهر بمظهر المصلح المجدد علماً بأنه ليس لديه أي جديد بل تنحصر فكرته في عقيدة وحدة الوجود التي يرأسها ابن عربي الطائي الملقب بمحي الدين مع عاشقهم المعروف بابن الفارض ومن يدور في فلكها - كما سبق أن أشرت - مع محاولة السير مع الوادي حيث ما توجه. شرق أم غرب. كعادة المحترفين باسم الدين أو التجديد.
والمسألة في الأصل- كما قلت - نتيجة حتمية لعقيدة غلاة الجهمية الذين يعطلون جميع صفات الرب تعالى وأسمائه حتى لا يبقى هناك إلا ذات مجردة عن جميع الصفات والأسماء التي لا يتصور لها وجود في الخارج أي خارج الذهن وإنما يتصوره الذهن كما يتصور المحال والأمور الخيالية، وهذه العقيدة هي التي أفضت بالقوم إلى القول بالحلول والاتحاد ليتحقق وجود الله خارج الأذهان حالاً في مخلوقاته ومتحداً معهم هذا هو منشأ الحلول والاتحاد الذي هو آخر منزلة تنتهي إليها الصوفية ولها يسعون وفيها يتنافس المتنافسون منهم وهذه الفكرة كفر باتفاق المسلمين لأنها تجعل الرب سبحانه حالاً في مخلوقاته، بل يرى شارح الطحاوية أن فكرة الحلول والاتحاد أقبح من كفر النصارى لأن النصارى خصوا الحلول بالمسيح وهؤلاء عمموا جميع المخلوقات.

(1/89)

وقديماً قال زعيمهم ابن عربي:
وما الكلب والخنزير إلا إلهنا ... وما الله إلا راهب في كنيسة
هذا ما تنتهي إليه ولاية أولياء الشيطان وما قبل هذه المنزلة وسائل مفضية إلى هذه الغاية ما أرخصها من غاية وما أقبحها من كفر وهو داء لا علاج له إلا آخر العلاج وآخر العلاج الكى فلا يردع هذا إلالحاد إلا قوة السلطان لأن الله يزع بالسلطان ملا لا يزع بالقرآن كما قال عمر بن الخطاب رضي الله عنه ولكن أين قوة السلطان اليوم؟ ؟ ! ! إلا ما شاء الله.
الكرامات:
إذا كنا تحدثنا عن الأولياء وصفاتهم وأقسامهم واستطردنا بعض تصرفات أولياء الشيطان التي يظنها بعض الناس أنها من الكرامات وبينا أنها لا علاقة لها بالكرامة إذا كنا قد تحدثنا هذا الحديث فلنتحدث الآن عن الكرامات وعن موقف الناس منها بل قد استطردنا لمفهوم الكرامة لدى أتباع أولياء الشيطان وبينا تصورهم الخاطىء فلنحصر بحثنا هنا في كرامات أولياء الرحمن وتحقيق القول في ذلك بتوفيق الله.
" موقف المعتزلة من كرامات الأولياء "
انقسم الناس في مسألة كرامات أولياء الرحمن إلى قسمين: ناف مثبت وعرفت المعزلة من بين الطوائف المنتسبة إلى الإسلام بنفي كرامات الأولياء بدعوى أن إثباتها يوقع في لبس إذ تلتبس الكرامة بمعجزة الأنبياء. وليس لديهم أي دليل أو شبه دليل سوى هذه الدعوى وهي دعوى- كما ترى- لا تنهض لمقاومة النصوص الصريحة التي سيأتي ذكرها إن شاء الله. وقد ناقشهم كثير من أئمة الهدى الذين عرفوا بمناضلة أهل البدع والهوى وفي مقدمتهم الإمام ابن تيمية في كتابه (الفرقان بين أولياء الرحمن وأولياء الشيطان) وكتاب النبوات كما ناقشهم الإمام الشوكاني في بعض رسائله مثل رسالته التي سماها (بحث في الاستدلال على ثبوت كرامات الأولياء) ومن أراد الإطلاع على شبههم ودحضها فليراجع تلك المراجع.

(1/90)

" موقف أهل السنة من كرامات الأولياء "
أما أهل السنة فقد أجمعوا على إثبات كرامات الأولياء اعتماداً على النصوص التي سنذكرها الآن إن شاء الله، وفي الإمكان سرد كلامهم والوقائع التي ذكروها ولكنني أرى الاكتفاء بما جاء في كتاب ربنا الذي لا يأتيه الباطل من بين يديه ولا من خلفه وقد نضيف إلى آيات الكتاب ما صح عنه عليه الصلاة والسلام في السنة المطهرة فنكتفي بذلك لأن فيهما الغنية لمستغن، وقد قص الله علينا في كتابه العزيز عن صالحي المؤمنين الذين لم يكونوا أنبياء وكراماتهم المتنوعة. لنستمع إلى هذا النموذج من كراماتهم:
أ- قصة أولئك الفتية الذين آمنوا بربهم وثبتوا على إيمانهم وسط تلك البيئة الكافرة بعيدين عن المداهنة وقد قص القرآن علينا قصتهم البطولية إذ يقول الله عز من قائل: {أَمْ حَسِبْتَ أَنَّ أَصْحَابَ الْكَهْفِ وَالرَّقِيمِ كَانُوا مِنْ آيَاتِنَا عَجَباً} إلى أن قال وهو يصفهم بإيمان والهدى والثبات {نَحْنُ نَقُصُّ عَلَيْكَ نَبَأَهُمْ بِالْحَقِّ إِنَّهُمْ فِتْيَةٌ آمَنُوا بِرَبِّهِمْ وَزِدْنَاهُمْ هُدىً وَرَبَطْنَا عَلَى قُلُوبِهِمْ إِذْ قَامُوا فَقَالُوا رَبُّنَا رَبُّ السَّمَاوَاتِ وَالأَرْضِ لَنْ نَدْعُوَ مِنْ دُونِهِ إِلَهاً لَقَدْ قُلْنَا إِذاً شَطَطاً} .
فطبيعي أن هذا ليس موقف أناس عاديين ولكن الله أكرمهم بالإيمان والثبات على الهدى فصارحوا جبابرة قومهم: بأنهم لا يدعون مع الله أحداً وهو إعلان بالكفر بآلهة قومهم مع الثبات على الإيمان بالله وحده وهذه كرامة وأي كرامة.
ب- قصة مريم التي حكاها القرآن إذ يقول الرب تعالى: {كُلَّمَا دَخَلَ عَلَيْهَا زَكَرِيَّا الْمِحْرَابَ وَجَدَ عِنْدَهَا رِزْقاً} على آخر الآية ويقول في موضع آخر {وَهُزِّي إِلَيْكِ بِجِذْعِ النَّخْلَةِ تُسَاقِطْ عَلَيْكِ رُطَباً جَنِيّاً} .
جـ - قصة الثلاثة الذين انطبقت عليهم الصخرة وهم في الغار. وقصتهم معروفة لدى جمهور الحاضرين وهم أولئكم الذين خرجوا في سفر ما ولما أدركهم الليل دخلوا غاراً في الجبل ليبيتوا فيه وفي أثناء الليل سقطت صخرة عظيمة من عل فسدت عليهم باب الغار فوقعوا في حيرة من أمرهم فتشاوروا فقرروا أنه لا ينجيهم مما هم فيه إلا الالتجاء إلى الله فيدعونه بالأعمال الصالحة التي عملوها مخلصين له فتوسل أحدهم إلى الله ببر الوالدين إذ كان له أبوان شيخان كبيران وكان يحسن إليهما ويبرهما

(1/91)

كأحسن ولد. ومن بره لهما كان لا يتناول عشاءه هو وأولاده قبلهما وكان عشاؤهم حليب الإبل ومن عادته أن يقدم لهما عشاءهما في وقت مناسب، وفي ذات ليلة نأى به طلب الشجر لإبله. وجاء بعشائهما في وقت متأخر من الليل فوجدهما قد ناما فكره أن يوقظهما خشية أن يقطع عليهما نومهما فيعكر راحتهما كما لم يستحسن أن يتناول عشاءه قبلهما هو وأولاده فظل واقفاً على رأسهما رجاء عن يستيقظا في أثناء الليل ولم يستيقظا إلى أن أصبح الصبح وهو واقف والحليب في يده. فتذكر هذا العمل الجليل فدعا الله به فأكرمه الله وأجاب دعوته فنزلت الصخرة حتى دخل لهم الهواء فطمعوا في الخروج.
وأما الآخر فتوسل إلى الله بعفته والخوف ومن الله وملخص قصته أنه كانت له ابنة عم وكان يحبها كأشد ما يحب الرجل امرأة. فراودها فامتنعت ورفضت طلبه إلى أن ألجأتها الحاجة إليه فقدم لها مبلغاً من المال بقدر مائة وعشرين ديناراً تقريباً مساعدة لها وسداً لحاجتها فأعاد المراودة بعد هذا الإحسان- فطالما استعبد الإحسان إنساناً وألح في طلبه طبعاً وأخيراً وافقت على تحقيق رغبته تحت الحاجة وتأثير الإحسان ونفسها غير مطمئنة بالمعصية فمكنته من نفسها فقعد منها مقعد الرجل من المرأة فصرخت في وجهه قائلة: اتق الله يا عبد الله لا تفض الخاتم إلا بحقه- تعنى- إلا بنكاح وبطريقة شرعية. هكذا ذكرته بالله فتذكر لأنه مؤمن. {وَذَكِّرْ فَإِنَّ الذِّكْرَى تَنْفَعُ الْمُؤْمِنِينَ} فقام من مقعده ذلكم فوراً مالكاً نفسه قاهراً شهوته وهواه وهو موقف صعب كما ترون.
هذا ملخص قصة صاحب العفة فقال وهو في الغار اللهم إن كنت فعلت ذلك ابتغاء وجهك ففرج عنا ما نحن فيه فأجاب الله دعوته وأكرمه بكرامته فنزلت الصخرة مرة أخرى بيد أنهم لا يقدرون على الخروج. ولكن أملهم أقوى في الخروج من ذي قبل ولا شك.
وأما الثالث: فتوسل إلى الله بحفظ الأمانة إذ عمل عنده أجراء كثيرون فأخذ كل أجير أجرته وذهب إلا واحداً منهم فترك أجرته وذهب وبعد مدة طويلة جاء فطلب أجرته فقال له: إن كل ما تراه من الإبل والبقر والغنم من أجرتك لأني نميتها لك لما طال غيابك خشية أن تضيع، ولم يصدقه بل قال لا تستهزئ بي يا عبد الله فقال

(1/92)

له لست مستهزئاً بك وإنما الواقع ما قلته لك فسُقْ مالك فأخيراً أخذ أمانته بنمائها وزيادتها.
فقال الذي حفظ الأمانة: وهو يتوسل إلى الله بعمله هذا اللهم إن كنت فعلت ذلك ابتغاء وجهك ففرج عنا ما نحن فيه فأجاب الله دعوته وأكرمه بإخلاصه وصدقه فنزلت الصخرة فخرجوا يمشون. هذا ملخص قصة الثلاثة.
ومما يدل على ثبوت الكرامات من السنة- قوله عليه الصلاة والسلام؛: " رب أشعث أغبر مدفوع بالأبواب لو أقسم على الله لأبره " وقصة أسيد بن حضير وعباد بن بشر الأنصاريين وملخصها "أنهما كانا عند النبي عليه الصلاة والسلام: في ليلة ظلماء فلما خرجا أضاءت عصا أحدهما فمشيا في ضوئها. فلما افترق بهما الطريق أضاءت عصا الآخر فمشى كل واحد منهما في ضوء عصاه حتى بلغ أهله" والقصة في صحيح البخاري في كتاب مناقب الأنصار وقوله عليه الصلاة والسلام في حديث أبي هريرة عند البخاري في فضائل الصحابة "لقد كان فيما قبلكم الأمم أناس محدثون فإن يكن في أمتي أحد فإنه عمر" وفي لفظ "لقد كان فيمن كان قبلكم من بني إسرائيل رجال يكلمون من غير أن يكونوا أنبياء، فإن يكن من أمتي منهم أحد فعمر".
واكتفى بهذا المقدار من نصوص الكتاب والسنة التي تثبت دون شك كرمات الأولياء وهناك نصوص أخرى كثير مرفوعة أو موقوفة. وكلها تثبت لكثير من الصحابة رضوان الله عليهم كرامات أكرمهم الله بها. ومن راجع كتب الحديث وكتب السير يرى الشيء الكثير من الوقائع في هذا المعنى. وإذا كان ذلك كذلك فلا حاجة بنا إلى سرد قصص أو روايات لإثبات كرامات الأولياء من أقوال التابعين وتابعيهم ومن بعدهم إلى يوم الناس هذا ليقيني الذي لا يخالطه شك بأنهم أكثر تطلعاً إلى سماع النصوص منكم إلى سماع القصص والحكايات والروايات وهو موقف محمود تغبطون فيه ولله الحمد والمنة.
وبعد لعلى وصلت بهذه المحاولة إلى بيان التصور الصحيح في مسألة الأولياء وكراماتهم على ضوء الكتاب والسنة كي يتبين الحق من الباطل. والحق أبلج والباطل لجلج والحق وسط بين التفريط والإفراط.

(1/93)

" الموقف السليم من الأولياء "
إذا كنا قد تحدثنا عن الأولياء والكرامات وأثبتنا الولاية بشكل واضح ودعمنا حديثنا بنصوص الكتاب والسنة. ثم أثبتنا الكرامات كذلك إثباتاً يعتمد على الكتاب والسنة، بقى أن نفهم ما هو الموقف السليم في معاملة الأولياء في نظر الإسلام؟ وقبل أن أجيب على هذا التساؤل استحسن أن أوضح السبب المثير لهذا التساؤل. وذلك هو موقف جمهور المسلمين المحزن من الأولياء وهو الغلو في الصالحين الذين يصل أحياناً إلى حد العبادة، بدعوى المحبة والتقدير، ومن يذهب إلى تلك الأضرحة المنتشرة في أكثر عواصم المسلمين ومدنهم يرى عدداً كبيراً من المسلمين معتكفين عند تلك الأضرحة ليتبركوا بها وبأصحابها وربما وصل هذا التبرك إلى حد الطواف بالضريح بل إلى حد السجود على عتبة الضريح والأدهى والأمر أن يجد هذا السادن الذي يسجد لغير الله ولا يلهج لسانه إلا بذكر صاحب الضريح من يفتى له بجواز ذلك وأنه ليس من باب الشرك وإنما هو من باب محبة الصالحين أو التوسل بهم. وهذا المفتى أو الفتان على الأصح معدود من علماء المسلمين المشار إليهم، والله المستعان وإليه المشتكى.
إنه لموقف خطير: العامي يقع في عبادة غير الله جهلاً والعالم يفتى بجواز ذلك ويجد له تفسيراً وتأويلاً وتخريجاً، وخطورته تأتي من حيث أصبح الولي نداً لله في هذا التصور وشريكاً له في استحقاق العبادة باسم المحبة أو التبرك بفتوى ممن ينتسبون إلى العلم ويجهلون حق الله على عباد الله. أعود فأقول: هذا الموقف وهذا التصور الذي يسود صفوف العوام وأشباه العوام هو الذي أثار تساؤلي:
ما هو الموقف السليم من الأولياء؟ ؟ ! !
فأما الجواب عليه: أن الموقف السليم هو عدم الغلو فيهم مع عدم الجفاء والاستخفاف بهم وإيذائهم. بل الواجب محبتهم في الله وموالاتهم ولك أن تطلب منهم الدعاء في حياتهم ويسمى الاستشفاع بهم أو التوسل بهم. ويجب أن تفرق بين محبتهم في الله ومحبتهم مع الله. ومحبتهم في الله عمل صالح وأما محبتهم مع الله فعمل غير صالح بل هو يريد الشرك أو الشرك ذاته. ويختلف ذلك باختلاف ما يقوم بقلب العبد

(1/94)

وسر التخبط لدى كثير من المسلمين والخلط في عباداتهم هو عدم التفريق بين الحقوق مما جعلهم سيصرفون كثيراً من حقوق الله على العباد للعباد أنفسهم.
" الحقوق الثلاثة "
إن الدارس لكتاب الله وسنة رسول الله والفاهم لمعنى كلمة التوحيد حق فهمها يستطيع أن يستنتج الحقوق الثلاثة التي يأتي شرحها، ومعرفة تلكم الحقوق تحدد للعبد طريق السير إلى الله والدعوة إليه على بصيرة قبل أن يخلط عملاً صالحاً وآخر سيئاً، ويخرج عن الصراط المستقيم ويتخبط في بنيات الطريق.
1- حق الله على عباده وهو أن يعبدوه ولا يشركوا به شيئاً في عبادته. وذلك بعد تصور مفهوم العبادة بأوسع نطاقها. وقد وجه النبي عليه الصلاة والسلام سؤالاً إلى معاذ ذات مرة هكذا: " يا معاذ أتدري ما حق الله على العباد وما حق العباد على الله؟ " ولم يسع معاذاً إلا أن يقول: الله ورسوله أعلم فقال النبي عليه الصلاة والسلام- بعد أن أثار انتباهه ولعل ذلك هو المقصود من السؤال قال:" حق الله على العباد أن يعبدوه ولا يشركوا به شيئاً " الحديث، وهو معنى قولنا أشهد ألا إله إلا الله وحده لا شريك له.
2- حق الرسول على أتباعه الذي يؤخذ من قولهم أشهد أن محمداً رسول الله وحقيقة ذلك محبة رسول الله عليه الصلاة والسلام المحبة الصادقة التي تثمر الطاعة والإتباع وعبادة الله بما جاء به فقط. وهو المعنى الذي يشير إليه الحديث الشريف "لا يؤمن أحدكم حتى أكون أحب إليه من ولده والناس أجمعين".
3- حقوق عباد الله الصالحين تلك الحقوق التي نستطيع أن نستنتجها من قوله عليه الصلاة والسلام:" لا يؤمن أحدكم حتى يحب لأخيه ما يحب لنفسه " وقوله عليه الصلاة والسلام "لا تدخلون الجنة حتى تؤمنوا ولا تؤمنوا حتى تحابوا".الحديث وقوله عليه والصلاة والسلام "من عادى لي ولياً فقد آذنته بحرب". وغير ذلك من النصوص الكثيرة.
فمعرفة هذه الحقوق، ثم إعطاء كل ذي حق حقه أمر له أهميته ولا سيما حق الله على عباده، تجب العناية به علماً وعملاً لأنه الغاية التي من أجلها خلق الإنسان والتقصير في هذه الغاية ذنب لا يغتفر إلا لمن تاب وآمن وعمل عملاً صالحاً.

(1/95)

وهذا التقصير واقع من كثير من المسلمين- مع الأسف الشديد- وهو سر اختيارنا لهذه النقطة ضمن النقاط الثلاث. رجاء أن ننبه إلى هذا الخلط الشائع بين جمهور المسلمين من إدخال بعض الحقوق في بعض، وصرف كثير من حقوق رب العالمين لعباد الله الصالحين بدعوى محبتهم كنتيجة لهذا التقصير.
والله المستعان..
النقطة الثانية: الشفاعة:
فلفظ الشفاعة من الألفاظ التي تغير مفهومها عما كان عليه في عرف الصحابة ولغتهم: استشفع أو توسل بفلان أي طلب منه الدعاء لتقضى حاجته عند الله من إنزال المطر أو دفع الضر أو جلب المنفعة، فالإستشفاع بالنبي عليه الصلاة والسلام في حياته أو التوسل به هو طلب الدعاء منه، وهذا أمر لا نزاع فيه لدى الصحابة وأتباعهم. وقد كان الصحابة يستشفعون به في عدة مناسبات، مثل مناسبة القحط ليغيثهم الله بدعائه عليه الصلاة والسلام، وقد يأتي إليه من فقد بصره فيطلب منه الدعاء ليرد الله له بصره فيدعو له النبي عليه الصلاة والسلام ويأمر الأعمى أن يدعو الله ليجيب الله دعاء نبيه فيفعل الأعمى ما أمر به فيرد الله له بصره بدعائه عليه الصلاة والسلام وشفاعته وشفاعة الأعمى معاً. وقصة الأعمى معروفة لدى طلاب العلم.
وقد كان الأعرابي يأتي إلى النبي عليه الصلاة والسلام وهو يخطب خطبة الجمعة فيقول: يا رسول الله انقطعت السبل وهلكت الأموال ادع الله يغيثنا، فيرفع رسول الرحمة يديه إلى السماء فيدعو الله تعالى فيغيثهم الله، هذا وغيره يسمى شفاعة ويسمى توسلاً.
وقد تغير هذا المفهوم لدى كثير من الناس فترى أحدهم يدعو رسول الله عليه الصلاة والسلام أو يدعو عبداً صالحاً يطلب منه مالا يطلب إلا من الحي القيوم يطلب منه شفاء مريضه.. يطلب منه نزول المطر.. يطلب الولد إلى غير ذلك من المطالب.
وإذا قيل له في ذلك قال: هذا استشفاع أو توسل أو هذه محبة الصالحين فلنقارن بين المفهومين: الأعرابي يذهب إلى رسول الله في مسجده فيطلب منه الدعاء، فيقول في طلبه ادع الله يغيثنا والأعمى يتكلف الذهاب إلى النبي عليه الصلاة والسلام فيطلب منه الدعاء ليرد الله له بصره.

(1/96)

أما اليوم: قد نرى من يجلس في منزله أينما كان منزله فيطلب نزول المطر أو رد الضالة أو غلبة العدو وما إلى ذلك من المطالب فيقول في طلبه أغثني يا رسول الله أغثنا يا جيلان. المدد يا حسين إلى غير ذلك من العبارات الوثنية التي صارت مألوفة لدى جماهير المسلمين وللأسف الشديد.
أولاً: لا يكلف نفسه بالذهاب إلى من يستشفع به أو يتوسل به.
ثانياً: يوجه الطلب للمخلوق دون الخالق ثم يسمى هذا الطلب توسلا أو استشفاعاً ولو حاولت توجيهه اتهمت بأنك لا تحب الصالحين وتنكر التوسل بهم بل ولا تحب رسول الله إلى أخر تلك العبارات التقليدية التي يرددها علماء السوء ومقلدوهم الذين حالوا بينهم وبين المفهوم الصحيح في كثير من المعاني الإسلامية عاملهم الله بما يستحقون. كم استغلوا جهل الناس وسذاجتهم وطيبة نفوسهم فصاروا لهم حجر عثرة في سبيل فهم الإسلام.
" المفهوم الصحيح للشفاعة "
نعود فنقول: لا نزاع بين جمهور الأئمة من أهل السنة أنه يجوز أن يستشفع بالنبي عليه الصلاة والسلام في الدنيا في حياته كما سبق أن أشرنا إلى قصة الأعرابي وهي في صحيح مسلم. وقصة الأعمى المعروفة عند أهل السنن كما يشفع عليه الصلاة والسلام يوم القيامة لأهل الكبائر من أمته الذين استوجبوا النار ليدخلوا الجنة بشفاعته عليه الصلاة والسلام ولم ينكر هذه الشفاعة إلا الخوارج والمعتزلة بناء على أصلهم المعروف من أن صاحب الكبيرة مخلد في النار مع الكفار. وهو أصل باطل مصادم للنصوص كما لا يخفى، ومن أعظم الشفاعة لرسول الله عليه الصلاة والسلام شفاعته لأهل المحشر حين يعتذر أبو البشر وجميع أولي العزم من الرسل ويقول كل واحد منهم نفسي إن الله قد غضب اليوم غضباً لم يغضب من قبله مثله ولن يغضب بعده مثله: نفسي نفسي، في ذلك الموقف الرهيب يتقدم أهل المحشر إلى سيد ولد آدم عليه الصلاة والسلام فيطلبون منه الشفاعة عند الله، فيقول عليه الصلاة السلام أنا لها فيسجد تحت عرش الرحمن سجدة طويلة يثني فيها على الله ثناء ويحمده حمداً كثيراً ويفتح الله عليه من الثناء مالا يعلمه قبل ذلك كما صح عنه عليه الصلاة والسلام في أحاديث الشفاعة ثم يقال له يا محمد ارفع رأسك سل تعط واشفع تشفع فيرفع رأسه

(1/97)

فيحد الله له حداً ويتكرر منه ذلك عدة مرات. وقد صح عنه عليه الصلاة والسلام عند مسلم وأبي داود قوله: " أنا أول شافع وأول مشفع وأول من ينشق عنه القبر".
وله صلى الله عليه وسلم: أنواع من الشفاعات في الآخرة كما ذكرنا أن له أنواعاً من الشفاعات في الدنيا ومعنى الشفاعة في كلتا الدارين لا يخرج عما ذكرنا من أنه طلب الدعاء ويلتقي معنى التوسل والشفاعة عند هذا المعنى بالذات كما اتضح مما تقدم. ومما يؤيد ما ذكرنا أن أصحاب رسول الله الذين رأيناهم يستشفعون برسول الله في حياته: رأيناهم مرة أخرى قد عدلوا عن التوسل والاستشفاع به عليه الصلاة والسلام بعد وفاته فجعلوا يتوسل بعضهم ببعض ويستشفع بعضهم ببعض:" ففي عام الرمادة أصيب أهل المدينة بجفاف فجمع عمر بن الخطاب المسلمين في صعيد واحد في المدينة فقال: اللهم إنا كنا إذا أجدينا نتوسل إليك بنبيك فتسقينا والآن نتوسل إليك بعم نبيك فاسقنا فطلب من العباس عم النبي الدعاء فدعا الله فأغاثهم الله ".
وهكذا فعل معاوية بن أبي سفيان مع الأسود بن اليزيد عندما أصيب المسلمون في الشام بالقحط جمع الناس فطلب من الأسود بن اليزيد أن يدعو الله تعالى فدعا الله تعالى فأجاب دعاءه فأغاثهم الله تعالى ولو كان معنى التوسل عندهم كما يظن هؤلاء العوام وأشباههم من الذهاب إلى قبور الصاحين أو المراد بالتوسل بالصالحين هو التوسل بذواتهم لما عدلوا عنه عليه الصلاة والسلام بل لذهبوا إلى قبره فدعوا الله عند قبره أو توسلوا بذاته لأن جسده الطاهر لا يزال في قبره لأن الله حرم على الأرض أن تأكل أجسام الأنبياء كما صح ذلك عنه عليه الصلاة والسلام.
فعدولهم رضوان الله عليهم عنه واستشفاع بعضهم ببعض يؤيد ما قررنا من أن معنى الاستشفاع أو التوسل هو طلب الدعاء من الحي الصالح. يقول شيخ الإسلام ابن تيمية في صدد حديثه في هذا المعنى: "يقول العلماء يستحب أن يستسقى بأهل الدين والصلاح. وإذا كان بأهل بيت الرسول فهو أحسن" كأن شيخ الإسلام يشير على صنيع عمر مع العباس عم النبي عليه الصلاة والسلام حيث استسقى به لأنه عم النبي عليه الصلاة والسلام كان سر اختياره كونه من أهل بيت الرسول.

(1/98)

" وبعد "
فلو درس المسلمون حياة الصحابة وعرفهم واصطلاحاتهم بل ولغتهم ثم حاولوا أن يطبقوا حياتهم على حياة أولئك السادة لساعدهم ذلك على تصور هذه المعاني التي ساءت فيها مفاهيمهم وأخذوا يخلطون عملاً صالحاً وآخر سيئاً ويتخبطون في عباداتهم وجميع أعمالهم لأن القوم قد باشروا الوحي وأخذوا الإسلام غضاً طرياً عن صاحب الرسالة محمد عليه الصلاة والسلام.
ولا يخالطنا أدنى شك في أن الصحابة فهموا هذا الدين فهماً لا مزيد عليه وانحصر الحق فيما فهموه ثم لا يخالطنا أدنى شك بأنهم بلغوه لمن بعدهم كما فهموا وهكذا الذين يلونهم ثم الذين يلونهم بالجملة إلى آخر القرون المفضلة الذين شهد لهم بالخيرية الصادق المصدوق محمد عليه الصلاة والسلام حيث يقول: " خير الناس قرني ثم الذين يلونهم ثم الذين يلونهم" الحديث. وأخيراً طرأ على المفاهيم والتصورات ما طرأ فساءت المفاهيم وتغيرت التصورات وحدثت تصورات لا وجود لها عند المسلمين الأولين في عهد الوحي وفي الذين يلونهم ليصدق قوله عليه الصلاة والسلام "ما من عام إلا والذي بعده شر منه".. والله المستعان.
ولعل المستمع الكريم استطاع أن يسايرني فيما أردت من بيان المفهوم الصحيح والمفهوم الخاطىء في باب الشفاعة والتوسل، وأنهما بمعنى واحد- ولا يعدوا معناهما طلب الدعاء من الحي الذي يدعو، وأن الخروج بهما عن هذا الإطار إلى دعوة غير الله وما في معناها من أنواع العبادة فمفهوم غير سليم، هذا ملخص ما أردنا أن نقوله في هذه النقطة وإلى النقطة الثالثة والأخيرة بعون الله تعالى.
" السنة النبوية "
أيها الإخوة هكذا نصل إلى النقطة الثالثة من النقاط الثلاث المختارة لحديثنا هذه المرة وهي السنة النبوية. مما لا يختلف فيه اثنان إن ديننا الإسلامي مبني على أصلين اثنين:
الأصل الأول: أن يعبد الله وحده دون أن يشرك به غيره. وهو معنى قولنا أشهد ألا إله إلا الله وحده لا شريك له.

(1/99)

والأصل الثاني: أن يعبد الله بما شرعه على لسان رسوله وخليله محمد عليه الصلاة والسلام وهو معنى قولنا: أشهد أن محمداً رسول الله.
وصحة الأصل الأول تتوقف على تحقيق الأصل الثاني. ويمكن أن نوجز معنى تحقيقه في صدق متابعة رسول الله عليه الصلاة السلام لأن اتبعاه دليل محبة الله عز وجل الذي محبته والأنس به ومراقبته غاية سعي العبد وكده وهي أيضاً جالبة لمحبة الرب عبده ومغفرته له إذ يقول الرب تعالى: {قُلْ إِنْ كُنْتُمْ تُحِبُّونَ اللَّهَ فَاتَّبِعُونِي يُحْبِبْكُمُ اللَّهُ وَيَغْفِرْ لَكُمْ ذُنُوبَكُمْ وَاللَّهُ غَفُورٌ رَحِيمٌ} ذلك لأنه رسوله المختار ليبلغ عنه دينه الذي شرعه لعباده، وهو المبلغ عنه أمره ونهيه وتحليله وتحريمه، فالحلال ما حلله، والحرام ما حرمه والدين ما شرعه. والرسول واسطة بين الله وبين عباده في بيان التشريع وما يترتب عليه من وعده ووعيده. وتبليغ وحيه الذي اشتمل على ذلك كله. قرآناً وسنة. وقد كلف بذلك بقوله تعالى {بَلِّغْ} وبقوله {لِتُبَيِّنَ} وبقوله {ادْعُ} إذ يقول الرب عز وجل: {يَا أَيُّهَا الرَّسُولُ بَلِّغْ مَا أُنْزِلَ إِلَيْكَ مِنْ رَبِّكَ وَإِنْ لَمْ تَفْعَلْ فَمَا بَلَّغْتَ رِسَالَتَهُ} .. {مَا عَلَى الرَّسُولِ إِلاَّ الْبَلاغُ} .. {وَأَنْزَلْنَا إِلَيْكَ الذِّكْرَ لِتُبَيِّنَ لِلنَّاسِ مَا نُزِّلَ إِلَيْهِمْ} .. {ادْعُ إِلَى سَبِيلِ رَبِّكَ بِالْحِكْمَةِ} الآية.
إن هذه الآي من الذكر الحكيم تعلن بوضوح وظيفة الرسول عليه الصلاة والسلام وهي التبليغ والبيان والدعوة إلى الله إلى دينه وشريعته، وهذه الأوامر الربانية الثلاثة تحقق غرضاً واحداً وهو دلالة الخلق على الطريق الموصل إلى الخالق وهو راض عنهم حتى يكرمهم في دار كرامته لقاء ما قاموا به من أداء التكاليف في هذه الدار حتى يصدق في حقه عليه الصلاة والسلام {وَمَا أَرْسَلْنَاكَ إِلاَّ رَحْمَةً لِلْعَالَمِينَ} .
إنه والله رحمة مهداة ونعمة مسداة ولكن الشأن كل الشأن هل رفع أتباعه رؤوسهم لدراسة سنته كما يجب - مكتفين بها ومتجردين لها- تلك السنة التي هي ذلكم البيان وذلك البلاغ وتلكم الدعوة؟.
هذا هو موضع بحثنا من هذه النقطة؟ ! ولا يشك مسلم ما مهما انحطت منزلته العلمية وضعفت ثقافته وضحلت معرفته أن الرسول الكريم بلغ ما نزل إليه وهو القرآن وذلك لأن الإيمان بأن الله نزل القرآن على محمد عليه الصلاة والسلام. وأنه بلغه كما

(1/100)

نزل وأنه بين للناس ما يحتاج إلى البيان وأنه دعا الناس إلى سبيل الله ولم يفتر عن الدعوة إلى الله حتى التحق بالرفيق الأعلى.
إن هذا المقدار من الإيمان من أصول هذا الدين وأساسه الذي ينبني عليه كل ما بعده. إذا كنا نؤمن هذا الإيمان - ويجب أن نؤمن - فأين نجد بيانه الذي به يتحقق امتثاله عليه الصلاة والسلام لتلك الأوامر {بَلِّغْ} {لِتُبَيِّنَ} {ادْعُ} الجواب نجد ذلك في سنته المطهرة التي قيض الله لها من شاء من عبادة فصانوها وحفظوها من كل قول مختلق وكل معنى مزيف، ليصدق قوله تعالى {إِنَّا نَحْنُ نَزَّلْنَا الذِّكْرَ وَإِنَّا لَهُ لَحَافِظُونَ} والذكر المنزل المحفوظ هو القرآن في الدرجة الأولى وتدخل السنة في الدرجة الثانية عند التحقيق وإمعان النظر! !
وهذه السنة التي يتم بها البيان المطلوب هي أقواله وأفعاله وتقريراته.
" الآحاد والمتواتر "
في أثناء الفتوحات الإسلامية الواسعة دخلت على المسلمين اصطلاحات أجنبية بواسطة الكتب اليونانية التي ترجمت إلى اللغة العربية في عدة علوم ومن أخطرها علم المنطق والفلسفة، فدخلت تلكم البحوث والاصطلاحات في الإلهيات، فأفسدت على الناس جوانب خطيرة من عقيدتهم لأنها وجدت تشجيعاً رسمياً ودعماً قوياً من الخلفاء المعاصرين وفي مقدمتهم المأمون العباسي الذي تعرفون موقفه من كبار علماء المسلمين والأئمة البارزين كالإمام أحمد بن حنبل، يقول شيخ الإسلام ابن تيمية في صدد حديثه عن موقف المأمون:" ما أظن الله غافلاً عما فعل المأمون بعقيدة المسلمين ".
ومن تلكم الاصطلاحات الغربية والدخيلة تقسيم الأحاديث النبوية إلى ظنية وقطعية كخطوة أولى في سحب ثقة المسلمين من أحاديث نبيهم.
فزعموا أن الآحاد من الأحاديث لا تقيد العلم ولا يجوز الاستدلال بها في باب العقيدة، وإنما يستدل في هذا الباب بالأدلة القطعية، وهي الأحاديث المتواترة أو الآيات القرآنية، وقد انطلى- وللأسف الشديد- على علماء الكلام هذا القول المزخرف لضعف بضاعتهم في علوم السنة وانشغالهم بالاصطلاحات الكلامية عن الكتاب والسنة،

(1/101)

ثم جعل المتأخرون من علماء الأصول يتناقلون فيما بينهم هذا الاصطلاح وهذه الدعوى مما جعل جمهور الخلف يعتقد هذا الاعتقاد، وظن الناس أن هذا هو معتقد المسلمين سلفاً وخلفاً. وخشية أن يفطن بعض الحذاق لهذا الخداع المقنع خطوا خطوة أخرى كذر للرماد في العيون. فقالوا قولة حق أرادوا بها الباطل وهي قولتهم المشهورة "أن طريقة السلف أسلم" وأوهموا الناس أن طريقة السلف مجرد سرد النصوص دون فهم لمعانيها حتى أطلق عليها بعضهم "أنها طريقة العوام" وأما الطريقة المثلي التي فيها التحقيق والتدقيق هي طريقة الخلف، ولما هدأوا الجمهور بعباراتهم تلك مضوا في طريقهم في إفساد عقيدة المسلمين وإبعادهم عن سنة نبيهم ولم يقف القوم عند هذا الحد بل خطوا خطوة أخرى أخطر من التي قبلها إذ قالوا: إن باب العقيدة باب خطير ومبحث هذا الباب أساس في الإسلام فلا ينبغي أن يستدل فيه إلا بدليل قطعي لا يتطرق إليه النسخ ولا يخضع للتخصيص أو التقييد. ألا وهو الدليل العقلي هذه هي الغاية في تدرجهم، وأنت ترى أن مفهوم الدليل القطعي قد تغير، فبينما كان المراد به في الخطوة الأولى الأحاديث المتواترة أو الآيات القرآنية فإذا يراد به هنا الدليل العقلي فقط. وأما الأدلة اللفظية أو النقلية قرآناً وسنة فلا تنهض للاستدلال بها استقلالاً في هذا الباب. وإنما يستأنس بها إن وافقت الأدلة العقلية القطعية. هكذا تدرج القوم في أسلوبهم إلى أن عزلوا نصوص الكتاب والسنة عن وظيفتها وهي هداية الناس {إِنَّ هَذَا الْقُرْآنَ يَهْدِي لِلَّتِي هِيَ أَقْوَمُ} والسنة مثل القرآن في الهداية "تركت فيكم أمرين لن تضلوا ما تمسكتم بهما. كتاب الله وسنتي"، "لا ألفين أحدكم متكئاً على أريكته يأتيه الأمر من أمري مما أمرت به أو نهيت عنه فيقول: لا أدري!! ما وجدنا في كتاب الله اتبعناه" رواه الترمذي، وفي لفظ "ألا وإني أوتيت القرآن ومثله معه، ألا وإن ما حرمه الرسول مثل ما حرمه الله" أو كما قال..
وعلى الرغم من هذا النصوص وغيرها من النصوص التي تصرخ بأعلى صوتها بأن الهداية كل الهداية والخير كل الخير في كتاب الله الذي لا يأتيه الباطل من بين يديه ولا من خلفه وفي سنة رسوله المبينة للقرآن المفصلة ما أجمل فيه المقيدة لإطلاقه على الرغم من ذلك كله قد التمس القوم الهدى في غير وحي الله فأضلهم الله عقوبة لإعراضهم عنه واستخفافهم بشرعه. وفي حديث على بن أبي طالب عند الترمذي

(1/102)

في وصف القرآن "من تركه من جبار قصمه الله ومن ابتغى الهدى في غيره أضله الله".
وإذا ما عزلت النصوص كما رأينا. ولم تعد تصلح للاستدلال بها على سبيل الاستقلال فلم يبق إلا أن يرجع الناس إلى ما كانوا عليه قبل الوحي وهو التحاكم إلى العقول فنتيجة لذلك خاضوا بعقولهم في المطالب الإلهية فتكلموا في صفات الله فاختلفت العقول وتنازعت- ولا بد أن تتنازع- فافترقوا فرقاً مختلفة يضلل بعضهم بعضاً بل ربما كفر بعضهم بعضاً وكلهم على غير هدى طبعاً على تفاوت في ضلالهم.
1- فريق يثبت بعض الصفات وينفى البعض الآخر بدعوى أن ذلك مقتضى العقل وبعبارة صريحة: إن عقول الأشاعرة والماتريدية تثبت صفات الذات كالقدرة والإرادة والعلم مثلا. وترى وجوب تأويل صفات الأفعال كالرحمة والمحبة والغضب والاستواء على العرش وغيرها من صفات الأفعال. هذا مقتضى عقول الأشاعرة وأتباعهم.
2- أما المعتزلة فقد انقسموا على أنفسهم فافترقوا عدة فرق فأقربهم من يثبت الأسماء مع نفي الصفات مع ملاحظة أن أسماء الله عندهم كالأسماء الجامدة التي لا تدل على المعاني ومن غلاتهم من ينفى الصفات والأسماء معاً ولا يثبتون إلا ذاتاً مجردة من الأسماء والصفات حتى أصبح وجود الله عندهم وجوداً ذهنياً فقط، ولا يتصور وجوده في الخارج.
هذا ما نتج من ذلك التصرف والتلاعب بالنصوص بل عزلها عن وظائفها كما قلنا سابقاً وفي النهاية استولت عليهم الحيرة واستوحشوا مع أنفسهم بعد أن فقدوا الأنس بالله، ومهما تستر القوم بما أبدوا من تعظيم مبحث العقيدة بتلكم العبارات المعسولة التي سبق ذكرها والتي لا تنطلي إلا على من يجهل القوم على صورتهم الحقيقية، فقد انجلى لكم دارس فاهم ما انتهى إليه أمرهم فاسمعوا معي ما قال بعض فطاحلتهم متندمين في آخر جولاتهم في علم الكلام والفلسفة ولعل الله ختم لهم بالتوبة النصوح وحسن الخاتمة يقول الرازي متندماً وواصفاً لحياة علماء الكلام:

(1/103)

1- نهاية أقدام العقول عقال ... وغاية سعي العالمين ضلال
2- وأرواحنا في وحشة من جسومنا ... وحاصل دنيانا أذى ووبال
3- ولم نستفد من بحثنا طول عمرنا ... سوى أن جمعنا فيه: قيل وقالوا
إلى أن قال:" لقد تأملت الطرق الكلامية والمفاهيم الفلسفية، ما رأيتها تشفي عليلاً ولا تروي غليلاً، ورأيت أقرب الطرق طريقة القرآن، أقرأ في الإثبات {الرَّحْمَنُ عَلَى الْعَرْشِ اسْتَوَى} {إِلَيْهِ يَصْعَدُ الْكَلِمُ الطَّيِّب} وأقرأ في النفي {لَيْسَ كَمِثْلِهِ شَيْءٌ} {وَلا يُحِيطُونَ بِهِ عِلْماً} ، ثم قال: ومن جرب مثل تجربتي عرف مثل معرفتي ". ويقول الشهرستاني هو الآخر:" إنه لم يجد عند الفلاسفة والمتكلمين إلا الحيرة والندم حيث يقول:
لعمري لقد طفت المعاهد كلها ... وسيرت طرفي بين تلك المعالم
فلم أر إلا واضعاً كف حائر ... على ذقن أو قارعاً سن نادم
وثالثهم أبو المعالي الجويني يقول:" يا أصحابنا لا تشتغلوا بالكلام فلو عرفت أن الكلام يبلغ بي إلى ما بلغ ما اشتغلت به. وقال عند موته: لقد خضت البحر الخضم وخليت أهل الإسلام وعلومهم ودخلت في الذي نهوني عنه والآن إن لم يتداركني ربي برحمته فالويل لابن الجويني وهأناذا أموت على عقيدة أمي أو قال: على عقيدة عجائز نيسابور" (يعنى الفطرة) .
ويحكى عن بعض تلامذة فخر الدين الرازي:" واسمه شمس الدين الخسر وشاهي يحكى عنه أنه قال لبعض الفضلاء وقد دخل عليه يوماً: ما تعتقد؟ قال: ما يعتقده المسلمون فقال الخسر وشاهي: وأنت منشرح الصدر لذلك ومستيقن به؟ فقال: نعم فقال: اشكر الله على هذه النعمة، ولكني والله ما أدري ما أعتقد. والله ما أدري ما أعتقد. والله ما أدري ما أعتقد ثلاث مرات وبكى حتى أخضل لحيته"، ثم لنسمع الأبيات الآتية: لابن أبي الحديد الفاضل المعروف بالعراقي وهو يذم علم الفلسفة ويرى أن تسميتهم إياه بالنظر غير صحيحة فلنسمع نص كلامه:
فيك يا أغلوطة الفكر ... حار أمري وانقضى عمري
سافرت فيك العقول فما ... ربحت إلا أذى السفر

(1/104)

فلا حيا الله الأولى زعموا ... أنك المعروف بالنظر
كذبوا أن الذي ذكروا ... خارج عن قوة البشر
ونختتم هذه النقول بحكايتين قصيرتين ولكنهما خطيرتان:
إحداهما يروى عن بعضهم: وهو (الخوفجي) أنه قال عند موته:" ما عرفت مما حصلت شيئاً سوى أن الممكن يفتقر إلى المرجح. ثم قال: الافتقار وصف سلبي أموت وما عرفت شيئاً" هكذا نتركها دون تعليق لننقل لكم الحكاية الثانية والأخيرة، وقد تحاشى الرواة ذكر اسم هذا الأخير لأمر ما وهو يقول:" أضطجع على فراشي وأضع اللحفة على وجهي، وأقابل بين حجج هؤلاء وهؤلاء حتى يطلع الفجر ولم يترجح عندي منها شيء" ويقول شارح الطحاوية:" وهو يعلق على أصحاب هذه النقول بصفة عامة والأخيرتين بصفة خاصة: يقول:" ومن وصل إلى مثل هذه الحال إن لم يتداركه الله برحمته وإلا تزندق، كما قال أبو يوسف: من طلب الدين بالكلام تزندق ".
ومسك الختام لهذه النقول: كلام لإمام من أئمة الهدى الإمام الشافعي عرف القوم وعرف فيهم ما لا يظن وجوده عندهم فلنسمع ماذا يقول الإمام:" لقد اطلعت من أهل الكلام على شيء ما ظننت مسلماً يقوله، ولأن يبتلى العبد بكل ما نهى الله عنه ما خلا الشرك بالله- خير له من أن يبتلى بالكلام " 1.
وبعد: لعلي لست بحاجة إلى التعليق على هذه النقول المختلفة، بعد أن أعلن علماء الكلام أنفسهم ممثلين في أئمتهم الذين يحتجون بكلامهم بأنهم ليسوا على شيء وأنهم فضوا أعمارهم فيما لا طائل تحته بل في كلام بعيد عن علوم المسلمين ثم توج إعلانهم ذلك كلام الإمام الشافعي الذي سمعناه ولكن الذي يهمنا في المقام أن ندرك أن تلك المحاولة الجهمية الجهنمية التي قام بها علماء الكلام والتي سبق أن تحدثنا عنها والتي قدمت للمسلمين السذج بأسلوب خداع أظهر تعظيم شأن العقيدة أن تلك المحاولة هي التي نجحت - وللأسف وانتجت هذا الموقف الخطير على عقيدة المسلمين.
__________
1 شرح الطحاوية ص 227 – 229.

(1/105)

" ما هو الموقف السليم "
إذا أثبتنا أن ما ذهب إليه علماء الكلام وتبعهم فيه قوم آخرون أنه غير سليم لابد أن يطرح هنا هذا السؤال: ما هو الموقف السليم إذاً؟ ؟ !..
الجواب: بديهي أن الموقف السليم هو ذلك الذي كان عليه الرعيل الأول قبل أن يوجد علم الكلام بفروعه المتعددة.
وتوضيح ذلك أن السنة مثل القرآن في الاستدلال بها فيستدل بالسنة في كل مقام يستدل فيه بالقرآن، ولا يشترط لذلك إلا صحة الثبوت عن رسول الله عليه الصلاة والسلام ولا فرق بين متواترها وآحادها من حيث الاستدلال بالجملة وكل ما في الأمر أنه يقدم المتواتر على الآحاد في حالة التعارض كما يقدم الصحيح على الحسن عند التعارض وهذا معروف لدى طلاب العلم.
أما القول بأنه لا يستدل بالآحاد في باب العقيدة أو لا يستدل بالأدلة النقلية على وجه الاستقلال في هذا الباب فقول مبتدع في الإسلام.
ولنبرهن على صحة ما قررنا نذكر ما كان عليه الرسول عليه الصلاة والسلام وخلفاؤه من عدم اعتبار هذه الاعتبارات المحدثة التي أحدثها من أحدثها ليلبسوا بها على المسلمين السذج الذين لا يفرقون بين الشحم والورم وبين التمرة والجمرة.
1- بعث رسول الله معاذ بن جبل إلى اليمن ليدعوهم إلى الله ويبلغهم عن رسول الله وكان باليمن جماعة من أهل الكتاب: اليهود فأرشده النبي عليه الصلاة والسلام كيف يعاملهم: وأمره أن يكون أول ما يدعوهم إليه شهادة ألا إله إلا الله فإن هم أطاعوه في ذلك يخبرهم بأن الله فرض عليهم خمس صلوات في اليوم والليلة الحديث:
ومما يلاحظ أن معاذاً كلف ليدعوهم إلى أصول الدين وفروعه معاً وهذا يعنى أن الإسلام لا يفرق بين باب العقيدة والأحكام فكما يجوز أن يبلغ فرد واحد الأحكام الشرعية كذلك يجوز أن يبلغ فرد واحد العقيدة الإسلامية فحيث تقبل أخبار الجماعة يقبل خبر الواحد العدل هذا ما درج عليه سلف هذه الأمة فرسل رسول الله عليه الصلاة والسلام إلى اليمن كأبي موسى الأشعري وعلي بن أبي طالب ورسله إلى غير

(1/106)

اليمن وجميع دعاة الإسلام من يزوغ فجر الإسلام إلى يومنا هذا كانوا يدعون إلى الله أفراداً وجماعات ويبلغ بعضهم عن بعض ولا يعلم لهذا الاصطلاح ذكر في الأوساط الإسلامية فيما نعلم وإذا كان كذلك فلا يكون اليوم ديناً ما لم يكن ديناً في عهد الوحي وما لم يعرفه أولئك السادة من الصحابة والتابعين الذين نقلوا الدين إلى من بعدهم ممثلاً في القرآن والسنة المطهرة. ليتضح أن هذا التصرف باطل من القول وما ترتب عليه من الأحكام التي منها التفريق بين الصفات الثابتة بالآحاد والثابتة بالمتواتر أو القرآن. والقول أن المعول عليه هو الدليل العقلي. وأما النقلي فتابع له إن وافق قبل وإلا رد كل ذلك تصرف محدث في الدين وقول في شريعة الله بلا هدى ولا دليل منير. وكل ما كان كذلك يجب رده صوناً للشريعة وحفظاً للعقيدة..
وبعد: فليس بعجب أن يصاب هؤلاء العلماء الذين تحدثنا عنهم بذلك المرض- مرض علم الكلام- في تلك العصور الخالية. ثم يتوب الله عليهم فيتوبوا لأن المرض الغريب المعدي الطارىء قد ينتشر بين الناس قبل أن تعرف أعراضه لجهل الناس بحقيقته حتى يقابل بالوقاية أولاً ثم بالعلاج إذا نزل، ولكن العجيب المثير أن يعرف المرض ويصاب به من شاء الله من عباده. ثم ينزل الله الشفاء على من شاء منهم فيزول البأس فيصف أولئك المرضى- بعد أن عافاهم الله- خطورة ذلك المرض وسوء حالهم ووحشتهم عند ما كانوا مصابين به ثم ينشطوا في تحذير الناس من التعرض لأسبابه وينصحوا بالابتعاد عنه واستعمال الوقاية ضده، وبعد هذا كله يتعرض بعض الناس لهذا المرض فيصاب به عدد كبير من شباب المسلمين.. ويعيش هؤلاء المرضى بين الأصحاء مختلطين بهم وهم لا يشعرون أنهم مرضى ومن عرف منهم أنه مريض يتجاهل مرضه ويخفيه.
هذا هو حال علم الكلام وعلماء الكلام ومثلهم أصيب الفخر الرازي والإمام الجويني والشهرستاني والغزالي وغيرهم من كبار علماء المسلمين بداء الكلام. وفي نهاية المطاف أدركوا أنهم قضوا أعمارهم فيما لا طائل تحته، وأن علم الكلام حال بينهم وبين النظر في كتاب الله وسنة نبيه والانتفاع بهما ثم تاب الله عليهم فتابوا وألفوا كتباً تدل على توبتهم أو نشروا مقالات أو أبياتاً تدل على أنهم تابوا ومما كتبه الرازي في توبته كتابه المعروف (أقسام اللذات) .

(1/107)

كما كتب الإمام الجويني بعد توبته رسالته المشهورة (الرسالة النظامية) .
وقد كتب الشهرستاني وهو ثالثهم كتاباً أبدى فيه ندمه البالغ وهو (نهاية أقدام العقول) .
وأما الإمام الغزالي فقد كتب كتاباً ينصح فيه العوام وأشباههم عن الخوض في علم الكلام. سماه (إلجام العوام عن علم الكلام) .
وبعد هذه التوبة المعلنة من هؤلاء الأئمة المجربين ونصحهم للناس ألا يقربوا علم الكلام بعد هذا كله أتى أناس أدخلوا هذا العلم في معاهد وجامعات إسلامية بعد تغيير العنوان أو الاسم فقط مع بقاء الحقائق كما كانت فسموه (مادة التوحيد) أو (مادة العقيدة) لا توحيد ولا عقيدة اللهم إلا ما كان من توحيد الربوبية الذي لم يجهله أحد من بني آدم عبر التاريخ الطويل اللهم إلا ما كان من الشيوعيين الجدد في الآونة الأخيرة. من إنكارهم لوجود الله متجاهلين ومعاندين. ذلك التجاهل الذي قد تمليه أحياناً أوضاع سياسية واقتصادية. حيث تنكر وجود الله بعض الجهات فترة من الزمن ليكون ذلك الإنكار ثمنا لأسلحة سوفييتية متطورة.
وإذا ولت السياسة وجهها شطر الغرب اختفى الإلحاد وارتفع الإنكار ولو مؤقتاً كنتيجة لضعف الإيمان باليقين- والله المستعان.
أما توحيد العبادة قال ذكر له إلا ما كان بالاستطراد. وأما توحيد الأسماء والصفات فقد صار مفهوم التوحيد في هذا القسم نفي الصفات كلها أو بعضها.
ولا أستثنى من هذه المعاهد والجامعات إلا المعاهد والجامعات السعودية التي يرجع الفضل في سلامتها من هذا الوباء- بعد الله- لدعوة محمد بن عبد الوهاب جزاه الله عن الإسلام والمسلمين خير ما جزى به المصلحين. وقد وقفت هذه الدعوة المباركة سداً منيعاً أمام تيار الإلحاد والفساد وما انحرف عن الاعتقاد. ولا تزال كذلك وقد صان الله بها عقيدة شباب هذا البلد الطيب ومن هاجر إليه أو طلب العلم في معاهده وجامعاته من الانزلاق في تلك المزالق كما هو معروف لدى الحضور ومما يبشر بالخير أن بعض المعاهد والجامعات في بعض الدول الإسلامية أخذت تنهج منهجاً سلفياً في

(1/108)

دارسة القعيدة على قلتها، وجلها من الجامعات الأهلية. ويحق لنا أن نقول "أول الغيث القطر ثم ينهمر".. ولله الحمد والمنة.
فنسأل الله العظيم رب العرش العظيم أن يحفظ علينا ديننا وعقيدتنا ويختم لنا بحسن الخاتمة من هذه الحياة. أنه سميع مجيب الدعاء.
وصلاة الله وسلامه إلى نبيه ومصطفاه محمد وآله وصحبه..
محمد أمان بن علي الجامي
كلية الحديث الشريف - والدراسات الإسلامية

(1/109)


الأمالي الجامية على الأصول الستة

إِنَّ الحَمْدَ للهِ ؛ نَحْمَدُهُ وَنَسْتَعِينُهُ وَنَسْتَغْفِرُهُ، وَنَعُوذُ بِاللهِ مِنْ شُرُورِ أَنْفُسِنَا وَمِنْ سَيِّئَاتِ أَعْمَالِنَا، مَنْ يَهْدِهِ اللهُ فَلاَ مُضِلَّ لَهُ، وَمَنْ يُضْلِلْ فَلاَ هَادِيَ لهُ.
وَأَشْهَدُ أَنْ لاَ إِلَهَ إِلاَّ اللهُ -وَحْدَهُ لاَ شَرِيكَ لَهُ-.
وَأَشْهَدُ أَنَّ مُحَمَّداً عَبْدُهُ وَرَسُولُهُ.
{يَا أَيُّهَا الَّذِينَ آمَنُوا اتَّقُوا اللهَ حَقَّ تُقَاتِهِ وَلاَ تَمُوتُنَّ إِلاَّ وَأَنْتُمْ مُسْلِمُونَ} [آل عمران : 102].
{يَا أَيُّهَا النَّاسُ اتَّقُوا رَبَّكُمُ الَّذِي خَلَقَكُمْ مِنْ نَفْسٍ وَاحِدَةٍ وَخَلَقَ مِنْهَا زَوْجَهَا وَبَثَّ مِنْهُمَا رِجَالاً كَثِيراً وَنِساءً وَاتَّقُوا اللهَ الَّذِي تَسَاءَلُونَ بِهِ وَالأَرْحَامَ إِنَّ اللهَ كَانَ عَلَيْكُمْ رَقِيباً} [النساء : 1].
{يَا أَيُّهَا الَّذِينَ آمَنُوا اتَّقُوا اللهَ وَقُولُوا قَوْلاً سَدِيداً. يُصْلِحْ لَكُمْ أَعْمَالَكُمْ وَيَغْفِرْ لَكُمْ ذُنُوبَكُمْ وَمَنْ يُطِعِ اللهَ وَرَسُولَهُ فَقَدْ فَازَ فَوْزاً عَظِيماً} [الأَحزاب : 70-71].

أَمَّا بَعْدُ :
فَإِنَّ أَصْدَقَ الحَدِيثِ كِتَابُ اللهِ، وَخير الهَدْيِ هَدْيُ مُحَمَّدٍ صلى الله عليه وسلم، وَشَرَّ الأُمُورِ مُحْدَثَاتُهَا، وَكُلَّ مُحْدَثَةٍ بِدْعَةٌ، وَكُلَّ بِدْعَةٍ ضَلاَلَة.

و َبَعْدُ :
فهذا جهد المقل في إبراز أثر من آثار العلامة الإمام محمد أمان بن علي الجامي – رحمه الله - في شرحه لرسالة من أهم رسائل التوحيد التي كتبها شيخ الإسلام الإمام المجدد محمد بن عبد الوهاب – رحمه الله – وهي رسـالة (( الأصول الستة )).

وهذا الشرح قد قمت بتفريغه من الأشرطة ، لذا فهو كغيره من الشروح التي تعتمد على الإلقاء بحاجة إلى المراجعة والضبط من الشيخ نفسه ، ولكن لما لم يكن ذلك في الاستطاعة لوفاة الشيخ – رحمه الله – قبل تفريغ هذا الشرح بزمن طويل ، ها نحن نضع لبنة أولى في سبيل خدمة علوم الشيخ وشروحه التي تسير في ضوء الكتاب والسنة وفهم سلفنا الصالح ، سائراً على خُطى أئمة الدعوة في نشر العلم النافع الصحيح ، وعلى رأس ذلك الدعوة إلى التوحيد وتصحيح العقيدة ، ونبذ كل ما خالف ذلك من الشرك والعقائد المنحرفة والبدع .

ولعل أحداً من طلبة العلم المقربين لورثة الشيخ يعتني بهذا التفريغ لشرح الشيخ ويضبطه ويطبعه بعد أخذ الإذن منهم .

رحم الله شيخنا محمد الجامي وأجزل له المثوبة ، وجمعنا وإياه في دار الكرامة في جناته جنات النعيم .

والله أعلم وأحكم وصلى الله وسلم على نبينا محمد وعلى آله وصحبه أجمعين .
كتبه
أبو عبد الله الأثري

المقدمة
قال الإمام المجدد محمد بن عبد الوهاب رحمه الله تعالى : من أعجب العجائب، وأكبر الآيات الدالات على قدرة الملك الغلاب : ستة أصول، بينها الله تعالى بياناً واضحاً للعوام، فوق ما يظنه الظانون ؛ ثم بعد هذا غلط فيها كثير من أذكياء العالم، وعقلاء بني آدم إلا أقل القليل .

الأصل الأول
الأصل الأول : إخلاص الدين لله وحده لا شريك له، وبيان ضده الذي هو الشرك بالله، وكون أكثر القرآن في بيان هذا الأصل من وجوه شتى، بكلام يفهمه أبلد العامة ؛ ثم لما صار على أكثر الأمة ما صار، أظهر لهم الشيطان : الإخلاص في صورة تنقص الصالحين، والتقصير في حقهم، وأظهر لهم الشرك بالله في صورة محبة الصالحين وأتباعهم .

الأصل الثاني
الأصل الثاني : أمر الله بالإجماع في الدين، ونهى عن التفرق فيه، فبين الله هذا بيانا شافياً كافياً، تفهمه العوام ؛ ونهانا أن نكون كالذين تفرقوا قبلنا فهلكوا ؛ واذكر أنه أمر المرسلين بالاجتماع في الدين، ونهاهم عن التفرق فيه ؛ ويزيده وضوحاً ما وردت به السنة من العجب العجاب في ذلك ؛ ثم صار الأمر إلى أن الافتراق في أصول الدين وفروعه، هو العلم والفقه في الدين، وصار الأمر بالاجتماع في الدين لا يقوله إلا زنديق أو مجنون !

الشرح
قال العلامة محمد أمان بن علي الجامي رحمه الله :
الحمد لله رب العالمين ، والصلاة والسلام على خاتم النبيين ، وإمام المرسلين نبينا محمد وعلى آله وصحبه أجمعين .

الأصول الستة مستنبطة من كتاب الله تعالى وسنة رسوله عليه الصلاة والسلام .

يقول المؤلف : (من أعجب العجائب، وأكبر الآيات الدالات على قدرة الملك الغلاب : ستة أصول، بينها الله تعالى بياناً واضحاً للعوام ) أي بالأسلوب الذي يفهمه العوام .

( فوق ما يظن الظانون ) ثم بعد هذا البيان الشافي الذي يفهمه حتى العوام (غلط فيها كثير من أذكياء العالم ، وعقلاء بني آدم إلا أقل القليل ) هذه الأصول الستة غلط فيها أذكياء العالم وعقلاء بني آدم إلا أقل القليل ، وذلك بعدم دراستهم للكتاب والسنة ، وأنهم لم يرفعوا رؤوسهم ليتعلموا ما جاء به النبي عليه الصلاة والسلام ، واشتغلوا بعلوم أخرى قد تكون نافعة وقد تكون ضارة - الاشتغال بها - ولكن أُهمِل هذا الأصل العظيم ومعرفة ما جاء به النبي عليه الصلاة والسلام في هذا الباب .

الأصل الأول من هذه الأصول : إخلاص الدين لله تعالى وحده لا شريك له وبيان ضده الذي هو الشرك ؛ لا يشك أحد أن كل مسلم يدعي الإخلاص لله ، إخلاص الدين لله ولكن المهم التطبيق العملي ، معرفة الدين معرفة العبادة ، معرفة أنواع العبادة ومعرفة الشرك وأنواع الشرك ، هذه المعرفة التفصيلية هي التي تنقص كثيراً من العقلاء والأذكياء وإن كانوا عقلاء وإن كانوا أذكياء يفهمون أموراً كثيرة في دينهم لكن تنقصهم هذه المعلومات التفصيلية في هذا الباب ، وكون أكثر القرآن في بيان هذا الأصل من وجوه شتى ؛ القرآن كله في التوحيد من أوله إلى آخره ؛ إما هو يدعو إلى إفراد الله تعالى بالعبادة ,و إما يبين جزاء من وحد الله سبحانه وتعالى في الدنيا والآخرة ؛كيف يكرمهم الله في الدنيا إن شاء ، وقد يمتحنهم إن شاء وما اعد لهم في الآخرة ، وجزاء وعقوبة من أعرض عن التوحيد كيف عاقبهم الله سبحانه وتعالى في الدنيا وفي الآخرة عذاب شديد إلى غير ذلك ؛ القرآن كله في هذا الشأن .

وكون أكثر القرآن في بيان هذا الأصل من وجوه شتى :

يقول الله سبحانه وتعالى : { وما أمروا إلا ليعبدوا الله مخلصين له الدين حنفاء } أمروا ليعبدوا الله مخلصين له الدين حنفاء ولم يؤمروا بالدين الذي لا إخلاص فيه .

يقول الله سبحانه وتعالى : { وقضى ربك ألا تعبدوا إلا إياه } وهكذا القرآن بأساليب مختلفة عالج مشكلة الشرك والدعوة إلى الإخلاص ، يقول الله سبحانه وتعالى في الحديث القدسي : (( أنا أغنى الشركاء من عمل عملاً أشرك معي فيه غيري تركته وشركه )) .

هذه النصوص التي جاءت في هذا المعنى أُهملت عند كثير من المتعلمين والمثقفين ، لذلك قد يقعون في الشرك من حيث لا يشعرون ؛ إما في الشرك في شعائر العبادة كما هو واقعُ كثير من أتباع المتصوفة أو الشرك في الطاعة والاتباع كما هو شأن كثير من القانونيين .

ثم يقول المؤلف : (ثم لما صار على أكثر الأمة ما صار ) الذي صار هو إعراض عن تعلم هدي رسول الله عليه الصلاة والسلام كما أشرنا ؛ أظهر لهم الشيطان الإخلاص في صورة تنقص الصالحين والتقصير في حقوقهم ، ومن رأوه يخلص العبادة لله تعالى اتهم بالتقصير .. اتهم في تنقيص الصالحين ..أنه ينقص الصالحين ويقصر في حقوقهم .

جعلوا للصالحين حقوقاً عظيمة أعظم من حق الله تعالى ؛ حق الله تعالى على عباده كما يعلم الجميع أن يعبدوه ولا يشركوا به شيئاً .

وما هي حقوق الصالحين التي يتهم من أخلص العبادة لله سبحانه وتعالى بأنه ضيعها وأنه قصر في حقوق الصالحين ماهي هذه الحقوق ؟ أين جاء ذكرها في كتاب الله وسنة رسوله عليه الصلاة والسلام حتى شغلت بال كثير من الناس ؛ الاهتمام بحقوق الصالحين وتعظيم الصالحين ومحبة الصالحين والغلو في الصالحين ؟

حقيقيٌ وصحيحٌ أن الصالحين من عباد الله الصالحين الواجب علينا محبتهم في الله ؛ لكن فليسبق ذلك محبة الله وألا يحبوا مع الله .

ليس من حقوق الصالحين أن يحب الرجل الصالح مع الله حتى يجعل شريكاً لله بل من حقه علينا أن نحبه في الله .

التفريق بين الأمرين هو الذي قصر فيه كثير من الأذكياء كما قال الجامع لهذه الأصول حتى لم يفرقوا بين الحب في الله والحب مع الله .

الذي يجري الآن في المجتمعات الإسلامية في الغالب الكثير لدى أضرحة من سموهم بالصالحين الحب مع الله لا الحب في الله الحب مع الله من أعظم أنواع الشرك الأكبر .

من أحب غير الله مع الله وعظمه كما يعظم الموحدون رب العالمين وتذلل له كما يتذلل الموحد لله سبحانه وتعالى ، وبالغ في تعظيمه إلى درجة اعتقاد أنه يعلم ما في الصدور وأنه ينفع ويضر هذا هو الشرك الأكبر الذي تورط فيه عوام المسلمين لدى كثرٍ من أضرحة الصالحين أو غير الصالحين ، وشجعهم على ذلك كثير من المنتسبين إلى العلم وزينوا لهم أن ما يفعلونه عند قبور الصالحين من الطواف بها والذبح لها والنذر لها كل ذلك من محبة الصالحين ومن التوسل بالصالحين وليست من العبادة في شيء هذا هو الواقع . كأن جامع هذه الأصول يدرس أحوال المسلمين وواقع المسلمين اليوم وخصوصاً في خارج هذا البلد .

( أظهر لهم الشيطان الإخلاص في صورة تنقص الصالحين ) من أخلص لله سبحانه وتعالى وحارب عبادة غير الله والتذلل لغير الله وابتعد عن الطواف بالأضرحة والذبح لها أن ذلك تنقص للصالحين وتقصير في حقوقهم وأظهر لهم الشرك بالله في صورة محبة الصالحين واتباع الصالحين أو في صورة محبة الصالحين وأتباع الصالحين ، ولعل الاتباع أفضل .

أظهر لهم الشرك بالله كما وصفنا أن يطوف بأضرحة الصالحين وأن يستغيث بهم ويستعين بهم فيما لا يقدر عليه إلا الله ويعتقد فيهم أنهم يتصرفون كما تصرح بذلك كتب المتصوفة بأن أولياء الله تعالى مشغولون بالخدمة في حياتهم ، - المراد بالخدمة العبادة - فإذا ماتوا تفرغوا ليتصرفوا في هذا الكون لاتباعهم ، في خدمة أتباعهم في نفعهم ودفع الضر عنهم شركُ بواح . هذا ما تدعوا إليه كثيرٌ من كتب المتصوفة ، فهكذا أظهر الشيطان وانقلبت الحقائق لدى كثير من عوام المسلمين .

هذا هو الأصل الأول .

أما الأصل الثاني : أمر الله سبحانه وتعالى المؤمنين بالاجتماع في الدين، ونهى عن التفرق في الدين ، فبين الله هذا بيانا شافياً تفهمه العوام ونهانا سبحانه وتعالى أن نكون كالذين تفرقوا قبلنا فهلكوا ؛ وذكر أنه أمر المسلمين بالاجتماع في الدين، ونهاهم عن التفرق في الدين .

أمر الله سبحانه وتعالى أمراً صريحاً ونهى نهياً صريحاً بقوله : { واعتصموا بحبل الله جميعاً ولا تفرقوا } .

واعتصموا بحبل الله جميعاً عبارة صريحة يفهم معناها كل من يفهم اللغة العربية ليس هنا مفرد غريب يسأل عنه الإنسان اللهم إلا إذا كان لفظة ( واعتصموا بحبل الله ) معنى حبل الله واعتصموا بحبل الله : بدين الله ، بكتاب الله ، بهدي رسول الله عليه الصلاة والسلام ، وبما جاء به رسول الله ، هذا الاختلاف اختلاف تنوعي ، المعنى واحد ، واعتصموا بما جاء به محمدٌ رسول الله عليه الصلاة والسلام .

ثم فسر هذا الاعتصام بقوله : { واعتصموا بحبل الله جميعاً } أيها المؤمنون { ولا تفرقوا } الجملة الثانية تفسير للجملة الأولى ؛ لاتفرقوا في الدين لا تكونوا فرقاً وأحزاباً وجماعات .

وهل هنا أمرٌ أصرح من هذا الأمر ؟

وهل نهيٌ أصرح من هذا النهي من التفرق ؟

ومع ذلك كثرَ المغالطون الذين يغالطون هذه الأوامر الصريحة بإيجاد جماعات متفرقة والانتماءات المختلفة ؛ فإذا ذكرت هذه الآية غالطوها مغالطة قالوا : كلنا في الدين .. الجماعات كلها في الدين!

فإذا كانت الجماعات كلها في الدين فلماذا الاختلاف ؟!

وهذه المغالطة الصريحة ضرت كثيراً من شبابنا حيث زعم الزاعمون إن الجماعات الكثير التي في الساحة تتعاون في الدين تتعاون في سبيل الله وهل الله سبحانه وتعالى قال تفرقوا أو اعتصموا ولا تفرقوا ؟!

إن لم تكن الجماعات الموجودة في الساحة مضادة لهذه الآية الصريحة كيف تُفهم الآية ؟

هذا ما يريد المؤلف الجامع عندما يقول : ( أمر الله بالاجتماع في الدين ونهى عن التفرق فبين الله هذا بيان شافياً تفهمه العوام ) العوام الذين سلموا بفطرهم من التشويش ومن التهييج يعيشون بعيداً من الانتماءات والجماعات يفهمون فهماً واضحاً لا لبس فيه .

ونهانا أن نكون كالذين تفرقوا واختلفوا قبلنا من اليهود والنصارى الذين افترقوا إلى فرق ، وبين النبي عليه الصلاة والسلام إن هذه الأمة تحذوا حذو اليهود والنصارى في التفرق وستتفرق ولا بد ولا محالة لأن ذلك سبق في علم الله وإن لم يكن مأموراً به ولكن شرٌ قد علمه الله وكتبه عنده إذ لا يقع في هذا الكون من خير وشرٍ إلا بعلم الله تعالى السابق وفي كتابه السابق وبمشيئته العامة كل ذلك داخلٌ في باب القضاء والقدر وليس كل ما وقع محبوباً عند الله ؛ بل إذا كنا تفرق بين الإرادة الشرعية الدينية وبين الإرادة الكونية هذا وقع بإرادة الله الكونية لا بإرادته الشرعية ، أي إن الله أمر الناس جميعاً بالإيمان . وهل آمن الجميع ؟ لأ .

أمر الناس جميعاً بالصلاة وهل الجميع صلوا ؟ لأ .

إذن الأمر الديني والإرادة الدينية الشرعية قد يتحقق مضمونها وقد لا يتحقق أما ما أراده الله كوناً لابد من وقوعه شراً كان أو خيراً ، كفراً أو إيماناً ، معصيةً أو طاعة ً ، ما أراد الله كوناً وقدراً لابد من وقوعه ولا يدل وقوعه بأنه محبوب عند الله ، الكفر الذي وقع بإرادة الله الكونية ليس محبوباً عند الله ؛ بل الله سبحانه وتعالى لا يرضى لعباده الكفر ، وينهى عن الفحشاء والمنكر ، وكل ذلك واقع بإرادته الكونية غير الإرادة الشرعية الدينية أي ليس بمأمور به ولا محبوباً عند الله ولكنه يقع كل ذلك بإرادة الله الكونية ولا محالة طالما أراد الله ذلك لذلك .

لما أخبر النبي عليه الصلاة والسلام بأن هذه الأمة ستفترق على ثلاث وسبعين فرقة لابد من وقوع ذلك ولا يدل وقوع ذلك أن ذلك أمر محبوبٌ عند الله ، هذا الذي أريد أن أصل إليه ، وإن كان واقعاً بإرادته الكونية ، ولكن ليس بمحبوب ؛ بل منهيٌ عنه ، إخبارُ النبي عليه الصلاة والسلام عن وقوع ذلك لابد من وقوعه ليصدق قوله عليه الصلاة والسلام ، يدل ذلك على أن هذا التفرق ليس بحبوبٍ عند الله على أن كلها في النار إلا واحدة الفرقة الناجية فرقة واحدة وهي التي كانت وتمسكت وصبرت على ما كان عليه رسول الله عليه الصلاة والسلام وأصحابه وهي الجماعة ؛ هُنا جماعة وجماعات ، الجماعة هي التي كانت على ما كان عليه رسول الله عليه الصلاة والسلام ، جماعة المسلمين سواءٌ كان لها إمام أو لم يكن لها إمام .

إن وجدت جماعة ولها إمام فعلى كل مسلم أن ينضم إلى هذه الجماعة ويعيش تحت طاعة هذا الإمام إمام الجماعة .

وإن وجدت جماعة في مكان ما ليس لها إمام عليه أن يعيش مع هذه الجماعة .

وإن لم توجد جماعة المسلمين المتمسكة بدين الله الفاهمة لشرع الله فليعش ولو كان وحيداً فهو الأمة وهو الجماعة .

أما تفسير هذه الجماعات بالجماعة والتلبيس على الناس هذا غلط ، هذا أمر لا يليق بطالب العلم ، وأن الجماعات غير الجماعة .

نحن مأمورون أن نكون جماعة ، دائماً جماعة واحدة ، ولا يجوز أن نكون جماعات فإذا وحدت جماعة المسلمين ولهم إمام حرُمَ إيجاد جماعات أخرى لأن الجماعات الأخرى وهي الجماعات السياسية تنافس القائم الموجود ، والإسلام شدد في هذا الأمر غاية التشديد إذا بويع لخليفتين فاقتلوا الآخر منهما ) .

الجماعات السياسية عندما توجد وتنشئ إنما تعني إيجاد من يبايع .. إيجاد من ينافس الحكم القائم ومنافسة الحكم القائم على أيً كان الحاكم القائم عادلاً كان أو فاجراً طالما جمع الله المسلمين على يده يحرُم منافسة هذا الحكم وإيجاد من ينافس هذا الحكم ، وأن الجماعات الكثيرة الموجودة في الساحة الآن من هذا القبيل وإن ادعت أنها جماعات للدعوة إلى الإسلام ولكن الواقع يشهد لكل عاقل أنها جماعات سياسية وليست جماعة الدعوة ولو كانت جماعة الدعوة ما يحصل الاختلاف الدين واضح والمنهج واضح .

ولماذا تعمل الجماعات متنافسة وتعمل عملها في الغالب الكثير سراً ؟ لماذا ؟

إذن معنى ذلك هناك منافسة سياسية وأحقادٌ سياسية تلبس على الشباب أمر دينهم حتى لا يفهموا الحق من الباطل .

يقول جامع هذه الأصول : ( ونهانا كالذين تفرقوا واختلفوا قبلنا فهلكوا ) يقول الله سبحانه وتعالى : { ولا تكونوا كالذين تفرقوا واختلفوا من بعد ما جاءهم البينات } .

لا تكونوا كأولئك الذين تفرقوا { من بعد ما جاءهم البينات } الأمور واضحة عندنا ، الدين لا لبس فيه ولا غموض فيه في أصوله وفروعه ، وفي عقيدته وشريعته لذلك ما نعيشه اليوم من هذا التفرق الخطير كل ذلك يصطدم مع هذه النصوص وهذا ما يستغرب منه هذا الذي جمع هذه الأصول .

قال : ( وذكر أنه أمر المسلمين بالاجتماع في الدين ونهاهم عن التفرق فيه والأمر واضح ويزيده وضوحاً ما وردت به السنة من العجب العجاب في ذلك ) .

(( إن الله يرضى لكم ثلاثاً أن تعبدوا الله ولا تشركوا به شيئاً ، وأن تعتصموا بحبل الله ولا ترقوا وأن تناصحوا من ولى الله أمركم )) أو كما قال عليه الصلاة والسلام حديث صحيح مؤيدٌ للآية السابقة ، الكتاب والسنة اجتمعا على الأمر بالاعتصام والاتحاد والنهي عن التفرق ، ثم صار الأمر إلى أن الافتراق في أصول الدين وفروعه هو العلم وهو الفقه في الدين .

إن الافتراق في أصول الدين وقع أول ما وقع بعد انقراض القرون المفضلة وتوسع هذا التفرق في عهد العباسيين كما يعلم الجميع .

وسبب تفرق السلمين إلى هذه الفرق نشأة علم الكلام و وجود التصوف في أول الأمر ، ذكر شيخ الإسلام أن التصوف أول ما وجد أو نشأ أو ظهر صار في البصرة على أيدي عباد تقشفوا وزهدوا في الدين وانقطعوا لعبادة الله تعالى ولكن لما كان هذا التقشف والزهد على جهل زين لهم الشيطان بعض الأعمال :

أول ما بدءوا بلبس الصوف وقاطعوا القطن والكتان ، وظهروا واشتهروا بلبس الصوف ، ولذلك قيل لهم الصوفية نسبةٌ إلى الصوف ، وإن زعم من زعم منهم أن نسبة الصوفية نسبة إلى الصفة وأنهم من أهل الصفة في هذا المسجد هذا غلط حتى من الناحية اللغوية ؛ النسبة إلى الصفة ( صُفيٌ ) وليس ( صوفيٌ ) كذلك دعوى بان التصوف نسبة إلى الصفاء غلطٌ معنى ولغة لأن النسبة إلى الصفاء ( صفائيٌ ) هُنا النسبة صوفي نسبة إلى الصوف وليس هناك صفاء بل هناك ما يخالف الصفاء.

نشأة هذه الفرقة التصوف ثم دخل فيهم الزنادقة وكثرة الابتداع إلى أن انتهى أمرهم إلى وجود وحدة الوجود جماعة ابن عربي وابن الفارض وابن سبعين وابن عجيبة هؤلاء الأبناء غير البررة هم الذين أفسدوا على كثير من المسلمين دينهم وعبادتهم .

الأمر الثاني ، تفرقهم في أصول الدين أي في باب العقيدة ، على يد علماء الكلام لما نشطت المعتزلة في عهد المأمون العباسي وما تبع ذلك من نشاط الأشاعرة هذا الذي سبب للمسلمين التفرق في أصول الدين حتى جُهِلَ منهج السلف بعد محنة الإمام أحمد إلى أن ظهر الإمام ابن تيمية وصدع بالحق وانتصر لمنهج السلف وأظهر الله على يده من جديد هذا المنهج الذي ندرسه اليوم .

إذن من عهد العباسيين إلى يومنا هذا والناس في الغالب الكثير متفرقون في أصول الدين في باب العبادة لأنها دخلت وثنية التصوف في عبادة الله تعالى ؛ عُبد غير الله مع الله ودعي غير الله مع الله كما تقدم .

وفي باب الأسماء والصفات جُعلَ نفي الصفات هو التوحيد . من أصول المعتزلة الأصل الأول هو التوحيد ، ما هو التوحيد ؟ نفي الصفات ، سمي نفي الصفات توحيداً وسمي الخروج على السلطة الأمر بالمعروف والنهي عن المنكر ، وهكذا تفرق المسلمون بسبب هذه الفرق من عهد العباسيين إلى يومنا هذا ولكن الله لم يترك المسلمين أن يضلوا جميعاً كلما تحتاج الأمة إلى التجديد يقيض الله من يجدد لهذه الأمة دينها ولما اشتدت الفتنة في عهد المأمون العباسي والمعتصم بالله والواثق بالله قيض الله لهذه الأمة إمام أهل السنة و الجماعة وقامع البدعة أحمد بن حنبل صبر واحتسب وأوذي وضرب حتى أبقى الله بصبره وتحمله على هذه العقيدة ، ولكن السلفيين كما يقول المقريزي تفرقوا في أنحاء الدنيا بعد محنة الإمام أحمد حتى جهل هذا المنهج .

وأخيراً قيض الله البطل المظلوم أحمد بن تيمية فجدد الله به هذا الدين الذي نعيش أثر تجديده .

ومما يلاحظ أن تجديد الإمام احمد لم يقيض الله له من يؤازره حتى يظهر أثره في ذلك الوقت لأن السلطة نفسها هي التي تعاديه .

إذن جرت سنة الله تعالى بإن الحق لا يظهر ولا يؤيد ولا ينتصر إلا على يد رجلين اثنين الداعية الشجاع الصريح الذي يبدأ بالحق والمؤازر الشجاع القوي الذي يتبنى تلك الدعوة .

جرت سنة الله تعالى لا يظهر الحق ولا ينتشر ولا يثبت بين الناس إلا على يد رجلين اثنين .

إذا راجعنا التاريخ نجد رسول الله صلى الله عليه وسلم عندما بدأ يدعو إلى الله يعرض نفسه على القبائل فيقول : (( من يحميني حتى أبلغ رسالة ربي )) فقيض الله له من يؤازره ؛ ومن العجيب خير من آزره وأيده حتى بلغ رسالة ربه رجلٌ لم يؤمن برسالته ولكنه عرف أن رسالته حق ولكن منعه ما منعه من الأسباب التي ذكرها هو !

أبوطالب هو المؤازر الأول لدعوة رسول الله عليه الصلاة والسلام وإن لم يؤمن بها .

نجد الإمام أحمد كما قلنا لم يقيض الله له من يؤازر دعوته لذلك لم يستفد من تجديده الفائدة الملموسة في ذلك الوقت .

جاء ابن تيمية فأوذي وهل قيض الله له من يؤازره ؟ لا ، المجتمع يحبه والسلاطين يحترمونه لشجاعته وعلمه كان أعداؤه علماء السوء .

علماء السوء هم الذين لهم الشعبية والسلطة تجاملهم وكلما يطلب علماء السوء أن يرحلوه وينفوه إلى القاهرة إلى الإسكندرية أو أن يسجنوه فعلت السلطة ذلك .

إذن لمم يستفد من تجديده أيضاً ومن مؤلفاته الكثيرة التي كأنها خيال من الخيالات في كثرتها لم يستفد منها في وقته .

ولكن لما أراد الله أن يجدد هذا الدين في القرن الثاني عشر مرة ثانية قيض الله لهذا المجدد الأخير من يؤازره ، وهذه المؤازرة هي التي جعلتنا نستفيد اليوم من تجديد الإمام أحمد وتجديد الإمام أحمد بن تيمية إذ كتبهم وانتاجاتهم ومؤلفاتهم كانت مهجورة بل أكثرها كانت قد هاجرت إلى خارج بلاد المسلمين ولكن من أثر هذا التجديد المبارك الذي نعيش أثره جمعت تلك الكتب وطبعت ووزعت بين الناس وفي المكاتب حتى عرف الناس حقيقة الدين الإسلامي الذي جهله كثيرٌ من المثقفين الذي يشهد لهذا – طالما تعرضنا لهذه القصة – بعض الأزهريين الذين بعد أن تخصصوا في علم الكلام والمنطق والفلسفة أراد أن يرد على شيخ الإسلام ابن تيمية فجمع له كتبه ليرد عليه فإذا به بعد ثلاثة أشهر من دراسة هذه الكتب يعلن أنه لم يعلم حقيقة ما جاء به النبي عليه الصلاة والسلام إلا بعد دراسته لهذه الكتب فيتوب إلى الله ويكتب رسالة في الثناء على ابن تيمية قائلاً ابن تيمية السلفي .

رسالة دكتوراة بعد أن جمع هذه الكتب ليرد عليه.

أريد أن أقول إن عدم دراسة المنهج السلفي الذي جدد بحمد الله هذا التجديد الواسع هو الذي جعل كثير من الناس لا يزالون يجهلون حقيقة ما جاء به النبي عليه الصلاة والسلام لذلك يتفرقون في أصول الدين وفي فروعه فصار العلم والعالم والفقيه من ينكر حقيقة ما جاء به النبي عليه الصلاة والسلام.

ناقشت فتاة دكتوراً كبيراً ومشهوراًَ لو ذكرنا اسمه عرفه كثير من الحاضرين من المتعلمين وقعت على هذا الخبر في إذاعة عربية - بغير قصد - .

تناقش فتاةٌ الدكتورَ في الحلف بغير الله ، وتذكر الأدلة والأحاديث ؛ ويقول الدكتور : لا نرى ذلك لا نرى بأن الحلف بغير الله شرك .

فتكرر الفتاة المناقشة وتذكر الأدلة .فيقول : بعض المتشددين يرون بأن الحلف بغير الله شرك فنحن لا نرى ذلك – هكذا بنون العظمة – لا نرى ذلك ولم يذكر دليلاً لرأيه . هو دكتور !

إذا كان يصل إلى هذه الدرجة كثير من المتعلمين والدكاترة لا يزالون يعتقدون بأن من يقول بأن الحلف بغير الله شرك وأن الاستغاثة شرك وأن الذبح والنذر شرك أن هؤلاء من المتشددين كيف يتفقه شبابنا في دين الله هذا ما يتعجب منه هذا الذي جمع هذه الأصول .

ويقول رحمه الله : ( ثم صار الأمر إلى أن الافتراق في أصول الدين وفروعه ) كما شرحنا .

( هو الفقه في الدين وصار الأمر بالاجتماع لا يقوله إلا زنديق أو مجنون ) وإن كان هذه العبارة فيها نوع من الشدة نوع ما ولكن الواقع ، لا يدعو إلى الاجتماع وعدم التفرق ووحدة المسلمين إلا إنسان ناقص عندهم في فهمه !

وأما الإنسان المتطور والإنسان العصري العاقل الفاهم لا يدعو إلى هذه الدعوة ، لأن دعوة المسلمين اليوم بالاجتماع وعدم التفرق وعدم إيجاد جماعات وعدم إيجاد قوانين مرنة أن يبقى المسلمين في دينهم وعقيدتهم وأحكامهم على منهج واحد ، من يدعو إلى هذا ينتقص الآن لدى كثير من المثقفين وللأسف لدى كثير من المتأثرين بالثقافة الغربية الذين يرون أن العدالة كل العدالة في الديمقراطية الغربية وأن المسلمين تأخروا جداً مالم يطبقوا هذه الديمقراطية .

الأصل الثالث
الأصل الثالث : أن من تمام الاجتماع، السمع والطاعة لمن تأمر علينا، ولو كان عبداً حبشياً ؛ فبين الله هذا بياناً شافياً كافياً، بوجوه من أنواع البيان شرعاً وقدراً، ثم صار هذا الأصل لا يعرف عند أكثر من يدعي العلم، فكيف العمل به ؟!

الأصل الرابع
الأصل الرابع : بيان العلم والعلماء، والفقه والفقهاء ؛ وبيان من تشبه بهم، وليس منهم ؛ وقد بيّن الله هذا الأصل في أول سورة البقرة من قوله : (يا بني إسرائيل اذكروا نعمتي التي أنعمت عليكم )[ البقرة 40] إلى قوله قبل ذكر إبراهيم : ( يا بني إسرائيل اذكروا )[ البقرة 122] كالآية الأولى ؛ ويزيده وضوحاً : ما صرحت به السنة في هذا من الكلام الكثير البين الواضح للعامي البليد ؟ ثم صار هذا أغرب الأشياء ! وصار العلم والفقه هو البدع والضلالات، وخيار ما عندهم : لبس الحق الباطل! وصار العلم الذي فرضه الله على الخلق، ومدحه لا يتفوه به إلا زنديق أو مجنون ! وصار من أنكره وعاداه وجدّ في التحذير عنه، والنهي عنه، هو الفقيه العالم !!

الشرح
الأصل الثالث : من تمام الاجتماع ؛ لأنه ذكر في الأصل الثاني أمر الله بالاجتماع في الدين ونهيه عن التفرق .

وتقدم الكلام على وجوب الاجتماع في الدين وعدم جوز التفرق وأن التفرق يخالف روح الإسلام الذي جاء به النبي عليه الصلاة والسلام .

وفي الأصل الثالث يقول : إن من تمام الاجتماع الذي تقدم ذكره السمع والطاعة إذ لا يحصل الاجتماع ولا تستقيم السلطة إلا بالسمع والطاعة ولا يستقيم الدين إلا بالسلطة ولا تستقيم السلطة إلا بالسمع والطاعة إذن السمع والطاعة يعتبر هذا الأمر من الواجبات الأساسية في الإسلام لمن تأمر علينا ولو كان عبداً حبشياً ، أي بصرف النظر عن موقع ومكانة هذا الوالي ومن أي جنس كان ومن أي لون كان ، عادلاً كان أو فاجراً .

ولا يشترط أن يكون الوالي التي تجب طاعته والسماع له والولاء له والدعوة له لا يشترط أن يكون عادلاً ؛ بل من تولى أمور المسلمين وجمع الله على يده كلمة المسلمين وجبت طاعته والسمع له .

فبين النبي صلى الله عليه وسلم بياناً شائعاً ذا عيان ذاع بين المسلمين قديماً وحديثاً وبكل وجه من أنواع البيان شرعاً وقدراً بين ذلك شرعاً بما شرع الله وما جاء به النبي عليه الصلاة والسلام قدراً فيما قدر الله .. علم وكتب عنده وشاء .. شاءَ الطاعة .. السمع والطاعة .. أو شاء خلاف ذلك بالنسبة للقدر .

وما أراد الله شرعاً وديناً ودعا إليه وأمر به ليس بلازم أن يتحقق إذ قد أمر الله الناس جميعاً بالإيمان ولم يؤمن الجميع وأمر العباد جميعاً بالطاعة أطاع من أطاع وخالف من خالف ولكن الإرادة التي لا يتخلف مرادها هي الإرادة القدرية الكونية إذاً فرقٌ بين الإرادة الشرعية والإرادة الكونية .

وأمر الله سبحانه وتعالى العبادَ جميعاً بطاعة الرسل وبطاعة أولي الأمر وبطاعته قبل ذلك منهم من أطاع ومنهم من عصى وعلم الله وقدر من يعصي ومن يطيع وما أراده الله كوناً وعلم وكتب وقدر وشاء لابد من تحققه فالله سبحانه وتعالى يريد بالإرادة الكونية الإيمان والكفر والطاعة والمعصية والخير والشر إذ لا يقع في ملكه إلا ما يشاء .

ومن الخطأ اعتقاد بعض الناس إن الله إنما يريد الخير فقط ، من يطلق هذا إن أراد بالإرادة الإرادة الشرعية الدينية فصحيح ، وإن أطلق ينصرف عند الإطلاق إلى الإرادة الكونية القدرية ويريد الله سبحانه وتعالى بهذه القدرة كل كائن إذ لا يكون في ملكه إلا ما يشاء ما شاء الله كان وما لم يشأ لم يكن بعد هذا صار هذا الأصل لا يعرف عند أكثر من يدعي العلم أمر الطاعة والسمع لا يعرف على الحقيقة عند أكثر من يدعي العلم فكيف العمل به إذا كان العلم نفسه مفقود فالعمل من باب أولى .

وربما علم بعضهم إن الطاعة إنما تجب ، والسمع إنما يجب إذا كان الوالي عادلاً عالماً تجب طاعته ، وتجب بيعته ، ويجب السمع له ، وإذا كان بخلاف ذلك فلا طاعة ولا سمع ولا بيعة هذه من الأخطاء الشائعة اليوم بين الناس وهذا خطأ شرعاً وعقلاً .

ومن رزقه ا لله العقل السليم ويدرك الأمور على حقيقتها وله معرفة بتاريخ سلفنا وله معرفة بالدين يدرك تماماً بأن السمع والطاعة والبيعة والمحافظة على ذلك واجبة مطلقاً سواءٌ كان الوالي عادلاً أو فاجراً أو مؤثراً أو منفقاً محسناً مسيئاً مطلقاً . مالم يظهر منه الكفر البواح معنى البواح الكفر الذي يبوح به ويعلنه هذا معنى البواح ليس الكفر الخفي الذي لا يدرك بل الكفر الذي يعلن به هو ويدعو إليه .

لو دعا الحاكم إلى ترك الصلاة أباح بكفره أعلن ، لو أمر المجتمع بأن يتركوا صيام رمضان لئلا يضعفوا عن الإنتاج لينتجوا أعلن بكفره فهو كافر لا طاعة له ولا بيعة له ولا سمع له ولو أعلن أن الشريعة الإسلامية في الوقت الحاضر غير صالحة للعمل بها وقد كانت صالحة في العهد السابق أما الآن فلا تصلح ولابد من استيراد القوانين إما من الخارج أو من وضعها محلياً قوانين مرنة توافق رغبات الناس وهذه الشريعة جافة لا تصلح أعلن بكفره كفراً بواحاً لا طاعة له ولا سمع ولا بيعة هذا معنى الكفر البواح الكفر الذي أباح به أي أعلن به ولم يخف مالم يصل الحاكم إلى هذه الدرجة تجب طاعته والسمع له.

لو راجعنا تاريخنا نجد إن بعض الصحابة صغار الصحابة الذين أدركوا بعض الخلفاء والملوك الجائرين الظالمين كالحجاج كانوا يصلون خلفهم لأنه في العهد السابق الخلفاء هم الذين يؤمون الناس ، يصلون خلفهم ، ويجاهدون تحت رايتهم ، ويطيعونهم في كل ما يأمرون وينهون مالم يأمروا بمعصية على هذا مضوا السلف الصالح الذين أدركوا زمن الأهواء بعد أن فسدت أخلاق كثير من الأمراء والحكام .

هذا الذي عليه الناس قديماً واليوم لا يسع المسلمين إلا ما وسع الأولين يقول إمام دار الهجرة مالك بن أنس رحمه الله - : (( لا يُصلح آخر هذه الأمة إلا ما أصلح أولها )) وفي رواية : (( لا يصلُح آخر هذه الأمة إلا بما صلح به أولوها )) ولعله (( لا يُصلح )) أوضح .

لا يصلح أمر المسلمين اليوم إلا ما أصلح أمر المسلمين الأولين وإنما صلح أمرهم بالاجتماع وعدم التفرق ، وإنما صلح أمرهم بالطاعة والسمع ، بالسمع والطاعة وعدم الخروج .

ولا يعني الخروج دائماً الخروج بالسلاح بل التمرد يعتبر خروجاً على السلطة ؛ التمرد على الأوامر يعتبر خروجاً على السلطة هذا ما يجهله كثير من المنتسبين إلى العلم فما بال الذين لا علم لديهم وإذا جهلوا هذا الجهل والعمل تابع لأن العلم قبل القول والعمل ؛ أولاً العلم ثانياً العمل ، ولا يتم العلم بمجرد الاطلاع على النصوص لأن النصوص الناس تتصرف فيها فيجب أن تفهم النصوص بمفهوم السلف الصالح طالما نحاول أن نفهم نصوص الكتاب والسنة بمفهوم السلف الصالح فنحن على خير فإذا أعرضنا عن منهجهم وعن مفهومهم وشققنا لنا طريقاً جديداً لنسير إلى الله مستقلين عن سلفنا الصالح ضعنا ضياعاً لا يمكن أن يعالج إلا بالتوبة والرجوع .

هذا ما وصل إليه أمر جمهور المسلمين اليوم إذ تركت العقيدة السلفية التي كان عليها سلف هذه الأمة وتركت الأحكام ؛ الأحكام الكتاب والسنة تركاً واضحاً وأُعرض عنها واستبدلت بأحكام وضعية وجهلت السياسة الشرعية تماماً واستبدلت بسياسة النفاق والكذب السياسة العصرية التي كلها كذب ونفاق هكذا أعرض جمهور المسلمين وخصوصاً المثقفين عن دين الله تعالى الذي جاء به هذا الرسول الكريم عليه الصلاة والسلام إذن لابد من الاجتماع على الدين ولا يتم الاجتماع إلا بالسمع والطاعة على ما شُرح .

( الأصل الرابع : بيان العلم والعلماء، والفقه والفقهاء ) .
من هم العلماء ؟ ما هو العلم أولاً ؟ ومن هم العلماء ؟ وما هو الفقه ؟ ومن هم الفقهاء ؟
العلم : صفة محبوبة كما أن الجهل صفة مذمومة .

لو قلت لعامي جاهل جاهلٍ مائة في المائة لو قلت له : أنت جاهل . يغضب لا يرضى يريد أن يكون جهله مستوراً لا تعلن بجهله وإن كان قد لا يوفق ليتعلم فيعالج جهله لكنه لا يرضى أبداً حتى الجاهل يكره الجهل العلم يحبه كل إنسان .

لو قلت للجاهل : أنت عالم .فرح وهو جاهل .

صفة محمودة ؛ لكن من العالم ؟ ما هو العلم ومن العالم ؟

عندما نتحدث عن العلم في هذا المجال لا نعني مطلق المعرفة ومطلق الثقافة ولكن نعني العلم الذي أخرج الله به العباد من الظلمات إلى النور العلم ..الذي أخرج الله به العباد من الكفر إلى الإيمان .. العلم الذي بعث به النبي محمداً صلى الله عليه وسلم .

بين رسول الله عليه الصلاة والسلام مثل ما بعثه الله به من العلم والهدى والنور كمثل غيث ثم شبه القلوب بالأرض عندما ينزل الغيث المطر الغزير هل الأرض كلها بجميع طبقاتها في مستوىً واحد ؟ لا .

لها ثلاث حالات :

. أرض طيبة خصبة تقبل الماء وتبلع هذا الماء وتبقي بعضه على ظهر الأرض فتنبت العشب الكثير والكلأ فيستفيد الناس من الماء الذي على ظهر الأرض والغدران ، ويستفيدون من العشب والكلأ يشربون ويسقون ويزرعون هذا مثل القلب الطاهر الكامل أفضل القلوب وأكمل القلوب القلب الذي هذا مثله من رفع رأسه لما جاء به النبي عليه الصلاة والسلام وتعلم ووفقه الله فقبل ذلك العلم الذي جاء به النبي عليه الصلاة والسلام وانتفع به في نفسه بأن عمل به ثم نشر هذا العلم بين الناس نفع الناس فتلك الأرض الطيبة قبل العلم والهدى والنور وانتفع فنفع هذا هو العلم .

. طائفة أخرى من الأرض صلبة ولكنها فيها انخفاض قبلت هذا الماء فحفظته على وجهها في الوديان والبرك والغدران انتفع الناس بهذا الماء وهي لم تنتفع لأن الماء لا يدخل في جوفها لتنتفع بهذا الماء لكن نفعت الناس ؛ خيرٌ من التي بعدها .

هذه الطبقة الثانية من بني آدم ؛ أناسٌ قد يدرسون ويحفظون القرآن ويحفظون السنن .. يحفظون أسماء الرجال .. يحفظون ويحفظون ؛ لكن لم يرزقوا الفقه في الدين . ((من أراد الله به خيراً يفقهه في الدين )) .

الفقه في الدين نور .

المفهوم الصحيح لما جاء به النبي عليه الصلاة والسلام ، ليس الفقه دراسة تلك الآراء الكثيرة التي ملئت جوف تلك الكتب الضخمة ؛

لأ .. الفقه في الدين الفهم الصحيح الثاقب المبني على الأدلة هذا الفهم الصحيح قد يكون الإنسان قليل الإطلاع ربما لم يطلع إلا على المتون لا يعرف من الشروح شيئاً لم يخض خوضاً لكن يرزقه الله فهماً صحيحاً ثاقباً فيفقه في الدين (( من يرد الله به خيراً يفقهه في الدين )) لم يرزق هذا الفقه ولكن حفظ المتون وحفظ القواعد وقعد القواعد وحفظ طلاب العلم يأخذ طلاب العلم قد ينتفعون به فتلك الأرض التي حفظت الماء ولم تنتفع بالماء ولكن الناس انتفعت بذلك الماء .

. الطبقة الثالثة : أرضٌ سبخة ورمل كلما ينزل الماء مهما يكون المطر غزيراً يضيع في بطنها لا تمسك على ظهرها ولا تنتفع بها ، أو تمسك في بطنها ولكن يضيع الماء في تلك السبخة والرمال هذا صفة جمهور المنتسبين إلى الإسلام ، المسلمون بالإسلام الرسمي شهادة الميلاد الديانة مسلم أكثر الدول من هذا القبيل حتى بالمستوى الدولي دولة إسلامية أي إسلام رسمي يعني مكتوب بين قوسين الديانة الإسلام ليست مسيحية أو يهودية مثل هذا الإسلام ينفع في المعاملات الدنيوية يعيش الإنسان بهذا الإسلام بين الناس لكنه إسلام مقبول عند الله لأ .

الإسلام المقبول عند الله الذي هدى الله به القلوب فأحبت الله ؛ فأحبت رسول الله الذي جاء بهذا الهدى ؛ فأحبت الدين ؛ فأحبت أولياء الله أحبت شريعة الله وطبقته .

الذين يحبون الإسلام عقيدة وشريعة فيطبقون هم الذين لديهم هذا العلم هذا هو العلم أما الثقافة العامة ما أكثرها أما بمعنى المعرفة الفقه بمعنى المعرفة في اللغة هذا كثير ولكن العلم المفقود هو هذا .

إذا علمنا العلم علمنا العلماء من يحملون هذا العلم النافع والعلماء الربانيون الذين يربون صغار الطلبة بصغار العلم ثم يتدرجون معهم حتى يتفقهوا في دين الله لا يبدؤون بالمطولات يبدؤون بالمختصرات حتى يصلوا إلى المطولات يربوهم بالتدريج هؤلاء هم العلماء الربانيون المربون .

احذر أن تفهم من العبد الرباني أو العالم الرباني فهماً صوفياً ضالاً ؛ العبد الرباني عند المتصوفة الذي يصل إلى درجة يقول لشيءٍ كن فيكون . مفهوم ٌ صوفيٌ ضال مضلل ملحد يعني يعتقد أن معنى العبد الرباني العالم الرباني الذي يصل إلى هذه الدرجة إلى درجة الربوبية يقول للشيء كن فيكون هذه دعوة إلى الضلال إلى الشرك في الربوبية والألوهية معاً ، أدرك هذا الداعي أو لم يدركه فلنحذر كلما نذكر العالم الرباني أو العبد الرباني نحن لا نتحدث بأسلوب المتصوفة ولكننا نتحدث بأسلوب الفقهاء وأهل العلم .

هؤلاء هم العلماء الربانيون الذين تربى طلاب العلم على أيديهم غذوهم بصغار العلم إلى أن تبحروا في العلوم هؤلاء هم العلماء والفقه عرفنا معنى الفقه هو الفهم الصحيح الثاقب لما جاء به النبي عليه الصلاة والسلام .

ومن لديهم هذا الفقه هم الفقهاء العلماء والفقهاء قد يكون من الألفاظ المترادفة إلا أن العلماء أشمل والفقهاء أخص والله أعلم .

( وبيان من تشبه بهم ) كثُر الذين تشبهوا بالعلماء والفقهاء ؛ بل هذه الآونة غلب صغار طلبة العلم على العلماء فصار لفظ العلماء والدعاة علماً بالغلبة في أولئك الذين يشاغبون الشغب فأخذوا هذا اللقب من العلماء واستنكروا للعلماء وزهدوا الناس في العلماء .

العلماء الذين هم على ما وصفنا ربما تنكر لهم بعضهم فأنكروا علمهم وحاولوا أن يحولوا إلى أنفسهم صفة العلم وصفة الفقه وحمل الدعوة . والله المستعان .

( وبيان من تشبه بهم وليس منهم ) التشبه والدعوى لا تفيد إن كان التشبه بالقيام بما يقومون به إي اتباعهم والعمل كعملهم هذا تشبه نافع.

التشبه نوعان :

. التشبه بأهل العلم في أخلاقهم في علمهم في دعوتهم في سلوكهم محاولين أن يكونوا مثلهم هذا نافع كما قيل :

تشبهوا إن لم تكونوا مثلهم فإن التشبه بالرجال فلاح

هذا إذا كان بمعنى التأسي بهم .

. وإذا كان مجرد المحاكاة بالاسم بالألفاظ والدعايات هذا الذي لا يجدي .

وقد بين الله تعالى هذا الأصل في أول سورة البقرة في وصف بني إسرائيل بنو إسرائيل اللهُ عاتبهم ووبخهم ووصفهم بصفات المتعلمون أو المنتسبون إلى العلم من هذه الأمة إما أن يكونوا علماء وفقهاء بالوصف الذي تقدم أو يكونوا متشبهين باليهود أو متشبهين بالنصارى .

من يعبد الله على جهل كالمتصوفة جهلة الصوفية تشبهوا بالنصارى لأن النصارى ضلوا ليسوا أهل علم وعباد هذه الأمة في الكثير في الغالب الكثير الذين تربوا في أحضان المتصوفة فيهم صفة النصارى العبادة على جهل العبادة بالتقليد ومحاربة أهل العلم المتصوفة أكره الناس عندهم طلبة العلم لأن طلبة العلم يبينون للناس الهدى والمتصوفة يريدوا أن يستغلوا جهل العوام وجهل أتباعهم يستغلوهم فيسخروهم في مصالحهم فهم يبتعدون عن العلماء ويعيشون في جهل ويعبدون الله على جهل عبادة شكلية صورية وليست بعبادة حقيقية .

ومن أهل العلم من تشبهوا باليهود الذين علموا ولم يعملوا فضلوا بعد العلم كاليهود هذه صفة بني إسرائيل لذلك الله عاتبهم كثيراً وقال لهم : { ولا تلبسوا الحق بالباطل وتكتموا الحق وأنتم تعلمون } { أتأمرون الناس بالبر وتنسون أنفسكم } .

هذا ما يقع فيه كثيرٌ من المنتسبين إلى العلم متبعين للهوى .

الذي يوقع الإنسان ويورط الإنسان في هذه الصفة صفة اليهود التلبيس ؛ التلبيس يستلزم الكتمان من لبس قد كتم إذا لبس على الإنسان في أمر دينه وذكر له خلاف الواقع وأظهر له الباطل بصورة الحق والحق بصورة الباطل لبس وفي الوقت نفسه كتم الحق هذا ما وقع فيه بنو إسرائيل هو الذي يقع فيه كثيرٌ من المنتسبين إلى العلم مؤثرين المناصب والشهرة والسيطرة على العوام ويعرضون عن العلم علماً أي مع العلم لا عن جهل .

فالذي يُسئل عن النذر لغير الله يقول : ليس فيه شيء محبة الصالحين !

يُسئل عن الطواف بالأضرحة من محبة الصالحين من التوسل بهم ليس بشيء ليس بشرك !

يسئل عن الحلف بغير الله يقول : ليس بشرك لا نرى ذلك . يناقشه السائل ويذكر له الأدلة كيف يرد الأدلة يرد الدليل بالدليل أو يناقش الدليل أو يدعي عدم صحة الدليل يقول : لأ ، نحن لا نرى ذلك . إذا قال له السائل : يقول النبي عليه الصلاة والسلام : (( من حلف بغير الله فقد أشرك )) (( من كان حالفاً فليحلف بالله أو ليصمت )) . يقول الدكتور : نحن لا نرى ذلك . بنون العظمة مش لا أرى لأ ، نحن لا نرى ذلك ! من أنتم ؟ والرسول عليه الصلاة والسلام يقول (( شرك )) ، يقول : (( لا تحلفوا بغير الله )) فهذا العالم الذي فيه شبه من اليهود يقول : نحن لا نرى ذلك ، وإنما يقول بالشرك بعض المتشددين .

انظروا هذا التلبيس لبس على هذا الطالب السائل لبس عليه ؛ أن من يقول بأن الحلف بغير الله شركٌ هو من المتشددين وأما المعتدلون الطيبون لا يرون ذلك يمشون مع الناس لايشددوا على الناس لا ينفروا الناس لا يفرقوا الناس عقلاء !!

هذا هو أكثر صفات المنتسبين إلى العلم للأسف الشديد ولكن إخباراً بالواقع يقل هذا الصنف أو يكون معدوماً إن شاء الله في علماء هذا البلد ما نعلم جميعاً بأنهم كما هم معروفون بين القضاة بين المفتين من المدرسين إن شاء الله كلهم يصدرون من قول الله تعالى ، وقول رسول الله صلى الله عليه وسلم .

الأصل الخامس
الأصل الخامس : بيان الله سبحانه للأولياء، وتفريقه بينهم وبين المتشبهين بهم من أعدائه المنافقين والفجار ؛ ويكفي في هذا آية [آل عمران : 31]وهى قوله تعالى : ( قل إن كنتم تحبون الله فاتبعوني يحببكم الله ) والآية التي في [المائدة: 54]وهي قوله تعالى : ( يا أيها الذين آمنوا من يرتد منكم عن دينه ) الآية ، وآية في سورة يونس 62 وهي قوله تعالى : ( إلا إن أولياء الله لا خوف عليهم ولا هم يحزنون، الذين آمنوا وكانوا يتقون ) . ثم صار الأمر عند أكثر من يدّعي العلم، وأنه من هداة الخلق، وحفاظ الشرع، إلى أن الأولياء : لابد فيهم من ترك اتباع الرسول، ومن اتبعه فليس منهم ! ولابد من ترك الجهاد، فمن جاهد فليس منهم !ولابد من ترك الإيمان، والتقوى ! فمن تقيد بالإيمان والتقوى، فليس منهم ! يا ربنا نسألك العفو والعافية، انك سميع الدعاء .

الأصل السادس
الأصل السادس : رد الشبه التي وضعها الشيطان، في ترك القرآن، والسنة، واتباع الآراء والأهواء المتفرقة المختلفة ؛ وهى أن القرآن والسنة لا يعرفها إلا المجتهد المطلق ؛ والمجتهد هو : الموصوف بكذا وكذا، أوصافاً لعلها لا توجد تامة في أبى بكر وعمر ! فان لم يكن الإنسان كذلك، فليعرض عنهما فرضاً حتماً لاشك ولا إشكال فيه ؛ ومن طلب الهدى منهما فهو إما زنديق، وإما مجنون، لأجل صعوبة فهمهما !!فسبحان الله وبحمده : كم بين الله سبحانه شرعا وقدرا، خلقا وأمراً في رد هذه الشبهة الملعونة من وجوه شتى، بلغت إلى حد الضروريات العامة ( ولكن أكثر الناس لا يعلمون )[ الأعراف 187 ] ( لقد حق القول على أكثرهم فهم لا يؤمنون، إنا جعلنا في أعناقهم أغـلالا فهي إلى الأذقان فهم مقمحون ) إلى قوله تعالى ( فبشره بمغفرة وأجر كريم ) [ يس 7-11] .

الشرح

قال المؤلف رحمه الله : ( الأصل الخامس : بيان الله سبحانه وتعالى لأوليائه ، وتفريقه بينهم وبين المتشبهين بهم من أعداء الله و المنافقين والفجار ) والعجب كل العجب كونه يلتبس على كثير من الناس أمر الأولياء أمر الأولياء أولياء الرحمن لم يترك الرب سبحانه وتعالى بيان الأولياء للأنبياء والصالحين والعلماء تولى اللهُ بيان الأولياء بنفسه ومع ذلك أكثر الخبط والخلط عند جمهور المنتسبين إلى الإسلام الذين تربوا في أحضان المتصوفة الذين تمكنوا من المسلمين بعد انقراض القرون المفضلة فصار المسلمون لا يعرفون العالم التقي إلا إذا كان صوفياً بسبب هؤلاء التبس الأمر على الناس وكثير من الناس في أمر الأولياء .

الإنسان بالنسبة لله تعالى إما وليٌ أو عدو وليٌ من الولاية وهي المحبة عبدٌ يحب الله ويحب دينه ويعظم الله ويعظم أمره ويخضع له ويخضع لشرعه ويتذلل له هذا هو الولي بصرف النظر من أي بيت هو .

لا توجد في الإسلام بيوت يتوارثون منها الولاية بيت ابن علوان بيت الولاية ، بيت غضنفر بيت الولاية ، بيت الليث والأسد بيت الولاية هذا غير موجود في الإسلام قد يولد الإنسان من أبوين كافرين فيصبح ولياً لله لأن الولاية أمر مكتسب والنبوة بالاصطفاء النبي اللهُ سبحانه وتعالى هو الذي يصطفي من شاء من عباده يصطفيهم اصطفاء ويختارهم اختياراً ويربيهم تربية خاصة فيوحي إليهم.

النبوة بالاصطفاء لكن الولاية بالاكتساب تكتسب أنت الولاية بصرف النظر عن أبويك وعن أصلك وفرعك قد يعيش الإنسان في أول حياته عدواً لله فيتحول إلى وليٍ لله تعالى بالاكتساب تكتسب . بما تُكتسب الولاية بالإيمان الصادق الصحيح وبالعمل الصالح .

بين الرب سبحانه وتعالى في الحديث القدسي كيف نكتسب الولاية انتبهوا1:

إذا بدأت باكتساب الولاية ابدأ بأداء الفرائض (( ما تقرب إلى عبدي بشيء أحب إلي من أداء ما افترضته عليه )) أد الفرائض ، ليست الفرائض الصلوات الخمس فقط ، الفرائض فرائض عملية وفرائض تركية بمعنى ( كل ما أوجب الله تفعله ، وكل ما حرم الله تبتعد عنه ) هذا معنى أداء الفرائض ؛ أن تعمل بجميع الواجبات وتبتعد عن جميع المحرمات ؛ هذه الخطوة الأولى لتكتسب الولاية .

بعد هذا تكثر من النوافل ، نوافل الصلاة ، نوافل الصيام ، نوافل الإنفاق ، نوافل الحج ، من جميع النوافل ، أي التطوع – الشيء الذي ليس هو بواجب – من جميع العبادة أكثر .

فإذا أكثرت من هذه النوافل أحبك الله وصرت ولياً لله ؛ من هنا يوفقك فيكون بصرك الذي تبصر به ، وسمعك الذي تسمع به ، ويدك التي تبطش بها ، ورجلك التي تمشي بها ، إن سألت أعطاك ، وإن استعذت أعاذك ، وصلت إلى درجة المقربين .

أمرٌ ميسورٌ جداً على من يسره الله عليه ؛ لكن ما أصعبه بعدم التوفيق .

العبد يعيش بين هدايتين : الهداية العامة هداية إرشاد وبيان ، هذه الهداية عامة ، الله هدى الناس بهذه الهداية العامة ؛ والرسول هدى الناس { وإنك لتهدي إلى صراط مستقيم } هداية إرشاد وتعليم وإيضاح والقرآن يهدي { يهدي للتي هي أقوم } .

هناك هداية أخرى بها يصير العبد ولياً لله ، يطلبُ هذه الهداية من الله ؛ هداية التوفيق وهي المنفية عن رسول الله عليه الصلاة والسلام { إنك لا تهدي من أحببت } هداية القلب والتوفيق بيد الله وحده .

كيف تصل إليه ؟

الله مع المنكسرة قلوبهم ، الذين لا يترفعون ويذكرون ذنوبهم ويبكون ، ويقومون في الليل ويتضرعون إلى الله ، فيطلبون من الله أن يهدي قلوبهم .

من هنا ومن هذا الباب تصل إلى درجة الولاية ، ليس ( الوِلاية ) الوَلاية بفتح الواو ، ( الوِلاية ) الإمارة ، نحن الآن نتحدث في الوَلاية .

إذن الوَلاية أمر مكتسب .

ما صفة الأولياء ؟

اسمع لرب العالمين يقول الله سبحانه وتعالى : { ألا إن أولياء الله لا خوفٌ عليهم ولا هم يحزنون } من هم ؟

{ الذين آمنوا وكانوا يتقون } من آمن الإيمان الصحيح الصادق إيمان القلب ، إيمان اللسان ، إيمان الجوارح ؛ قلبٌ خاشعٌ خاضعٌ متذللٌ لله ، يبعث على العمل والخشوع وخضوع القلب هؤلاء هم الأولياء .

العبد الولي .. العبد الصالح التقي . التقوى هاهُنا ، لكن التقوى التي ها هُنا ما علامتها ، وما دليلها ؟

فإذا حلت الهداية قلباً نشطت في العبادة الأعضاء ، إذا رأيت من نفسك النشاط والاندفاع في العبادة والرغبة فيما عند الله وعدم الكسل وعدم الركون إلى الراحة ، والطمع فيما عند الله رأيت من نفسك الحرص على هذا المعنى . هذا معنى هداية القلب .

هداية القلب تبعث على عمل الجوارح ، وأما قول العوام وأشباه العوام ، إذا أمرت ونهيت يقول : دعنا الإيمان هاهُنا .. الإيمان هُنا .

يا أخي صل .. يا أخي احرص على صلاة الجماعة ..يا أخي اترك كذا ..

لا لا دعنا الإيمان هاهُنا الإيمان في القلب .

هذا إرجاءٌ للأسف الشديد ، إرجاءٌ يقع فيه العوام ولا أدري متى درسوا الإرجاء ، هذه عقيدة المرجئة الذين يرون أن الإيمان مجرد التصديق .

لأ خطأ .. لو صح إيمانك الذي هُنا الذي تشير إليه لأنتج .

ما نتيجة هذا الإيمان ؟ لذلك عطف الله العمل الصالح على الإيمان { الذين آمنوا وعملوا الصالحات } لأن العمل الصالح دليل على صحة إيمان القلب إيمان القلب عمل قلبي لا يُعرف ..

بم نعرف إنه مصدق تصديقاً صادقاً وخاشع وخائف من الله ومعظم ؟

نعرف بهذه الأعمال الظاهرة .

هؤلاء هم الأولياء .. الأولياء يعرفون بمحبة الله { قل إن كنتم تحبون الله فاتبعوني يحببكم الله } ، علامة واضحة من صفات الأولياء اتباع رسول الله عليه الصلاة والسلام .

وهل اتباع الرسول بلا علم ؟

لأ ؛ العلم قبل القول والعمل ، تَعَلَم هدي رسول الله عليه الصلاة والسلام ، واعمل بهديه ، ذلك دليلٌ على أنك تحب الله لأنك ما تعلمت هدي النبي عليه الصلاة والسلام وأحببت رسول الله عليه الصلاة والسلام واتبعت هديه إلا لأنك آمنت بالله وعظمت الله ، وحبيت الله .

أمران لا يفترقان أبداً ، الإيمان بالله والإيمان برسول الله عليه الصلاة والسلام ، محبة الله ومحبة الرسول عليه الصلاة والسلام أمران متلازمان كما أن الشهادتين متلازمتين ، هل لو شهد الإنسان ( أشهد أن لا إله إلا الله ) وسكت تكفي ؟

لأ ؛ لا تقبل .. ولا قيمة لها ، { ورفعنا لك ذكرك } الله رفع ذكر محمد صلى الله عليه وسلم . شهادتك بالوحدانية لا تقبل حتى تشهد بالرسالة وتُجَرد له المتابعة .

صلاتك لا تقبل إلا بالصلاة عليه ، عليه الصلاة والسلام ، سبحان الله ، أذانُنا وإقامتنا كل ذلك لا يقبل حتى يضم اسم رسول الله إلى اسم الله - عليه الصلاة والسلام - انتبه ، تدبر في هذه الآية { قل إن كنتم تحبون الله } كما ادعيتم إن كنتم تحبون الله { فاتبعوني يحببكم الله } إذا اتبعتموني يحببكم الله { ويغفر لكم ذنوبكم } .

أعود فأقول لا يمكن اتباع النبي عليه الصلاة والسلام إلا على ضوء العلم ، علم هديه ، وتعلم هديه ، لذلك ننصح كثيراً من العباد الذين يلازمون الصفوف الأول مسندين ظهورهم إلى المصاحف ليل نهار ويعبدون على جهل ويتخبطون لا يعرفون شيئاً من صفات صلاة النبي عليه الصلاة والسلام .

العبادة على جهل لا تجدي ، طلب العلم عبادة ، العلم النافع ، تعلمك لتحقيق التوحيد ، وتجريد المتابعة للرسول عليه الصلاة والسلام ، تعلمك لصفات صلاة النبي عليه الصلاة والسلام ، وتعلمك لحجة النبي عليه الصلاة والسلام وجميع ما للرسول ، هذه هي العبادة نفسها ، عبادة نافعة ليست العبادة أن تخرج من بيتك ، وتجلس إن شرقت الناس شرقت معهم ، وإن غربوا غربت ، ولو فعلت ما فعلت ، لو قيل لك : لماذا يا غضنفر ؟
نقول : ما تشوف الناس كيف يفعلون ، أنا مع الناس.

انظروا إلى هذا الصف الذي يقف أمام المحراب2 تاركين الصلاة والقراءة إلى أن يؤذن الآذان الثاني واقفين صف ( الطابور على لغتكم ) لو خرجت واحد من الطابور : لماذا يا غضنفر ؟
ما تشوف الناس واقفين .. أنا مع الناس !

شيء يؤسف ويحزن ، يحزن جداً .. يأتي الإنسان لأجل العبادة ، يأتون من أماكن بعيدة ويقومون آخر الليل .. يأتون ليتعبدوا ويقفوا ، تقليد ، هذا ما عليه أكثر المسلمين في عبادتهم .

اضرب لكم مثلاً آخر لتتأكدوا ، ولتحمدوا الله على ما أنتم عليه - من لم يكن كذلك .

وهل حضرتم في الحج ورأيتم في جبل الرحمة ما رأيتم ؟!

تلك الأمسية العظيمة التي يدنو رب العالمين من حجاج بيته بعرفة كما يليق به ، الله سبحانه وتعالى شأنه عظيم ، لا يدنوا من أهل مكة أو الذين بمزدلفة أو الضواحي هناك ، من أهل عرفة في موقفهم ، يدنو منهم ويباهي بهم ملائكته ، هذه الأمسية العظيمة التي كان الإنسان ينبغي أن يمضيها في البكاء والتضرع على الذنب ، تجد أُمة طالعة في الجبل ونازلة . لو أوقفت حاج تنصحه : يا حاج لا تضيع أمسيتك تعالى قف هُنا ، ادع الله .

_ لماذا ، روح عني يا شيخ ما تشوف الناس .. يالله رحت أمشي .

هذا ما عليه جمهور المسلمين في عباداتهم ، عبادة تقليدية لا دليل إلا أن الناس فعلوا ، هذه إمعة لا تكونوا إمعة .

الإمعة الذي إذا صلح الناس صلح معهم ، إن فسدوا فسد معهم ماله مبدأ ، الله المستعان .

تريد أن تكون ولياً لله تعالى ابتعد عن هذه الصفات ، تعلم ما جاء به النبي عليه الصلاة والسلام ، هل النبي تعب ذلك التعب إلا لأجلنا نحن ليعلمنا ، ليدعونا إلى الله ، تعب ووصل إلى هُنا بعد ذلك التعب ، ونشر العلم وقال لنا : (( تركتكم على بيضاء نقية ليلها كنهارها لا يزيغ عنها إلا هالك )) .

نترك هذه البيضاء إلى بنيات الطريق إلى الأزقة هُنا وهناك ؛ فلنرجع فلنتعلم ما جاء به النبي عليه الصلاة والسلام تلك هي العبادة ، فلنترك العبادة على جهل وعلى التقليد .

الأصل الخامس من هذه الأصول بيان الله سبحانه وتعالى بنفسه أوليائه ، وتفريقه بينهم وبين المتشبهين بهم من أعداء الله والمنافقين والفجار ؛ تقدم لكلام على معنى الولي .

الولي ضد العدو ، الإنسان بالنسبة لرب العالمين إما وليٌ وإما عدو ، ولكن الأولياء يتفاوتون في درجاتهم وفي قربهم من الله وفي محبتهم لله ، وفي تعظيمهم لشرع الله ؛ كما أن أعداء الله يتفاوتون في العداوة ؛ الأولياء ليسوا على درجة واحدة إنما المهم أن نفهم معنى الوَلاية ، وحقيقة الوَلاية ؛ الوَلاية كما تقدم أمر مكتسب يكتسبه العبد بإيمانه وعمله الصالح بتوفيق الله تعالى .

والأولياء في مقدمتهم الأنبياء ؛ أنبياء الله جميعاً أولياء الله ؛ ليس كما يزعم بعض جهلة الصوفية أن الوَلاية شيء آخر غير الأنبياء وغير الرسل – أي في زعم المتصوفة - : لا يطلق كلمة ولي أو الأولياء على الأنبياء والمرسلين هذا خطأ ؛ خطأ في التصور ، وهمٌ في طبيعة الأولياء ، في طبيعة أولياء الله تعالى الأنبياء ، ومن الأنبياء الرسل ، ومن الرسل أولوا العزم ثم سيدهم على الإطلاق ، سيد الأولياء سيد ولد آدم محمدٌ رسول الله عليه الصلاة والسلام ، فهو سيد الأولياء ، وأولهم وأفضلهم على الإطلاق.

ولو فهم المسلمون جميعاً معنى الوَلاية ، وأن أنبياء الله كلهم من أولياء الله تعالى وفي مقدمة الأولياء الأنبياء ،ثم أتباعهم من أصحابهم ثم الأمثل فالأمثل ،من العلماء الربانيين الفاهمين لدين الله تعالى والفقهاء هؤلاء هم الأولياء .

والولاية – مرة أخرى - أمر مكتسب ، لا يخضع للوراثة ، وليس بالاصطفاء .

النبوة أساساً بالاصطفاء ، والولاية التي دون النبوة بالاكتساب ؛ النبي الذي اصطفاه الله واختاره بالرسالة نبيٌ وولي ؛ رسولٌ نبيٌ وولي ؛ ثم يأتي دور آخر دور الولي الذي دون النبوة إذن بين النبوة وبين الولاية عموم وخصوص أي كل نبي فهو ولي ، وليس كلُ نبيٍ ولياً ؛ هذا يجب أن يفهمه طلاب العلم ، بينهما عموم وخصوص . النبوة أعم ، النبي هو نبيٌ وولي ، أي باعتبار ذواتهم والعاملين بباب الولاية ، النبي نبي وولي وليس كل نبي ولياً ، بل قد يكون ولياً وهو الكثير وليس بنبي .

أي بالاكتساب بالطريقة التي شرحناها في الليلة الماضية .

يبدأ اكتساب الولاية ولاية الله سبحانه وتعالى بأداء الفرائض إذ لا يتقرب عبدٌ من عباد الله إلى الله بأمرٍ أحب إلى الله من أداء الفرائض كما في الحديث القدسي ؛ المراد بأداء الفرائض أداء ما أوجب الله على العبد جميع الواجبات من صلاة وصيام وزكاة وحج وعمرة وأمر بالمعروف ونهيً عن المنكر والجهاد في سبيل الله ، وطلب العلم الواجب ، وبر الوالدين ، وصلة الرحم إلى غير ذلك ؛ هذه أول ما يبدأ الولي في اكتساب الولاية يتقرب إلى الله بأداء هذه الواجبات ؛ ثم بعد ذلك يكثر من النوافل ، من الطاعات ، من الأمور غير الواجبة ، من تطوع الحج والصيام والصلاة والإنفاق ، والتوسع في العلم غير العلم الضروري ، وغير ذلك من الصفات التي ينبغي أن يتحلى بها كل مسلم ، فإذا فعل ذلك أحبه الله لأنه تقرب إليه بالفرائض والنوافل معاً فإذا أحبه يقول الرب سبحانه وتعالى في الحديث القدسي : (( فإذا أحببته كنت سمعه الذي يسمع به وبصره الذي يبصر به ، ويده التي يبطش بها ، ورجله التي يمشي بها ؛ ولأن سألني لأعطينه ، ولئن استعاذني لأعيذنه )) يقول الحافظ ابن رجب وهذا الحديث من أشرف الأحاديث في باب الوَلاية وأعظمها وبيان حقيقة الولي ، معنى أنه يكون سمعه وبصره ويده ورجله بأن الله يوفقه توفيقاً تاماً بحيث لا يكاد يسمع بأذنيه إلا ما يرضي الله ، ولا يكاد ينظر إلى شيءٍ إلا في مرضاة الله ، لا يبطش ولا يضرب ولا يمد يده إلا في مرضاة الله تعالى ، كالجهاد في سبيل الله تعالى والقتال ، ولا يمشي بقدميه إلا في مرضاة الرب سبحانه وتعالى ، يوفقه الله في ذلك ، يكاد أن يكون في حكم المعصوم وإن لم يكن معصوماً بتوفيق الله تعالى .

هكذا يكون الولي ، والناس في هذا الباب كما تعلمون يتفاوتون ، الأنبياء خيرُ من يمثل هذا المعنى ؛ ثم أصحابهم وأتباعهم ثم المثل فالأمثل ، إذن الأولياء يتفاوتون ، وصفاتهم المعروفة التي وصفهم الله بها .

يقول الله تعالى : { قل إن كنتم تحبون الله فاتبعوني يحببكم الله } أعظم صفة من صفات أولياء الله تعال- الأولياء بالحقيقة لا بالدعوى – اِتباع رسول الله صلى الله عليه وسلم اتباعاً صادقاً ، وهل يمكن أن يتبع الإنسان رسول الله عليه الصلاة والسلام اتباعاً كاملاً إلا بمعرفة ما جاء به ، قبل أن تعرف ما جاء به كيف تتبعه لا يمكن عقلاً ومنطقاً ، لأنك إنما تتبع النبي عليه الصلاة والسلام بأقواله وأفعاله وتقريراته سنة النبي عليه الصلاة والسلام تنحصر في هذه الأمور الثلاثة ، أفعاله وأقواله وتقريراته إن لم تعلم ذلك كيف تتبعه إذن ؟!

يلزم من هذا أن تعلم ما جاء به النبي عليه الصلاة والسلام فرض عين على كل مسلم ومسلمة يتفاوت ذلك باعتبار المعلوم ؛ المعلوم يختلف .

لذلك أشرف العلم على الإطلاق علم العقيدة لأن معلوم هذا العلم من هو ؟ الله بأسمائه وصفاته ، موضوع علم العقيدة والمعلوم الذي نبحث عنه في باب العقيدة من هو ؟ الله رب العالمين بأسمائه وصفاته ؛إذن أشرف العلوم على الإطلاق علم العقيدة ، وعلوم القرآن داخلة في ذلك ، وعلوم الحديث أيضاً لأن معرفة الله لا تتم إلا في ضوء الآيات القرآنية والسنة الصحيحة النبوية ، هذه هي العقيدة عندنا ليست أراء الرجال .

تَعلُمُ هذا العلم لتتبعَ رسول الله عليه الصلاة والسلام فرضُ عينٍ بالنسبة للعلوم الضرورية التي لابد منها ، وفرض كفاية بالنسبة للتوسع في ذلك بحيث تكون مؤهلاً لرد الشبه عما جاء به النبي عليه الصلاة والسلام ؛ إذا قام بهذا القدر عددٌ من علماء المسلمين يسقط الإثم عن الآخرين وإلا يأثم الجميع ، فإذا اتبعت رسول الله عليه الصلاة والسلام أحبك الله . ماذا تريد بعد محبة الله ؟

كُلنا ، يسعى العباد أن يصلوا إلى درجة بأن الله يرضى عنهم فيحبهم إذا رضي الله عنك وأحبك وأكرمك في دار الكرامة مكنك من رؤية وجهه سبحانه وتعالى ، وهي أعظم نعمة من نعم أهل الجنة ، النظر إلى وجه الله تعالى ، هذا بالنسبة لمن يؤمنون بوجهه ويثبتون وجه الله صفة ذاتية لله سبحانه وتعالى ، والمسألة فيها تفاصيل لو تعرضنا لشبه أهل الكلام في صفة الوجه ، فلنقتصر على ما تقدم .

ثم ساق المؤلف آية أخرى في صفات المؤمنين ، وصفات أولياء الله تعالى : { قل يا أيها الذين آمنوا من يرتدَ منكم عن دينه فسوف يأتي الله بقومٍ يحبهم ويحبونه } الذي يرتد عن دينه إنما يضر نفسه ، الله سبحانه وتعالى غنيٌ عن عباده ، لا تضره معصيتهم وكفرهم ، ولا ينفعه إيمانهم وطاعتهم ، ولكن الله سبحانه وتعالى تفضلاً منه إن ارتد من ارتد فسوف يأتي الله بقومٍ يحبهم ويحبونه ؛ إذاً الله سبحانه وتعالى يُحِبُ فَيُحَبُ .

وبعض كتب الأشاعرة تنص على نفي هذا يقولون : ( الله لا يوصف بأنه يُحِبُ أو يُحَبُ ) ويتفلسفون فيقولون : ما العلاقة بين العبد وبين الخالق حتى تكون بينهم محبة ؟! لا علاقة بينهما .

سبحان الله !! إن لم تكن بيننا وبين ربنا علاقة لضعنا ، العلاقة علاقة العبودية نحن عبيده وهو ربنا ومولانا ، هذه هي العلاقة ، نحب ربنا وخالقنا وولي نعمتنا الذي وفقنا وهدانا لهذا وما كنا لنهتدي لولا أن هدانا الله .

الُله يحبُ عباده الصالحين المؤمنين وأولياؤه يحبونه ، ومحبة الله تعالى روح الإيمان ، والأشاعرة نفوا روح الإيمان من حيث لا يشعرون ، لا إيمان إلا بالمحبة قطعاً . لا إيمان بالله إلا بمحبة الله ، وفي تعريف الأولياء . لو قيل لك عرف لنا الولي ؟

التعريف هو الذي تتبين به الأشياء ، يسمى حداً وتعريفاً ، الله سبحانه وتعالى رحمة منه وتفضلاً منه وإحساناً تولى بنفسه تعريف الأولياء لئلا تختلف الناس ، من الولي ؟ كلٌ يُعرِفُ من بابه . لأ .

يقول الله تعالى : { ألا } هذا للتنبيه والإثارة إثارة الهمم { إن أولياء الله لا خوفٌ عليهم ولا هم يحزنون } سبحانه من لطفه قدم عدم الخوف والحزن قبل أن يعرفهم تشويقاً للعباد ، تشويقاً لقلوب عباده إليه سبحانه { ألا إن أولياء الله لا خوفٌ عليهم ولا هم يحزنون } .

بعد هذا التشويق يقول الرب سبحانه { الذين آمنوا وكانوا يتقون } هذا تعريف الأولياء ، الولي المؤمن التقي ، لا تجد تعريفاً أبلغ وأشمل من هذا لتعريف وليٍ من أولياء الله تعالى بدأً من الأنبياء إلى آخر درجات الأولياء { الذين آمنوا } كم يدخل تحت هذه الجملة من المعاني ؟ الذين آمنوا بالله وآمنوا برسله وآمنوا بكتبه وآمنوا بالملآئكة وآمنوا باليوم الآخر وآمنوا بالقضاء والقدر ، وآمنوا بكل ما يجب الإيمان به ، الذين آمنوا الإيمان الكامل التام لا الدعوى { الذين آمنوا وكانوا يتقون } التقوى هُنا في هذا المكان تفسر بأعمال الجوارح في قوة الذين { آمنوا وعملوا الصالحات } هذه الآية في قوة { الذين آمنوا وعملوا الصالحات } وإن كان في الأصل كما قال النبي عليه الصلاة والسلام : (( التقوى هاهُنا )) .

صحيحٌ التقوى هاهُنا ، والإيمان هاهُنا ، لكن الذي هاهُنا في القلب من التقوى والإيمان بحاجة إلى الدليل ، ما الدليل على أن هُنا إيمان في قلبك وفي قلبك تقوى وخوفٌ وتعظيمٌ لله ، ما الدليل على ذلك ؟

لابد من الاستدلال على ذلك بإثبات ذلك ، لأن هذا عمل قلبي الذي يدل على ذلك قول اللسان وعمل الجوراح ، قول اللسان الإكثار من ذكر الله تعالى من أحب شيئاً أكثر من ذكره ، إذا أكثرت من ذكر الله في كل لحظة ، وأنت ماشي ، وأنت جالس بين الناس ، وحدك حيث لا يسمعك إلا إياه ، تكثر من ذكره ، من تلاوة كتابه بتدبر وتعقل ، وتكثر من الصلاة على النبي عليه الصلاة والسلام ، وتكثر من الدعاء والتضرع إلى الله في كل لحظة ، هذا عمل هذه الأعمال تدل على صدق ذلك الإيمان المُدعى ، ذكرك لربك والإكثار من ذكر الله دليلٌ على المحبة والتعظيم ، ثم أعمال الجوارح نشاطك في عبادة الله تعالى في الصلاة أدائها في الجماعة في الصيام واجباً وتطوعاً في الإنفاق ، في الرحمة ، هذه الأعمال تدل على صدق إيمانك وإنك ترجو ما عنده سبحانه وتعالى ، ولذلك تعمل .

{ الذين آمنوا وكانوا يتقون } هؤلاء هم الأولياء ؛ ثم يقول صاحب المتن : فصار الأمر عند أكثر من يدعي العلم ويدعي أنه من هُداة الخلق وحفاظ الشرع وصل بهم الأمر إلى درجة أن الأولياء لابد فيهم من ترك اتباع الرسل ومن تبعهم فليس منهم ، هؤلاء عكسوا القضية تماماً .

وما يقوله المؤلف لا تحسبوا أنه من أساطير الأولين ، أو حكاية ، قصة خيالية ، لأ . أمور واقعة ، الأولياء عند المتصوفة هم أصحاب الأحوال والكشوفات ؛ كشوفات خاصة أصحاب الشعوذات ، الولي عندهم ما يكون ولياً صادقاً واصلاً إلى الله بزعمهم حتى يخالف الشريعة ليعمل بالحقيقة .

الذبن ليس لهم معرفة في هذا الباب يحسبون هذا الكلام فيه نوع من المبالغة ، وهذا واقعهم لأنهم قسموا الدين إلى قسمين : شريعةٌ وحقيقةٌ ، الشريعة للعلماء الجامدين الفقهاء الجامدين ، والحقيقة لمن ؟

للعارفين بالله والواصلين إلى الله الذين استغنوا عن الشريعة ينظرون إلى اللوح المحفوظ فيأخذون التعليمات من اللوح المحفوظ رأساً ، زهدوا في الشريعة فيما جاء به النبي عليه الصلاة والسلام قالوا هذه مرحلة ، لأن السير إلى الله على مراحل :
المرحلة الأولى : العمل بالشريعة .
ثم بعد ذلك : الانتقال إلى الحقيقة ، الحقيقة التي لا يعلمها إلا الخواص ، هم عندهم الخاصة وخاصة الخاصة ، هذا حقائق مكتوبة في الكتب في كتبهم .

زعم في وقت متأخر ؛ مهندسٌ أدعى أنه وصل إلى درجة أنه يقسم الرسالة إلى قسمين :
الرسالة الأولى : عمل بها الصحابة ، ولكن الرسالة الثانية حفظها رسول الله عليه الصلاة والسلام وكتمها للمهندس محمود محمد طه ، هذا المهندس هو الذي يتولى تبليغ الرسالة الثانية ، هل سمعتم عجباً ؟!

وهذا المهندس يقول : الرسالة الأولى مضمونها صلاة ذات ركوع وسجود ، والزكاة ذات المقادير عشرين مثقال ، مائتي درهم ، في خمس من الأبل كذا ، في أربعين من البقر كذا ، هذه كلها راحت مع الرسالة الأولى التي عمل بها الصحابة ، جاء وقتٌ يجب العمل بالرسالة الثانية التي كتمها النبي عليه الصلاة والسلام وأظهرها محمود محمد طه في أم درمان .

من مضمون الرسالة الثانية ، سمعت بأذني هاتين يقول لاتباعه : قوموا صلوا فنحن قد وصلنا قمنا الليالي وصمنا النهار فوصلنا إلى درجة سقطت عنا مضمون الرسالة الأولى ؛ الصلاة ذات ركوع وسجود ، لكن اتباعه يصلون ، انتبهوا يحسد اتباعه لا يخليهم يتخرجون مثله ، يجب أن يكونوا دائماً يصلون يكونوا تبعاً له ، هو الوحيد الذي وصل إلى هذه الدرجة ، أراد الله سلط عليه من شاء من عباده فقضي عليه فقتل ردةً يستحق ذلك لأنه ارتد.

وفي الدين الإسلامي كُل من ادعى الاستغناء عن رسالة محمد صلى الله عليه وسلم فهو مرتد ، هكذا ارتد ذلك المرتد ، فقتل ردة ، وكتبه موجودة لدينا ، واتباعه لا يزالون على قلة موجودين على ظهر الدنيا ، هؤلاء هذه درجة الواصلين إلى الله في زعمهم ، وفي الحقيقة هي درجة المارقين عن دين الإسلام ، لأن من وصل إلى هذه الدرجة مَرَق ، لذلك لا تستغرب عندما يقول الشيخ هُنا المؤلف : ثم صار الأمر عند أكثر من يدعي العلم علم الحقيقة لا علم الشريعة وأنه من هداة الخلق ، وأنه من الخاصة وخاصة الخاصة ، وحُفاظ الشرع ، حفظوا الشريعة فتجاوزوها إلى أن الأولياء لابد فيهم من ترك اتباع الرسل ، ومن تبعهم ليس منهم ليس من الأولياء ؛ بل من الفقهاء الجامدين الذين يجمدون دائماً عند الشريعة وعند اتباع الرسل ؛هذا ما وصل إليه أمر المسلمين أخيراً .

وهل تظنون أنه لا يوجد من يصدق هذه الثرثرة ، ويتبع هذا الكفر ، اتبعه كثير3 ، وكثيرٌ جداً ، وأكثر من اتبعه من الجنس الثاني – من النساء - ، أكثر اتباعه عندما كان نشيطاً ، كانت النساء أكثر الاتباع ، وهن اللاتي يبعن رسائله في السواق علناً وفي الرسالة ما يبيح للمرأة أن تطلق زوجها ، قرأنا رسالة من أيديهن فإذا الرسالة تتحدث أنه يجوز للمرأة أن تطلق زوجها كما يطلقها هو ، سواسية إخوان في الطلاق وفي كل شيء ، هذا العدد وهذا الصنف من الناس معدودين من أيش ؟ معدودين من المسلمين . كم عدد المسلمين ، كم مليون ؟ فعدوا فيهم هذا العدد هذا الصنف من المسلمين لأنهم بأسمائهم ليث ، غضنفر ، أسد ، كلهم من أسماء المسلمين الله المستعان !

على كُلٍ المؤلف يريد أن يقول إن هذه الأصول معرفة العلم والعلماء معرفة الفقه والفقهاء ومعرفة الأولياء شيء بينه الله في كتابه مع ذلك كثُر من يجهل ، لو كان هذا مما كتبه كاتب أو اجتهد فيه عالم ، واختلفت الناس في ذلك لا غرابة ، لكن شيء بينه الله وأوضحه في كتابه ، وإن أجمل في الكتاب بين في السنة وفصله ، يأتي بعد ذلك أُناسٌ يعرضون عن هذا إعراضاً كلياً ويدعون ديناً آخر وإن لم يسموه ديناً آخر ، لكن هو دينٌ آخر وملةٌ أخرى .

( الأصل السادس : رد الشبه التي وضعها الشيطان، في ترك القرآن، والسنة، واتباع الآراء والأهواء المتفرقة المختلفة وهى ) ما هي هذه الشبهة ؟ الشبهة التي وضعها الشيطان هي ( أن القرآن والسنة لا يعرفها إلا المجتهد المطلق ) أي وصفوا القرآن والسنة بالصعوبة الشديدة بحيث زعموا بأنه لا يمكن أن يفهم القرآن إلا المجتهد المطلق الذي يحفظ الناسخ والمنسوخ ، والعام والمطلق ، والعام والخاص ، والمقيد والمطلق ، ويعرف من فروع اللغة العربية كذا وكذا ، ويعرف من أصول الفقه كذا وكذا عددوا صفاتٍ يقول المؤلف ( ربما لم تجتمع في أبي بكرٍ وعمر ) ألفوا هذه الشروط من عند أنفسهم قالوا من لم يصل على هذه الدرجة لا يفهم القرآن ، ولا يجوز له أن يتكلم في القرآن أو في الدين . إلى أن وصل الحال ببعض الذين صدقوا هذه الدعوى وهذه الشبهة قالوا : من الورع إذا أراد الإنسان أن يفسر القرآن يخرج من القرية في البادية هو و مجموعة من الذين يفسر لهم ربما تنزل صاعقة وعذاب من السماء فلينزل عليهم وهم في البادية ليسلم المسلمون أهل القرية ، يا سبحان الله !!

انظروا إلى هذا الدين الجديد ، وهذا الفهم الجديد ، هذا المفهوم يعمل به بعض الناس إلى يومنا هذا في زعمهم بتعظيم كتاب الله ، تعظيم القرآن إبعاد الناس عن القرآن ، وجعلوا القرآن شيءٌ لا يفهم ، كتابٌ مبين ، تبيان لكل شيء مع ذلك زعموا أنه لا يفهم ، والسنة أيضاً إذن ما هي الفائدة من القرآن ؟ يتبرك به ، إذا مات الميت يقرأ على الميت في شهر رمضان يقرأ في البيوت تبركاً إلى درجة أن صحيح البخاري في بعض الأقطار يختم في البيوت تبركاً ، فهم لم يفهموا منه شيئاً ، من أوله إلى آخره صحيح البخاري يتبرك بقراءته لا لفهمه والعمل به ، لأ ، للتبرك !! القرآن يتبرك بتلاوته ، وكتب السنة يتبرك بتلاوتها ، وكفى ، هذا هو الإسلام كله بعد ذلك يصلي أو لا يصلي على حد سواء لأن الإيمان هاهُنا الإيمان في القلب ليس بلازم الصلاة !!

شبهة أبعدوا بها كثيراً من المسلمين عن كتاب الله وسنة رسوله عليه الصلاة والسلام .

ولكن تحدثاً بنعمة الله في هذا الوقت الذي نحن فيه تكاد تذهب إلا في مناطق نائية وبعيدة جداً عن الجزيرة العربية ، في البلدان الأعجمية التي في عمق العُجم هؤلاء قد تبقى عندهم هذه الشبه ، ولكنها اضمحلت بحمد الله تعالى ، وزالت وضعفت جداً لدى كثيرٍ من المسلمين وخصوصاً الذين ينطقون بالضاد لأن التعليم ، التعليم تعليم الدين الإسلامي في الآونة الأخيرة ، في حدود ثلاثين أو أربعين عاماً انتشر بحمد الله تعالى ، عندما أُنشأت الجامعة الإسلامية في عام ألفٍ وثلاثمائة وواحد وثمانين ، ووفد شباب المسلمين من أقطار الدنيا يأخذوا منحهم في هذه الجامعة في تلك الأيام الوضع غير هذا الوضع ، واليوم أحسن بكثير بكثيرٍ جداً ، لأن تلك الدفعات الأولى الأفواج التي تخرجت وانتشرت في العالم الإسلامي وغير الإسلامي تابعناهم فوجدنا بأنهم خففوا جداً من هذه الشبه ، ومن هذا الجهل المركب إلى أن بدأ المسلمون حتى في غير الدول العربية والإسلامية في أوربا وغيرها بدءوا يفهمون الإسلام وإن كان في فهمهم غبش ، وهذا الغبش سببه أنه لم يبقى الميدان لدعاة الحق الفاهمين للكتاب والسنة ؛ بل شاركهم في ميدان الدعوة أُناسُ آخرون ينتسبون إلى الدعوة الإسلامية وليسوا من الدعوة الإسلامية في شيء ؛ مسلمون جماعات تلك الجماعات نافست دعاة الحق ، وشوشت عليهم كثيراً .

لكن مع ذلك مع الصبر الطويل دعوة الحق انتصرت ، وانتشرت في كثير من الأقطار التي لا نظن أنها تبلغها ، ولكنها بلغت بمفهوم صحيح .

لعلي لا أبالغ إذا ذكرت قصة علِمتُها في قُطرٍ من الأقطار داعيةٌ من دعاة الحق من خريجي الجامعة الإسلامية هدى الله به العباد في بلد من البلدان ، وهداية الناس هؤلاء وقبولهم لدعوة الحق تضايق من ذلك مشايخ الطرق ورفعوا شكوى للحاكم المسيحي ، شكوا هذا الداعية إلى الضابط المسيحي حاكم البلد ، من توفيق الله تعالى إن هذا الحاكم مثقفٌ تعلم في أوربا .

ولما تقدموا ، سألَ المُدعين من مشايخ الطرق : أنتم مسلمون ؟
_ نعم .

أين تعلمتم الإسلام ؟
_ هُنا في بلدنا .

وهذا المُدعى عليه ، اسمك من ؟
- اسمي فلان .

أين تعلمت ؟
_ في السعودية .

درست في السعودية ؟
_ نعم .

عندك شهادة ؟
_ نعم من الجامعة الإسلامية بالمدينة النبوية .

الحاكم العسكري المسيحي قال لهم : نحن لما تعلمنا في أوربا علمنا بأن هُنا لدى القساوسة في إفريقيا أمورٌ ليست من المسيحية في شيء ، يعملون بها ، أخشى أن تكونوا هُنا أيها المسلمون في أفريقيا ربما لم تفهموا الإسلام الصحيح الذي جاء به رسولكم أليس رسولكم في السعودية -يعني هو في فهمه السعودية في القديم اسمها السعودية - رسولكم في السعودية . ولد في مكة ودفن في المدينة إذن دينكم أصله من السعودية ، هذا الذي جاء من السعودية الصحيح هو الذي يفهم الإسلام ، لا أحد يتعرض له هذا هو الدين الصحيح لا أحد يشتكيه ، الذي يريد يتعلم ، يتعلم عليه ، والذي ما يريد يتعلم يبتعد عنه ، نحن لا نعترف إلا بالدين الذي يجي من السعودية لأن نبيكم في السعودية .

نصر الله الحق ، إن الله ليؤيد هذا الدين بالرجل الفاجر ، أيد الله الدعوة في تلك المنطقة بهذا الحاكم الفاجر الكافر المسيحي تصديقاً لخبره عليه الصلاة والسلام : (( إن الله ليؤيد هذا الدين بالرجل الفاجر )) ؛ هكذا انتصر الحق .

وانتشرت بحمد الله في كثير من الأقطار دعوة الحق ، لذلك هذه الشبهة وما يشبهها إنما تبقى الآن في مناطق نائية وليس في الدنيا بُعدٌ اليوم ، هذا الانفتاح العظيم يقرب لجميع المناطق فعلى دعاتنا أن يحتسبوا الأجر ويعملوا حيث يمكن لهم العمل .

هكذا تتم هذه الأصول الستة وعلى شبابنا أن يفهموها ، ويحفظوها ويعملوا بها .

فليدرك شبابنا هُنا أنهم أسوة لشباب المسلمين في أقطار الدنيا .

أُريد أن أقول : يجب أن تعرفوا مكانتكم .

قد لا تدركون مكانتكم في نفوس المسلمين في خارج هذا البلد ؛ شبابُ المسلمين ينظرون إليكم قدوةً وأسوةً ، كما ينظرون إلى علماء هذا البلد كذلك .

لذلك حققوا رغباتهم بأن تكونوا أسوة حسنةً لشباب المسلمين في أقطار الدنيا .

** هنا انتهى التفريغ من الأشرطة . والله أعلم وأحكم وصلى الله وسلم على نبينا محمد وعلى آله وصحبه وسلم .

قام بهذا العمل الفقير إلى ربه / أبي عبد الله الأثري غفر الله له ولمشايخه ووالديه وذريته وإخوانه المسلمين .

1 نهاية الشريط الأول .
2 كان الشيخ رحمه الله يقصد بهذا الكلام أناساً في المسجد النبوي ، لأنه كان يلقي هذا الدرس فيه .
3 أي المهندس الذي ادعى ما أدعى من الكفر .


شرح الأصول الثلاثة

بسم الله الرحمن الرحيم
الحمد لله والصلاة والسلام على رسول الله ( وبعد :
فهذا شرح ( الأصول الثلاثة ) للعلامة السلفي محمد أمان الجامي رحمه الله ، وهو شرح تم تفريغه من أشرطة ( كاسيت ) عددها عشرة أشرطة مشتهرة بين طلبة العلم بشرح الأصول الثلاثة .
ونسأل الله أن يجعل هذا العمل خالصاً لوجهه الكريم وأن يتقبله مني ويدخر لي ثوابه ليوم لقائه يوم لا ينفع مالٌ ولا بنون إلا من أتى الله بقلبٍ سليم .
وصلى الله على نبينا محمد وعلى آله وصحبه وسلم .

بسم الله الرحمن الرحيم
إن الحمد لله نحمده ونستعينه ونستغفره ونتوب إليه ونعوذ بالله من شرور أنفسنا ومن سيئات أعمالنا من يهده الله فلا مضل له ومن يضلل فلا هادي له ، وأشهد أن لاإله إلا الله وحده لاشريك له وأشهد أن محمداً عبده ورسوله صلى الله عليه وعلى آله وصحبه وسلم تسليماً كثيراً ، أما بعد :
فقد وقع الإختيار على هذه الرسالة تحقيقاً لرغبة كثير من طلبة العلم الذين يرغبون حفظ هذه الأصول وفهمها وتحقيقها ، والعمل بها ، والدعوة إليها ، لذلك نبدأ في هذا الكتيب ، ونسأل الله سبحانه أن يرزقنا الإخلاص فيما نقول وفيما نعمل فنبدأ بالشرح ، وقبل ذلك نعرف تعريفاً يسيراً بالمؤلف ، والمؤلف مشهور لا يحتاج إلى التعريف ، ولكن بالنسبة لبعض صغار طلبة العلم وبناءً علو العادة الجارية التعريف بالمؤلف عند قراءة كتب المؤلفين .
ولد هذا العالم في بلدة العينية في نجد سنة 1115 هـ
نشأته : نشأ في حجر والده ، وكان والده القاضي في البلد وعالم مدرس على الطريقة القديمة في البيوت نشأ هذا الشاب نشأة عجيبة حيث حفظ القرآن قبل العاشرة من عمرة وبلغ الاحتلام قبل الثانية عشر من عمره ويأتي والده أنه في هذه السنة رأى أنه أهل بأن يصلي بالناس فقدمه لكي يصلي بالناس وهو أبن الثانية عشر من العمر وفي هذه السنة زوجه ،وعكف الشاب مع دراسته على والده عكف على كتب شيخ الإسلام ابن تيميه وتلميذه ابن القيم واستفاد لأن الله أعطاه من الذكاء ما وصفه المترجمون له بطريقة غربية وفذه قوي الحافظة ذكي فطن عكف في طفولته على هذه الكتب مع ما يدرس على والده في الفقه على مذهب الإمام احمد ثم تاقت نفسه ليرحل في طلب العلم لأنه استفاد من هذه الكتب ورأى أن البيئة التي يعيش فيها بيئة جاهلية صرفه ، إذ كانت الناس تعبد النخل ويعبدون القبور ويعبدون الجن ، جاهلية جهلاء كالتي كانت قبل الإسلام مع الانتساب إلى الإسلام مع وجود العلماء بينهم استنكرت نفسية هذا الشاب هذه الجاهلية لكنه كتمها في نفسه ولم يتكلم لأنه في نظر الناس طفل لا يستحق الإنكار والقيام بالإصلاح بين الناس .
أراد أن يرحل في طلب العلم كأن الله يريد أن يطلعه على كثير من البلدان المجاورة ليرى إن الجاهلية عمت وليست في بلده فقط خرج حاجاً فحج ثم جاء إلى المدينة ومكث في المدينة لطلب العلم وقيض الله له بعض علماء الحديث كالشيخ عبد الله بن إبراهيم بن سيف آل السيف وأحبه هذا الشيخ كثيراً لما فيه من الذكاء ولما فيه من الاهتمام بشؤون المسلمين والإصلاح وإعداد نفسه للإصلاح وقدمه لبعض المدرسين في المسجد النبوي كالشيخ محمد حياة السندي والشيخ العجولي والشيخ الإحسائي وركز الشيخ على علوم الحديث درس الكتب الصحاح ودرس كتب الإمام الشافعي ودرس كثيراً وكان في نفسه بعض التضايق عندما يرى ما يفعله بعض الناس عند السلام على النبي ( عند قبره وكثيراً ما يقول للمشايخ أيش هذا يا شيخ ، ويقولون هذه بعض الجاهليات ، صبر وتعلم وملك نفسه ، وذات مرة ذهب إلى القبر ليسلم ورأى تعلق الناس بالقبر وتمسحهم وكان عند الشيخ محمد حياة السندي فرجع إليه فقال ما هذا يا شيخ ما هؤلاء ؟ ، قال : إن هؤلاء متبرٌ ما هم فيه وباطلٌ ما كانوا يعملون ، هكذا رد الشيخ فوراً وأدرك الشاب أن العمل مستنكر حتى عند المشايخ ولكنهم عاجزون لا يستطيعون يعملون شيئاً هكذا قضى برهةً من الزمن في هذه المدينة فأخذ الإجازة في الكتب التي أخذها عن الشيوخ ثم توجه إلى العراق إلى البصرة ولكنه عرج على بلده في طريقه ثم واصل سيره لأنه سمع بشيخ عالم محدث نحوي المجموعي في البصرة ، فرحل إليه ودرس عنده كثيراً واستفاد منه في علوم العربية وعلم الحديث وهنا رأى الشاب أنه نضج وأنه لا بد أن يبدأ في الدعوة والإصلاح وأن لم يبلغ مبلغ كبار العلماء لأنه يرى نفسه طالب ولكنه طالب مهيأ وعنده ركيزة طيبة من العلم بدأ يتصل بزملائه وبعض الشيوخ وبعض من تعّرف عليهم ويكتب إليهم الرسائل وينكر عبادة القبور وينكر كثيراً من المنكرات البارزة حتى عرف بالبصرة على كونه طالب علم أنه يحاول الإصلاح وتأثر به شيخه المجموعي لأنه كان يحبه الشيخ ، وكثيراً ما يتأثر الشيخ بالتلميذ إذا كان التلميذ نابغة ورأى أنه ربما خير منه ، وهذا معروفٌ من قبل وهذا كما ثبت عن الإمام الشافعي أنه كان يقول للإمام أحمد : أنتم أعلم منا بعلم الحديث فإذا علمتم شيئاً أو بلغكم شيئاً من الحديث فأبلغونا ، في هذا الوقت كان الإمام احمد تلميذاً عند الشافعي ، وهكذا تأثر المجموعي بأبن عبد الوهاب ، وأخيراً قامت قائمة الجاهلية بين المتصوفة وأُمر بإخراجه فأخرج من البصرة إلى الزبير وفي الطريق لاقى صعوبة حتى كاد يهلك من الظمأ لأنه يمشي على رجليه في الظهيرة ، ولكن الله قيض له من يحمله على حماره معه إلى البلد فسلم ولم يهلك فدرس في الإحساء على شيخ شافعي ثم رجع إلى الشام وتجول في بلاد الشام ، ولكن المصادر لم تذكر شيوخه في الشام إلا أن زيارته للحجاز والعراق والشام والمنطقة الشرقية كل ذلك أفادته فائدة على العلم معرفة أحوال المسلمين والجاهلية التي عمت وطمت، وأخيراً قرر الشاب العودة إلى بلده للعمل فرجع فبدأ حياته العلمية في بلده حروملة ، ولكنه أوذي حتى ضاق من بعض السفهاء أن يفتكوا به فخرج خائفاً يترقب وله أسوة بالأنبياء في ذلك خرج إلى العينية مسقط رأسه وأمير العينية رحب به والشيخ شرح له دعوته لأن هذه دعوة إسلامية عامة تحتاج منك الصبر إذا أردت أن تؤازر هذه الدعوة لا بد أن تؤذى هل تصبر ؟ قال الأمير : إنه يصبر ، وفعلاً صبر معه وغير كثيراً من المنكرات أزال كثيراً من الأشجار التي كانت تُعبد أراد الله أن تقدمت امرأة ارتكبت فاحشة الزنا فطلبت التطهير واعترفت وأصرت على الاعتراف فأقام عليها الشيخ الحد من هنا ذاع صيته وانتشر خبره في المنطقة واستنكر أُمراء المنطقة هذا التصرف فكانوا يسمونه المطوع ، ويقولون هذا المطوع جاء بأمر جديد ، وكان من أشدهم أمير الإحساء هددوا على أمير العينية إن لم يخرج من بلده هذا المطوع فإنه سوف يحصل كذا وكذا فخرج وتوجه إلى الدرعية فنزل الشيخ في بيت أبن سلويلم في الدرعية وعلم محمد بن سعود وصوله ولما علم أخذ بعض أصحابه فذهب إلى بيت أبن سويلم ولم يدعه إلى منزله فزارة وتعرف عليه وهدى الله الأسرة وطلبت الأسرة رجالاً ونساءاً من الإمام محمد بن سعود أن يؤازر هذا الرجل وأن تبنى هذه الدعوة فاليعتبرها نعمة سيقت إليه وفعلاً آزر وأعلن مؤازرته للدعوة والشيخ نصحه وبين له كما بين لأمير العينية صعوبة هذه الدعوة أنها دعوة عامة لا تترك شيئاً من الجاهليات لا في العقيدة ولا في الأحكام تجديد عام للدعوة المحمديه واستعد الأمير محمد بن سعود لمؤازرة الدعوة وتعاهدا عن القيام بالعمل الجاد في الدعوة فصارت الدرعية عاصمة للدعوة يهاجر إليها طلاب العلم للعلم وللتعبد هناك قرب الشيخ وانطلقت الدعوة من هناك وبدأ الشيخ يكتب إلى الأمراء في جميع الأقطار يشرح موقفه من الأئمة الأربعة وموقفه من الصحابة وموقفه من نصوص الصفات وموقفه في باب التوسل وهكذا بدأت الدعوة وأستمرت إلى أن وصلت إلى هذه المدينة النبوية وعمت الجزيرة ولكن الدعايات لا تزال تنتشر في الآفاق هناك مذهب خامس هناك الوهابية هناك وهناك فصار العمل هو الرد وأُلفت الكتب ضد هذه الدعوة وأنتشرت في العالم فعرف أكثر الناس هذه الدعوة على غير حقيقتها وأنها دعوة مناؤة للأئمة الأربعة والأولياء وأنها لا تحترم رسول الله ( والصحابة وهكذا إلى غير ذلك من الدعايات التي أخذت تتبخر شيئاً فشيئاً إلى أن في مثل هذا الوقت وانتشرت الدعوة ووصلت إلى إفريقيا توجد الآن هناك مدارس كثيرة تدرس نفس المنهج المقرر في المدارس السعودية في المرحلة الابتدائية والمتوسطة والثانوية وانتشرت في القارة الهندية وانتشرت في الدول العربية إلى أن خرجت من الديار الإسلامية وفتحت لها أبواباً في نفوس الناس وفي صدور الناس من أوروبا وأمريكا وانتشرت وعمت لذلك جميع الحركات حول هذه الدعوة وضد هذه الدعوة إنما هي حركة الشاة المذبوحة تتحرك لتموت لا لتحيى والدعوة ماشية بحمد الله تعالى وننصح بدراسة العقيدة والأحكام وفروع اللغة العربية وعلوم الحديث وعلوم القرآن وكل علم نافع يكون مساعداً لفهم الكتاب والسنة وطلب العلم نوع من الجهاد وأنتم في جهاد طالما تطلبون العلم ، والعلم قبل القول والعمل .
قوله (( إعلم رحمك الله أنه يجب علينا تعلم أربع مسائل ))
الشرح : هذا الخطاب موجه إلى كل قارئ وكل سامع وكل من يصلح أن يوجه إليه الخطاب . إعلم رحمك الله أنه يجب علينا ـ ليس معنى يجب علينا نحن طلاب العلم لا ـ يجب علينا نحن معاشر المسلمين ، لأن ما اشتملت عليه هذه الرسالة ليس يجب على الشباب وطلاب العلم فقط ، بل ما يجب على كل مسلم ومسلمه يجب علينا نحن معاشر المسلمين تعلم أربع مسائل .
قوله : (( الأولى : العلم وهو معرفة الله ))
الشرح : المسألة الأولى : العلم ، وفسر العلم بالمعرفة فقال هو معرفة الله ، ما الفرق بين العلم والمعرفة ؟ لماذا فسر الشيخ العلم بالمعرفة ؟ المعرفة أعم من العلم ، العلم خاص بما لم يسبق بجهل ذلك يستعمل في حق الله تعالى العلم ، ولا يستعمل المعرفة في حق الله لأن المعرفة هي المسبوقة بجهل أي الإدراك المكتسب بعد إن لم يكن .
إذاً بالنسبة لنا يقال له علم ويقال له معرفة ، وفي حق الله تعالى يقال له العلم فقط لذا فسر العلم فقال : المراد بالعلم هنا هو معرفة الله بأسمائه وصفاته ، معرفة الله بالآئه ونعمائه ، معرفة الله بالآيات المتلوه والآيات الكونية ، معرفة توجب محبته سبحانه وتعالى توجب خشيته وتعظيمه وتعظيم أمره وتعظيم شرعه توجب مراقبته تعالى وخشيته وفي النهاية المحبة ، لأن محبة الله تعالى روح الإيمان ، وإيمان المرء إذا خلا من محبة الله تعالى كالجسد الميت روح الإيمان محبة الله ، ومعرفة الله ليست معرفة بالدعوى معرفة بهذه المعاني كلها وأكثر منها يدخل في ذلك توحيد الربوبيه ، وتوحيد العبادة ، وتوحيد الأسماء والصفات . كل ذلك وتصديق خبر الله سبحانه وتعالى ويدخل في ذلك الإيمان بالكتب السماوية والجنة والنار وغير ذلك من الأمور الغيبية التي يجب الإيمان بها كل ذلك داخل في معرفة الله .
قوله : ((ومعرفة نبيه ))
الشرح : ومعرفة نبيه تبعثك على تصديق كل ما أخبر ، معرفة توجب طاعته وتصديق خبره ، واتباع هديه ، وتجريد المتابعة له بحيث لاتعارض قوله ( بقول أحد ، والذين يعارضون قول رسول الله ( بآراء الرجال وربما يقدمون أراء الرجال على سنة رسول الله ( لم يعرفوا نبي الله حق المعرفة ، من عرف بأنه رسول يطاع ولا يعصى وعبدٌ لا يعبد ونبي لا يكذب ، لايمكن أن يعارض أقواله وسنته وهديه باقوال الرجال ، وأراء الرجال ويستدل احياناً في بعض الأحاديث أنها مخالفة للقاعدة من أين القاعدة ؟ هذه التي تخالفه أو يخالفها هدي رسول الله ( . كل ما يسمى بالقواعد والأصول إن كانت مأخوذة من كتاب الله وسنة رسوله ( مثل هذه الأصول الثلاثة فهي مقبولة وكل ما يسمى بالقواعد والأصول التي يؤصلها بعض الناس ويقعدونها مخالفة للكتاب والسنة فهي مردودة وذلك دليل على عدم معرفتهم برسول الله ( حق المعرفة ، معرفته المعرفة الشخصية ومحبته المحبة الذاتية دون المحبة الشرعية الرسالية لا تفيد وهذا شئ يعلمه كل مسلم وإلا إن بعض الكفار والمشركين كانوا يعرفون أمانته وصدقه ، كانوا يعرفون رسول الله ، وكانوا يقدرونه غاية التقدير ولكنهم لم يتبعونه ، ولم يحبوه محبة شرعية فلذلك لم ينفعهم ذلك الموقف كأبي طالب كما نعلم ومعرفة النبي ليس بالأمر الهين ثم محبته شعبة من شعب الإيمان .من معرفة النبي ( أن تحبه أكثر مما تحب نفسك وأهلك ومالك الذي يحب لذاته هو الله ليس الا ولكن النبي ( يحب لله لأنه رسول الله عبد الله الذي اصطفاه للرساله العامة ، أما المحبة الذاتية إنما هي لله وحده هذا فرق دقيق يجب أن يعلم طلاب العلم كل من يحب دون الله إنما يحب لله ولكن الله يحب لذاته الذي يحب لذاته هو الله وحده ، ومن دونه بدأ من رسوله (? يحب لله لذلك إذا لم تكن محبة الرسول ( لله كأن كانت للقرابة أو كونه عبقري لا تفيد ولم تفد تلك المحبة أبا طالب ، ولم تفد المستشرقين الذين يقدرونه ويطالبون في تقديره لكونه عبقرياً في التاريخ لالأنه رسول الله ( وهذا معنىً ينبغي أن يتفطن له طلاب العلم .
قوله : (( ومعرفة دين الإسلام ))
الشرح : ومعرفة دين الإسلام : الإسلام ( إن الدين عند الله الإسلام (، كل ما أرسل به رسوله فهو إسلام ، ما جاء به نوح إسلام ، وما جاء به إبراهيم إسلام كلما جاءت به الرسل فهو إسلام ، لكن اصبح الإسلام أخيراً علماً بالغلية على ما جاء به خاتم النبيين وإمام المرسلين محمد ( لذلك إذا أطلق الإسلام عند الإطلاق ينصرف إلى ما جاء به محمد ( ، ولكن عند التحقيق كل ما أرسل الله به رسله إلى الناس بداً من نوح إلى إمامهم وخاتمهم محمد ( كل ذلك إسلام ( إن الدين عند الله الاسلام ( [ آل عمران : 19 ] ، لذلك يجب معرفة هذا الدين الذي جاء به محمد ( به تعرف الأديان الأخرى ، به تعرف الرسل ، وما جاءت به الرسل ، وتصدق الرسل فدين الرسول عليه الصلاة والسلام هو المفتاح لذلك ، والدين الإسلامي هو ما جاء به الرسول عليه الصلاة والسلام ، أما بعض التقاليد وبعض البدع التي ابتدعها بعض الناس ثم يسمون إسلامياً كما نسمع هذه الأيام في بعض الدساتير فيقولون التقاليد الإسلامية كالمولد والختمة والذكر والتهليل وغير ذلك أسماء لغير مسمياتها كل ذلك من الإسلام إذا قالوا الذكر من الإسلام فلا يعنون الذكر الشرعي المراد بالذكر هناك مجالس يجتمع فيه الناس ويذكرون بالالفاظ المفردة الله لا يذكرون الله بالتهليل والتكبير والإستغفار والأذكار الشرعية يبدؤون بالله وينتهون بالله الله الله الله ويسمونها مجالس الذكر ، وهذه المجالس يجب أن تكون من الدين ، ومن ينكر المجالس ينكر الدين ، وهو المراد بالتهليل أيضاً وبالختمة ما يفعل من البدع عند ختم القرآن . والتوسل المراد به عندهم هو الإستغاثة بالصالحين ودعوة الصالحين والطواف بقبور الصالحين والنذر لهم يسمونه توسلاً إذا جمعت بعض الناس هذه العناوين ، وقدموها للمجتمع على أن هذا هو الإسلام هذا تضليل وجهل مركب منهم ، وإن كانوا على علم ولكن لينالوا المكانة عند الشعوب فهو تضليل وتجهيل وتلبيس للناس لعقيدة الإسلام . وحقيقة الإسلام : هو الاستسلام لله والإنقياد له بالطاعة والعبادة ، وكل ذلك لا ينفع إلا إذا كان مأخوذ من مشكاة النبوة ، وأيما عمل لا يؤخذ مما جاء به الرسول عليه الصلاة والسلام ودرج عليه الصحابة لا يسمى إسلاماً وإن أعلن رسمياً إنه من الإسلام .
قوله (( بالأدلة ))
الشرح : معرفة كل ذلك بالأدلة : لابد من الأدلة ، وكل علم يقدم بدون دليل فهو دعوى ، والدعوى لابد لها من بينة ، البينة الدليل ، الدليل هو قال الله قال رسول الله ( وإجماع الصحابة ، ويقول الإمام رحمه الله ، والدليل على هذه المسائل الأربع يجب تعلمها على جميع المسلمين ، الدليل على هذه السورة القصيرة التي يحفظها تقريباً كل مسلم . بسم الله الرحمن الرحيم : ( والعصر (إن الإنسان لفي خسر ( إلا الذين آمنوا وعملوا الصالحات وتواصوا بالحق وتواصوا بالصبر ( ( ، هذه المسائل الأربع التي سوف تشرح إن شاء الله .
العصر : الواو واو القسم ، والعصر هو المقسم به فالله سبحانه وتعالى له الحكمة البالغة فيما خلق ، وفيما شرع في أحكامه في قضاءه وقدره حكيم يفعل ما يشاء ، ويحكم ما يريد ولا يسال عما يفعل يقسم وكثيراً ما يقسم بمخلوقاته ، ومع ذلك أرسل رسوله الأمين عليه الصلاة والسلام وبين لنا أننا نحن العباد لا يجوز أن نقسم إلا بالله ، ولكن الله قد يقسم بمخلوقاته ، وليس للعباد أن يقيسوا أنفسهم على رب العالمين فيقسمون ببعض المخلوقات قائلين لأن الله يقسم بالعصر والليل والضحى ، ونحن لماذا لانقسم ؟ أنت عبد والعبد يقف عند أمر سيده فسيدك هو الله أرسل إليك سيد الناس أجمعين محمد ( فأخبرك أن العبد لا يقسم إلا بالله { من كان حالفاً فليحلف بالله أو ليصمت } إذ العبد ممنوع من أن يقسم بغير الله ولو كان أشرف المخلوقين محمد ( ، لا يجوز للناس أن يقسموا بالرسول ( ولا ببيت الله ، ولابأحد من خلق الله من الأنبياء والملائكة والأولياء والصالحين ،كل ذلك لا يجوز ، ولكن الله يقسم بما يشاء لحكمة يعلمها ، أقسم هنا بالعصر يشمل إما عصر النبوة عصر محمد( لأنه عصر ممتاز ، عصرٌ أرسل الله فيه خاتم النبيين بالرساله العامة بينما كان الرسل يرسل كل رسول إلى قومه وبلسان قومه رسالة مؤقتة ، ويعلم الله متى تنتهي ، وهم أي قومه لا يعلمون متى تنتهي ، ذلك النسخ تنسخ كل رساله وتنتهي إلى حدٍ ولقوم محدودين ولكن الرسالة المحمدية جاءت رسالة عامه وباقيه ما بقية الدنيا إذاً هذا العصر عصر النبوة عصر ممتاز أقسم الله به ليبين مكانه هذا العصر يشمل هذا العصر صلاة العصر لأن صلاة العصر هي الصلاة الوسطى على أصح القولين ، الصلاة الوسطى تمتاز على الصلوات الأخرى إذ تجتمع فيها الملائكة الذين ضلوا فينا ، والملائكة الذين ينزلون ليبيتوا فينا وقد يحصل هذا المعنى في صلاة الصبح لذلك أُختلف في الصلاة الوسطى ، هل هي صلاة الصبح أو صلاة العصر ؟ والذي يرجحه كثير من المحققين أنهاصلاة العصر ،وبناءاً على ذلك فإن العصر المراد به صلاة العصر أو والعصر بمعنى الدهر ليشمل جميع العصور ولله حكمه في ذلك كله ، أقسم الله بالعصر سواءً كان هذا المعنى أو ذاك أو غيرهما ، إن جنس الإنسان في خسارة وفي هلاك ، الجنس قد يخرج من هذا الجنس الأفراد الذين عصمهم الله (إن الإنسان لفي خسر ( إلا الذين إتصفوا بهذه الصفات الآتية ، صفة الإيمان ، والإيمان يشمل الإيمان بالله ويجب الإيمان به يدخل في قوله تعالى : ( إلا الذين أمنوا ( وهذا ضربٌ من ضروب إعجاز القرآن ، لفظ وجيز ، جملة شملت هذه المعاني كلها إلا الذين أمنوا بالله أمنوا بربو بيته وألوهيته وأسماءه وصفاته ، أمنوا بملائكته وكتبه ورسله واليوم الآخر ( إلا الذين أمنوا وعملوا الصالحات ( وما هي الأصول التي تقدمت ؟ معرفة الله ومعرفة نبيه ومعرفة دين الإسلام ( الأصول الثلاثة ) .
قوله : (( الثانية : العمل به ))
الشرح : العلم والعمل به وعملوا الصالحات يشير إلى المسألة الثانية ، إلا الذين أمنوا شملت المسألة الأولى بجميع ما ذكر الشيخ من معرفة الله ومعرفة نبيه ومعرفة دين الإسلام .
والعمل به ، العمل الصالح الخالص لله الموافق لهدي النبي عليه الصلاة والسلام يشمل باب العبادة ، وباب الأحكام والأعمال كله ، عمل صالح حتى الإقتصاد والسياسة والأخلاق داخل في العمل الصالح ( إلا الذين أمنوا وعملوا الصالحات وتواصوا بالحق ( .
قوله : ((الثالثة : الدعوة إليه ))
الشرح : الدعوة إلى الله الدعوة إلى الإسلام .
قوله : ((الرابعة : الصبر على الأذى فيه ، والدليل قوله تعالى : ( والعصر ( إن الإنسان لفي خسر ( إلا الذين أمنوا وعملوا الصالحات وتواصوا بالحق وتواصوا بالصبر ( (.قال الإمام الشافعي رحمه الله تعالى : < لو ما أنزل الله حجة على خلقه إلا هذه السورة لكفتهم > ))
الشرح : وتواصوا بالحق ، الحق ما جاء به الرسول عليه الصلاة والسلام ، والحق لا يتعدد ، واحد ، وتواصوا بالحق يدعوا بعضهم بعضاً إلى الحق إلى العقيدة ، إلى تصحيح العقيدة ، إلى تصحيح العبادات ، إلى تصحيح المعاملات ، إلى التقيد بالشريعة في عبادتهم وأحكامهم واقتصادهم وسياستهم وجميع أعمالهم .
( وتواصوا بالحق وتواصوا بالصبر ( ، وأن يدعون هذه الدعوة العامة الشاملة ويحاول أن يتقيد الناس بالدين الإسلامي الذي جاء به رسول الله عليه الصلاة والسلام في عقيدتهم في عبادتهم في معاملتهم في سياستهم واقتصادهم وغير ذلك ، لابد أن يؤذى ولا بد ، ولكن الله لطيف في باب الإنذاء ، يلطف بعباده إذا علم الله من العبد الصلابة والقوة في إيمانه إبتلاه إبتلاءاً عظيماً وسلط عليه أعداءه ليصفه وليرفع درجته ، وإن أعظم الناس بلاءاً الأنبياء ثم الأمثل فالأمثل ، وإن علم الدقة الضعف في إيمانه لطف به وخفف عليه الإمتحان والبلاء كحالنا كما ترون وانظروا إلى من قبلنا من الدعاة المصلحين بدأً من الأنبياء وأنظروا إلى حالنا ، أولئك ابتلوا ذلك الإبتلاء لأن الله علم في إيمانهم القوة والصلابة ولفطف بنا ورحمنا وخفف عنا الإمتحان والإبتلاء لما يعلم منا من الرقة والضعف في إيماننا إنه بعباده لطيف خبير سبحانه . ( وتواصوا بالصبر ( تعالوا إلى فهم الإمام الشافعي رحمه الله لهذه السورة العظيمة ، يقول رحمه الله : < لو ما أنزل الله حجة على خلقه إلا هذه السورة لكفتهم > ، هذا يدل على دقة فهمه رحمه الله وسعة فقه { من يرد الله به خيراً يفقه في الدين } ، لكفتهم لأن الآية شملت أصول الدين وفروع الدين لم تترك شئ شملت معرفة الله ومعرفة دينه ومعرفة نبيه شملت كل ذلك ، وشملت الأعمال ، وشملت الدعوة وشملت الصبر في ذلك ، لذلك الآية لم تترك شيئاً إذا وفق الله العبد إلى فهمها كما فمها الإمام الشافعي وغيره ، كما فهما هذا الإمام الذي استنتج منها هذه المعاني من السورة .
قوله : (( وقال البخاري رحمه الله : ( باب العلم فبل القول والعمل ) ، الدليل قوله تعالى ( فأعلم أنه لاإله إلا الله واستغفر لذنبك ( [ سورة محمد الآيه 19 ] ، فبدأ بالعلم قبل القول والعمل ))
الشرح : قال الإمام البخاري رحمه الله : ( باب العلم قبل القول والعمل ) ، والدليل قوله تعالى : ( فأعلم أنه لاإله إلا الله … الآية ( .وجاء في التعليق يقول في صحيح البخاري كما في النسخ التي يأيدينا ( باب العلم قبل العمل لقوله في قول الله سبحانه وتعالى : ( فأعلم أنه لاإله إلا الله ( فبدأ بالعلم ) ، إختلاف النسخ إختلاف لفظي وإختلاف تنوعي ، والمعنى واحد البدء بالعلم قبل القول والعمل هذا دليل على مكانة العلم وأن العابد لا يجوز له أن يبدأ بالعبادة إلا بعد العلم ، وأن الواعظ والمعلم والمرشد لا يجوز له أن يتصدى لذلك قبل العلم أي يجب أن يدعوا الناس إلى ما يعلم وينصح الناس بما يعلم ، ويعلم الناس ما يعلم ، وما لم يعلم يعتذر بقول الله أعلم ، أما العابد الذي يريد أن يعبد الله على جهل معرضاً عن العلم في زعمه ملازماً للصفوف الأول ومبكراً إلى المساجد ومعرضاً عن العلم هذا قد استولى عليه الشيطان وأبعده عن العلم ، يجب أن ينصح بعض الذين يجتهدون في العبادة وتنقطعون إلى العبادة معرضين عن التعلم وجامدين على ما عندهم ومقدسين لأنفسهم والمخدوعين المغرورين بعبادتهم على جهل ، أقول هذا القول ليسمع بعض الصالحين العباد الذين هم على جانب كبير من الجهل ، وربما بعض الزوار وبعض الغرباء عندما يرونهم في الصفوف الأول يحسبونهم من طلاب العلم ويسألونهم أسئلة فيجيبونهم على جهل ، يستحي أن يقول : الله أعلم ولكنه يفتي بجهل فيضل ويضل ، فننصح إخواننا العباد أن يخصصوا أوقاتاً لطلب العلم وأوقاتاً للعبادة إذا يسر الله أمره فتفرغوا للعبادة وليس هناك ما يشغلهم فليقسموا أوقاتهم [ بين] العبادة [ وبين ] طلب العلم فليركزوا على طلب العلم فليعلموا أن تعلم العلم الديني عقيدةً وأحكاماً وخصوصاً في العبادة من العبادة ، طلب العلم من العبادة ، العبادة أنواع ليست العبادة مجرد الصلاة ، وليست العبادة مجرد اتباع الجنازه وليست العبادة مجرد الوصول الى الصف الاول العبادة انواع نوّع عبادتك ، وأبدأ بالأهم ، الأهم العلم إطلب العلم والعمل هو الذي يسهل لك العبادة ويجعلك تتذوق العبادة وتحس للعبادة ذوقاً ، وإلا سوف لن تنفعك عبادتك .
قوله : ((أعلم رحمك الله ))
الشرح : قال المؤلف رحمه الله : إعلم رحمك الله ، هكذا اسلوب الشيخ كأسلوب الأولين ، هذا الخطاب يقال موجه إلى كل من تتأتى منه المعرفة والعلم ، إعلم يا طالب العلم يامن يتأتى منه العلم والمعرفة إعلم انه يجب على كل مسلم ومسلمة تعلم المسائل الثلاث ، المسائل موصوفة بالثلاث صفة الصفة والموصوف كلاهما معرفان الثلاث لأن المفرد مسألة لذلك تذكر وهذا هو التعليل السليم إن شاء الله الذي هو الأصل قبل أن يقع شئ من التصحيف والأخطاء المطبعية ، تعلم المسائل الثلاث .
قوله : ((أنه يجب على كل مسلم ومسلمة تعلم هذه المسائل الثلاث والعمل بهن ، الأولى : أن الله خلقنا ورزقنا ولم يتركنا هملاً بل أرسل إلينا رسولاً ))
الشرح : الأولى : أن الله خلقنا ورزقنا ولم يجعلنا هملاً بل أرسل إلينا رسلاً فمن أطاعه دخل الجنة ومن عصاه دخل النار .هذه المسألة تعتبر قاعدة مسائل في الواقع بمثابة القواعد ، فيها معرفة توحيد الربوبية توحيد العلم والمعرفة ، معرفة العبد بأن الله هو الذي خلقه وحده وهو الذي رزقه وحده ثم لم يتركه كالبهائم البهم تأكل من رزقه فقط بل شرف الله هذا الإنسان هذا الحيوان الممتاز بأن أرسل إليه رسولاً هذا الرسول من بني جنسه لم يكن ملكاً أو جنياً لئلا يستوحش منه ، بل بشر ولكن بشرٌ اصطفاه الله واختاره ورباه تربية خاصة وأدبه فأحسن تأديبه وهياءه لهذه الرسالة العظيمة العامة فأرسل إلينا رسولاً هذا الرسول عليه الصلاة والسلام ، جاء هذا الرسول ليدعوا الناس إلى الله هذه وظيفته بشيراً ونذيراً .
قوله : (( فمن أطاعه دخل الجنة ))
الشرح : فمن أطاعه دخل الجنة ، إما من أول وهلة بدون عذاب أو عقاب كالسبعين الذين تعرفونهم أو دخل الجنة بعد أن استوجب النار دخل الجنة بشفاعة رسول الله ( أو تساوت حسناته وسيئاته فأمر به إلى النار فيشفع فيه الرسول ( فيدخل الجنة هؤلاء دخلوا الجنة قبل دخول النار او قد يدخلوا النار ولكن نار تطهير ومآله إلى الجنة بشفاعة النبي ( أو شفاعة الشافعين الآخرين أو بمحظ رحمة الله أرحم الراحمين ، ولكن مآله إلى الجنة هذا من أطاع النبي ( إنما يتفاوتون هذا التفاوت على حسب طاعتهم لرسول الله ( وبحسب محبتهم للرسول عليه الصلاة والسلام ، لأن الناس تتفاوت في محبة الله ومحبة رسول الله ( وفي طاعة الله وطاعة رسول الله ( ووكلٌ من أولياء الله ولكنهم درجات لأن المؤمن وليٌ والأولياء درجات يظهر لكم من هذا أن من أطاع الرسول ( يختلفون في صفة طاعتهم وفي مبلغ طاعتهم لذلك يختلفون في دخول الجنة .
قوله : (( ومن عصاه دخل النار والدليل قوله تعالى : ( إنا أرسلنا إليكم رسولاً شاهداً عليكم كما أرسلنا إلى فرعون رسولاً ( فعصى فرعون الرسول فأخذناه أخذاً وبيلاً ( [ المزمل 15ـ 16 ] ))
الشرح : ومن عصاه دخل النار إما خالداً مخلداً كأن كان عصيانه بالكفر والشرك الأكبر والنفاق الإعتقادي أو دخل النار نار تطهير كأن كان عصيانه بما دون الكفر والشرك كما تقدم ، والدليل على هذه المسأله العظيمة والقاعدة التي سمعناها قوله تعالى : ( إنا أرسلنا إليكم رسولاً شاهداً عليكم ( وهو النبي ( ) كما أرسلنا إلى فرعون رسولاً ( فعصى فرعون الرسول ( هذا الرسول المعرف هو الرسول السابق ولكن النكرة المكررة من قبل والنكرة إذا تكررت الثانية غير الأولى ( إنا أرسلنا إليكم رسولاً شاهداً عليكم كما أرسلنا إلى فرعون رسولاً ( ، هذا الرسول غير الرسول الأول ، الرسول الأول هو رسول الله محمد ( والثاني موسى عليه السلام .( فعصى فرعون الرسول ( الرسول الثالث هو عين الرسول الثاني لأنه جاء معرف أي الرسول المعهود الذي أرسل إلى فرعون السابق الذكر ( فأخذناه أخذاً وبيلاً ( أخذنا فرعون لما عصى الرسول اخذاً وبيلاً كذلك أنتم إن عصيتم الرسول عليه الصلاة والسلام تؤخذون وتعذبون على إختلافٍ في التعذيب في الدنيا وفي الآخرة .
قوله : (( الثانية : أن الله لايرضى أن يشرك معه أحد في عبادته لاملك مقرب ولانبي مرسل ، الدليل قوله تعالى : ( وأن المساجدلله فلا تدعوا مع الله أحداً ( [ الجن : 18 ] ))
الشرح : المسألة الثانية : أن الله لايرضى أن يشرك معه أحد في عبادته لاملك مقرب ولا نبي مرسل ، إذا كان الله لا يرضى أن يكون شريكه في العبادة ملك ، جبرائيل مثلاً وأشرف الخلق محمد ( لايرضى لأن يدعى جبرائيل ويستغاث بجبرائيل ويذبح تقرباً إلى جبرائيل وكذلك محمد( فما بال غيرهما بمعنى باب الإشراك لافرق بين أن يشرك به إنساناً صالحاً أو طالحاً ملكاً أو نبياً ، جنياً أو أنسياً أو شيطاناً أو حجراً أو شجراً المعنى واحد لافرق بين هذه الشركيات ، لأن العبادة حق محظ لله تعالى لايستحقها أحد هذه من المعاني التي تغيرت كثيراً وجددها بعض المجددين ، جهل كثير من الناس ولا يزالون يجهلون في بعض الأقطار التفريق بين حق الله سبحانه وتعالى وحق رسوله ( وحقوق الصالحين ، يخلطون لايعرفون ما هو حق الله على العباد وما هو الواجب بالنسبة للرسول ( على المؤمنين ؟ وما هو الواجب على المؤمنين نحو صالحي عباد الله المؤمنين ؟ ، هذه المعاني التي تغيرت والتي يجب على طلاب العلم اليوم أن يقوموا بدور التجديد والإصلاح حيثما كانوا ودعوتنا اليوم في الغالب الكثير دعوة تصحيح ، تصحيح هذه الأخطاء ، تصحيح العقيدة ، وتصحيح العبادة ، وليس معنى قولنا إذا قلنا ندعو إلى الله أن غيرنا من الناس غير مسلمين وأننا ندخلهم إلى الإسلام من جديد لا، هذا تصور خاطئ ، مسلمون ولكن مسلمون دخلت عليهم بعض الأخطاء في عقيدتهم وفي عبادتهم وفي أحكامهم وفي معاملاتهم واقتصادهم وسياستهم هذا هو الواقع ، وإن كان لايمنع هذا أن يقوم الدعاة بدعوة التأسيس في غير المسلمين الذين وفدوا على هذه البلاد بأسم العمال وهم كثير في كثير من المناطق يعيشون بين المسلمين ومما يظهر أنهم ربما فهم بعضهم بحياتهم بين المسلمين بعض محاسن الإسلام لذلك نراهم يعتنقون الإسلام كثيراً هذه الدعوة دعوة تأسيسية ، والدعوة الأولى دعوة تصحيحية وعلينا أن نعمل في المجالين ، والدليل على المسألة الثانية قوله تعالى : ( وأن المساجد لله فلا تدعوا مع الله أحداً ( [ الجن : 16 ] ، لفظة أحداً نكرة واقعة في سياق النهي أو النفي المعنى واحد ، النكرة إن وقعت في سياق النفي أو سياق النهي أو سياق الإستفهام الإنكاري تفيد العموم فلا تدعو مع الله أحداً كائناً من كان ولا تستغيث بأحد غير الله كائناً من كان بملك أو نبي صالح هؤلاء عباد الله كلهم يرجون رحمه الله فلا يستغلث بهم ولا يدعون ولا يذبح لهم ولا ينذر لهم ، ولكنهم يحبون في الله فالصالحون نحبهم في الله من الأنبياء ومن بعدهم نتقرب إلى الله بمحبتهم ومحبتهم عمل صالح ويتقرب به العبد إلى الله ، محبتهم شئ ودعوتهم والاستغاثة بهم والذبح لهم شئ آخر مغاير تماماً ، حبهم في الله طاعة وحبهم مع الله شرك فرق بين الحب في الله وبين الحب مع الله0اذااحببت الصالحين في الله لاجل الله لكونهم صالحين ما أحببته إلا لكونه صالحا تقيا ملتزما متمسكاً فهذا عمل صالح تتقرب به إلى الله ولكن إن غلوت فيه غلواً وأحببته على الله وتعامله معاملة الخالق ثم تستغيث به وتدعوه وتجهر باسمه كما تقول يا الله تقول يافلان هذا هو الحب مع الله من أكبر الشرك .
قوله : (( الثالثة:أن من أطاع الرسول ووحد الله لايجوز له موالاة من حاد الله ورسوله ولو كان أقرب قريب، والدليل قوله تعالى : ( لاتجد قوماً يؤمنون بالله واليوم الآخر يوآدون من حاد الله ورسوله ولو كانوا آباءهم أو أبنائهم أو إخوانهم أو عشيرتهم أولئك كتب في قلوبهم الإيمان وأيدهم بروح منه ويدخلهم جنات تجري من تحتها الأنهار خالدين فيها رضي الله عنهم ورضوا عنه أولئك حزب الله آلا إن حزب الله هم المفلحون( ( [المجادلة : 22 ] ))
الشرح : القاعدة الثالثة : أنه من أطاع الرسول ( ووحد الله لايجوز له موالاة من حاد الله ورسوله وإن أدعى أنه موحد وأنه مطيع للرسول عليه الصلاة والسلام إن صحت هذه الدعوة سوف تمنعه من أن يحب من كان عدواً لله ومن يشاقق الله ويخالف الله ويخالف الرسول ( ولو كان أقرب قريب لو كان والده أو ولده إن كان صادقاً في دعوى الأيمان بالله وبرسوله عليه الصلاة والسلام ورأى أقرب قريب محاداً ومشاقاً لله ولرسوله عليه الصلاة والسلام ، ويخالف رسول الله ، ودين الله معانداً كافراً يجب أن يقاتله ويقتله كما حصل ذلك لجماعة من الصحابة . والدليل قوله تعالى : ( لاتجد قوماً يؤمنون بالله واليوم الآخر يوآدون من حاد الله ورسوله ….. الأية ( من هذه النقطه يجب أن نتريث ونفهم الحقائق لكي لا يتعجل بعض الشباب . الكفار قسمان : قسم يقال له الكافر الحربي : والذي العلاقة بيننا وبينهم الحرب ، وليس بيننا وبينهم أي علاقة . عداوة وحرب هؤلاء يجب قتالهم ، ولا تجوز موالاتهم بل لاتجوز مجاملاتهم ومداراتهم لأنه كافر حربي وإلى ذلك تشير الأية الكريمة :( ياأيها الذين أمنوا لاتتخذوا اليهود والنصارى أولياء بعضهم أولياء بعض ومن يتولهم منكم فإنه منهم ( هؤلاء الكفار الحربيون . وهناك كافر غير حربي ذمي ، الكافر الذمي لايجوز قتله ويجامل ويدارى ولا يداهن ويعامل في المعاملة الدنيوية نبيع منه ونشتري ، نقرضه ونستقرض منه نعامله هذه المعاملة ونشتري منهم الأسلحة ونبيع لهم ما لدينا من السلع طالما أنهم غير محاربين لنا إذا كانوا ذميين وفي حكم الذمي المستأمن . ومن بيننا وبينهم الهدنة في أيام الهدنة يعاملون هذه المعاملة ، ولكن الذي يجب أن يفهمه الطلاب فرق بين المعاملة وبين الموالاة ، فالمولاة هي المحبة القلبية لايجوز لك أن تحب الكافر كائناً من كان تحرم مودتهم ومحبتهم ونصرتهم ولكن إذا كان غير حربي لاتحرم معاملتهم ومداراتهم ومجاملتهم وإذا كنا نحس أن بعض الكفار في حكم الحربيين ليس بحربيين فعلاً ولكنه في حكم الحربي لأنه ظهير للكافر الحربي الذي بيننا وبينه الحرب ظهيراً له ومعيناً له إن كنا قادرين على محاربته حاربناه وإلا نأخذ بالإستعداد ( وأعدوا لهم ( أما كوننا أن ندخل معهم في الحرب ونحن غير معدين وغير مستعدين للقتال معهم هذه ليست بشجاعة هذا تهور لابد من الاستعداد من قبل ، قبل الحرب معهم ، وهذا موقف المسلمين اليوم مع الدول الكبرى كما يسمون وهم إما حربيون أو في حكم الحربيين ، ولكن المسلمين عاجزون من مقاومتهم ومن محاربتهم ولأنهم لم يعدوا أنفسهم بعد ، فعلى المسلمين أن يعدوا أنفسهم لمصانع حربية كمصانعهم حتى يكونوا قوةً قادرتاً على حربهم ، وأما أن نقف عند مصانع الكبريت ومصانع المكرونه ، ما عندنا ليس بعاجزين مادياً ولا من حيث الرجال ولكن يسمى عجزنا عجز القادرين على التمام
ولم أرى في الخلق عيباً ?????كعجز القادرين على التمام
هذا هو عجزنا قبل أن نعد أنفسنا فلنقف عند حدنا وإلا يستبيحون بيضتنا ، ولكن نعد أنفسنا إعداداً من جديد . الشاهد : يجب أن نفرق بين موقفنا بين الكافر الحربي وبين الذمي ، والذمي غير موجود اليوم ، وبين المستأمن والمعاهد وصاحب الهدنة ،هؤلاء كلهم يعاملون معاملة خاصة ، ولكن كلهم على حدٍ سواء لاتجوز موادة ومحبة وموالاة الكفار ، ولو كان أحد الوالدين أو كليهما لذلك علمنّا ربنا سبحانه وتعالى كيف نعامل الوالدين الكافرين ، قال تعالى : ( وإن جاهداك على أن تشرك بي ماليس لك به علم فلا تطعهما وصاحبهما في الدنيا معروفاً ( إذا كان لايطاعان إذا دعا الولد إلى الشرك وإلى الكفر وإلى معصية الله ورسوله ، ولكن لايمنع ذلك مصاحبتهما بالمعروف ومصانعتهما والإحسان إليهما ومن برهما لعل ذلك يكون سبباً لدخول الإسلام .
قوله : (( أعلم أرشدك الله لطاعته ))
الشرح : أعلم أرشدك الله . أعلم يا طالب يا من يتأتى منه العلم ، أعلم أرشدك الله لطاعته أن الحنيفية ملة إبراهيم ، ( ملة إبراهيم ) إما بدل أو عطف بيان من الحنيفية كأنك تقول أن الحنيفية يعني ملة إبراهيم أو هي ملة إبراهيم ، أن تعبد الله وحده مخلصاً له الدين ، هذه ملة إبراهيم ، وملة من جاء بعده من الرسل من أولاده لأنه أبو الأنبياء . وبذلك أمر الله جميع الناس ، والآية التي يستدل بها المؤلف على هذا الحكم قوله تعالى : ( وما خلقت الجن والأنس إلا ليعبدون ( لابد من التوفيق بين المدلول والمدلول عليه ، المدلول عليه هو هذا الحكم ، أمر الله جميع الناس بينما الآية تدل أن الله خلق الجن والأنس جميعاً لعبادته. إذاً كان الأولى أن تكون العبارة هكذا : ( وبذلك أمر الله الجن والأنس وخلقهم لها ) ليتفق الدليل والمدلول عليه كما قال تعالى : ( وما خلقت الجن والأنس إلا ليعبدون ( خلق الله الثقلين لعبادته ليوحدوه وليعرفوه وحده وفسر معنى يعبدون يوحدون ، وهذا معنى من المعاني ، وعند أهل العلم عدة تفاسير ليعبدون ليعرفون ليخلصوا إلى العبادة ، ولكن كلمة يوحدون أشمل ، ولذلك لعل المؤلف أختار هذا التفسير .
قوله : (( أن الحنيفية ملة إبراهيم : أن تعبد الله وحده مخلصاً له الدين ، وبذلك أمر الله جميع الناس وخلقهم لها كما قال الله تعالى : ( وما خلقت الجن والأنس إلا ليعبدوه( [ الذاريات : 56 ] ، ومعنى يعبدون يوحدون ، وأعظم ما أمر الله به التوحيد ))
الشرح : قال وأعظم ما أمر الله به التوحيد ، الله سبحانه وتعالى أمر بأوامر كثيرة ، وأعظمها إفراد الله سبحانه تعالى بالعبادة وفسر التوحيد بإفراد الله سبحانه وتعالى بالعبادة وزد على ذلك إثبات ما أثبت الله لنفسه من الصفات وما أثبت له رسوله (وتنزيه الله عن النقائص والعيوب ومشابهة المخلوقات كل ذلك مما جاء به رسول الله ( وأشتمل عليه الكتاب والسنة ، وأما توحيد الربوبية كما سيأتي ، إنما يذكر يستدل به على توحيد العبادة أي إن توحيد الربوبية يستلزم توحيد العبادة لذلك يذكر من باب الإستدلال به على توحيد العبادة ، وتوحيد العبادة يتضمن توحيد الربوبية .
قوله : (( وهو إفراد الله بالعبادة ، وأعظم ما نهى عنه الشرك وهو : دعوة غيره معه ، والدليل قوله تعالى : ( اعبدوا الله ولا تشركوا به شيئاً ( [ سورة النساء ] ))
الشرح : وأعظم ما نهى عنه الشرك ، وهو دعوة غيره معه .
س / هل الشرك دعوة غيرة معه أو أعم من الدعوة ؟
جـ / الشرك أعم من الدعوة والدعاء نوع معين من أنواع العبادة إذاً لو قال وعبادة غيره معه لكان أولى وأشمل ليشمل الدعاء وغير الدعاء كالذبح والنذر وغير ذلك بدليل الآية التي يستدل بها وهي قوله تعالى : ( واعبدوا الله ولا تشركوا به شيئاً ( في عبادته في الدعاء والاستغاثة والذبح والنذر والتوكل والرهبة والرغبة وغير ذلك من أنواع العبادة هذا تفصيل جزئي .
قوله : (( فإذا قيل لك ما الأصول الثلاثة التي يجب على الإنسان معرفتها ؟ ))
الشرح : ثم أراد الشيخ أن يفصل كل ما تقدم فقال : فإذا قيل لك ما الأصول الثلاثة ؟ الأصول جمع أصل ، والأصل ما يبنى عليه غيره فجميع واجبات الدين تنبني على هذه الأصول الثلاثة من صلاة وزكاة وصيام وحج وغير ذلك ، كل تنبنى وترجع إلى هذه الأصول الثلاثة .فإذا قيل لك ما الأصول الثلاثة التي يجب على الإنسان معرفتها والتي سبق تفصيلها .
قوله : (( فقل معرفة العبد ربه ونبيه محمد ( ))
الشرح : فقل معرفة العبد ربه ودينه ونبيه محمد ( فقد سبق تفصيلها راجع ما تقدم .
قوله : (( فإذا قيل لك من ربك ؟ فقل ربي الله الذي رباني وربى جميع العالمين بنعمته ))
الشرح : فإذا قيل لك من ربك ؟ فقل ربي الله الذي أعبده هو ربي لأنه لا يستحق العبادة إلا الرب أي إلا الخالق المربي ربي الله الذي رباني وربى جميع العالمين بنعمته وبذلك استحق العبادة ، أما الذي لا يخلق ولا يرزق ولا يربي لا يستحق العبادة ، عبادته ظلم . ربى جميع العالمين بنعمته : النعمة إذا أضيفت تشمل ، ( وإن تعدوا نعمة الله ( ، أي بنعم الله ربى جميع العالمين بنعمه التي لاتعد ولا تحصى نعمة الإيجاد ، نعمة الهداية ، نعمة الإسلام ، نعمة الإيمان ، نعمة الأمن والأمان وغير ذلك .
قوله : (( وهو معبودي ليس لي معبود سواه ، والدليل قوله تعالى:( الحمد لله رب العالمين ([ الفاتحة : 2 [ ))
الشرح : وهو معبودي ليس لي معبود سواه : الأنسب هنا أن تكون فاء الفصيحة فهو إذاً معبودي ، إذا كان هو الذي خلقني ورباني وربى جميع العالمين بنعمه فهو معبودي ليس لي معبود سواه ، فهو وحده معبودي ، تعريف جزئي الإسناد يدل على الحصر فهو المبتدأ معرفة ، معبودي الخبر معرفة لأنه أضيف إلى ياء المتكلم فهو معبودي ، فهو وحده معبودي ، لا أعبد إلا إياه ، ولذلك فسر الجملة الثانية ، تعتبر جملة تفسيرية ليس لي معبودٌ سواه ، ومن عبد غير الرب الخالق المربي للعالمين بنعمه فقد ظلم لأنه وضع العبادة في غير موضعها ، والظلم وضع الشئ في غير موضعه ، ما الدليل على كل ذلك قوله تعالى : ( الحمد لله رب العالمين ( خالق العالمين مربي العالمين .
قوله : (( وكل ما سوى الله عالم وأنا واحد من ذلك العالم ))
الشرح : ما هو العالم ؟ العالم كل ما سوى الله ، وأنا واحد من ذلك العالم فالله سبحانه وتعالى هو الذي يستحق العبادة وحده لأنه هو المنعم المتفضل على العالم .
قوله : (( فإذا قيل لك بم عرفت ربك ؟ فقل بآياته ومخلوقاته ومن آياته الليل والنهار والشمس والقمر ومن مخلوقاته السماوات السبع والأرضون السبع ومن فيهن ومابينهما ، والدليل قوله تعالى:(ومن آياته الليل والنهار والشمس والقمر ?لاتيسجدوا للشمس ولا للقمر واسجدوا لله الذي خلقهن إن كنتم إياه تعبدون([ فصلت : 37 ] ))
الشرح : فإذا قيل لك بم عرفت ربك ؟ ما الدليل وما هي العلامات وما هي الآيات التي عرفت بها ربك لأن الله سبحانه وتعالى احتجب في هذه الدنيا لايرى { فإنكم لن تروا ربكم حتى تموتوا } إذاً الإيمان بالله تعالى من الإيمان بالغيب لأنه غائب عن نظرك ، إن كان شاهداً معك لا يغيب عنك بعلمه وسمعه وبصره فهو معك ، وهذه معية خاصة أو معية معنوية غير حسية لكنه حساً فهو غائب عنك ، لذلك فالإيمان بالله من الإيمان بالغيب يحتاج علامة وأدلة تدل على وجود الله تعالى ما هي ؟ فإذا قيل لك بم عرفت ربك ؟ فقل بآياته ومخلوقاته ، بآياته ومخلوقاته عطف خاص على العام ، والآيات تشمل الآيات المخلوقة والآيات المتلوة ، والمخلوقات أخص ، فمن آياته الليل والنهار والشمس والقمر ، هذه آيات مخلوقة وعلامات وجود الرب سبحانه وتعالى ، وقدرته وإرادته وعلمه وعزته وسمعه وبصره ، ( ومن مخلوقاته السماوات السبع والأرضون السبع ) ، هذه مخلوقات وفي الوقت نفسها آيات لافرق بين هذه الآيات والتي قبلها ومن فيهن وما بينهما .
والدليل قوله تعالى : ( ومن آياته الليل والنهار ( ، ومن آياته الدالة عليه الليل والنهار (الشمس والقمر ( ( لا تسجدوا للشمس ولا للقمر ( لأنهن من المخلوقات ( واسجدوا لله الذي خلقهن ( ، هو الذي يستحق السجود ( إن كنتم إياه تعبدون ( وقوله تعالى : ( إن ربكم الله الذي خلق السماوات والأرض في ستة أيام ثم استوى على العرش يغشي الليل النهار ….. الآية ( ، هذه الآية أول آية من الآيات السبع التي تدل على استواء الله على عرشه أول الآيات التي تدل على استواء الله هي هذه الآية في سورة الأعراف ، والثانية في سورة يونس ، والثالثة في الرعد ، والرابعة طـه ، والخامسة الفرقان ، والسادسة سورة السجدة ، والسابعة سورة الحديد ، الآيات السبع في هذه السور السبع هي التي تدل على استواء الله تعالى استواءً يليق به على عرشه ، وأما الأدلة الأخرى الكثيرة التي تدل على علو الله تعالى فهي أيضاً دليل آخر على هذا الاستواء لأن الاستواء علو خاص بالعرش ، وطلاب العلم يفرقون بين العلو والاستواء ، الاستواء صفة فعلية لذلك تجددت ، أما العلو فصفة ذاتية ثابتة دائمة ثبوت الرب سبحانه وتعالى لاتفارقه أي لا يزال الله في علوه دائماً وأبداً حتى نزوله إلى سماء الدنيا في آخر كل ليلة ، وحتى في وقت مجيئه يوم القيامة لفصل القضاء فهو لا يزال في علوه .العلو صفة ذاتية ثابتة قديمة قدم الذات ، وأما الإستواء فصفة فعل ، الإستواء علو خاص بالعرش ، وأما العلو فهو علو الله تعالى على جميع مخلوقاته وأنه بائنٌ من خلقه بذاته ليس في ذاته شئ من مخلوقاته ، ولا في مخلوقاته شئ من ذاته لهذا يعرف الرب سبحانه وتعالى ويميز من جميع المخلوقات ، وأما القائلون بأن الله في كل شئ وفي كل مكان لم يعرفوا ربهم بعد ، فليتعلموا من جديد فليطلبوه في علوه وليدعوه في علوه وليجهروا بأسمه في علوه ويخافوه من فوقه بذلك يعرفون ربهم وفوق ذلك فهم مضطربون غير عارفين بربهم
( ألا له الخلق والأمر ( الخلق له هو الخالق وحده ، والأمر له هو الآمر وحده ( تبارك الله رب العالمين ( .
قوله : ((وقوله تعالى : (إن ربكم الله الذي خلق السماوات والأرض في ستة أيام ثم استوى على العرش يغشي الليل النهار يطلبه حثيثاً والشمس والقمر والنجوم مسخرات بأمره ألا له الخلق والأمر تبارك الله رب العالمين ([ الأعراف : 54 ] والرب هو المعبود ، والدليل قوله تعالى : ( ياأيها الناس اعبدوا ربكم الذي خلقكم والذين من قبلكم لعلكم تتقون ( الذي جعل لكم الأرض فراشاً والسماء بناءً وأنزل من السماء ماءً فأخرج به من الثمرات رزقاً لكم فلا تجعلوا لله أنداداً وأنتم تعلمون ( [ البقرة : 21 ـ 22 ] ))
الشرح : الرب هو المعبود ليس معنى هذا تفسير الربوبية بالعبودية ، بل يريد أن يقول الشيخ والرب هو المستحق للعبادة لكونه رباً خالقاً ـ أي يريد أن يستدل بالربوبية على الأولوهية كما تقدم في الآيات ـ ، وإلا الرب بمعنى الخالق المربي والمعبود الآله بمعنى المعبود ، نفرق بين توحيد الربوبية وتوحيد العبادة ، نستدل دائماً بتوحيد الربوبية على توحيد العبادة ، وهذا ما أراده الشيخ رحمه الله . والدليل قوله تعالى : ( ياأيها الناس اعبدوا ربكم الذي خلقكم ( ، هذا هو وجه الإستدلال اعبدوا لأنه هو الذي خلقكم ، أما الذي لا يخلق ولا يرزق فلا يستحق العبادة .( اعبدوا ربكم الذي خلقكم والذين من قبلكم لعلكم تتقون ( الذي جعل لكم الأرض فراشاً والسماء بناءً وأنزل من السماء ماءً فأخرج به من الثمرات رزقاً لكم فلا تجعلوا لله أنداداً وأنتم تعلمون ( إذا كان الأمر كذلك لا تجعلوا لله أنداداً ، إذا كان هو الذي فعل ذلك وأنفرد بهذه الأفعال بأفعاله هكذا الذي تقدم ذكرها إذاً لاتجعلوا له أنداداً تحبونهم كحب الله وتعبدونهم كما تعبدون الرب الخالق تعبدون مخلوقاً مثلكم وهو لم يخلق ولم يرزق بل هو نفسه خُلق وبحاجةٍ إلى من يرزقه إلى ربه سبحانه .
قوله : (( قال أبن كثير رحمه الله << الخالق لهذه الأشياء المستحق للعبادة >> ))
الشرح : قال ابن كثير رحمه الله تعالى : الخالق لهذه الأشياء هو المستحق للعبادة يقرر ماقلنا ، هذا اسلوب القران وهوالاستدالال بتوحيد الربوبيه على توحيد العبادة
قوله : (( أنواع العبادة التي أمر الله بها مثل الإسلام والإيمان والإحسان ))
الشرح : قال الشيخ رحمه الله وأنواع العبادة التي أمر الله بها أنواع مبتدأ وخبر محذوف تقديره كثيراً ، ثم قال مثل الإسلام بإمكانك أن تجعل مثل الإسلام والإيمان والإحسان …. الخ ، هو الخبر ولكن فيه ركة في المعنى ، والمعنى الواضح هو أن تقرر الخبر والإيجاز بحذف الأخبار اسلوب عربي معروف ، وأنواع العبادة التي أمر الله بها كثيرة ، مثل الإسلام وهو الاستسلام أي الأعمال الظاهرة ، ومثل الإيمان إذا ذكر الإسلام والإيمان معاً ، كما هنا وكما في حديث جبرائيل يفسر الإسلام بأعمال والجوارح والإيمان بأعمال القلوب ، أعمال الجوارح من العبادة ، من صلاة وزكاة وغير ذلك وأعمال القلوب من خشية ومحبة ورضى ومراقبة ، كل ذلك من الأعمال القلبية التي هي من شعب الإيمان ، والإحسان أدق من الإيمان وأخص ، الإسلام أشمل ثم الإيمان ثم الإحسان ، وسيأتي الكلام على كل مرتبة عند ذكر مراتب الدين الإسلامي الحنيف .
قوله : (( ومنه الدعاء ))
الشرح : ومنه ضمير يعود على العبادة ، والصحيح والصواب أن يقال ومنها أي ومن أنواع العبادة وهذا من تصحيح الألفاظ ، يقولون المعاني تحت المباني ، ولا بد من تصحيح المباني وعندما نصحح الألفاظ ليس معنى ذلك تعقيباً على الشيخ لأن الكتاب طبع عدة مرات والأخطاء المطبعية واردة ، وخصوصاً في هذا الوقت ، ومنها أي ومن العبادات الكثيرة الدعاء والخوف والرجاء والتوكل والرغبة والرهبة …….. الخ ، الدعاء الدليل على ذلك { الدعاء هو العبادة } ، { والدعاء مخ العبادة } ، والشيخ سوف يستدل بالدعاء مخ العبادة ، وأصح منه الدعاء هو العبادة ، ولكن المعنى واحد ، والدعاء مخ العبادة كما ذكر أهل العلم أنه ضعيف الإسناد، ولكنه صحيح من حيث المعنى لأن الحديث الثاني يشهد له والمعنى سليم ، والدعاء مخ العبادة ، والدعاء هو العبادة ولفظه هو العبادة ، قد تكون أقوى لأنه تعريف جرئئ الإسناد وتعريف جرئي الإسناد عند أهل البلاغة يفيد الحصر والقصر أي الدعاء وحده هو العبادة ، لأن الدعاء يدخل فيه دعاء طلب ودعاء مسألة كل العبادات الصلاة دعاء والزكاة دعاء والحج دعاء والصيام دعاء ، هذا دعاء عبادة ، وهنا دعاء طلب مثل اللهم أغفر لي وارحمني كل ذلك داخل في قوله دعاء .
قوله : (( والخوف ))
الشرح : والخوف ينقسم إلى قسمين : خوف عبادة وخوف طبيعي ، خوفك من الأسد وخوفك من العدو وتهرب منه خوف طبيعي ، وقد تخرج من بلدك خوفاً من جبار أو عدو هذا الخوف خوف طبيعي ، وليس خوف عبادة ، ولا يؤثر ، وإنما خوف العبادة كخوف المريد والدرويش ومن الشيخ ، شيخ طريقته يخاف منه من سره يخشى أن يطلع الشيخ على ما في ظميره فيضره في إيمانه وفي نفسه وفي أهله وماله وربما يخاف من الشيخ أن يسلب إيمانه أي الدراويش ، والمريدين يؤمنون بمشايخهم أشد من إيمانهم بالله رب العالمين ويخافون من شيوخهم أشد من خوفهم من الله يفعلون ما يشاؤن مما يسخط الله ولا يبالون اعتمادا على سعة رحمة الله يقولون الله أرحم الراحمين يغفر ولكن الشيخ أبداً لا يرحم إذا اطلع على ما في ضميرك أبداً لا يرحمك . أين الإيمان أين الإسلام مع هذا الاعتقاد ؟ ، وهذا الذي تقوله ليس من أساطير الأولين ، في كثير من الأقطار يجلس المريد أمام الشيخ جلسة الكلب أمام سيده مطأطئً رأسه على الأرض خائفاً يكاد أن يضع يده على قلبه ، ليحافظ على ما في صدره لعل لا يصدر بقلبه خاطر لايرضي الشيخ فيهلك هذا خوف العبادة الذي هو الشرك الأكبر من بلغ به الخوف من الشيء إلى هذه الدرجة فهو مشرك شركاً أكبر [ وإن ] صلى و صام .
قوله : (( والرجاء ))
الشرح : والرجاء . موقفهم من الرجاء كموقفهم في الخوف تماماً .
قوله : (( والتوكل ))
الشرح : والتوكل وهو الاعتماد على الله ، والرجاء أن يرجو الإنسان من الله مالا يقدر عليه غيره يرجوه ويسأله ويطلب منه طلبات ويتوكل عليه ويعتمد عليه اعتماداً كلياً ، ولانقسم التوكل كما قسمنا الخوف ، لا يجوز التوكل بغير الله إطلاقاً ، التوكل والحسب خاص بالله تعالى ، ولكن التوكل لا يمنع باستعمال الأسباب ، مزاولة الأسباب المباحة بل العبد مأمور بمزاولة الأسباب المشروعة كالتغرب لطلب العلم والزواج لطلب الولد ، وان يعمل في التجارة والزراعة لطلب الرزق ، ولكن لا يعتمد على هذه الأسباب يعتمد على الله سبحانه وتعالى في نجاح هذه الأسباب ، وأما ترك الأسباب والتمني على الله أن الله يرزقه ولداً صالحاً وهو لا يتزوج ويتعلم يجلس في بيته ليل نهار فيخرج على الناس أعلم أهل بلده هذه عبودية كاذبة مخالفة لسنة الله في خلقه لابد أن يعمل الأسباب ويتوكل على الله سبحانه وتعالى بنجاح تلك الأسباب ولا يجوز الاعتماد على تلك الأسباب .
قوله : (( والرغبة والرهبة ))
الشرح : والرغبة والرهبة ، الرغبة في الخير ، والرهبة في الشر ، لا ترغب إلا بالله ولا ترهب إلا من الله .
قوله : (( والخشوع والخشية والإنابة ))
الشرح : الخشوع والخشية متقاربان ، والإنابة والتوبة والرجوع إلى الله كل ذلك خاص بالله تعالى الذي يخشى ويخشع له ويخضع له ويتذلل له هو الله وحده .
قوله : (( والإستعانة ))
الشرح : الاستعانة . وقد تنقسم الاستعانة إلى جائز وغير جائز ، كطلب الاستعانة بغيرك فيما يقدر عليه كأن تطلب من غيرك رفع المتاع على سيارتك جائز لأنك طلبت فيما يقدر عليه ، ولكن إذا طلبت منه مالا يقدر عليه إلا الله فهذا هو الشرك ، والاستعاذة كذلك .
قوله : (( والإستغاثة ))
الشرح : والاستغاثة كذلك تطلب من إنسان ليحميك لتدخل البيت وتستغيث برجال الإطفاء ( الإسعاف ) فيما يقدرون عليه جائز ، لكن تستغيث بالله فيما لا يقدر عليه إلا الله ، وأما تستغيث بغير الله فيما لا يقدر عليه إلا الله تلتجئ إلى غير الله فيما لا يقدر عليه إلا الله هنا الشرك .
قوله : (( والذبح ))
الشرح : والذبح . الذبح نوعان : ذبح عادة وذبح عبادة ، ذبح العادة كذبحك شاةً لتأكل لحماً أو تكرم ضيفك ليس هذا هو المراد ، إنما الذبح الذي تذبحه تقرباً كالأضحية والهدايا والعقيقية ، لو صرفت شيئاً من ذلك كما يفعله جهال الحجاج فيما بلغنا من جهال الحجاج عندما يرجع من الحج بالسلامة بدل أن يشكر الله ويطعم عباد الله يأخذ الكبش فيهرول إلى قبر الشيخ ويذبحه هناك ، وكأن الشيخ في هذه الرحلة هو الذي حفظه وهو الذي رده بالسلامة إلى بلده ما قيمة هذا الحج ؟!! لا قيمة له لأنه لم يؤمن بعد .
قوله : (( والنذر ))
الشرح : النذر . جعل النذر في الأحوال عوام المسلمين أصحاب البساتين يجعل في النخل نخلة يخصصها للشيخ ، هذه النخلة هي التي تحفظ النخل كله ويجعل في الحوش ثوراً يحفظ الحوش كله ببركة الشيخ ، إذا كان الحوش وكذلك الأحوال الأخرى ليس فيها نذر للشيخ يخاف على المال من الضياع ، هؤلاء يحتاجون إلى مراجعة الإيمان ويحتاجون تصحيح عقيدتهم ، وهذا ما يجب على طلاب العلم اليوم أن يصححوا هذه العقائد المدخولة فيها كثيرٌ من الأخطاء ، أخطاء منتشرة بعقائد عوام المسلمين في أكثر الأقطار الإسلامية يعيشون على هذه العقيدة إذ هم بحاجة إلى تصحيح عقائدهم ، وقبل أن تصحح عليهم عقائدهم ، وقبل أن تقوم عليهم الحجة ببيان الحق نرجو أن يعذرون لأنهم يجهلون أن هذه الأنواع من العبادة ويحسبون أن هذا العمل من محبة الصالحين ومن عنوان التوسل بالصالحين . إذاً لم يتبين لهم الحق وإنما يحكم على الإنسان بالكفر دون تردد بالنسبة لمن تبين له الحق ( ومن يشاقق الرسول من بعد ما تبين له الهدى ( هؤلاء هم الذين يحكم عليهم بالكفر أما الذين لم يخالفوا الله ورسوله بعد أن تبين لهم الهدى وبعد ما تبين لهم الحق ولكن ظناً منهم أنهم على الحق وأنهم على الهدى ولم يجدوا طلاب علمٍ وعلماء يبينوا لهم ذلك نرجو أن يعذروا ولكن في مثل هذه الانفتاحات العامة إذا علموا وسمعوا بواسطة المذياع ووسائل أخرى عليهم أن يبحثوا ويجتهدوا ليخرجوا من هذه الجاهلية إلى الإسلام الصحيح .
قوله : ((وغير ذلك من أنواع العبادات التي أمر الله بها كلها لله تعالى الذليل قوله تعالى : ( وأن المساجد لله فلا تدعوا مع الله أحدا ( [ الجن : 18 ] ))
الشرح : وغير ذلك من أنواع العبادة التي أمر الله بها كلها لله تعالى والدليل قوله تعالى : ( وأن المساجد لله فلا تدعوا مع الله أحداً ( ( 2 )
قوله : (( فمن صرف منها شيئاً لغير الله فهو مشرك كافر ))
الشرح : فمن صرف منها شيئاً لغير الله فهو مشرك كافر . على التفصيل الذي تقدم بعد أن نفصل ما فيه التفصيل وبعد أن تأكد بأن الحجة قامت عليهم وبأنهم شاقوا الله ورسوله من بعد ما تبين لهم الحق وقبل ذلك لابد من التريث في مسألة التكفير كما تقدم .
وعند هذه الجملة لابد من الوقوف والتفصيل فمن صرف شيئاً لغير الله تعالى فهو مشرك كافر الأصل أن من صرف هذه الأنواع أو أي نوع من هذه الأنواع لغير الله تعالى فهو مشرك شركاً أكبر وكافر خارج من الملة وهذا هو الأصل .
ولكن هل كل من صرف نوع من هذه الأنواع لغير الله تعالى وكل من فعل كفراً يكفر ؟ وكل من ارتكب شركاً فهو مشرك أو لابد من التفصيل قد يقول المرء كفراً ولا يكفر وغيره يكفر وقد يفعل فعلاً كفريا يكفر أحدهم والآخر لا يكفر ، أحوال الناس تختلف وضروف الناس تختلف ومفاهيمهم وكل ذلك لابد من ملاحظتها وهذا الإطلاق على الأصل هكذا ولكن إذا راجعنا أحوال الناس واختلافهم في الفهم وعدم الفهم والضروف التي يعيشون فيها والبيئة التي نشاؤا فيها تجد الناس بينهم اختلافا شديد .
ولشيخ الإسلام بن تيميه رحمه الله تفصيل طويل في مثل هذا المقام فيمن يأتي بالمكفرات حيث يكفر بعضهم وبعضهم لا يكفر فنحن نعيش بين أناس نعرف عقائدهم وموقفهم من الإسلام لذلك لابد من التفصيل ومن لم يتبين له الهدى وظن أن ما هو عليه هو الإسلام الذي جاء به رسول الله ( وحالت بينه وبين الفهم الصحيح شبة وجهل وإشكال على كلام المشائخ والمنتسبين إلى العلم الذين لا يفرقون بين الشرك وبين التوحيد نشأوا في تلك البيئة وظنوا أن ما هم عليه هو الإسلام ويسمعون من بعض المشائخ من يقول إن الذبح لغير الله والنذر للصالحين والطواف بأضرحتهم ودعائهم والاستغاثة بهم كل ذلك من محبة الصالحين ولا يضر التوحيد وليس بشرك ، وظنوا أن هذا هو الحق ، أمثال هؤلاء لابد أن يعذرون حتى ينتقلوا من تلك البيئة ويفهموا عقيدة دين الإسلام الفهم الصحيح ومرجع من يفصل هذا التفصيل يستدل بآيتين من سورة البقرة ( لا يكلف الله نفساً إلا وسعها ( وقوله تعالى : ( ربنا لا تأخذنا إن نسينا أو أخطأنا (وفي آية في سورة النساء ( ومن يشاقق الرسول من بعد ما تبين له الهدى ويتبع غير سبيل المؤمنين نوله ما تولى ونصله جهنم وساءت مصيراً ( أما من لم يتبين له الهدى ولم يتعمد مشاقة الله ورسوله عليه الصلاة والسلام بل ظن أن ما يفعله هو الهدى وهو الحق الذي جاء به الرسول عليه الصلاة والسلام لابد من بيان الحق له أولاً [ دعوته ] ومحاولة [ إصلاحه ] فإذا تبين له ونفسر بعد ذلك بما هو عليه وتقاليده يحكم عليه بأنه كافر كفراً بواحاً ومشركاً شركاً أكبر لابد من هذا التفصيل كما نفهم ذلك من واقع الناس لأنك لو وعضت هؤلاء الذين يشركون بالله هذا الشرك الأكبر وذكرتهم بالله وذكرت لهم الجنة والنار وأسمعتهم نصوص الوعد والوعيد لوجدهم يتأثرون تأثراً بالغاً بمعنى لم يصب قلوبهم شئ من الخراب ، خراب القلب هو الكفر طالما يوجد في قلب المرء خشية وخوف من الله والرجاء فيما عند الله ولكنه أخطأ الطريق الموصلة إلى الله وجعل يتخبط هنا وهناك وهو يعتقد أنه يسير إلى الله سيراً صحيحاً مثل هؤلاء يعذرون حتى يتبين لهم الهدى لابد من هذا التفصيل .
قوله : ((والدليل قوله تعالى : ( ومن يدع مع الله إلهاً آخر لا برهان له به لابرهان له به ))
الشرح : والدليل قوله تعالى : ( ومن يدع مع الله إلهاً آخر لابرهان له به .. الآية ( لفظة إلهاً تطلق على المعبود بالحق وعلى المعبود بالباطل ولكن لفظ الجلالة ( الله ) لاتطلق إلا على المعبود بالحق خالق السماوات والأرض أما لفظة إله كل ما عبد ومن عبد من دون الله من شجر وحجر وأنسي وشمس وقمر وضريح وقبر يطلق عليهم لغة أنه إله أي مألوه ، المعبود الذي عبده الناس سواء كان بالحق أو بالباطل لذلك اشتملت كلمة التوحيد على الكفر والإيمان لاإله إلا الله .، لا إله كفر بما يعبد من دون الله ، إلا الله اثبات العبادة للخالق الحق ، أي تشتمل كلمة التوحيد على النفي والاثبات وعلى الكفر والايمان ولا بد من ذلك . لابد من الجمع بين الكفر والايمان والنفي والاثبات وإلا لو قلت الله ربي وعبدته ، ومع ذلك تعبد غيره ولم تنفي عبادة غيره لابالنفي ولا بالفعل ما ينفعك توحيدك لو عبد إنسان طول حياته الله رب العالمين ولكن يعبد معه غيره ولم يكفر بعبادة غيره ما تنفعه تلك العبادة إنما تنفعك عبادة الله إذا كفرت بعبادة غيره . ، قال تعالى : ( ومن يدع مع الله إلهاً آخر .. الآية ( لاحظ أنه قال مع الله ومن يدع من دون الله وذلك أبلغ وإذا دعوت مع الله غير الله ما نفعتك العبادة وإذا دعوت غير الله من دون الله فمن باب أولى ثم قال تعالى : ( لابرهان له به ( هذه الجملة حالية ، والحال في المعنى وصف وهي صفة كاشفة ومعنى الصفة الكاشفة لامفهوم لها أي لايوجد إله يعبد من دون الله وللعابد حجة ، والمراد بالبرهان الحجة والدليل. ولفظة برهان وحجة وسلطان بمعنى الدليل . من يعبد مع الله غير الله لادليل له قطعاً ولذلك تسمى صفة كاشفة لامفهوم لها .
قوله : ((فإنما حسابه عند ربه ))
الشرح : ( فإنما حسابه عند ربه ( لم يقل ولم يعلل نوع هذا الحساب وبهذا الابهام وعيد شديدٌ في اسلوب القرآن إذا أراد تعظيم العذاب وتهويل العذاب يبهم، والابهام نوع من تعظيم العذاب وتهويل العذاب وحسابه عند الله هو الذي يعلم كيف يحاسبهم لأنه يعلم قلبه كما يعلم ظاهره بترك أمره إلى الله كأنك قلت أمره إلى الله وهو الذي يحاسبهم بما يستحقون .
قوله : (( إنه لايفلح الكافرون ))
الشرح : ( إنه لايفلح الكافرون ( دليل على أن من عبد غير الله مع الله فهو كافر سواءاً كان الكفر كفراً أكبر أو أصغر ، وربما كان الكفر كفراً أكبر أو كفراً أصغر إن كان معذوراً كما مر في التفصيل السابق يكون كفره كفرٌ دون كفر ، وإن كان غير معذور وقامت عليه الحجة وتبين له الحق والهدى فخالف فكفره كفراً بواح ناقل من الملة .
قوله : ((وفي الحديث { الدعاء مخ العبادة } ))
الشرح : وفي الحديث { الدعاء مخ العبادة } وفي الحديث الآخر { الدعاء هو العبادة } معناهما واحد ، مخ الشيء خالصه ، الدعاء لأن العبد إذا دعا الله لجأ إليه واعترف بفقره وغنى ربه من هنا يكون الدعاء خالص العبادة ومخ العبادة وهو العبادة وحده .
قوله : ((والدليل قوله تعالى : ( وقال ربكم أدعوني أستجب لكم إن الذين يستكبرون عن عبادتي سيدخلون جهنم داخرين ( [ غافر : 60 ] ))
الشرح : وقوله تعالى : ( وقال ربكم ادعوني استجب لكم إن الذين يستكبرون عن عبادتي سيدخلون جهنم داخرين ( ( إن الذين يستكبرون عن عبادتي ( سمى الدعاء عبادة أي إن الذين يستكبرون عن الدعاء إما تكبراً أو إعراضاً سيدخلون جهنم داخرين صاغرين كما تكبروا ولم يخضعوا لله تعالى وحده واشركوا معه غيره .
قوله : (( ودليل الخوف قوله تعالى : ( فلا تخافوهم وخافون إن كنتم مؤمنين ( [ آل عمران : 175 ] ))
الشرح : ودليل الخوف قوله تعالى : ( فلا تخافوهم وخافون إن كنتم مؤمنين ( شرطٌ وجواب ( إن كنتم مؤمنين ( هذا شرط ، والجواب إما متقدم أو محذوف يدل عليه المتقدم ، (وخافون ( هو الجواب للشرط عند من يجيزون تقديم الجواب على الشرط وهم البصريون وبعض الكوفيين وعند غيرهم ، الجواب محذوف يدل عليه ما قبله إن كنتم مؤمنين فخافون ، والمعنى واحد لابد من أخذ الآية بمنطو قها ومفهومها ، المنطوق إن كنتم مؤمنين خافونِ ، والمفهوم من لم يخف الله ويفرده بالخوف منه ليس بمؤمن ، وقد سبق أن فصلنا الكلام في الخوف ، وهذا الخوف خوف عبادة كخوف السر ، أما الخوف الطبيعي كأن يخاف الإنسان عدوه الذي هو أقوى منه ويخاف من النار ويخاف من الأسد وهذا الخوف خوف طبيعي لا خوف عبادة ، الخوف الذي هو يعتبر شركاً إذا صرف لغير الله تعالى كأن تخاف من مخلوق خوف السر أي لا تخاف من ضربه وبطشه ، ولكن تخاف من أن يؤثر عليك بسره بكرامته كما يسمون وهذا هو الشرك الأكبر وهذا المعنى يقع فيه كثير من عوام المسلمين الذين يتربون في أحضان المتصوفة الذين يربون الناس على الإعراض عن الله والخوف من عباد الله ويجعلون أنفسهم وسطاء بين العباد وبين رب العباد ويحثونهم أن يخافوا من المشايخ ويرجونهم ويتملقوا لهم وليس عليهم شئ بعد ذلك هم أهل الجنة طالما يخلصون الخوف والرجاء والرغبة للشيخ فهو من أهل الجنة يدعوه إلى الكفر ثم يعده بالجنة تناقضات عجيبة .
قوله : (( ودليل الرجاء قوله تعالى : ( فمن كان يرجوا لقاء ربه فليعمل عملاً صالحاً ولا يشرك بعبادة ربه أحداً ( [ الكهف : 110 ] ))
الشرح : ودليل الرجاء قوله تعالى : ( فمن كان يرجوا لقاء ربه فليعمل عملاً صالحاً ولا يشرك بعبادة ربه أحداً ( كأن يرجو غير الله مع الله كما تقدم في الكلام السابق ( فمن كان يرجوا لقاء ربه ( بعد الموت بعد البعث من يرجو لقاء ربه ، ويؤمن بلقاء ربه ( فليعمل عملاً صالحاً ( العمل الصالح العمل الموافق للسنة إذا كان صالحاً وكان خالصاً نفعك . الصالح العمل المقيد بالسنة الخالص ما أردت به وجه الله لذلك قال : ( ولا يشرك بعبادة ربه ( بما في ذلك الرجاء ( لا يشرك بعبادة ربه أحداً ( لأن الله هو الذي بيده كل شئ فليخلص الرجاء لله سبحانه وتعالى .
قوله : (( ودليل التوكل قوله تعالى : ( وعلى الله فتوكلوا إن كنتم مؤمنين ( [ المائدة : 23 ] وقال تعالى : ( ومن يتوكل على الله فهو حسبه ( [ التحريم : ] ))
الشرح : ودليل التوكل قوله تعالى : ( وعلى الله فتوكلوا إن كنتم مؤمنين ( هنا في جواب الشرط يقال ما تقدم أي جواب الشرط إما متقدم أو محذوف ( فتوكلوا إن كنتم مؤمنين ( لك أن تقول إن كنتم مؤمنين فتوكلوا على أن جواب الشرط محذوف دل عليه ما تقدم أو فتوكلوا المتقدم هذا هو جواب الشرط والمعنى واحد ، التوكل على الله هو الاعتماد القلبي ، التوكل عمل قلبي لا يكون التوكل إلا على الله لا يجوز الاعتماد في هدايتك في صلاحك وصلاح ذريتك وصلاح شؤونك ، لا يجوز الاعتماد إلا على الله مطلقاً والاعتماد على بعض الأسباب بالقلب نوع من الشرك مزاولة الأعمال ومباشرتها مشروع ، ولكن الاعتماد على تلك الأسباب من الشرك ، الاعتماد على الله وحده .
قوله : ((ودليل الرغبة والرهبة والخشوع قوله تعالى : ( إنهم كانوا يسارعون في الخيرات ويدعوننا رغباً ورهباً وكانوا لنا خاشعين ( [ الأنبياء : 90] ))
الشرح : ودليل الرغبة والرهبة والخشوع قوله تعالى وهو يصف بعض الأنبياء : ( إنهم كانوا يسارعون في الخيرات ( ( وزكريا إذ نادى ربه رب لاتذرني فرداً وأنت خير الوارثين ( فاستجبنا له ووهبنا له يحيى أصلحنا له زوجة إنهم كانوا يسارعون في الخيرات ويدعوننا رغباً ورهباً وكانوا لنا خاشعين ( ( من صفات الأنبياء والصالحين أنهم يدعون الله رغبة ورهبة ( كانوا يدعوننا رغباً ورهباً وكانوا لنا خاشعين ( ، وكانوا لنا خاشعين بأسلوب الحصر وأين الحصر ؟ تقديم المعمول على العامل يفيد الحصر أين العامل ؟ وأين المعمول ؟ في الذي تقدم حيث في قوله : ( وكانوا لنا خاشعين ( حصر وقصر لتقدم المعمول على العامل ، والعامل هو الأفعال والمشتقات من الأفعال هي التي تعمل والمعمول الفاعل معمول والمفعول به معمول والظرف معمول والجار والمجرور معمول ، والمعمول في الآية المتقدم هو الجار والمجرور [ لنا ] ، لنا معمول لخاشعين ، وخاشعين هو العامل والتقدير كانوا خاشعين لنا ، ولو عبر بهذا التعبير في غير القرآن مثلاً وقلنا وكانوا خاشعين لنا لا يفيد المعنى الذي يفيد عند التركيب كانوا خاشعين لنا لا يمنع أن يكونوا خاشعين لغيرنا ولكن إذا قال وكانوا لنا أي لنا وحدنا خاشعين لا يخشون لغيرنا ، هكذا يفيد تقديم المعمول على العامل أي تقديم الجار والمجرور [ لنا ] على الخاشعين ، والخاشعين من حيث الإعراب خبر كان الواو اسمها وخاشعين خبرها ، ولكن خاشعين تعمل لأن الجار والمجرور متعلق بخاشعين .
قوله : ((ودليل الخشية قوله تعالى : ( فلا تخشوهم واخشون ( [ البقرة : 150] ))
الشرح : ودليل الخشية قوله تعالى : (فلا تخشوهم واخشوني ( في دليل ونهي عن خشية غير الله بل تكون الخشية لله ، والخشية بمعنى الخوف وقد تقدم التفصيل في الحوف وهو نفس التفصيل في الخشية .
قوله : ((ودليل الإنابة قوله تعالى : ( وأنيبوا إلى ربكم واسلموا له ( [ الزمر : 54 ] ))
الشرح : ( وأنيبوا إلى ربكم واسلموا له ( الإنابة الرجوع والتوبة إلى الله وتسليم الأمر لله كل ذلك لا يكون إلا الله .
قوله : (( وفي الحديث : { إذا استعنت فاستعن بالله } ))
الشرح : ودليل الاستعانة قوله تعالى : ( إياك نعبد وإياك نستعين ( فرق بين إياك نعبد ونعبد إياك ، فرق بين إياك نستعين ونستعين إياك ، تقديم المعمول الذي هو إياك في الفعلين يفيد الحصر ، إياك وحدك نعبد لا نعبد غيرك ولا نعبد أحداً سواك وإياك وحدك نستعين لا نستعين إلا بك ، وتقدم التفصيل في الاستعانة يجوز للإنسان أن يستعين بغير الله فيما يقدر عليه ، ذلك الغير كأن يطلب منه أن يعينه على رفع متاعه على دابته أو على سيارته أو رفع سوط له سقط على الأرض كل هذا جائز ، ومثل أن يرفع له القلم وغير ذلك من الأمور المعروفة . وفي الحديث { إذا استعنت فاستعن بالله } فيما لا يقدر عليه إلا الله ، وإذا استغثت فاستغث بالله .
قوله : ((ودليل الاستعاذة قوله تعالى : ( قل أعوذ برب الناس ( [ الناس : 1 ] ))
الشرح : ودليل الاستعاذة قوله تعالى : ( قل أعوذ برب الناس ( ، الاستعاذة بمعنى اللجوء والالتجاء ، قد يلتجأ الإنسان إلى غير الله فيما يقدر عليه في ذلك كأن يلتجأ إلى عظيم من العظماء ليحميه من عدوه ويدخل بلده أو يمر في بلده ، ومثل هذا جائز .
قوله : ((ودليل الاستغاثة قوله تعالى : ( إذ تستغيثون ربكم فاستجاب لكم ( [ الأنفال : 9 ] ))
الشرح : ودليل الاستغاثة قوله تعالى : ( إذ تستغيثون ربكم فاستجاب لكم ( وهذا واضح .
قوله : (( ودليل الذبح قوله تعالى : ( قل إن صلاتي ونسكي ومحياي ومماتي لله رب العالمين لا شريك له ( [ الأنعام : 162 ـ 163 ] ،ومن السنة : { لعن الله من ذبح لغير الله } ))
الشرح : ودليل الذبح قوله تعالى : ( قل إن صلاتي ونسكي ومحياي ومماتي لله رب العالمين لا شريك له ( الشاهد ونسكي ، النسك هو الذبح ويتقرب العبد بالنسك لله سبحانه وتعالى كالذبح يوم العيد بذبح الهدي والأضحية ، وكذلك السنة المشروعة في العقيقية هذه من أنواع الذبائح التي تعتبر عبادة ولو ذبح شاة لأولاده أو لضيوفه لا يعتبر ذلك عبادة أي ليس كل ذبح عبادة إنما الذبح الذي يقصد به التقرب لا يكون إلا لله .
ما معنى صرف الذبح لغير الله تعالى ؟ وهذا شئ معروف لدا جمهور عوام المسلمين إلى يومنا هذا كثير منهم إذا سافر أو رجع من السفر بالسلامة ولا سيما في سفر الحج بادر بكبشة إلى الشيخ إما يذبحه في بيته باسم الشيخ ومحبة للشيح وتقرباً إلى الشيخ أو يأخذه إلى ضريحه فيذبحه عند الضريح مما زاد الطين بله ، وهذه الذبائح لا يحل أكلها ولو قال عند قطع الرقبة باسم الله طالما تقرب بهذه الذبيحة إلى غير الله التلفظ بالبسملة كلمة جوفاء يقولها عند قطع الرقبة بسم الله لا تفيده لأنها لا تفيده لأنها إنما ذبحت لغير الله فليفهم هذا جيداً ، ومن تقرب بذبيحة من الذبائح سواء ذبحها في بيته أو عند قبر الشيخ طالما أخذ ونوى التقرب بهذه الذبيحة إلى غير الله تعالى فهي جيفة ميته
ومن السنة : { لعن الله من ذبح لغير الله } الذبح لغير الله لا يستشكل إلا كثيراً في شبابنا الذين نشأوا في الإسلام ولا يعرفون شيئاً من ذلك ، لكن من يصغي إلى الخارج وما الذي يجري في كثير من الأقطار أن أكثر التقرب إلى المشائخ بسببه .
قوله : ((ودليل النذر قوله تعالى : ( يوفون بالنذر ويخافون يوماً كان شره مستطيراً ( [ الإنسان : 7 ] ))
الشرح : ودليل النذر قوله تعالى : ( يوفون بالنذر ويخافون يوماً كان شره مستطيراً ( النذر عبادة غريبة بمعنى لم يحث الشارع على النذر بل حث على عدم النذر { إن النذر لايأتي بخير } وإنما شيء يخرج الله به من يد البخيل ، البخيل الذي لا يتصدق يخرج الله من يده بالمرض مثل أن يمرض أو يمرض ولده فيقول : إن شفى الله مريضي أو إن رد الله علىّ ظالتي أو نجح ابني في الدور الأول أذبح لله تعالى كبشاً أطعم الفقراء كان بخيلاً لا يجود ، لكي يذبحه ويطعم به الفقراء أخرج الله من يده هذا الكبش بهذا النذر إذاً النذر لا يأتي بخير ووجه غرابته وندارته ومخالفته لسائر العبادات لم يحث الشارع على النذر ولكن أوجب الوفاء من نذر وجب عليه الوفاء { من نذر أن يطيع الله فليطعه } ، لكن ابتداء ليس محل الحث ، ولكن عند الإيفاء واجب ايفاء النذر .
قوله : ((الأصل الثاني : معرفة دين الإسلام بالأدلة وهو : الاستسلام لله بالتوحيد ))
الشرح : قال المؤلف رحمه الله : الأصل الثاني معرفة دين الإسلام بالأدلة وهو الاستسلام لله بالتوحيد ، والانقياد له بالطاعة ، والخلوص من الشرك ، تعريف الإسلام : هو الاستسلام لله تعالى بالتوحيد ، بمعنى إذا ذكر الإسلام وحده هكذا يدخل معه إيمان القلب ، الإسلام والإيمان إذا ذكرا معاً يفرق بينهما في المعنى كما في حديث جبرائيل يفسر الإيمان بأعمال القلوب ويفسر الإسلام بأعمال الجوارح ، ولكن إذا ذكر الإسلام وحده دخل معه الإيمان ، وإذا ذكر الإيمان وحده دخل معه الإسلام ، لذا يقول الإمام محمد بن عبد الوهاب هنا : الإسلام هو الاستسلام لله بالتوحيد أول شيء الاستسلام لله بالتوحيد وبالأفراد ، إفراد الله تعالى بالعبادة يعتبر إسلاماً ويعتبر إيماناً ، كما تفرد الله سبحانه وتعالى بأفعاله بالخلق والرزق والإحياء والاماته والاعطاء والمنع يجب إفراده سبحانه وتعالى بأفعال العباد بالدعاء والاستغاثة والنذر وغير ذلك من الأمور التي تقدم ذكرها هذا يسمى إسلاماً ويسمى إيماناً ، والانقياد له بالطاعة أشار هنا إلى أفعال الجوارح ، الاستسلام له بالتوحيد أعمال القلوب لأن أصل التوحيد ينبعث من الإيمان في القلب لذلك العقيدة جانب مهم من الإيمان ومن يدعي الإيمان وهو لا يحقق العقيدة إيمانه دعوى لأن العقيدة الجانب المهم من الإيمان لأن الإيمان اعتقاد بالقلب وعمل الجوارح ونطق باللسان ، الاعتقاد بالقلب هو الذي يسمى عقيدة وهو الإيمان لذلك ليست العقيدة مادة خاصة يدرسها طلاب العلم المنتسبون إلى الجامعات والمعاهد بل العقيدة علم لايستغنى عنها أي مسلم ومسلمة .
قوله : (( والانقياد له بالطاعة ))
الشرح : والانقياد له بالطاعة ، طاعة الله تعالى وطاعة الرسول( فرسول الله له الطاعة المطلقة غير المقيدة ، وطاعة غيره من المخلوقين مقيدة كطاعة ولاة الأمور وطاعة الوالدين هذه مقيدة ، أما طاعة الرسول ( طاعة مطلقة ( أطيعوا الله وأطيعوا والرسول ( ، عطف طاعة الرسول ( على طاعة الله تعالى وأعاد الفعل ( وأطيعوا الله وأطيعوا الرسول وأولي الأمر منكم ( وعند ذكر أولي الأمر لم يعد الفعل ، لأن طاعتهم تابعة لطاعة الله تعالى وطاعة رسوله عليه الصلاة والسلام أما إذا أمر الرسول أو نهى لا نبحث أو موجود ذلك في الكتاب نطيعه طاعة مطلقة ولو لم يرد المأمور به على لسان الرسول عليه الصلاة والسلام في القرآن ولو لم يرد المنهي عنه على لسان الرسول ( في القرآن وجبت علينا طاعته هذا هو معنى الطاعة المطلقة وأمثلة ذلك يعرف من يدرس الأحكام الفقهية لأن في الأحكام أحكام جاءت في الكتاب وهناك أحكام انفردت بها السنة ولا فرق بينهما كذلك في باب الأسماء والصفات ، صفات اتفقت عليها نصوص الكتاب والسنة وصفات جاءت في السنة فقط ولم يأتي ذكرها في الكتاب لانتوفق عند تطبيقها على ورودها في الكتاب وهذه نقطة مهمة يجب أن يعلمها طلاب العلم لألا يظنوا أن السنة قد لا تنفرد بل السنة قد تنفرد ، السنة تأتي موافقة وتأتي مؤسسة وتأتي مؤكدة .
قوله : (( والبراءة من الشرك وأهله ))
الشرح : الخلوص من الشرك لأن التوحيد إذا لم يكن خالصاً لله لا يقبل كذلك الطاعة إذا لم تكن خالصة لله لاتقبل لأن الله أغنى الشركاء كما أخبر عن نفسه في الحديث القدسي : { أنا أغنى الشركاء عن الشرك ، من عمل عملاً أشرك فيه معي غيري تركته وشركه } ، الأعمال لاتقبل إلا إذا كانت خالصة ، والتوحيد لا يقبل إلا إذا كان خالصاً إذاً الاستسلام لله بالتوحيد والانقياد له بالطاعة ، والبراءة من الشرك وأهله وأن يكون ذلك خالصاً لله تعالى هذا هو الإسلام وهذا هو الإيمان .
قوله : ((وهو ثلاث مراتب : الإسلام ، والإيمان ، والإحسان ))
الشرح : ثم قال الشيخ رحمه الله : وهو ثلاث مراتب ، وهو الدين الضمير يعود على الإسلام ، وهو أي الدين الإسلامي الذي جاء به الرسول ( ثلاث مراتب : المرتبة الأولى : الإسلام ، والمرتبة الثانية : الإيمان ، والمرتبة الثالثة : الإحسان . والإسلام أوسع لأن الإسلام هو الاستسلام الظاهري قد يدخل فيه إسلام المنافقين والإيمان أضيق وأخص لأن الإيمان لابد أن يكون هناك تفريق في القلب زيادة على الإسلام الظاهري ، والإحسان أدقهما أي الإحسان الإتقان المحسنون خلص المؤمنون إذا وصل الإنسان إلى درجة الإحسان كان مسلماً مؤمناً إزداد زيادة بزيادة الأعمال حتى قوي إيمانه وارتقى وقوي ووصل إلى درجة من شدة مراقبة الله تعالى أنه يعبد الله كأنه يشاهده تؤثر فيه مراقبة الله ومحبة الله وخشية الله إلى درجة أنه يعبده كأنه يراه فيشاهدة إيماناً منه بأنه يطلع عليه الله دائماً وأبداً فالله يراه ويسمعه ويعلم منه كل شيء ، الوصول إلى هذه الدرجة ليست بالحكاية كما نحكي ، ولكن بالعمل ، وقل من يصلون إلى هذه الدرجة ، درجة الإحسان لا يصل المرء إلى هذه الدرجة إلا بالعلم واليقين والصبر لذلك نحث شبابنا الطبيين الذين يرغبون كثيراً في الجهاد ويقولون في هذه الأيام ما العلم وما العلم ، الجهاد الجهاد ، نصيحتنا لهم هذا غرور وخديعة شيطانية أيما فكرة وأيما جماعة وأيما شخص يحثك على ترك العلم والاندفاع إلى الجهاد يزين لك ما ظاهره عملاً صالحاً وليس بصالح لاتعرف درجة المجاهدين ولاتصل إلى درجة المجاهدين ودرجة الإحسان والقرب من الله إلا بالعلم . العلم هو الطريق قد يزين لك بعض الناس الجهاد وتنقطع عن العلم فتمر سنة سنتين الجهاد الجهاد لا جاهدت ولا تعلمت ، هذا واقع كثيرٌ من الشباب تزيين من الشيطان اجتهد في تحصيل العلم وفي بعض الفرص اذهب فجاهد تدرب أولاً وتعلم ثم جاهد هكذا يفعل كثيرٌ من الشباب المخلصين الذين نرجو أن يكونوا مخلصين وهم يجاهدون من وقتٍ لآخر في صمت تام ، دون جعجعة ، أما اتخاذ الجهاد شعاراً أجوف ـ الجهاد الجهاد ـ هكذا كان يفعل بعض الناس ولما اندلعت الحرب في أفغانستان وقام الجهاد انكشفوا تلك ظاهرة حقيقية لا يعلمها إلا المجربون ، واسألوا المجربين ، لا تتخذوا الجهاد شعاراً أجوف الجهاد عمل صالح ذروة سنام الإسلام ليس معناه ألفاظ جوفاء ومظاهرات وإعلانات لا ، جاهد في سبيل الله سراً اذهب حيث يوجد الجهاد فجاهد وأنت صامت لا يعلم ذلك إلا الله .
قوله : (( كل مرتبة لها أركان ))
الشرح : وكل مرتبة لها أركان ، فأركان الإسلام خمسة أخذاً من حديث عبد الله بن عمر رضي الله عنهما قال : قال رسول الله ( : { بني الإسلام على خمس شهادة أن لاإله إلا الله ، وأن محمداً رسول الله ، وأقام الصلاة وإيتاء الزكاة وصوم رمضان وحج بيت الله الحرام } خذ الشيخ من هذا الحديث فقال أركان الإسلام خمس شهادة أن لاإله إلا الله وأن محمداً رسول الله ، الشهادة الإعلان والنطق باللسان ، وإقام الصلاة وإيتاء الزكاة ، وصوم رمضان وحج بيت الله الحرام .
قوله : ((فأركان الإسلام خمسة : شهادة أن لا إله إلا الله وأن محمداً رسول الله ، وإقام الصلاة وإتاء الزكاة وصوم رمضان وحج البيت ،فدليل الشهادة قوله تعالى : ( شهد الله أنه لاإله إلا هو والملائكة وأولوا العلم قائما بالقسط لاإله إلا هو العزيز الحكيم ([ آل عمران : 18 ] ))
الشرح : فدليل الشهادة قوله تعالى : ( شهد الله أنه لاإله إلا هو والملائكة وألوا العلم قائماً بالقسط لاإله إلا هو العزيز الحكيم ( الله سبحانه وتعالى شهد لنفسه بالتوحيد ، وشهدت له الملائكة وشهد له المؤمنون .
قوله : ((ومعناه : لا معبود بحق إلا الله )) معناها لا معبود بحق إلا الله ، وتقدير لا معبود بحق أمر ضروري ومن يقول لا معبود إلا الله دون تقدير إما بحق أو حق يخطئ لا يفهم معنى لا إله إلا الله لأن معنى ذلك ينفي وجود المعبودات مطلقاً وهذا خلاف الواقع ، المعبودون موجودة في كل وقت ، ولكن المعبود بحق هو الله وحده هذا معنى أن الشهادة تشتمل على الكفر والإيمان ـ الكفر بما يعبد وبمن يعبد من دون الله ، والإيمان بعبادة الله وحده لا معبود بحق إلا الله وحده وأما من عبد وما عبد منذ أن عبدت الأصنام والأوثان إلى يوم الناس هذا عبادتهم باطلة وهم في اللغة يطلق عليهم آلهة كلها آلهة ، والعرب كانت تسميهم آلهة والناس اليوم لما جهلوا اللغة [ لا ] يسموهم آله ، يسمونهم مشايخ والصالحين والأولياء والأضرحة والمقامات أسماءٌ مغيرة فهي آله ، كل ما عبد من دون الله ولو حجراً أو شجراً أو شيطاناً أو ولياً لا فرق أي لا فرق بين أن يعبد الإنسان صالحاً أو يعبد شيطاناً أو طالحاً كلها آلهة بالباطل لا تستحق العبادة ولو كانوا من الصالحين .
قوله : (( ( لاإله ) نافياً جميع ما يعبد من دون الله ))
الشرح : قال الشيخ رحمه الله : ( لاإله ) نافياً أي لاإله حال كونك نافياً ، نافياً حال ، نقول أيها الموحد لاإله نافياً جميع ما يعبد من دون الله من الصالحين والطالحين والجمادات والمتحركات كلهم عبادتهم باطلة ، مثبتاً تقول ( إلا الله ) أي تقول إلا الله مثبتاً العبادة لله وحده لا شريك له في عبادته وقد تقدم ذكر أنواع العبادة بالتفصيل فلا داعي للإعادة كما أنه ليس له شريك في ملكه هذا استدلال من الشيخ أخذاً بطريقة القرآن التي تقدمت الاستدلال بتوحيد الربوبية على توحيد العبادة .
قوله : (( ( إلا الله ) مثبتاً العبادة لله وحده لا شريك له في عبادته كما أنه لآشريك له في ملكه ))
الشرح : قال رحمه الله : لا شريك له في عبادته كما أنه لا شريك له في ملكه لا أحد يستطيع أن يقول له [ إنه ] شريك في ملكه ، خلق معه يرزق معه .
قوله : (( وتفسيرها الذي يوضحها قوله تعالى : ( وإذ قال إبراهيم لأبيه وقومه أنني برآء مما تعبدون (إلا الذي فطرني فإنه سيهدين وجعلها كلمة باقية في عقبه لعلهم يرجعون ( [ الزخرف : 26 ـ 28 ] ))
الشرح : وتفسيرها الذي يوضحها يريد أن يقول الشيخ : هذه الكلمة تفسرها آيات قرآنية كثيرة وذكر منها بعضها تفسير لاإله إلا الله في القرآن آيات قرآنية تفسر لاإله إلا الله ومنها قوله تعالى : ( وإذ قال إبراهيم لأبيه وقومه إنني برآء مما تعبدون ( إلا الذي فطرني فإنه سيهدين وجعلها كلمة باقية في عقبه لعلهم يرجعون ( ( هذه الأمة هي معنى لاإله إلا الله حتى في الترتيب ( إنني برآء مما تعبدون ( تقابل لاإله ، ( إلا الذي فطرني ( تقابل إلا الله فقدم البراءة قبل الإثبات والإيمان ( فإنه سيهدين وجعلها كلمة باقية في عقبه لعلهم يرجعون ( وهذه الآية من عقب إبراهيم عليه السلام لأنه أبو الأنبياء فبقيت الكلمة في جميع الأنبياء وفي آخر الأمة هذه الأمة بقيت كلمة لاإله إلا الله بمعناها ومن الآيات التي تفسر لاإله إلا الله .
قوله : (( وقوله تعالى : ( قل يا أهل الكتاب تعالوا إلى كلمة سواء بيننا وبينكم ألا نعبد إلا الله ولا نشرك به شيئاً ولا يتخذ بعضنا بعضاً أرباباً من دون الله فإن تولوا فقولوا أشهدوا بأنا مسلمون ( [ آل عمران : 64 ] ))
الشرح : قوله تعالى : ( يا أهل الكتاب تعالوا إلى كلمة سواء بيننا وبينكم ألا نعبدوا إلا الله ولا نشرك به شيئاً ولا يتخذ بعضنا بعضاً أرباباً من دون الله فإن تولوا فقولوا أشهدوا بأنا مسلمون ( ، ألا نعبد إلا الله بمعنى لاإله إلا الله ولا نشرك به شيئاً أي وحده وهي كلمة لاإله إلا الله تماماً . ( ألا نعبد إلا الله ولا نشرك به شيئاً ولا يتخذ بعضنا بعضاً أرباباً من دون الله ( من أطاع العلماء أو المشايخ أو المتبوعين أو حتى مشايخ القبائل من أطاعهم في سوالفهم الجاهلية البدوية في التحليل والتحريم فقد اتخذهم أرباباً من دون الله لا تظنون عندما نقول الكفر بغير ما أنزل الله كفرٌ أن المراد بأن غير ما أنزل الله القوانين المستوردة من الخارج فقط لا ، ولو حكم الإنسان بالعادات والتقاليد والسواليف المحلية في التحليل والتحريم لفرق بين ذلك وبين القوانين المنظمة التي تستورد من الخارج من الشرق والغرب طالما صدر الحكم بغير ما أنزل الله فهو حكم جاهلي فهو كفر قد يقع أهل البادية في كثير من الأقطار في التحليل والتحريم بسوالفهم من حيث لا يشعرون ويقعون في الحكم بغير ما أنزل الله في بعض الأقطار مثلاً الإرث خاص بالرجال وفي بعضهم الإرث للولد البكر فقط هو الذي يرث الأب المال كله له وفي بعض الأقطار تحليل بنت العم وبنت الخالة وبنت العمة جائزة ، وهكذا تجد سواليف وعادات تحرم وتحلل ومشايخ القبائل هم الذين يحكمون في ذلك على جهل وإعراض عما جاء به الرسول ( كل ذلك حكم بغير ما أنزل الله ومن الطواغيت . ( ولا يتخذ بعضنا بعضاً أرباباً من دون الله فإن تولوا فقولوا اشهدوا بأنا مسلمون ( .
قوله : (( ودليل شهادة أن محمداً رسول الله قوله تعالى : ( لقد جاءكم رسول من أنفسكم عزيز عليه ما عنتم حريص عليكم بالمؤمنين رؤوفٌ رحيم ( [ التوبة : 128 ] ))
الشرح : قال المؤلف رحمه الله تعالى : ودليل شهادة أن محمداً رسول الله قوله تعالى : ( لقد جاءكم رسولٌ من أنفسكم عزيزٌ عليه ما عنتم …الآية( ، رسولٌ من أنفسكم يختلف علماء التفسير هل الخطاب للعرب أو لجميع المسلمين ؟ الجمهور أن الخطاب للعرب لأنهم أول من وفد عليهم الإسلام وهم يعتبرون أساتذة لغير المسلمين لغير العرب أي المسلمون من غير العرب تابعون للعرب لذلك إذا عز العرب وتمسكوا واهتدوا الناس تبعٌ لهم وإذا انحرفوا الناس تبعٌ لهم أيضاً في الانحراف وهذا واقع . ( لقد جاءكم رسولٌ من أنفسكم ( من جنسكم ليس بملك ولا بجني ولو كان كذلك لاستوحشتم منه ، ولكن رحمه منه سبحانه وتعالى ولإقامة الحجة عليكم جعله منكم يتكلم بلغتكم تعرفون من هو وأبن من هو ، ومن أي قبيلة ومن أي بلد تعرفون منه كل شيء ( عزيزٌ عليه ما عنتم ( يعز عليه ما يوقعكم في العنت ، ( حريصٌ عليكم ( حريص على هدايتكم وعلى إيمانكم وعلى استقامتكم ، ( بالمؤمنين رؤوفٌ رحيم ( قدم الجار والمجرور بالمؤمنين رؤوفٌ رحيم ، وأما بالنسبة لغير المؤمنين فالرسول ( ( والذين معه أشداء على الكفار رحماء بينهم ( إنما هو رحمة للمؤمنين ، بالمؤمنين رؤوف رحيم بالمؤمنين فقط دون غيرهم نأخذه من تقديم المعمول على العامل كما تقدم . ( بالمؤمنين رؤوفٌ رحيم ( وصف نبيه عليه الصلاة والسلام بأنه رؤوفٌ رحيم ، الله سبحانه وتعالى رؤوفٌ رحيم وكيف ذلك ، وهل المخلوق يوصف بصفات الخالق ؟ بالمؤمنين رؤوفٌ رحيم ، بغلام عليم ،بغلام حليم ، كثيرٌ من الناس يلتبس عليه ذلك فلتعلموا أن الاشتراك باللفظ وفي المعنى العام لا يضر والأمر لابد منه الاشتراك باللفظ كالرحمة والرأفة والعلم والسمع والبصر ، والسمع والبصر من أعظم صفات المخلوقين وهي من صفات الخالق صفات ذاتية . س / فهل ضر ذلك وهل أوقع ذلك في التشبيه والتمثيل ؟
جـ / لا . لأن سمع الله غير سمع المخلوق أي حقيقة سمع الله غير حقيقة سمع المخلوق ، حقيقة بصر الخالق غير حقيقة بصر المخلوق . كذلك حقيقة علم الله ورحمته ورأفته وملكه [ وعزته ] وعظمته كثيراً ما يستنكر بعض الناس .
س / لماذا يسمى المخلوق ملك ؟ جـ / الله سبحانه وتعالى هو الذي يعطي الملك من يشاء وينزع الملك ممن يشاء الملك أو المالك كالعالم والسميع والبصير هذه الأسماء إطلاقها على المخلوق لا يوقع في التشبه وباختصار الاشتراك إنما يقع قبل أن تضاف الصفات إلى الموصوفين قبل أن تضاف صفات الخالق إلى الخالق وصفات المخلوق إلى المخلوق وهذا يسميه علماء الكلام ( المطلق الكلي ) ، والمطلق الكلي عندهم لاوجود له إلا بالذهن أما في الخارج لا يوجد كل ما يوجد في الخارج يوجد خاصة هل تتصور علماً قائماً هكذا ليس علم زيد ليس علم خالق ولا علم مخلوق ، علمٌ قائم بنفسه لاوجود له هذا يسمى ( المطلق الكلي ) الذي لا وجود له ،في الخارج إلا أن الذهن يتصور ذلك العلم لكن إذا أضيف علم الله إلى الله وسمع الله إلى الله وبصر الله إلى الله وعلم المخلوق إلى المخلوق وسمعه وبصره ورحمته لا اشتراك لأن الإضافة خصصت ، إذا قلت علم الله علم خاصٌ بالله بمواصفاته علم محيطٌ بجميع المعلومات علمٌ لم يسبق بجهل ، علمٌ لا يطرأ عليه غفلة أو نسيان علمٌ قديم قدم الذات هل علمٌ كهذا ، هل يمكن أن يشترك فيه مخلوق ؟ لا ، إذاً اختص بالله إذا قلنا علم زيد ، فعلم زيد علم مكتسب مسبوق بجهل قاصر غير محيط بجميع المعلومات فالله منزه أن يشارك المخلوق في مواصفات وحقائق وخصائص علم المخلوق وهذه النقطة مهمة وهي سبب ‘انزلاق علماء الكلام لما لم يستطيعوا التفريق إلا بتصور صفات الحق إلا كما يتصور صفات المخلوق إذاً فصفات الخالق كصفات المخلوق ومنهم من قالوا إذا أردنا الحق ننفي الصفات، نثبت ذاتاً مجردة ليست موصوفة بصفات انزلقوا جميعاً وهدى الله أتباع محمد ( الذين اقتدوا به وبأثره وسنته وبما جاء به ولم يلتمسوا الحق في غير كتاب الله ولم يلتمسوا الهدى في غير سنة رسول الله ( هداهم الله وأثبتهم على هذه الجادة ولله الحمد والمنة .
قوله : (( ومعنى شهادة محمداً رسول الله طاعته فيما أمر ، وتصديقه فيما أخبر ))
الشرح : ومعنى شهادة أن محمداً رسول الله طاعته فيما أمر وتصديقه فيما أخبر ، فيما إما تعتبرها مصدرية أو تعتبرها موصولة ، وتفيد العموم في كل ما أمر وكل ما أخبر يجب طاعته .
قوله : (( واجتناب ما عنه نهى وزجر ، وأن لا يعبد الله إلا بما شرع ))
الشرح : هذه الفقرة الأخيرة وهي قوله : واجتناب ما عنه نهى وزجر ، وان لا يعبد الله إلا بما شرع مهمة جداً ، لأن كثيراً من الناس قد يطيع الرسول ( ولا يكذبه وقد ينتهي عن كثيرٍ من المنهيات ويتمثل الأمر لكن عند عبادة الله تعالى لا يتقيد بما جاء به النبي ( [ من هنا ] يقع في الابتداع يعبد الله ويتخبط في عبادته لا يتقيد بالسنة عبادة ، عبادة ، مثال ذلك تجد بعض الناس يركعون في أوقات النهي نوافل مطلقة أو يزيد عدة ركعات بعد أذان الفجر إذا قلت له يا أخي لا يشرع إلا ركعتي الفجر بعد الأذان وفي مثل هذا الوقت الصلاة منهيٌ عنها يقول : لا ، هذه لله كلها لله والعبادة التي لاتقبل إلا على الجادة لا يفهم هذا ما دام هذه صلاة فيها ركوع وسجود وتمشي في أي وقت وكيف جاءت وهذا من الجهل ،وأن لا يعبد الله إلا بما شرع .يقول العلامة أبن القيم رحمه الله : الإنسان الذي يعبد الله بغير السنة ـ أي غير متقيد بالسنة ـ كالذي يحمل جراباً ملئ رملاً حمله على رأسه فسافر به فإذا وصل إلى حيث شاء وفتح الجراب ماذا يرى ؟! يرى رملاً ، ـ لا يرى سكراً ولا أرزاً ولا طعام ماذا يفعل ـ ولما وصل لم يتمكن من الاستفادة من الجراب الذي حمله على رأسه كذلك من يكثر من العبادة على جهل دون تقيد بهدي محمدٍ عليه الصلاة والسلام إذا وصل يوم يصل ويجد أنه لاشيء عنده ما عنده شيء لا يقبل وكيف يقبل ؟! وهل بعث الله محمداً عليه الصلاة والسلام عبثاً ؟ بعثه إلينا لنتبعه لنسير إلى الله على طريقته ليقودنا إلى الله ، أما إذا تركنا قيادته وفتحنا لنا الطرق من هنا ومن هنا تركنا الجادة وسلكنا بنيات الطريق ، النهاية الضياع لم يعرف مكانة السنة إلا أمثال هؤلاء وأما كثيرٌ من العباد على جهل وخصوصاً الذين تربوا في أحضان المتصوفة لا يعرفون مكانة السنة يحسبون أن السنة صحيح البخاري وصحيح مسلم يقرءان للتبرك في رمضان يختم في بعض المساجد صحيح البخاري في شهر رمضان سرداً ويخرج الطلاب ويقرءون على الشيخ ، والشيخ يهز برأسه ، وهكذا حتى يختم ويعملون حفل على ختم البخاري تبركاً لم يستفيدوا حكماً واحداً لاحكماً فقهياً ولا عقيدة من ما في هذا الكتاب العظيم صحيح البخاري ، يخرجون صفر اليدين ، وأمثال هؤلاء لا يعرفون مكانة السنة هذه هي السنة عندهم نسأل الله لنا ولكم السلامة .
قوله : (( ودليل الصلاة والزكاة وتفسير التوحيد قوله تعالى : ( وما أمروا إلا ليعبدوا الله مخلصين له الدين حـنـفـا ويقيموا الصلاة ويؤتوا الزكاة وذلك دين القيمة ( [البينة: 5 ] ))
الشرح : ودليل الصلاة والزكاة وتفسير التوحيد قوله تعالى : ( وما أمروا إلا ليعبدوا الله مخلصين له الدين حنفاء ويقيموا الصلاة ويؤتوا الزكاة وذلك دين القيمة ( مائلين من الشرك إلى التوحيد وإلى الإخلاص أمروا بهذا جميع الناس جميع العباد وليقيموا الصلاة وليؤتوا الزكاة وذلك دين القيمة ، الدين المستقيم الطريق الموصل إلى الله أن تخلص لله في العبادة وتقيم الصلاة وتؤتي الزكاة وفي ذلك بالا خلاص واتباع السنة .
قوله : (( ودليل الصيام قوله تعالى : ( يا أيها الذين ءامنوا كتب عليكم الصيام كما كتب على الذين من قبلكم لعلكم تتقون ( [ البقرة : 183 ] ))
الشرح : ودليل الصيام قوله تعالى : ( يا أيها الذين ءامنوا كتب عليكم الصيام ……….. الآية ( من أين نأخذ الوجوب ؟ لفظة كتب وعليكم تفيد الوجوب أن الله أوجب عليكم الصيام كما كتب على الذين من قبلكم ، أما الذين قبلنا كيفية صيامهم لا نعلم إنما نشترك في الحملة في وجوب الصيام علينا ، نعلم صيامنا بالتفصيل ، ولكن صيام من قبلنا لا نعلم بالتفصيل .
( كما كتب على الذين من قبلكم لعلكم تتقون ( أي لكي تتقون لكي يكون الصيام وقاية بينكم وبين عذاب الله وغضبه لأن الصيام يكون سبباً للتقوى لأنه يترك لله شهواته من أجل الله لذلك أضاف الله الصيام إلى نفسه { كل عمل ابني آدم له إلا الصيام فإنه لي } إضافة عظيمة .
قوله : ((ودليل الحج قوله تعالى : ( ولله على الناس حج البيت من استطاع إليه سبيلاً ومن كفر فإن الله غنيٌ عن العالمين ( [ آل عمران : 97 ] ))
الشرح : ودليل الحج قوله تعالى : ( ولله على الناس حج البيت ( نأخذ من لفظة ( على ) الوجوب وهذه الآية عند كثير من أهل التفسير نزلت في السنة التاسعة من الهجرة أي أوجب الله علينا الحج في السنة التاسعة من الهجرة النبوية فبادر النبي عليه الصلاة والسلام بالتطبيق بأن مهد لحجه في العام العاشر بإرسال وفد قبل مكة ويعلن في مكة أن حج النبي ( في العام المقبل في السنة العاشرة .
( من استطاع إليه سبيلاً ( فمعنى الاستطاعة عند الفقهاء : الزاد والراحلة ، وإن كان الحديث فيه مقال ولكن معناه صحيح تشهد له نصوص الكتاب والسنة ( ومن كفر فإن الله غني عن العالمين ( قد يستدل بعض الناس على أن ترك الحج مع الاستطاعة كفر ولكن الذي عليه الجمهور إن هذا كفرٌ عملي وليس كفراً إعتقادياً أي من ترك الحج مع الاستطاعة يأثم إثماً كبيراً وتثبت مصاريف الحج في تركته فتخرج مصاريف الحج من تركته ولم يصل إلى الشرك الأكبر ولا يصل إلى الشرك الأكبر إلا بالجحود طالما يؤمن بوجوبه ، إذا قصر فيكون كفره كفرٌ دون كفر .
قوله : ((المرتبة الثانية : الإيمان ))
الشرح : قال المؤلف رحمه الله : الإيمان . الإيمان كما تقدم أضيق من الإسلام والذي بعده الإحسان أضيق بأكثر يجب أن نقف عند الإيمان لنعرف اختلاف أهل العلم في حقيقته ، الإيمان ليتبين لنا أننا بحاجة إلى تحقيق الإيمان نفسه ، الإيمان الذي هو كل شيء عندنا لم يسلم من الاختلاف .
س / ما هو الإيمان ؟ جـ / أ ـ الإيمان عند بعض علماء الكلام مجرد المعرفة أي معرفة الله تعالى والكفر عندهم الجهل هذا ما ذهب إليه الجهم بن صفوان وعلى هذا لا يوجد كافرٌ إلا من هو جاهل ولا يوجد أجهل بالله من جهم بن صفوان لذلك يقال إنه حكم على نفسه بالكفر من حيث لا يشعر حيث قال : إن الإيمان هو المعرفة وان الكفر هو الجهل وإذا تتبعنا عقيدته نجده أجهل الناس
بالله إذاً هو كافرٌ بشهادة نفسه على نفسه ، الله سبحانه وتعالى في نظر جهم بن صفوان والجهمية لا يوصف لا بصفة ولا يسمى باسم أي وجود الله عز وجل عندهم وجود ذهني ليس له وجود خارجي الوجود المطلق لأن الموجود في الخارج لابد أن يوصف بصفة الذي لا يوصف بصفة هو العدم ، الموجود لابد له من صفة فإذا نفوا عنه جميع الصفات وجميع الأسماء شبهوه بالمعدوم الذي لا يوصف بأي صفة لأنه معدوم وعلى هذا جهم بن صفوان هو من أكفر الكافرين بشهادة نفسه على نفسه إذ الإيمان عنده المعرفة والكفر الجهل .
ب ـ القول الثاني : لأهل الكلام في الإيمان ، الإيمان هو التصديق فقط مجرد التصديق بالقلب بصحة ما جاء به رسول الله ( ولو لم ينطق باللسان ولو لم يقر بشهادة أن لااله إلا الله وان محمداً رسول الله طالما ادعى انه صدق رسول الله عليه الصلاة والسلام فيما جاء به فهو مؤمن .
جـ ـ القول الثالث الإيمان هو التصديق والاقرار معاً أن يصدق بقلبه ويقر بلسانه هؤلاء جميعاً يقال لهم المرجئة ، ومرجئة الفقهاء أصل منبتهم من الكوفة لأن هذا القول بأن الإيمان هو التصديق أو التصديق والإقرار معاً قول الإمام أبي حنيفة وتبعه في ذلك جميع الكوفيين ثم انتقل هذا المذهب من والماترودية إلى الأشاعرة فصار الإيمان عند جمهور ألا شاعرة والماترودية هو التصديق وان توسعوا إلى التصديق والإقرار ، الإقرار محل خلاف عندهم ، القول الصحيح أن الإيمان عندهم التصديق وعلى هذا جميع الأعمال الإسلامية التي في الكتاب والسنة ليست من الإيمان في شيء عند هؤلاء أخرجوا الأعمال كلها من الإيمان هذا هو معنى الإرجاء ، الإرجاء معناه التأخير أخروا الأعمال عن مسمى الإيمان لم يدخلوا الأعمال كلها في الإيمان بل الإيمان إما مجرد التصديق أو التصديق والإقرار هذا الذي عليه جمهور الأشاعرة وما أكثرهم وهو في الأصل عقيدة الماتريدية التابعين للإمام أبي حنيفة في هذه المسألة ، خالف الإمام أبو حنيفة الجمهور ، جمهور أهل السنة والجماعة بما فيهم الأئمة الثلاثة وغيرهم ، ولكن الذي ينبغي أن يفهمه طلاب العلم الإرجاء الذي هو عقيدة أبي حنيفة ومن تبعه غير إرجاء علماء الكلام لذلك يسمون هؤلاء مرجئة الفقهاء ، مرجئة أهل الكلام يرون أنه لا يضر مع الإيمان ذنبٌ ويرون أن الناس لا يتفاوتون في الإيمان وأن إيمان الأنبياء ومن بعدهم واحد لأن الإيمان لا يزيد ولا ينقص عندهم حقيقة واحدة هؤلاء مرجئة أهل الكلام ولكن مرجئة الإمام أبي حنيفة ومن تبعه لا يصلون إلى هذه الدرجة وإن أخروا الأعمال عن مسمى الإيمان وعلى كلٍ هذا المذهب خطأ ، الصواب هو ما عليه الجمهور لا لجمهرتهم وكثرتهم ولكن لكون الدليل من الكتاب والسنة ، كتاب الله يعد الأعمال من الإيمان كذلك السنة ، إذا قرأنا قوله تعالى في أول سورة الأنفال : ( إنما المؤمنون الذين إذا ذكر الله وجلت قلوبهم وإذا تليت عليهم آياته زادتهم إيماناً وعلى ربهم يتوكلون ( الذين يقيمون الصلاة ومما رزقناهم ينفقون ( أولئك هم المؤمنون حقاً ( عد الله في هذه الآية أعمال القلوب وأعمال الجوارح من الإيمان ( إنما المؤمنون الذين إذا ذكر الله وجلت قلوبهم ( هذا من أعمال القلوب ( وإذا تليت عليهم آياته زادتهم إيماناً وعلى ربهم يتوكلون ( من أعمال القلوب ( الذين يقيمون الصلاة ومما رزقناهم ينفقون ( من أعمال الجوارح إذاً أعمال القلوب وأعمال الجوارح داخلة في مسمى الإيمان وعلى هذا يكون التصديق تصديقاً خاصاً ، أخذ المرجئة الإيمان اللغوي الذي هو مجرد التصديق وأخطأوا في ذلك لأن المراد بالتصديق هنا هو التصديق الشرعي لا التصديق اللغوي المعنى اللغوي دائماً أعم وأشمل من المعنى الشرعي والإصلاحي ، في اللغة مجرد التصديق أي شيء صدقته يسمى إيمان ، وفي الشرع تصديق خاص ما جاء به النبي ( تصديقاً تصدقه الأعمال لأن تصديق القلب وإن لم يوجد دليلٌ على صحته يعتبر دعوى ومن ادعى أنه صدق رسول الله عليه الصلاة والسلام في كل ما جاء به ثم ترك العمل لا يعمل شيء من أعمال الإسلام من صلاة وصيام وزكاة وحج وغير ذلك لا يعمل يقول أنا مؤمن لاني مصدق نقول له ائتني بالدليل على تصديقك القلبي ما الذي يصدقك أعمال الجوارح هي الذي تصدق ذلك التصديق وتشهد بصحته ذلك التصديق ومن ادعى بأنه مصدقٌ بقلبه بكل ما جاء به رسول الله ( ثم لا يعمل يقال له هذه دعوى والدعوى لابد لها من بينة فأين البينة ؟ البينة الأعمال لذلك يقول بعضهم : وإذا حلت الهداية قلباً نشطت في العبادة الأعضاءُ
فإذا كانت الأعضاء لاتعمل لا يصلي ولا يصوم ولا يأمر ولا ينهى ولا يجاهد ولا يطلب العلم [ يمشي ] هكذا مصدق لا يقبل مثل هذا التصديق وعلى هذا انتشر بين المسلمين هذا الإيمان الإرجائي لذلك لو أمرت إنساناً أو نصحته أو نبهته على ما فعل يقول لك الإيمان في القلب هنا الإيمان ويشير إلى قلبه ، والإيمان الذي هنا لو صح لظهر أثره في أعضائك وجوارحك ولست بصادق تترك الصلاة فيقال لك صلي فتقول لا ، الإيمان هنا في القلب ليس بصحيح وعلى هذا كيف تعالجون الذين يريدون يتنازعون الذين يحكمون بغير ما انزل الله تقولون لهم أنتم حكام غير مسلمين فيقول لك أنا مسلم لأني أقول لاإله إلا الله وأن محمداً رسول الله وأنا مصدق وأنت معي في هذا التعريف يحاجك لكن متى تستطيع أن تقنعه أنه ليس على الإسلام إذا عرفت الإيمان بالتعريف الصحيح ما هو الإيمان ؟ الإيمان تصديق بالقلب وعمل بالجوارح وقول باللسان ، والتصديق الذي في القلب يشهد على صحته النطق باللسان بقولك أشهد أن لاإله إلا الله وأشهد أن محمداً رسول الله يصدق كل ذلك وتصدق كل ذلك الأعمال ، والأعمال الجارية على السنة وعلى وفق ما جاء به رسول الله عليه الصلاة والسلام إذاً الإيمان مركب يتألف من أجزاء من تصديق بالقلب وعمل بالجوارح وقول باللسان ولهذا يشهد الكتاب والسنة وقد سمعنا من الكتاب الآية .
قوله : (( وهو بضع وسبعون شعبة فأعلاها قول لاإله إلا الله ))
الشرح : واسمع قول رسول الله ( :{ الإيمان بضع وستون شعبة ـ رواية البخاري ـ أعلاها قول لا إله إلا الله } جعل النطق باللسان من الإيمان واعلى درجات الإيمان هذا مما يذكر في فضل لا إله إلا الله هذه الكلمة ركن في الإيمان وركن في الإسلام وأفضل الذكر كلمة عظيمة إذا جئت تعدد الإسلام فهي الطليعة وإذا جئت تعدد شعب الإيمان فهي في المقدمة إذا جئت تعرف أفضل الذكر بعد القران فهي لا إله إلا الله كلمة عظيمة إذا فهم معناها وطبقت هكذا قال الرسول عليه الصلاة والسلام : { الإيمان بضع وستون شعبة أعلاها لاإله إلا الله ، وأدناها إماطة الأذى عن الطريق } ، وهنا يرد سؤال قال عليه الصلاة والسلام أعلاها لاإله إلا الله ولم يقل محمدٌ رسول الله فهل يكفي أن نقول أشهد أن لاإله إلا الله وكفى ؟
جـ / لا ، ولو لم يذكر الجزء الثاني كأنه مذكور لأن لا إله إلا الله محمد رسول الله كالجسم والروح لا يفترقان ، لا ينفع قول لا إله إلا الله بدون محمدٌ رسول الله أي الشهادة بالوحدانية لاتجزء ولا تنفع حتى تشهد بالرسالة ولو شهدت بالرسالة ما نفعت الشهادة حتى قبل ذلك بالوحدانية ، هما شيئان بالظاهر ولكنها شيء واحدٌ في الحقيقة إذ بينهما تلازم لا يفترقان لذلك إذا جاء في بعض الأحاديث ذكر لا إله إلا الله ولم يذكر شهادة أن محمد رسول الله كما في مثل هذا الحديث فليعلم أن ذلك اكتفاء بالمعلوم لأنه من المعلوم أن لا إله إلا الله وحدها لاتغني إلا بالإضافة محمد رسول الله ، وهي تسمى بجملتها كلمة التوحيد ، وكلمة الإسلام وكلمة الإيمان ومفتاح الجنة .
قوله : (( وأدناها إما طة الأذى عن الطريق ، والحياة شعبة من الإيمان ))
الشرح : وأدناها إماطة الأذى عن الطريق ، إماطة الأذى عن الطريق عملٌ من أعمال الجوارح ، جعل النبي عليه الصلاة والسلام ذلك من الإيمان ومن تمام إيمانك أن تحب لأخيك المسلم ما تحبه لنفسك وأن تكره لأخيك المسلم ما تكره لنفسك . { أعلاها لا إله إلا الله وأدناها إماطة الأذى عن الطريق ، والحياة شعبة من الإيمان } ، وبين أعلاها وأدناها شعب تتفاوت ، الصلاة شعبة من الإيمان ، الجهاد شعبة من الإيمان ، الزكاة شعبة من الإيمان ، وطلب العلم شعبة من الإيمان ، إذاً الإيمان يتألف من شعب كثيرة ، وليس مجرد التصديق وليس مجرد الإقرار لذلك فلنسمع هذا التعريف الشارح الذي شرح الإيمان من كلام أبن القيم قال رحمه الله : < الإيمان هو حقيقةٌ مركبةٌ من معرفة ما جاء به الرسول ( علماً وتصديقاً عقداً والإقرار به نطقاً والانقياد له محبتاً وخضوعاً ، والعمل به ظاهراً وباطناً وتمثيله والدعوة إليه بحسب الإمكان وكماله في الحب في الله وفي البغض في الله ، والعطاء لله والمنع لله وأن يكون الله وحده إلهه ومعبودة والطريق إليه تجريد المتابعة للرسول ( ظاهراً وباطناً وتغميض عين القلب عن الالتفات [ بما ] سوى الله ورسوله >، وهذا هو الإيمان ، الإيمان مركب ومما ينتقد على علماء الكلام أهل السنة يقولون كيف يكون الإيمان مركباً ؟ لأن المركب إذا أزيل بعض أجزائه زال كله ، وهذا غير صحيح ما الذي يُرد على هذا ؟ يرد عليه الحديث السابق الذكر { الإيمان بضع وستون شعبة } لأن النبي ( جعل الشُعب متفاوتة الشعبة الأولى هي التي يزول الإيمان بزوالها إذا زالت الشعبة الأولى شعبة لا إله إلا الله وأن محمداً رسول الله زال الإيمان كله لا يبقى شيء ، وهل إذا ترك الشعبة الأخيرة مر الإنسان في الطريق على الأذى فلم يزله ، هل يزول إيمانه ؟ لا ، ينقص الشُعب الأخرى غير الشعب الأولى بزوالها ينقص الإيمان بقدر ما يترك الإنسان شعبة من الشُعب وبقدر ما يرتكب من المحرمات والمعاصي ينقص إيمانه ولا يزول ، وإنما يزول بزوال كلمة التوحيد والكفر بها والإتيان بما يناقضها ليس معنى زوالها أنك تقول أنا لا أعترف أنه لا إله إلا الله ، لا ، قد تقول بلسانك لا إله إلا الله وتأتي بما يناقضها لأن للإسلام نوا قض كنوا قض الوضوء، فلو قال رجل مائة مرة يعد هذه السبحة لا إله إلا الله ثم إذا اشتدت به الأمور قال : أغثني يا فلان ما لي سواك يا فلان انتقض توحيده تماماً لا يبقى عنده شيء كافر ، نفى الله الذي كان يقره بلسانه عنا يزول الإيمان لكن إذا ترك شعبة من الشعب كأن قلّ حياءه فارتكب معصية ينقض إيمانه لا يزول كلياً ، فليفهم هذا جيداً .وقد يستدل عليك من يرى بأن الأعمال ليست من الإيمان يستدل بالعطف الذي جاء في القرآن: ( الذين ءامنوا وعملوا الصالحات ( فيقول وعملوا الصالحات العطف يقتضي المغايرة إذاً الأعمال الصالحة غير الإيمان لأن الله عطف الأعمال الصالحة على الإيمان ، الأعمال الصالحة هي الإسلام فالعطف تقتضي المغايرة كأن تقول جاء زيدٌ وعمروٌ فبينهما مغايرة ، أو تقول جاء زيدٌ وذهب عمروٌ فجاء غير ذهب وزيدٌ غير عمروٌ فصح العطف هنا فاقتضى المغايرة فإذا قال لك ( الذين ءامنوا وعملوا الصالحات ( يدل على الأعمال الصالحة غير الإيمان تقول المغايرة درجات صحيح العطف يدل على المغايرة ولكن المغايرة درجات (حافظوا على الصلوات والصلاة الوسطى ( أليست الصلاة الوسطى من الصلوات ؟ فكيف صح هنا ؟ ما معنى المغايرة ؟ الجواب : من باب عطف الخاص على العام كذلك العطف هنا أي في قوله ( وعملوا الصالحات ( من باب عطف الخاص على العام ، لأن الأعمال الصالحة جزء من الإيمان كما أن الصلاة الوسطى جزء من الصلوات التي أمرنا بالمحافظة عليها والأمثلة كثيرة في القرآن .
قوله : ((وأركانه ستة : أن تؤمن بالله وملائكته ))
الشرح : أن تؤمن وتصدق وتسلم لله تؤمن لله بوجوده بربو بيته وألوهيته وبأسمائه وصفاته وتؤمن بالملائكة انهم موجودون جندٌ من جنود الله تعالى من سمعت وعلمت أسماءهم أمنت منهم بالتفصيل ومن لا فبالجملة .
قوله : (( وكتبه ))
الشرح : والكتب المنزلة بما في ذلك القرآن ، وتؤمن أن الكتب المنزلة كلها كلام الله وليست مخلوقة كما يقول علماء الكلام بما فيهم الأشاعرة ، القرآن والتوراة والإنجيل والزبور هذه الكتب من كلام الله لأن كلام الله لا نفاد له : ( قل لو كان البحر مداداً لكلمات ربي لنفد البحر قبل أن ينفد كلمات ربي ولو جئنا بمثله مدداً ( كلام الله لانهاية له ، الله خاطب نوحاً وكلم موسى وكلم محمداً في أماكن وفي أزمنة مختلفة ويتكلم آخر كل ليلة يقول عند نزوله إلى السماء الدنيا : { هل من مستغفرٍ فأغفر له } هذا كلام الله ويتكلم الرب سبحانه وتعالى يوم القيامة عندما يأتي لفصل القضاء ويسلم على أهل الجنة ويخاطبهم من فوقهم كل ذلك من كلام الله ،
وكلام الله لا نفاد له ، لذلك اعتقاد أن كلام الله معنىً واحداً قائم بذات الله ليس بحرف ولا صوت كما تقول الأشاعرة ضلال مبين لأن ذلك إنكار أن هذا القرآن كلام الله وقد وافقت الأشاعرة المعتزلة في القول بأن القرآن كلام الله تناقضوا في ذلك مع دعوى أنهم خصوم للمعتزلة بالنسبة للكتب السماوية نؤمن بأنها من عند الله تعالى ، وأما هذا القرآن نؤمن بأنه من عند الله ونتبعه دستوراً نحكم به ونتحاكم إليه ونسير إلى الله في ضوئه هو الحكم وهو كتاب العقيدة كتاب التوحيد كتاب العبادة كتاب الأحكام كتاب الأخلاق كتاب السياسة كتاب الإقتصاد كتاب كل شيء إذا فهم وعمل به هذا هو الفرق بين الكتب السماوية وبين إيماننا بالقرآن الكتب السماوية لا يجب علينا العمل بها لأنها نسخت انتهت بنزول القرآن ، الكتاب الذي يجب الإيمان به والعمل به هو هذا القرآن العظيم وهو كلام الله حقيقة لأن الله سماه كلاماً ( وإن أحدٌ من المشركين استجارك فأجره حتى يسمع كلام الله ( ذلك الكلام الذي تلاه الرسول ( على المشركين فسموه هو هذا القرآن الذي بين دافتي المصحف ، تقول عائشة رضي الله عنها : { ما بين دفتي المصحف كلام الله }، ولكن الأثر لم يسلم من تأويل الأشاعرة قالوا أي خلقٌ من خلق الله مخلوق لله ، الأشاعرة الذين يقولون نحن من أهل السنة والجماعة هم الذين أولوا هذا التأويل فانتبهوا للأشاعرة عفى الله عنا وعنهم .
قوله : (( ورسله ))
الشرح : الإيمان بالرسل يقال ما قيل في الإيمان بالكتب بالنسبة للرسل الذين قبل نبينا محمد عليه الصلاة والسلام ، المراد بالإيمان بهم أن تصدقهم أنهم رسل الله معصومون بلغوا رسالة الله ولكن الرسول الذي يجب إتباعه ولا يعبد الله إلا بما جاء به هو محمدٌ ( لأنه جاء بالرسالة الخاتمة العامة لا يسع جنياً ولا إنسياً ولا يهودياً ولا نصرانياً إلا الإيمان بهذا النبي الكريم بعد أن بعث لأنه خاتم النبيين عليه الصلاة والسلام .
قوله : (( واليوم الآخر ))
الشرح : الإيمان باليوم الآخر ، اليوم الآخر يبدأ من عند الموت { من مات فقد قامت قيامته } من حين أن ينقل هذا الإنسان من وجه هذه الأرض إلى باطنها فهو في اليوم الآخر يعني الحياة البرزخية الفاصلة بين هذه الحياة التي نحن فيها الآن وبين الحياة التي بعد البعث تابعة ليوم الآخر على المؤمنين من النعيم لأن { القبر إما حفرة من حفر النار ، أو روضة من رياض الجنة } يجب الإيمان بكل ذلك تصديقاً بالرسول ( .
قوله : ((وتؤمن بالقدر خيره وشره ))
الشرح : ( الإيمان بالقدر خيره وشره ) بمعنى أنه ما شاء الله كان وما لم يشأ لم يكن { ما أصابك في علم الله لايخطؤك وما أخطأك لم يكن ليصيبك } وما شاء الله كان وما لم يشأ لم يكن هذا المقدار يكفي في باب الإيمان بالقدر دون الخوض لأن هذا الباب بابٌ خطير والبحث عن أسرار القضاء والقدر يعتبر سراً من أسرار الله لذلك يقول علي بن أبي طالب رضي الله عنه : { القدر سر الله فلا نكشفه } أي ليس لك أن تسأل لم فعل الرب سبحانه وتعالى هكذا ؟ لم خلق ؟ ولم أحيى ؟ ولم أمات ؟ ولم جاعلٌ زيداً غنياً وعمراً فقيراً ؟ ولم أمرض فلاناً ؟ ولم ولم ؟ هذا خوض في سر من أسرار الله سرٌ لا يدرك لا يسأل عما يفعل كما أنه لا يجوز في باب الأسماء والصفات أن تسأل بكيف هو ؟ وكيف سمعه ؟ وكيف بصره ؟ وكيف استواؤه ؟ وكيف مجيئه ؟ وغير ها ، لا يجوز في باب القضاء والقدر لا يجوز السؤال بلم ، انتبه لهذا لأن هذا مز له الأقدام يكفي للعامة والخاصة أن يؤمنوا لأنه لا يقع في ملكه إلا ما شاء وان الله على علم كل شيء فكتبه ، كل المقادير معلومة ومكتوبة ثم قضى الله سبحانه وتعالى قضاءه على ما علم وكتب وفي هذا المعنى يقول الإمام الشافعي رحمه الله لما سئل عن القدر :
ما شئت كان وإن لم أشأ ما وشئت إن لم تشأ لم يكن
خلقت العباد على ما علمت ففي العلم يجري الفتى والمسن
على ذا مننت وهذا خذلت وهذا أعنت وذا لم تعن
فمنهم شقي ومنهم سعيد [ ومنهم ] قبيح ومنهم حسن
ويأتي هنا سؤال الجبري هل يعني ذلك أن العبد مجبور ؟ لا . خلق العباد وخلق لهم القدرة وخلق لهم الإرادة وخلق له الاختيار وأرسل إليهم رسولاً وهداهم النجدين وبين لهم طريق الهدى وطريق الضلال وأمرهم بالفعل بفعل العبد كل ما يفعل بقدرته وإرادته واختياره ولا يدري ما الذي يجري في قضاء الله وقدره وليس هذا شغله ولا له أن يبحث في هذا عليه أن يتقيد بالأوامر والنواهي أمرك بإقامة الصلاة عليك أن تقيم الصلاة لكن قول الذين يقولون بأن العبد مجبور ليس له قدرة أو قدرته لا تعمل وليس له إرادة تسمى العقيدة الجبرية ضلال في ضلال وهي منتشرة الآن لأن الأشعرية مرجئة وجبرية وجهمية اجتمعت فيها جميع هذه الأمراض وهم منتشرون بين المسلمين وكثيرٌ من شبابنا لا يدرون عنهم يصدق على شبابنا قول عمر رضي الله عنه : ( إنما تنقض عرى الإسلام عروة عروة إذا نشأ في الإسلام من لم يعرف الجاهلية ) لأن الجاهلية بدأت في هذه الأيام تضحك على شبابنا ، جاهلية التصوف ، جاهلية علم الكلام ، جاهلية القانون ، جميع هذه الجاهليات تعمل ، وشبابنا نشاؤا في الخير نشاؤا في الإسلام على الفطرة في التوحيد لا يعلمون من هذه الجاهليات يأتي صاحب الجاهلية فيضحك عليهم ، يقول تعمل كذا وكذا من الأعمال الإسلامية فيصدقون فيخرجون عن الجادة إلى بنيات الطريق فيقفون حيارى ، لا علاج إلا العلم ، والعلم وحده هو العلاج لذلك عليكم بالعلم لا ينال الإنسان درجة الإيمان إلا بالصبر واليقين ، الصبر على طاعة الله وطلب العلم الشرعي من أعظم طاعة الله وعبادته اصبروا على العلم لكي تخرجوا من الجهل ، لا تضحك عليكم جاهلية الإرجاء وجاهلية الجبرية وجاهلية الجهمية وجاهلية التصوف وغير ذلك من الجاهليات التي دخلت مع هذا الإنفتاح العام عندما انفتحنا على العالم واتصل العالم كله بعضه على بعض تداخل الخير والشر لا يستطيع أن يفرق بين الخير والشر إلا من رزقه الله البصيرة في دينه .
قوله : ((المرتبة الثالثة : الإحسان ركن واحد وهو : ( أن تعبد الله كأنك تراه ، فإن لم تكن تراه فإنه يراك ) ))
الشرح : قال المؤلف رحمه الله تعالى : المرتبة الثالثة الإحسان وهو ركن واحد وهو : ( أن تعبد الله كأنك تراه فإن لم تكن تراه فإنه يراك ) ، وهذا المعنى الذي يعبر عنه بالمراقبة ، المراقبة الخاصة الصادقة بأن يراقب العبد ربه سبحانه وتعالى ويتذكر دائماً وأبداً بأن الله يراه ويرى مكانه ويسمع كلامه ما في نفسه هذه المراقبة تحول بين المرء وبين ارتكاب المعاصي وبين الغفلة والالتفات عن الله إلى غير الله تشده إلى الله المراقبة الصادقة تشد العبد إلى الله سبحانه وتعالى إيماناً منه أن الله لا تخفى عليه خافية وان كان هو لا يراه لأن الله سبحانه وتعالى لا يُرى في هذه الدنيا فالله سبحانه وتعالى فوق جميع المخلوقات فوق السماوات السبع ومستوٍ على عرشه بائنٌ من خلقه حجابه النور لم يره موسى الذي طلب منه الرؤيا ، ولم يره على الصحيح رسولنا محمد ( ليلة الإسراء والمعراج وإنما رأى نوراً لأنه عليه الصلاة والسلام سئل هل رأيت ربك ؟ قال : { نورٌ أنى أراه } حجابه النور لأن الله سبحانه احتجب في هذه الدنيا بنور وقوى البشر لاتقوى على أن تثبت أمام هذا التجلي وأوضح دليل على هذا قوله ( في آخر قصة الدجال : { فأعلموا أنكم لن تروا ربكم حتى تموتوا } ، وهذا دليل واضح بأن الله سبحانه وتعالى لا يرى في الدنيا ولكن الله يعطي العباد قوة ليثبتوا أمام التجلي يوم القيامة في الجنة ويتجلى لهم ويرونه بغير إحاطة كما انهم يعلمون الآن بدون إحاطة به بعلمهم كذلك سوف يرونه بدون إحاطة به برؤيته لأن المخلوق لا يحيط بالخالق ، فالخالق هو المحيط بجميع المخلوقات هو الذي يعلم منهم كل شيء هذا هو الإحسان .
قوله : (( والدليل قوله تعالى : ( إن الله مع الذين اتقوا والذين هم محسنون ( [ النحل : 128 ] ))
الشرح : والدليل قوله تعالى : ( إن الله مع الذين اتقوا والذين هم محسنون( أي أن الله تعالى مع الذين اتقوه أي جعلوا بينهم وبين غضبه وسخطه وقاية ، هذه الوقاية بامتثال المأمورات واجتناب المنهيات ، وذلك من صدق المراقبة ، والذين هم محسنون ، احسنوا في عبادة الله تعالى بالإخلاص وصدق المراقبة ، وأحسنوا إلى عباد الله بما يستطيعون الإحسان فيه والإحسان من حيث المعنى أعم من حيث أهله أخص ، لأن الإحسان يشمل أي عمل صالح سواء كان العمل بينك وبين ربك أو الإحسان إلى عباده هذا معنى أنه أعم من حيث المعنى ، ولكن من حيث أهله أخص أي المحسنون الذين يصلون إلى هذه الدرجة هم نخبة من المؤمنين ليس جميع المؤمنين أي ليس جميع المؤمنين يصلون إلى درجة الإحسان ، [ ولكنهم ] نخبة مختارة وفقهم الله وسدد خطاهم فهم يحضون بالمعية الخاصة ، المعية الخاصة تزداد على المعية العامة بالنصر والتأييد والحفظ والكلئ ، المعية العامة بمعنى العلم والرؤيا والتدبير العام وبهذا المعنى الله سبحانه وتعالى مع جميع مخلوقاته لا يخلو مكان من علمه وهو فوق عرشه مستوٍ على عرشه بائن من خلقه ، لكن لا يخلو مكان من علمه وهذه هي المعية العامة ، فإذا قيل الله معنا لا ينبغي أن يتبادر إلى ذهنك بأن الله معنا بذاته هنا في الأرض ، فالله سبحانه وتعالى منزه عن المعية الذاتية مع خلقه لامع أهل أرضه ولا مع أهل سماواته أي ليس الله بالأرض بذاته ولا في السماوات السبع بذاته ولكن بذاته فوق جميع مخلوقاته ليس في ذاته شيء من مخلوقاته ولا في مخلوقاته شيء من ذاته ، ولكن هو بعلمه مع كل مخلوق ، أي لا تخف عليه خافية من أمرهم ، وهذه تسمى المعية العامة وتزداد المعية الخاصة مع المحسنين مع المتقين كتلك المعية التي حظي بها الرسول ( وصاحبه في الغار ( لا تحزن إن الله معنا ( معية خاصة حفظهما الله ورعاهم وسترهم من أعين أعدائهم تلك هي المعية الخاصة فلتفهم وهذه هي منها معية مع المحسنين .
قوله : (( وقوله تعالى : ( وتوكل على العزيز الرحيم ( الذي يراك حين تقوم ( وتقلبك في الساجدين ( إنه هو السميع العليم ( [ الشعراء : 217 ـ 220 ] ))
الشرح : وقوله تعالى : ( وتوكل على العزيز الرحيم ( الذي يراك حين تقوم ( وتقلبك في الساجدين ( إنه هو السميع العليم ( ، أنت تعبد الله كأنك تراه فإن لم تكن تراه فإنه يراك ، هذا هو محل الشاهد من الآية .
قوله : ((وقوله تعالى : ( وما تكون في شأن وما تتلوا منه من قرآن ولا تعملون من عمل إلا كنا عليكم شهوداً إذ تفيضون فيه ( [ يونس : 61 ] ))
الشرح : قوله تعالى : ( وما تكون من شأن وما تتلوا منه من قرآن ولا تعلمون من عمل إلا كنا عليكم شهوداً إذ تفيضون فيه ( أي نحن معكم فالله سبحانه وتعالى يعبر عن نفسه وأحياناً يضمر العظمة وأحياناً بضمير الإفراد وضمير العظمة لا يدل على التعدد يدل على العظمة إنا ، إنا نحن مثل هذه الضمائر يقال لها ضمير العظمة لا للكثرة ، ومثلها ( كذلك كنا ) ولا ينبغي أن يتبادر إلى الذهن الكثرة والتعدد لأن هذا أسلوب عربي ، والمخلوق نفسه يعبر عن نفسه أحياناً فيقول نحن فعلنا أو نحن مشينا وهكذا وهذا أسلوب عربي معلوم .
قوله : (( والدليل من السنة حديث جبريل المشهور عن عمر رضي الله عنه قال : بينما نحن جلوس عند النبي ( إذ طلع علينا رجل شديد بياض الثياب شديد سواد الشعر لا يرى عليه أثر السفر ولا يعرفه منا أحد ، فجلس إلى النبي ( فأسند ركبتيه إلى ركبتيه ووضع كفيه على فخذيه وقال : يا محمد أخبرني عن الإسلام ؟ فقال رسول الله ( : { الإسلام أن تشهد أن لاإله إلا الله وأن محمداً رسول الله ، وتقيم الصلاة وتأتي الزكاة وتصوم رمضان وتحج البيت إن استطعت إليه سبيلاً } ، قال : صدقت ، فعجبنا له يسأله ويصدقه ، قال فأخبرني عن الإيمان ؟ قال : { أن تؤمن بالله وملائكته وكتبه ورسله واليوم الآخر وبالقدر خيره وشره } قال : فأخبرني عن الإحسان ؟ قال : { الإحسان أ، تعبد الله كأنك تراه فإن لم تكن تراه فإنه يراك } ))
الشرح : حديث جبريل المشهور عن عمر بن الخطاب رضي الله عنه بينا وفي رواية بينما ، وهما لغتان صحيحتان بينما نحن جلوسٌ عند رسول الله( إذ طلع علينا أي حين طلع علينا إذ بمعنى حين ، حين طلع علينا رجل شديد بياض الثياب شديد سواد الشعر ، وفي بعض الألفاظ شديد سواد اللحية جاء جبرائيل ملتحي بصفة رجل من البشر لا يرى عليه أثر السفر ولا يعرفه منا أحد ، من أين عرف عمر حتى يقول لا يعرفه منا أحد أي تسألوا فيما بينهم تعرفون هذا الرجل الغريب شديد بياض الثياب شديد سواد الشعر لا يرى عليه أثر السفر مع العلم أنه أتى يمشي على قدميه مع ذلك نظيف أقدامه ونظيف شعره وثيابه ولم يكن جالساً معهم عند الرسول ( والمفروض مثل هذا الرجل الغريب أن يرى عليه أثر السفر لم يحدث شيء من ذلك فجلس إلى النبي ( فأسند ركبتيه إلى ركبتيه وفي بعض الألفاظ وتخطئ الرقاب إلى أن وصل إلى النبي ( ، قال بعض أهل العلم : إنما فعل ذلك للتعمية على الناس كأنه يريد أن يُري الناس بأنه إنسان جاهل غشيم فجلس إلى الرسول عليه الصلاة والسلام فأسند ركبتيه إلى ركبة النبي ( ، هذا مما لفت أنظار الصحابة ، فالصحابة مع شدة محبتهم للرسول عليه الصلاة والسلام يهابونه ومن الهيبة لا يسندون ركبهم إلى ركبتيه يجلسون بعيدين عنه نوعاً ما ولكن [ هذا الرجل ] جلس هذه الجلسة ووضع كفيه عل فخذيه ، على فخذ من ؟ فخذي نفسه هذا ما فهمه كثيراً من [ الشراح ] ، أي على فخذ الرسول ( وجاء في بعض الروايات ما يشير إلى أنه وضع كفيه على فخذي رسول الله ( كل ذلك تلطفاً برسول الله ( لأنه في واقع الأمر هو المعلم وإن جلس جلسة المتعلم ولكنه في واقع الأمر هو المعلم لذلك وضع يديه على فخذي رسول الله ( وقال : يا محمد أخبرني عن الإسلام ؟ فقال النبي الله ( : { أن تشهد أن لا إله إلا الله وأن محمداً رسول الله ، وتقيم الصلاة وتأتي الزكاة وتصوم رمضان وتحج البيت إن استطعت إلى ذلك سبيلاً ، قال صدقت ، عجباً تسأل فتصدق يقول الصحابة عجبنا له يسأله ويصدقه ، كان المفروض أن الذي يسأل إذا أجابه الأستاذ يقول له : جزاك الله خيراً أحسن الله إليك ، فإذا هو يصدقه يقول له : صدقت ! عجب الصحابة من هذا التصرف ، قال : اخبرني عن الإيمان ؟ قال : { الإيمان أن تؤمن بالله وملائكته وكتبه ورسله واليوم الآخر وبالقدر خيره وشره } ، وقد سبق شرح ذلك ، قال : أخبرني عن الإحسان ؟ قال : { أن تعبد الله كأنك تراه فإن لم تكن تراه فإنه يراك } فلتعلم ذلك .
قوله : (( قال : فأخبرني عن الساعة ؟ قال : { ما المسؤول عنا بأعلم من السائل } ))
الشرح : قوله :قال : فأخبرني عن الساعة ؟ قال : { ما المسؤول عنها بأعلم من السائل } علم جبرائيل ، وعلم الرسول ( هنا على حدٍ سواء ، لا يعلم النبي ( متى تقوم الساعة ، ولا جبرائيل يعلم ذلك ، قال : أخبرني عن آمراتها ، أمارة وإمارة ، الأمارة العلامة ، والإمارة الولاية ، هنا في الحديث الأمارة أي العلامة ، وعلامات الساعة كثيرة وكثيرة جداً ومتفاوتة ومن أوائل علاماتها مبعث الرسول ( والتي يقول فيهاالمصطفى عليه الصلاة والسلام :{ بعثت أنا والساعة كهاتين } ـ رفع الوسطى مع السبابة ، فسر أهل العلم { بعثت أنا والساعة كهاتين } على تفسيرين : التفسير الأول : إني سبقت الساعة كما تسبق الوسطى السبابة بهذا المقدار أي مبعثي وقيام الساعة متقارب إنما ما سبقت بمثل هذا السبق ، المعنى الثاني : أن قيام الساعة لاسقٌ بمبعثي وبرسالتي حيث لا يوجد نبيٌ بعده لأنه خاتم النبيين ولا ينافي في المعنى الأول المعنى الثاني كلاهما واحد والمؤدى واحد ، قرب الساعة .
قوله : (( قال : فأخبرني عن أماراتها ، قال أن تلد الأمة ربتها ))
الشرح : ثم ذكر عليه الصلاة والسلام بعض الإمارات [ في هذا الحديث ] ، والتي ظهرت الآن تماماً ونعيشها قال : { أن تلد الأمة ربتها } ، اختلف أهل العـلـم في تفسير هــذه الجملة عـلـى سبعة أقوال لخصها الحافظ في ( الفتح ) في أربعة وأرتضى منها معنىً واحداً ، الذي يتبادر إلى أذهان الناس والمفسرين كناية عن كثرة الفتوحات الإسلامية حتى يكثر التسري بالجواري فتلد الجارية إبناً أو بنتاً فيكون هذا الأبن بمثابة السيد لها لأنه أبن سيدها إذا تسرى بها فأنجب منها ولداً هذا الولد الذي أنجبه السيد من جاريته حر فأصبح كأنه سيدها فأصبح المراد بالرب هنا السيد ، لفظة الرب تستعمل إذا كانت مضافة في غير الله تعالى ، ولكن لا تستعمل بدون إضافة إلا في حق الله ، الشاهد هذا المعنى لم يرتضيه صاحب ( الفتح ) قال : العلامات التي يريد أن يذكرها النبي عليه الصلاة والسلام الأشياء الغريبة التي لا عهد للأولين بها ووجود التسمي بالجواري والإنجاب منها شيء معلوم حتى في صدر الإسلام إذاً ما هو المعنى الغريب الذي يكون علامة وإمارة لقيام الساعة من سوء الأحوال قال صاحب ( الفتح ) معنى ذلك أن يصاب الأولاد بالعقوق فيستعمل الولد والدته فيستخدمها فيهينها فيضربها ويسبها فيجعلها كالجارية والأمة والخادمة التي تعمل عنده ومن سوء التصرف يصل الحال بالولد في آخر الوقت من علامات الساعة أن يكثر العقوق وأن يكون الولد عاقاً لوالدته فيهينها فيضربها ويسبها كأنها أمة جارية عنده هذا المعنى ارتضاه صاحب ( الفتح ) ، واستحسنه كثيراً وأعرض عن جميع المعاني التي ذكرها أهل العلم عند هذا الحديث .
قولله : ((وأن ترى الحفاة العراة العالة رعاة الشاة يتطاولون في البنيان } )) وأن ترى الحفاة العراة العالة رعاء الشاة يتطاولون في البنيان ، يأتي وقت على الناس وقد أتى أهل البادية المعروفين بالفقر وسوء الحال الذين يمشون حفاة عراة أو شبة عراة وفقراء ليس فيهم شيء من الحضارة وآثار الغنى يأتي على الناس يومٌ على أولئك يتركون خيامهم ويبنون الفلل والقصور في محلات الخيم فيتفاخرون ويتطاولون بفللهم بقصورهم وهذا هو واقعنا الآن ومشاهدة .
قوله : (( قال : فمضى فلبثنا ملياً ))
الشرح : قال : فمضى فلبثنا ملياً أي فترة من الزمن فقال : يا عمر أتدري من السائل ، قلت الله ورسوله أعلم ، لفظت ( الله ورسوله أعلم ) يتشدد بعض صغار طلبة العلم في استعمالها اليوم إذا سؤ لت عن أمر ديني لاتعرفه كشروط الصلاة وأركان الحج وواجبات الحج مثلاً ، لك أن تقول الله ورسوله أعلم حتى بعد وفاة الرسول عليه الصلاة والسلام لا كما يظن بعض الناس أن القول الله ورسوله أعلم خاص بحياة النبي عليه الصلاة والسلام لأنك لم تعلم شيء من الدين إلا بعد أن علمه النبي عليه الصلاة والسلام وعلم الناس ، لذلك لك أن تقول الله ورسوله اعلم لكن في الشؤون الدنيوية هل وقع اليوم كذا ؟ ما أخبار اليوم ؟ وهل نزل المطر في الجهة الشرقية أو الوسطى ؟ وأنت لاتعلم تقول الله اعلم ليس لك أن تقول الله ورسوله اعلم ، هذا علم خاص بالله يجب أن نفرق بين الأمور الدينية وشؤون الدنيا بعد وفاة الرسول ( .
قوله : (( فقال : { يا عمر أتدري من السائل ؟ } ، قلنا : الله ورسوله أعلم ، قال : { هذا جبريل أتاكم يعلمكم أمر دينكم } ))
الشرح : قال : هذا جبريل أتاكم يعلمكم دينكم ، ما أعظم هذا الدين ، الدين الذي بعث به خاتم النبيين ثم يرسل جبرائيل الذي اصطفاه من الملائكة رسولاً ليعلم أمة محمد ( ويكرمهم هذا الإكرام يعلمهم بهذه الطريقة أتاكم يعلمكم أمر دينكم .
قوله : (( الأصل الثالث : معرفة نبيكم محمد ( وهو محمد بن عبد الله بن عبد المطلب بن هاشم ))
الشرح : قال المؤلف رحمه الله : الأصل الثالث معرفة نبيكم محمد ( وهو محمد بن عبد الله بن عبد المطلب بن هاشم إلى هنا ذكر المؤلف نسب الرسول عليه الصلاة والسلام ، وعلى الشباب أن يحفظوا النسب إلى عدنان ، وهذا محل إتفاق ، وما بعد ذلك فمحل خلاف .
قوله : (( وهاشم من قريش ، وقريش من العرب ، والعرب من ذرية إسماعيل بن إبراهيم الخليل عليه وعى نبينا أفضل الصلاة والسلام ))
الشرح : وهاشم من قريش ، وقريش من العرب ، والعرب من ذرية إسماعيل بن إبراهيم الخليل عليه من ربه وعلى نبينا أفضل الصلاة والسلام أي أن نبينا محمداً ( هو النبي الأمي العربي من حيث النسب ، ولكنه عام الرسالة إلى الثقلين إلى الجن والإنس .
قوله : (( وله من العمر ثلاث وستون سنة منها أربعون قبل النبوة ، وثلاث وعشرون نبياً ورسولاً ))
الشرح : وله من العمر حين توفي ثلاث وستون سنة كذلك هذا محل إجماع منها أربعون قبل النبوة لأنه لم يبعث إلا بعد الأربعين ، وهذه سنة الله في من يبعثهم ، وثلاث وعشرون نبياً ورسولاً ، النبوة قبل الرسالة ويختلفون في التفريق بين النبي والرسول ، منهم من يعرف فيقول النبي من كلف برسالة أو بعث برسالة ليعمل بها ، ولم يكلف بالتبليغ ، وهناك تعريف ثاني النبي من بعث ليعمل برسالة من قبله وليست له رسالة مستقلة ككثير من أنبياء بني إسرائيل يعملون بشريعة التوراة والإنجيل وهم كثر . والتعريف الثاني أنسب والتعريف الأول أشهر ، ولكن التعريف الأول [ يأخذ ] عليه القول بأنه لم يأمر بالتبليغ ، التبليغ والدعوة والإصلاح واجب الرسل واجب الأنبياء وواجب أتباعهم فإن أتباعهم مكلفون بالإصلاح والنصح لله ولكتابه ولرسوله ولأئمة المسلمين وعامتهم ، والدعوة إلى الله إذا كان العلماء وهم ورثة الأنبياء يكلفون هذا التكليف فالأنبياء من باب أولى لذلك التعريف الأول على الرغم أنه هو المشهور عند كثير من أهل العلم ولكن التعريف الثاني أنسب من حيث المعنى لأن الأنبياء من بني إسرائيل الذين لم يكونوا رسلاً مكلفون بالتبليغ والدعوة على ضوء كتاب الله التوراة والإنجيل .
قوله : ((نبئ بأقرأ ، وأرسل بالمدثر ))
الشرح : نبئ بإقرأ إذ أرسل الله إليه جبرائيل ففاجأه جبرائيل بقوله إقرا ، فالنبي عليه الصلاة والسلام ليس بقارئ ولهذا كان الجواب لست بقارئ وضمه حتى خاف على نفسه وكرر عليه ذلك وبعد ذلك وبعد أن روعه وخافه جاء إلى خديجة رضي الله عنها فأخبرها الخبر قالت : والله لا يخزيك الله أبداً لأنك تصل الرحم وتكسب المعدوم وغير ذلك من صفات وأخلاق جُبل عليها ( من صلة الرحم والإحسان والأمانة وغير ذلك من مكارم الأخلاق لا يخزيه الله ، هذه سنة الله في خلقه بعد أن طمأنته ذهبت به إلى ورقة بن نوفل ، فورقة بين له إنما جاءه كان يأتي الأنبياء من قبله ، رسول الله من الملائكة الذي اصطفاه الله ليرسله إلى الأنبياء من بني آدم وإنه جبرائيل وأن ما جاءه من عند الله ليس من الشيطان ثم تمنى ورقة لو أحياه الله عندما يخرجه قومه ، فقال النبي ( : أو مخرجي هم ؟! أي سوف يخرجوني ، قال له : ما أتى أحدٌ مثل ما أتيت به إلا أوذي هذه سنة الله في الأنبياء وفي أتباع الرسل من المصلحين لابد من الإيذاء { أشد الناس بلاً الأنبياء ثم الأمثل فالأمثل } الله قادر حين أرسل محمد ( أن يجعل أهل مكة جميعاً أبي لهب وأبي جهل وغيرهما أن يجهلهم جميعاً كمثل أبي بكر وعمر وعثمان وعلي كلهم يطيعون ويمثلون ولكن لله حكمة في أن يبتلي نبيه هذا الابتلاء إلى حد الضرب والحصار والإخراج ثم ينتهي الأمر إلى الهجرة إلى المدينة كل ذلك ليرفع الله شأنه ويكثر ثوابه ولحكم لا نعلمها لأن الله سبحانه وتعالى لا يفعل فعلاً إلا لحكمة والعباد قد يدركون أحياناً بعض الحكم في بعض أفعال الله سبحانه وتعالى وقد لا يدركون أن أدركنا الحكمة في فعل الرب سبحانه وتعالى في قضائه وقدره وافعاله أن أدركنا أما نصاً أو استنتاجا نزداد بذلك إيمانا على إيمان وان لم ندرك الحكمة علينا الامتثال والتصديق هذا ما جرى للرسول عليه الصلاة والسلام .
قوله : (( وبلده مكة ، وهاجر إلى المدينة ، بعثه الله بالندارة عن الشرك ))
الشرح : أمر بان ينذر بهذا أرسل فاصبح نبياً رسولاً عليه الصلاة والسلام ولذلك يقول الشيخ رحمه الله نبئ باقرا وأرسل بالمدثر وأما بلده الذي ولد فيه مكة وبعثه الله بالنذارة عن الشرك وليدعو إلى التوحيد ، الإنذار هو الإعلام مع التخويف الإعلام إن لم يكن معه تخويف لا يسمى إنذاراً بل هو مجرد إعلام ، فرسول الله ( وصفه ربه بهذه الصفات ( إنا أرسلناك شاهداً ومبشراً ونذيراً ( وداعياً إلى الله بأذنه وسراجاً منيراً ( وهذه الآية تبين وظيفة النبي ( وأعماله التي أرسل من أجلها وبها أمر اتباعه ليكونوا مبشرين ومنذرين ودعاة إلى الله على بصيرة .
قوله : (( ويدعو إلى التوحيد ))
الشرح : ويدعو إلى التوحيد ، يعني يبدأ بالدعوة إلى التوحيد وليست دعوة نبينا محمد( ودعوة اتباعه ليست قاصرة على التوحيد ولكنه بدأبالتوحيدوركز على التوحيد لأنه الأساس ، والمراد بالتوحيد هنا توحيد العبادة ومحل المعركة ، أما توحيد الربوبية فالناس معترفون من قبل ، فتوحيد الربوبية يستوي فيه الكافر والمؤمن لذلك أخبر الله عن المشركين ( ولئن سألتهم من خلق السماوات والأرض ليقولن الله ( لا يوجد في المشركين من يدعي بأن أحداً شارك الله في خلق السماوات والأرض وفي تدبير الأمر من السماء إلى الأرض وفي التصرف في هذا الكون ، والعجب كل العجب أن يحصل في الآونة الأخيرة في المتصوفة من يشرك بالله سبحانه وتعالى في ربوبيته بعد أن كان المشركين يوحدون الله تعالى في ربوبيته ، وفي مشايخ الطرف وكثير من الطرق الصوفية اعتقادهم أن الشيخ شيخ الطريقة إذا كان حياً مشغولٌ بالخدمة ، وهذه عبارتهم المقصود بالخدمة العبادة ، فإذا مات تفرغ ليتصرف في هذا الكون لأتباعه وهو المسؤول عن أرزاقهم وآجالهم وتدبير شؤونهم ناسين رب العالمين سبحانه وتعالى وهذا الكلام الذي نقوله مروٍ في كتب المتصوفة كتب أبن عربي مثل فصوص الحكم وغير ذلك من الكتب لأبن الفارض وأبن سبعين وأبن عجيبه وهؤلاء الأبناء غير البررة تجد في كتبهم الكفر البواح والكفر الذي لم يرتكبه كفار قريش ، لذلك يقول الإمام أبن تيميه ( أتت فرقة وحدة الوجود بكفر لم يعرفه كفار قريش ) لأن في كفار قريش لم يقع ولم يحصل من يقول ليس في الجبة إلا الله ، وهذه مقالة أبن عربي وعلى طلاب العلم أن يفرقوا بين أبن عربي وأبن العربي ، أبن العربي عالمٌ سنيٌ إمام من أهل الحديث مالكي المذهب وهذا معروف ومشهور ، أما أبن عربي المنكر هذا هو النكرة ، المنكرة هو الذي أنشأ فكرة وحدة الوجود أي نفى الإثنينية على حد تعبيرهم نفى الإثنينية في الكون ، الكون شيء واحد قال أبن عربي :
الرب عبد والعبد رب يا ليت شعري من المكلف
إن قلت عبدٌ فذاك حقٌ وإن قلت ربٌ فأنى يكلف
الشاهد التوحيد الذي دعت إليه الرسل وتعبوا في الدعوة إليه ، وقامت الخصومة بينهم وبين أتباعهم هو توحيد العبادة وإلا جميع الكفار في جميع الملل كلهم يعترفون بربوبية الله تعالى أي يوحدون الله تعالى بأفعاله ولايعتقدون بأن أحداً شارك الله في خلقه وفي رزق العباد وفي تدبير أمور العباد لذلك يؤمنون بالله بربوبيتة ، ولكن يتخذون آلهة من دون الله تعالى لا لأنها تخلق أو ترزق ولكن لتقربهم إلى الله زلفى وسائط وشفعاء وهذا هو شرك المشركين الأولين ، ولكن كما قلنا زين الشيطان لكثيرٍ من اتباع المتصوفة فوقعوا في الشركين معاً شرك في توحيد الألوهية وشرك في توحيد الربوبية ويحسب كثيرٌ من الناس الذين لا يعرفون ترجمة وحياة الإمام محمد بن عبد الوهاب أنه إنما دعا إلى توحيد العبادة وإنما جدد الدين في توحيد العبادة فقط وهذا خطأ وإذا درست حياته تجد أن أول ما نفذ من [ عمل ] الحكم أن رجم امرأة اعترفت بفاحشة الزنا أمامه وأصرت على ذلك أي إن دعوته بدأت بالتوحيد وفي إقامة الحدود والإصلاح العام والحكم بما انزل الله وفي إصلاح العقيدة وفي إصلاح العبادة أي دعوة عامة ، ولكن نظراً لأن الوضع الذي جاء فيه وما يجري في أرض نجد في تلك الأيام هو الشرك في العبادة لأن القوم كانوا يعبدون النخل كان النخل عندهم كثير ، يعبدون أشجار النخل ويعبدون الجن ويعبدون القبور لذلك ركز على توحيد العبادة ولما استقر به المقام بعث وهو بالدرعية رسائل كثيرة إلى الأقطار بين تلك الرسائل دعوته وبين موقفه من الأئمة الأربعة وبين موقفه من الصحابة ، وبين موقفه من السنة ، وبين موقفه من جميع الأحكام وأوضح أن دعوته ليست مجردة ، القول بأن هذا شرك وهذا توحيد كما يُذيع خصومه ولكنها دعوة عامة تجديد عام إلى كل ما دعي إليه محمد ( وعلق غبار الجاهلية بتلك الأحكام ، بداً من العقيدة والعبادة إلى الأحكام ، أما تجديده جميع هذه النواحي فليفهم إن هذا التجديد تجديد عام لذلك ينبغي أن تقرءوا ما كتب أخيراً في ترجمته لشيخنا الشيخ عبد العزيز بن باز ترجمة خاصة ولبعض الشيوخ المعاصرين ينبغي أن تطلعوا على ذلك وتعرفوا حقيقة هذا التجديد ولذلك معنى قولنا يدعو إلى التوحيد كما قلنا إلى توحيد العبادة لذلك ركز هو أيضاً على توحيد العبادة لأن الوضع متشابه ، الوضع في نجد متشابه مع الوضع في مكة عند أن بعث الرسول عليه الصلاة والسلام ثم أن الرجل تجول في كثير من الأمصار فعرف أن الوضع متشابه في العالم كله ، إن العالم كله بحاجة إلى التجديد العام .
قوله : (( والدليل قوله تعالى : ( يا أيها المدثر ( قم فأنذر ( وربك فكبر ( وثيابك فطهر ( والرجز فاهجر ( ولا تمنن تستكثر ( ولربك فاصبر ( ( [ المدثر : 1 ـ 7 ] ، ومعنى ( قم فأنذر ( يُنذر عن الشرك ، ويدعو إلى التوحيد (وربك فكبر ( أي عظمه بالتوحيد ، ( وثيابك فطهر ( أي طهر أعمالك عن الشرك ))
الشرح : والدليل قوله تعالى : ( يا أيها المدثر ( قم فأنذر ( وربك فكبر ( وثيابك فطهر ( والرجز فاهجر ( ولا تمنن تستكثر ( ولربك فاصبر ( قال الشيخ رحمه الله : في شرح هذه الآية فقال : ( قم فأنذر ( ينذر أي أنذر عن الشرك أي بنوعيه الشرك الأكبر والشرك الأصغر ، ويدعو إلى التوحيد لأن الدعوة إلى التوحيد تشتمل على الإيمان والكفر معاً ، الإيمان بالله سبحانه وتعالى رباً معبوداً ، والكفر بمن سواه من المعبودات هذا هو معنى الدعوة إلى التوحيد أي الدعوة إلى شهادة أن لا إله إلا الله وأن محمداً رسول الله .
وقوله تعالى : ( وربك كبر ( أي عظمة بالتوحيد ومن وحد الله فقد عظمه ومن صرف شيئاً من أنواع العبادة لغير الله تعالى فقد شبه ذلك المعبود بالله وفي تشبيه المخلوق بالخالق عدم تعظيم الله تعالى ، ومن دعا غير الله واستغاث بغير الله وذبح لغير الله جعل ذلك الذي يعبده أي شبه ذلك الذي يعبده شبهه بالله حيث فخمه سمعاً كسمع الله وعلماً كعلم الله وقدرة كقدرة الله هذا من أقبح أنواع التشبيه ، التشبيه الثاني : تشبيه الخالق بالمخلوق ، والتشبيه الأول تشبيه المخلوق بالخالق ، والتشبيه الثاني هو تشبيه الخالق بالمخلوق هذا الذي أبتلى به علماء الكلام ، ولكن هذا النوع وهو المنتشر كما قال العلامة أبن القيم بل ما كان يعرف سابقاً إلا هذا النوع قبل نشأة علم الكلام ، التشيبه المذموم الذي ندد به القرآن هو تشبيه المخلوق بالخالق .
و( وثيابك فطهر ( أي طهر أعمالك عن الشرك ، تفسير الثياب بالأعمال ليس بتأويل بل تفسير لغوي فيقال إذا أرادوا أن يصفوا إنسان بالنزاهة يقال فلان ثيابه طاهرة ، وإذا أرادوا أن يعيبوه في خلقه يقال ثيابه دنسه أي ليست بطاهرة ، إذاً تخصيص الثياب بالأعمال تفسير لغوي وليس بتأويل وهذا التنبيه لأن كثيراً من الناس لا يفرقون بين التفسير وبين التأويل فإذا راءوك تفسر مثل هذا التفسير يقولون أنتم تقولون لا نأول ولكن تؤولون ، التأويل المذموم التحريف ، تحريف الكلمة وأن تحمل الكلمة ملا تتحمل لا لغة ولا شرعاً ، أما التفسير اللغوي تفسير المفردات باللغة ليس بتأويل ولكنه تفسير وبيان والتأويل في لغة المفسرين كما نعلم بمعنى التفسير والبيان إنما التأويل عند المتأخرين بمعنى التحريف .
قوله : ((( والرجز فاهجر ( الرجز : الأصنام وهجرها تركها والبراءة منها ))
الشرح : ( الرجز فاهجر ( يقول الشيخ الرجز الأصنام والأوثان وكل ما عبد من دون الله تعالى وهجرها تركها وترك أهلها والبراءة منها ومن أهلها أي والكفر بها والإيمان بتوحيد الله تعالى .
قوله : (( أخذ على هذه عشر سنين يدعو إلى التوحيد ))
الشرح : أخذ على هذا عشر سنين يدعو إلى التوحيد وإلى إفراد الله تعالى ، لأن القوم تمكنت منهم الوثنية والشرك وبعد العشر عرج به السماء حكمة منه سبحانه وتعالى قبل الهجرة إلى المدينة .
قوله : (( وبعد العشر عُرج به إلى السماء ، وفرضت عليه الصلوات الخمس ))
الشرح :عرج به إلى السماء وفرضت عليه الصلوات الخمس هذا العروج وإيجاب الصلوات عليه وهو فوق السماوات السبع بعد سدرة المنتهى إلى أن وصل إلى حيث يسمع صر يف الأقلام ، أقلام الملائكة وهم يكتبون المقادير وصل إلى هناك وحده بعد أن تأخر جبرائيل عند سدرة المنتهى لم يتجاوزها وأنفرد وحده عليه الصلاة والسلام بهذا المقام فخاطبه ربه مباشرة دون واسطة جبرائيل فكلمه وأسمعه كلامه ، رسولنا عليه الصلاة والسلام سمع كلام الله مباشرة في تلك الليلة في تلك اللحظة عندما أوجب عليه الصلوات وهذا مما يستدل به على أن الله سبحانه وتعالى يتكلم بكلام يسمع له صوت ( صوت يسمع ) فرسول الله ( سمع كلام الله بصوت الله في ليلة الإسراء والمعراج بدون واسطة مباشرة ، وكل من خاطبهم ربهم من الأنبياء إنما سمعوا كلام الله بصوت ، واكرر هذا في كل مناسبة راداً على الأشاعرة الزاعمين بأن كلام الله الحقيقي ليس بحرف ولا صوت وإنما هو معنىً واحد قائمٌ بذات الله هو الذي يترجم إلى العربية فيقال له قرآن ، وإلى السريانية والعبرية فيقال لها توراة يا ليت شعري من الذي ترجم كلام الله الذي
في نفس الله ؟ من الذي ترجمه إلى هذه اللغات ؟ من هو جبرائيل أم محمد ، وهل علم أحدٌ بما في نفس الله حتى يترجم هذه الترجمة إن القوم لم يفكروا أدنى تفكير عندما قالوا هذا الكلام ولكن عقيدة تقليدية ، التلميذ يقلد الشيخ والشيخ يقلد الشيخ الأول وهكذا تقليدٌ مسلسل وليس هناك دليلٌ أو مستند الذي ينفي أن يكون كلام الله بحرفٍ وصوت بل القرآن يصرح بأن هذا القرآن نفسه بحروفه كلام الله (وإن أحد من المشركين أستجارك فأجره حتى يسمع كلام الله ( كلام الله الذي قراءه رسول الله ( على المشركين فسمعوه هو هذا القرآن بألفاظه أما الصوت الذي سمعوه [ فهو ] صوت رسول الله ( والأصوات الذين نسمعها الآن أصوات القراء مثل صوت الحصري وصوت فلان … الخ ولكن الكلام المقروء المسموع كلام الله المتلو كلام الباري والمسموع صوت القارئ وإذا قلنا كلام الله بحرف وصوت لا نعني الأصوات التي نسمعها الآن من القراء والأئمة عندما يقرءون القرآن أنها صوت الله لا هذه الأصوات أصوات القراء ولكن الكلام المتلو كلام الباري سبحانه ( يا أيها المدثر ( هذا كلام الله ، والصوت الذي تسمع عندما يقرأ القارئ صوت ذلك القارئ لذلك جعل بعض أهل العلم من السلف هذا الكلام كقاعدة ( الصوت صوت القارئ والكلام كلام الباري ) وفي هذا الحديث أيضاً بيان مكانة الصلاة ، جميع الفرائض الإسلامية والواجبات إنما أوجبها الله ورسول الله ( في الأرض بين أصحابه إما في مكة وأما في المدينة ولكن الصلاة ما أراد الله أن يفرض الصلوات رفع نبيه عليه الصلاة والسلام إليه وقربه إليه فخاطبه فأوجب عليه خمسين صلاة فجعل النبي ( بإشارة من أخيه موسى عليه السلام يشفع لنا فشفع لنا عند الله فتردد بين موسى وبين المكان الذي سمع فيه كلام الله عدة مرات لطلب التخفيف فخفف الله عنا الصلوات بعد أن كانت خمسين صلاة إلى خمس صلوات من حيث العدد والأجر باقي إن شاء الله وهذا دليل على مكانة الصلاة في الإسلام .
قوله : (( وصلى في مكة ثلاث سنسن وبعدها أُمر بالهجرة إلى المدينة ))
الشرح : وصلى رسول الله ( بعد أن فرضت عليه الصلوات صلى في مكة ثلاث سنين ، وبعدها أُمر بالهجرة إلى المدينة بعد أن مهد للهجرة إلى المدينة لأصحابه المستضعفين بالهجرة إلى الحبشة كما سيأتي .
قوله : (( والهجرة : الانتقال من بلد الشرك إلى بلد الإسلام ))
الشرح : والهجرة الانتقال من بلد الشرك إلى بلد الإسلام ، الهجرة في الاصطلاح : الانتقال من بلد الشرك إلى بلد الإسلام .
س / وكيف سميت هجرة الصحابة من مكة إلى الحبشة هجرة إذ والحبشة ليست دار إسلام ، دار كفرٍ وإن كان الكفر يتفاوت كانوا نصارى من أهل الكتاب ؟
جـ / هاجر الصحابة من أذى المشركين إلى الحبشة بإشارة من رسول الله عليه الصلاة والسلام وأرض الحبشة ليست دار إسلام .
س / إذاً كيف تطلق الرحلة على تلك الرحلة وذلك السفر هجرة الصحابة إلى الحبشة ؟
جـ / يطلق عليها من الناحية اللغوية الهجرة في اللغة الانتقال من مكان إلى مكان ودائماً تلاحظون المعنى اللغوي أوسع من المعنى الشرعي الاصطلاحي ، مجرد الانتقال من بلد إلى بلد يسمى هجرة لغةً ، وشرعاً لا يسمى هجرة إلا إذا كان الانتقال من دار الكفر إلى دار الإسلام ثم هجرة الصحابة عند التحقيق ليست الهجرة المعروفة ولكنها رحلة دعوى وتبليغ ونشر الدعوة وليشرحوا الدعوة الجديدة في القارة الإفريقية هذا الذي أزعج أهل مكة قالوا دعوة الرجل خرجت إلى أفريقيا إلى النجاشي وكان معروفا لديهم لذلك تضايقوا إلى أن اختاروا وفدا يرأسه أدهى رجالات العرب عمرو بن العاص وزوده بكل المعلومات والهدايا المحبوبة إلى ملوك الحبشة فتقدم واتصل بالملك وبرجال البلاط ورش الأرض كما يقولون بالهدايا ليقبل طلبه ما هو الطلب ؟ أن يسلم لهم هؤلاء الوفد وصفهم بأنهم سفهاء هكذا دائماً أهل الباطل يصفون أهل الحق بالسفاهة والجنون وقلة الفهم . سفهاء خرجوا من دين آبائهم ولم يدخلوا في دينك كأنه يريد لا يوجد هنا غير ديننا ودينك أيها النجاشي وهؤلاء لاهم في دينك ولا في دين
آبائك بدليل أنهم إذا دخلوا عليك لا يسجدوا لك تحية ملوك الحبشة لأنهم سفهاء هكذا دعاهم وجاءوا يتقدمهم جعفر بن أبي طالب فوقف بالباب ورفع صوته يستأذن عليك حزب الله بأعلى صوته ، صوت غريب من رجل غريب قال فليعد فأعاد يستأذن عليك حزب الله وقع في نفس النجاشي بأن القوم ليسوا بعاديين قال فليدخلوا فدخل جعفرٌ يتقدمهم ، دخل عليه أنفاً غير منحني واقف فعند ذلك سأله النجاشي لماذا لم تسجد لي ؟ أي لم تحيني بتحية قومي ، قال إنما نسجد للذي ملكك ، لا نسجد لك نسجد للذي ملكك أي للذي جعلك ملكاً ، الله هو الذي يأتي الملك من يشاء وينزع الملك ممن يشاء الذي ملكك هو الذي يستحق العبادة والسجود ، تأثر الرجل فجعل يسألهم عن الدين الجديد ، وعن الرسول الجديد وما جاء به وما نزل عليه ، باختصار عرف الحقيقة ورد الهدايا لوفد قريش فطردهم فرجعوا خاسرين لم ينجحوا ، ولما أكرم أصحاب رسول الله عليه الصلاة والسلام وفيهم آل البيت بل بعض بنات النبي عليه الصلاة والسلام أكرمه الله بالإسلام فصار أول ملك من الملوك المعاصرين آمن بالرسول ( وأعلن إيمانه ، هكذا معنى هجرة الصحابة إلى الحبشة ليست الهجرة المعروفة المعهودة وإنما هي دعوة إلى الله وتبليغ لرسالة الله وشرح لدين الله الجديد ليعرف القدم هناك وتنتشر الدعوة وتخرج من الجزيرة وهذا هو هدف الهجرة .
قوله : (( والهجرة فريضة على هذه الأمة من بلد الشرك إلى بلد الإسلام ))
الشرح : والهجرة فريضة على هذه الأمة من بلد الشرك إلى بلد الإسلام وهي باقية حتى تقوم الساعة في هذا الوقت توجد أنواع من الهجرة
أ ـ هجرة غريبة ، يهاجر بعض المسلمون بعد أن يتضايقوا في أرض ولم يتمكنوا من إظهار دينهم وتعبوا من المتابعة والاستفهامات ، يهاجرون إلى بعض دول أوروبا هجرة ويتمكنون من إقامة شعائر الدين هناك يبنون المساجد والمدارس وفي فرنسا بلغني تحولت مدينة كأنها مدينة عربية إسلامية من كثرة المساجد والمدارس قام بذلك بعض المهاجرين من العرب الذين يحملون المعلومات من الحرمين بواسطة التسجيل وينشرون الدعوة هناك من الأشرطة فانتشرت الدعوة على المنهج السلفي بحمد الله تعالى ، نحن نعمل في بلد إسلامي آمنين على أنفسنا وأموالنا وكل شيء ، أولئك يعملون في دار الكفر حولوا بجهودهم بتوفيق الله تعالى مدناً أصبحت دار إسلام أفتى لهم بعض المشايخ أن تلك المدينة أصبحت دار إسلام لهم أن يعيشوا فيها ولا يتضايقوا ولا يقولون نحن هاجرنا من دار الإسلام إلى دار الكفر لأنهم تمكنوا من تحويل مدينتهم إلى دار إسلام ولله الحمدوالمنة ، وهكذا توجد بعض أنواع الهجرة في هذا الوقت ، مسلمون ومن العرب في الكثير يتضايقون في أرضهم فيصبحون غرباء فيهاجرون فيفتح الله عليهم هناك ويعيشون مرفوعي الرأس يدعون إلى دين الله تعالى بالحرية ، ومثل هذا جائز استدلالا بهجرة الصحابة إلى الحبشة وأنهم عاشوا هناك يعبدون الله تعالى بحريتهم بعد أن تضايقوا في مكة .
ب ـ وأما هجرة أفرادٍ من المسلمين إلى أوربا إلى أمريكا إلى الدول الشرقية ليعيش وحيداً بين الكفار لا يستطيع أن يظهر شعائر دينه وربما كُلف كما بلغنا أن يترك صلاة الظهر والعصر ويجمع كل يوم صلاة النهار إلى الليل ، يصلي في الليل وفي النهار لا يمكن ويتطور الأمر إلى أنه يترك الجمعة مطلقاً لأن الإجازة عندهم يوم الأحد ويوم الجمعة يوم عمل يضطر إلى أن يطيع جورج مدير الشركة ، عبد الرحمن يطيع جورج ، وجورج يقول له عندنا إجازة يوم الأحد ، الجمعة لا ، إن شئت عملت عندنا وإن شئت تركت ، يعيش هناك حياة الحيوان للأكل والشرب والنكاح ليس عنده غير هذا ، يترك دينه ، مثل هذه الحياة غير جائزة ، من أبتلي بمثل هذه الهجرة أي كي أن يهاجر وحده ليعيش هناك بين الكفار ذليلاً ناسياً عز الإسلام ، ( ولله العزة ولرسوله وللمؤمنين ( ناسياً هذا المعنى يعيش تحت إدارة جورج متذللاً مطأطأ رأسه ، أمامه يا سيدي يا سيدي يطلب الإجازة ، وجورج لا يجيز ، ومثل هذه الحياة حرام ، وحرام أن يعيش مسلم كهذه الحيلة في بلاد غير بلاد الإسلام .
جـ ـ إذا أذي مسلم في بلده وهناك بلدٌ إسلامي يستطيع أن يعيش فيه ويعبد الله بحريته يأمن على نفسه وماله ودينه وجب عليه أن يهاجر اللهم إلا إذا كان بقاءه هناك تحت الإيذاء فيه مصلحة للدعوة الإسلامية ، قد يؤذى في نفسه وفي ماله لكنه يؤثر ببقائه هناك كأن كان طالب علمٍ ومن العلماء ينشر العلم والدعوة سراً في بيته وفي كل مناسبة صابراً على الأذى مثل هذا لا ينبغي أن يهاجر ، ينبغي أن يبقى هناك صابراً على الأذى ما لم يؤمر بكفر بواح ومالم يُنهى عن الصلوات أما إذا كان مجرد الإذاء في نفسه وماله عليه أن يصبر فيبلغ دعوة الله هناك . وسبق أن قلنا الهجرة في اللغة : الانتقال من كان إلى مكان.
وفي الاصطلاح : الانتقال من دار الشرك إلى دار الإيمان ، أو الانتقال من دار الخوف إلى دار الأمن ، وهذا التعريف الثاني زاده الإمام النووي وبه يصح إطلاق الهجرة على هجرة أصحاب رسول الله ( إلى الحبشة ، وإلا على التعريف الأول لم يكن انتقالهم من دار الكفر إلى دار الإسلام ، ولكن كان انتقالهم من دار الخوف والقلق والخوف على الدين وعلى النفس إلى دار الأمن والأمان ، من مكانٍ كانوا يخافون فيه على أنفسهم ودينهم ويخافون على عبادة الله تعالى بحريتهم انتقلوا إلى مكان يأمنون فيه على أنفسهم ودينهم وعبادتهم بهذا المعنى يصح اصطلاحا إطلاق الهجرة على سفر أصحاب رسول الله عليه الصلاة والسلام إلى الحبشة ، وإلا فتكون هجرتهم هجرة لغوية ويكون الهدف كما قلنا نشر الدعوة وتبليغ الناس في إفريقيا الدين الجديد وما جاء به خاتم النبيين محمد ( .
قوله : ((وهي باقية إلى أن تقوم الساعة والدليل قوله تعالى : ( إن الذين توفاهم الملائكة ظالمي أنفسهم قالوا فيما كنتم قالوا كنا مستضعفين في الأرض قالوا ألم تكن أرض الله واسعة فتهاجروا فيها فأولئك مأواهم جهنم وساءت مصيراً ( إلا المستضعفين من الرجال والنساء والولدان لا يستطيعون حيلة ولا يهتدون سبيلاً ( فأولئك عسى الله أن يعفوا عنهم وكان الله غفواً غفوراً ( ([النساء : 97 ـ 99] ))
الشرح : والهجرة فريضة على هذه الأمة من بلد الشرك إلى بلد الإسلام وهي باقية حتى تقوم الساعة ، حتى قال بعض الأئمة كالإمام مالك : ( إذا كان الإنسان يوجد في بلد يُسب فيه السلف الصالح ولا يستطيع منعهم وجب عليه الهجرة من ذلك المكان ، أي لو أبتلي فردٌ مسلم يعيش بين أعداء أصحاب رسول الله عليه الصلاة والسلام والتابعين ويسبونهم علناً وهو لا يستطيع معارضتهم ومنعهم لا يجوز البقاء بينهم بل يجب عليه أن يغادر ويهاجر من ذلك المكان إلى مكان آخر نص على هذا الإمام مالك رحمه الله ، والدليل على وجوب الهجرة قوله تعالى : ( إن الذين توفاهم الملائكة ظالمي أنفسهم قالوا فيما كنتم قالوا كنا مستضعفين في الأرض ……. الآية ( هذه الآية كما قال الإمام البغوي وغيره من أهل العلم نزلت في قوم نطقوا بالإسلام ولم يهاجروا ، نطقوا بكلمة الإسلام أشهد أن لا إله إلا الله وأن محمداً رسول الله ، ولكنهم لم يهاجروا مع رسول الله عليه الصلاة والسلام إلى رسول الله بل بقوا بين المشركين بمكة وكانت الهجرة في ذلك الوقت شرطٌ لقبول الإسلام ، من اعتنق الإسلام يجب عليه أن يلحق برسول الله عليه الصلاة والسلام ولا يجوز له البقاء بمكة ، هؤلاء لم يخرجوا ولما خرج المشركون إلى بدر خرجوا معهم ليقاتلوا المسلمين معهم فقتلوا وفيهم نزلت هذه الآية ( إن الذين توفاهم الملائكة ظالمي أنفسهم قالوا فيما كنتم قالوا كنا مستضعفين في الأرض …..الآية ( ، وظالمي أنفسهم حال أي حال كونهم ظالمين أنفسهم وظالمي أنفسهم في البقاء بين المشركين بعد أن نطقوا بكلمة الإسلام أو ظالمي أنفسهم بالشرك حيث لم يقبل منهم إسلامهم ونطقهم بكلمة الإسلام واعتبروا من المشركين فالملائكة يضربون وجوههم وأدبارهم ويقولون لهم فيما كنتم في أي فريق كنتم هل كنتم مع المسلمين أو كنتم مع المشركين فيما كنتم في أي شيء كنتم في الإسلام أو في الشرك ؟ استفهام تقريعي وتوبيخ وتعيير ، قالوا وهم يعتذرون : ( كنا مستضعفين في الأرض ( علم الله بأن هذا العذر باطل لم يقبل منهم هذا العذر ( قالوا ألم تكن أرض الله واسعة فتهاجروا فيها ( يدخل في أرض الله دخولاً أولياً المدينة أرض الله الواسعة وفي مقدمتها المدينة النبوية لماذا لم تهاجروا إليها ؟ ( فأولئك مأواهم جهنم وساءت مصيراً ( وهذا دليل أن الله لم يقبل عذرهم وأن عذرهم باطل وتعليلٌ غير مقبول ولذلك عذر الله من علم صحة عذرهم فقال الرب سبحانه : ( إلا المستضعفين من الرجال والولدان لا يستطيعون حيلة ولا يهتدون سبيلاً ( هؤلاء عذرهم الله من كان من الرجال والنساء والأطفال العاجزين عن الهجرة وهم باقون بين المشركين عذرهم الله سبحانه وتعالى فقال : ( فأولئك عسى الله أن يعفو عنهم وكان الله عفواً غفوراً ( يقول عبد الله بن عباس هو وأمه من هؤلاء المعذورين من المستضعفين الذين قبل الله عذرهم هكذا إذا كان الإنسان صادقاً مع الله وعلم الله عذره وعجزه وأنه لاحيلة له ، يقبل الله عذره ويعفو عنه ، هذه قاعدة في كل شيء ، الله سبحانه وتعالى لا تنطلي عليه الأمور لاكما يفعله بعض الناس الآن يلوذون باسم الإسلام وينادون باسم الإسلام ويتشدقون باسم الإسلام إذا اشتدت بهم الأمور وهم دعاة ضد الإسلام ومعادون للإسلام وعلمانيون لا إسلام لهم ، ولكن إثارة للنفوس قد يعتذرون بالإسلام فالله سبحانه وتعالى لا تنطلي عليه الأمور ، يجب أن يصدق العبد مع الله من كان صادقاً في عذره وفي إسلامه وفي تمسكه بدين الله قبل الله عذره ومن لا فلا ، هؤلاء الأولون منهم اعتذروا ( قالوا كنا مستضعفين في الأرض ( لم يقبل الله عذرهم لأنهم غير صادقين ولكن عذر العاجزين فقال في حقهم ( فأولئك عسى الله أن يعفو عنهم ( وعسى من الله واجب ليس للرجاء ( وكان الله عفواً غفوراً ( .
كذلك مما يذكر هنا إذا أوجب الله شيئاً أو حرم شيئاً لابد حكمة منه ورحمة للعباد أن يستثني ، أوجب الله الهجرة على كل من آمن بحيث لا يقبل عذره ولا يقبل إسلامه حتى يهاجر ذلك قبل فتح مكة ، وانقطعت هذه الهجرة وهذا الوجوب بفتح مكة ، وقبل ذلك لا يقبل من أحدٍ إسلام حتى يهاجر هذه كانت كقاعدة ومع ذلك استثنى الله المستضعفين والمضطرين إلى البقاء الذين لا يجدون حيلة في السفر ، لما حرم الله الميتة والدم ولحم الخنزير استثنى المضطرين إلى أكل الميتة وأكل لحم الخنزير وأكل الدم رحمة منه سبحانه وتعالى ، لاتجد لو تتبعت واستقرأت الكتاب والسنة قاعدة كهذه إلا وتجد الاستثناء وذلك الاستثناء قاعدة قعد منها الأصوليون ، قالوا الضرورات تبيح المحظورات ، بهذه المناسبة كان يوم بدر تبع رسول الله ( رجلٌ مشرك فقال : يا رسول الله أريد أن أتبعك فأصيب معك ما تصيب فقال له : { هل تؤمن بالله ورسوله ؟ } فقال : لا قال ارجع لن نستعين بالمشركين أنا لا أستعين بمشرك أرجع فرده فتبعه مرة ثانية قال له أريد أن أتبعك لأنال مما تنال قال له : { هل تؤمن بالله ورسوله } قال : لا قال : { ارجع لن أستعين بمشرك } ولحقه مرة ثالثة فقال : ما قال في المرة الأولى والثانية فقال له النبي عليه الصلاة والسلام : { هل تؤمن بالله ورسوله ؟ } قال : نعم قال : { أنطلق }فجاهد معه ، هذا الحديث اختلف أهل العلم في توجيهه ، فمنهم من قال : إنما فعل رسول الله ( ذلك لأنه علم بأن هذا الرجل سوف يسلم إذا رده مرة أو مرتين يدخل في الإسلام علم ذلك بالوحي لذلك رده في المرة الأولى والثانية حتى أسلم وأكرمه الله بالإسلام نتبع رسول الله ( وجاهد معه ، ومن يذهب هذا المذهب منهم الإمام أبو حنيفة وأصحابه وكثيرٌ من أهل العلم يرون جواز الاستعانة بالمشرك على المشرك لأن هذا الحديث لم يكن الغرض منه التحريم ، ولكن الغرض منه ترغيب الرجل بالإسلام بدليل أن رسول الله ( استعان بصفوان بن أمية في غزوة حنين وهو مشرك وأقر الرجل الذي علم بوحي من الله بأنه كافر ومن أهل النار في بعض الوقائع ( في واقعة أحد ) كان يقاتل قتالاً مريراً وقتل كثيراً فأعجب به الصحابة فكان رسول الله ( يقول إنه من أهل النار اندهش الصحابة من هذا الخبر رجلٌ يبلي بلاً حسناً كهذا بين يدي رسول الله ( فيقول فيه الرسول عليه الصلاة والسلام إنه من أهل النار اتبعه أحد الصحابة ليعرف مصيره وفي النهاية جرح الرجل جرحاً شديداً فلم يصبر اتكأ على سيفه فقتل نفسه ، فأُخبر النبي عليه الصلاة والسلام بما جرى فقال : { أشهد أني رسول الله } ،ثم قال : { إن الله لينصر هذا الدين بالرجل الفاجر } ومع ذلك لم يمنعه الرسول ( من المشاركة في الجهاد في القتال من ذهب هذا المذهب يرون جواز الاستعانة بالكافر على الكافر ، ومن ذهبون مذهباً آخر يأخذون ظاهر حديث عائشة عند مسلم في قصة بدر التي ذكرنا الآن ، الذي يتابع الرسول عليه الصلاة والسلام مرتين من يأخذونه على ظاهره بدون نظر إلى هذا الفقه الدقيق يقولون لا يجوز الاستعانة بالكافر إلا عند الحاجة ، نص الإمام الشافعي رحمه الله كراهة الاستعانة بهم إلا عند الحاجة ، وبعد هل [ يفرق ] بين الحاجة والاضطرار ؟ ما الفرق بين الحاجة وبين الضرورة ؟ الضرورة التي هي الاضطرار وبينهما فرق كبير إذا كان يكره الاستعانة بهم عند بعضهم عند الحاجة ، وأما عند الضرورة والاضطرار يكون الاستعانة بهم إما جائز أو واجباً كأكل الميتة ، فأكل الميتة قد يكون جائزاً وقد يكون واجباً ، إذا كنت محتاجاً إلى أكل الميتة فجائز وإذا كنت مضطراً فواجب ، الفرق بين الحاجة وبين الضرورة إذا كنت ظمأن ترغب في شرب الماء ولكن لو لم تشرب لا يلحقك ضرر هذه تسمى حاجة ، وأما إذا كنت مضطراً إلى شرب الماء بحيث لو لم تشرب يلحقك الضرر والهلاك يجب إن تشرب وكذلك في أكل الميتة وفي مسألة الاستعانة بالكفار كذلك ، إن كانت المسألة مسالة اضطرار كأن خفت على نفسك ودينك ومقدساتك وبلدك وامتك مالم تستعن بعد الله بالكافر وتطلب منه المساعدة في مثل هذا الاضطرار ، الاستعانة بهم واجبة وفي دون الاضطرار عند الحاجة العادية الاستعانة بهم جائزة ، هذا على رأي الطائفة التي ترى عدم الجواز في الأصل ، أما الذين ذهبوا المذهب الأول يرون أن ذلك جائز مطلقاً وانما منع النبي ( الرجل أن يتبعه لما ذكرنا مما كان لعلمه انه سوف يسلم ، ويذهب الحافظ ابن حجر مذهباً آخر وهو أن الاستعانة كانت ممنوعة بدليل ذلك الحديث ثم أبيحت بدليل قصة صفوان وعلى كلٍ القاعدة الفقهية التي ينبغي أن يفقهها طلاب العلم ( إذا حرم الله شيئاً وأكد في تحريمه نجد أنه يستثني حالات الاضطرار ) منها ما نحن بصدده الآن .
قوله : (( وقوله تعالى : ( ياعبادي الذين ءامنوا إن أرضي واسعة فأيى فا عبدون ( [ العنكبوت : 65 ] ))
الشرح : ومن أدلة الهجرة أي وجوب الهجرة قوله تعالى : ( قل يا عبادي الذين ءامنوا إن أرضي واسعة فإيي فاعبدون ( لستم مضطرين لأن تبقوا تحت الاضطرار والإضتهاد ، أخرجوا من أرض الكفر إلى دار الإسلام فاعبدوا الله هناك ، أو من دار الخوف والقلق إلى دار الأمن والاستقرار فاعبدوا الله تعالى هناك ، الهجرة هكذا تكون واجبةٌ بهذه الآيات إلا أن فتحت مكة ، ولكن بقي وجوب الهجرة من محل الشرك والإضتهاد والإساءة إلى المسلمين وإلى الإسلام إلى محل لاتسمع فيه كل ذلك .
قوله : (( قال البغوي رحمه الله : ( سبب نزول هذه الآية في المسلمين الذين بمكة لم يهاجروا ، ناداهم الله باسم الإيمان ) ))
الشرح : قال البغوي رحمه الله : ( سبب نزول هذه الآية في المسلمين الذين بمكة لم يهاجورا نا داهم الله باسم الإيمان ) يعني المؤلف بهذه الآية من سورة العنكبوت لا آية النساء ، أما آية النساء تقدم سبب نزولها وإنقسام الناس فيها إلى قسمين : إلى قسم عذر وقسم لم يعذر فالآية التي يشير إليها المؤلف الآية الأخيرة آية سورة العنكبوت .
قوله : (( والدليل على الهجرة من السنة قوله ( : { لا تنقطع الهجرة حتى ينقطع التوبة ، ولا تنقطع التوبة حتى تطلع الشمس من مغربها } ))
الشرح : والدليل على الهجرة من السنة قوله ( : { لا تنقطع الهجرة حتى تنقطع التوبة ـ أي يغلق باب التوبة ـ ولا تنقطع التوبة حتى تطلع الشمس من مغربها } وهذه الهجرة التي لا تنقطع ليست تلك الهجرة التي كانت واجبة من مكة إلى المدينة ، تلك إنقطعت بفتحمكة ، ولكن الهجرة من دار الشرك إلى دار الإسلام كما تقدم الشرح .
قوله : (( فلما استقر بالمدينة أمر ببقية شرائع الإسلام مثل الزكاة ، والصوم ، والحج ،والأذان ، والأمر بالمعروف ، والنهي عن المنكر ، وغير ذلك من شرائع الإسلام ))
الشرح : فلما استقر النبي (بالمدينة أمر ببقية شرائع الإسلام ، وكان التركيز في مكة على العقيدة ،على تصحيح العقيدة وبناء العقيدة وتصحيحها ، ولما استقر هاجر إلى المدينة واستقر في المدينة أقر بشرائع الإسلام مثل الزكاة والصوم والحج والجهاد والأذان والأمر بالمعروف والنهي عن المنكر ، الجهاد والأمر بالمعروف والنهي عن المنكر من واجبات الإسلام التي إستهان بها كثيرٌ من الناس ، جهاد الأمر بالمعروف والنهي عن المنكر غير موجود في أكثر أرض الله اليوم باسم الحرية قضي على الجهاد فنسأل الله تعالى أن يقويه وغير ذلك من شرائع الإسلام ، وأما الجهاد فعند كثير من الناس شعارٌ أجوف يرفعون الشعار فإذا جد الجد لاجهاد اعتذروا أو جهاد مقلوب بمعنى معكوس غير الجهاد الإسلامي ، أما الجهاد الإسلامي لإعلاء كلمة الله قليل جداً من يجاهدون هذا الجهاد دون جعجعة ، ولكن في صمت وإخلاص لله تعالى ، وقد كشف الجهاد الأفغاني كثيراً من الجهات التي كانت تنادي وتتخذ الجهاد شعاراً أجوف كشفهم ففضحهم ، ولما قام الجهاد اعتذروا ، وأما الذين ينادون الآن بالجهاد الجهاد وهم ممن يجاهدُ فيهم ليسوا ممن يجاهدون في سبيل الله والقضية معكوسة فليفهم شباب الإسلام وطلاب العلم معنى قوله ( : { أنصر أخاك ظالماً أو مظلوماً } وقد استشكل الصحابة قوله : { أنصر أخاك ظالماً } كون تنصره مظلوماً واضح ولكن كيف تنصر أخاك ظالماً ؟ لهذا الحديث مفهومان ، مفهومٌ إسلامي ، ومفهومٌ جاهلي ، المفهوم الإسلامي هو الذي بينه النبي عليه الصلاة والسلام وهو أن تكلف أخاك الظالم من الظلم وتمنعه من الظلم وتحول بينه وبين الظلم تكون بذلك قد نصرته ، أما المفهوم الجاهلي أن تنظم إليه في ظلمه فتظلم معه وتؤيده وتصفق له حتى يتمادى في الظلم بسبب تشجيعك وتصفيقك وهذا ما يجري الآن للأسف بين الغوغائيين المنتسبين إلى الإسلام الذين لا يفهمون من الإسلام إلا هذه الكلمة الجوفاء والله المستعان .
قوله : ((أخذ على هذا عشر سنين ))
الشرح : أخذ على هذا رسول الله ( يدعو إلى هذا التشريع السماوي في المدينة عشر سنين .
قوله : (( وبعدها توفي صلوات الله وسلامه عليه ودينه باقٍ ، لا خير إلا دل الأمة عليه ، ولا شر إلا حذرها منه ، والخير الذي دل عليه : التوحيد وجميع ما يحبه الله ويرضاه ، والشر الذي حذر عنه : الشرك وجميع ما يكرهه الله ويأباه ))
الشرح : توفي صلوات الله وسلامه عليه ودينه باقٍ ، لم يمت دينه معه ، بل بقي لأن الدين دين الله الذي أنزله هو رب العالمين الحي الذي لا يموت فرسول الله ( بلغ دين الله ونشر العقيدة والتوحيد والشرائع بعد أن ثبت الله الإسلام والمسلمين وفهموا ما جاء به النبي ( قبضه إليه ، ولكن لم يقبضه إليه إلا بعد أن بلغ البلاغ النهائي فأكمل الله له دينه إشارة إلى قرب أجله عليه الصلاة والسلام كأن الله أعلمه في حجة الوداع في خطبة يوم عرفة وفي خطبة يوم النحر خاطب الصحابة فقال لهم أنتم مسؤولون عني ماذا أنتم قائلون بعد أن خطب فيهم وبين لهم كل شيء قالوا نشهد بأنك بلغت ونصحت ونحن نشهد معه أنه عليه الصلاة والسلام بلغ ونصح فرفع الرسول (إصبعه كان يرفعها وينفثها عليهم ويقول:{ اللهم أشهد اللهم أشهد }وسميت تلك الحجة حجه الوداع التي جرى فيها هذا الكلام لأنه بعد أن رجع من الحج لم يمكث في هذه الدنيا وفي هذه المدينة إلا ثمانين يوماً وألتحق بالرفيق الأعلى ( بعد أن بلغ ونصح لأمته عليه الصلاة والسلام وقال عليه الصلاة والسلام للصحابة : { ما بعث الله من نبي إلا كان حقاً عليه أن يدل أمته على خير ما يعلمه لهم وينهاهم عن شر ما يعلمه لهم } كل هذا دليل على أنه بلغ البلاغ المبين فبقي دينه إلى هذا يشير الشيخ بقوله رحمه الله لا خير إلادل الأمة عليه ولا شر إلا وحذرها عنه ، فأكمل الله له الدين وفي مقدمة ذلك التوحيد ، أي إفراد الله تعالى بالعبادة فإذا أطلقالتوحيد المراد به توحيد العبادة وجميع ما يحبه الله ويرضاه ، لأن الطاعات بريد التوحيد وتثبت التوحيد وتصدق التوحيد ، والشر الذي حذرها عنه الشرك وجميع ما يكرهه الله ويأباه المعاصي بريد الشرك وتدعوا إلى الشرك وتزين الشرك للناس .
قوله : (( بعثه الله إلى الناس كافة وأفترض الله طاعته على جميع الثقلين الجن والأنس ))
الشرح : بعثه الله إلى الناس كافة لا إلى العرب فقط ولا إلى الأنس فقط بل إلى الثقلين وافترض الله طاعته على جميع الثقلين الجن والأنس الطاعة المطلقة فقد فرض الله طاعته الطاعة المطلقة التي لا مراجعة فيها التي لاتتةقف على وجود مثلها على ودود مثل المأمور به والمنهي عنه بالكتاب ، هذا معنى الطاعة المطلقة لرسول الله عليه الصلاة والسلام الطاعة المطلقة ولا يوجد في المخلوق أحد من له الطاعة المطلقة ألا رسول الله ( .
قوله : (( والدليل قوله تعالى : ( قل ياأيها الناس إني رسول الله إليكم جميعاً ([ الأعراف : 158 ] ))
الشرح : والدليل قوله تعالى : ( قل يا أيها الناس إني رسول الله إليكم جميعاً ( هذا بالنسبة للإنس والجن داخلون أيضاً .
قوله : ((وأكمل الله به الدين ، والدليل قوله تعالى : ( اليوم أكملت لكم دينكم وأتممت عليكم نعمتي ورضيت لكم الإسلام ديناً ( [ المائدة : 2 ] ))
الشرح : وكمل الله به الدين الشيء الكامل لا يقبل الزيادة ، الدين كامل حيث قال الله تعالى : ( اليوم أكملت لكم دينكم ( أي في هذا اليوم الحاضر في حجة الوداع ( اليوم أكملت لكم دينكم وأتممت عليكم نعمتي ورضيت لكم الإسلام ديناً ( هكذا كمل الله لنا ديننا سبحانه وتعالى ، والدين الكامل والشيء الكامل لا يقبل الزيادة لذلك كل من أحدث في هذا الدين فمحدثة يعتبر بدعة مردودة { من أحدث في أمرنا هذا ما ليس منه فهو رد} { من عمل عملاً ليس عليه أمرنا فهو رد } لأن الدين تم وكمل وعلى المرء الإتباع فقط .
قوله : (( والدليل قوله تعالى : ( ليجزي الذين أساءوا والدليل على موته ( قوله تعالى : ( إنك ميتٌ وإنهم ميتون ( ثم يوم القيامة عند ربكم تختصمون ( [ الزمر : 30 ـ 31 ] ))
الشرح : قال المؤلف رحمه الله : والدليل على موته ( قوله تعالى : ( إنك ميتٌ وإنهم ميتون ( ثم يوم القيامة عند ربكم تختصمون ( كثيرٌ من الغلاة الذين يدّعون تعظيم رسول الله ( وتبجيله إذا قلت إن النبي ( ميت يغضب انظروا إلى الجهل يصل المرء إلى أي درجة ، يغضب من قولك أن النبي ( مات أو ميت ، كيف تقول ميت ؟ الله هو الذي قال ، لا يدري ماذا قال الله ، ولكن يحتكم إلى العاطفة ، لا يجوز عنده أن تطلق لفظة ميت أو مات على رسول الله ( ، بينما أثبت الله ذلك وأقره بدون تردد أحب الناس إليه آبو بكر الصديق عندما قال له عند وفاته: ( طبت حياً وميتاً يا رسول الله ( ) ولا ينبغي للمسلم أن يكون عاطفياً إلى هذه الدرجة حتى توقعه العاطفة في تكذيب خبر الله وخبر رسول الله ( .
قوله : ((والناس إذا ماتوا يُبعثون والدليل قوله تعالى : ( منها خلقناقم وفها نعيدكم ومنها نخرجكم تارةً أخرى ( [ طـه : 55 ] ))
الشرح :والناس إذا ماتوا يبعثون ، أي من الأصول التي يجب الإيمان بها البعث بعد الموت ، والدليل قوله تعالى : (منها خلقنا قم وفيها نعيدكم ومنها نخرجكم تارةً أخرى ( أي من الأرض ، والشاهد ( ومنها نخرجكم تارةً أخرى ( هذا هو دليل البعث .
قوله : ((وقوله تعالى : ( والله أنبتكم من الأرض نباتاً ( ثم يعيدكم فيها ويخرجكم إخراجاً ( [ نوح : 17 ـ 18 ] ))
الشرح : وقوله تعالى : ( والله أنبتكم من الأرض نباتاً (أي إنباتاً، نباتاً اسم مصدر ، والمصدر انبات والله أنبتكم من الأرض إنباتاً هذا هو المصدر ، ونباتاً اسم مصدر كتوضأ وضوءاً أي توضأ ( ثم يعيدكم فيها ويخرجكم إخراجاً ( ، ومحل الشاهد من الآية قوله : ( ويخرجكم إخراجاً ( .
قوله : ((وبعد البعث محاسبون ، ومجزيون بأعمالهم ))
الشرح : وبعد البعث الناس محاسبون ومجزيون بأعمالهم ، بعد البعث هناك ورود الحوض ، وهناك الميزان ، وهناك الحساب ، وعرض الأعمال ، اختلف أهل العلم في الترتيب بين هذه الأشياء ، ولكن بعضهم يميل على أن أول شيء ورود الحوض لأن المقام يقتضي ذلك لأن الناس يبعثون من قبورهم وهم عطاش بحاجةٍ إلى الماء لذلك منّ الله على أمة محمد (? بالحوض المورود ، الحوض العظيم الذي يشرب منه أهل الجنة ، يرد المؤمنون هذا الحوض العظيم ورسول الله ( ينتظرهم هناك وهم فرط أمته إلى الحوض ومنبره على حوضه وهذا الحوض العظيم الذي الناس بحاجةٍ ماسةٍ ‘إلى الشرب منه وهم بعثوا من قبورهم من شدة العطش ، ولكن بعض الناس يردون ويطردون من الحوض ورسول الله ( لا يدري عن سبب طردهم 1لذلك طردهم لذلك يقول يا رب أمتي أمتي أو أصحابي أصحابي ، فيقال لهم : لا تدري ما أحدثوا بعدك أن هؤلاء غيروا بدلوا بعدك فيقول النبي ( سحقاً لمن بدل وغي) ، استدل أهل العلم بهذا الحديث بأن رسول الله (?? لا يدري ما يحدث بعده من التغيير والتبديل والردة والإبتداع في هذا الدين ، لا يدري عن ذلك لأن علم الغيب العام لله وحده ، والأنبياء لا يعلمون في حياتهم إلا بإعلام الله إياهم بعض الأمور ، يتعارض هذا الحديث مع حديث ورد أن الأعمال تعرض على رسول الله ( أعمال أمته ورد في ذلك الحديث إن رأى خيراً حمد الله ، وإن راى غير ذلك استغفر الله لأمته ، قال أهل العلم في التوفيق بين الحديثين : أن حديث عرض الأعمال غير صحيح ، وعلى فرض صحته ، يعلم بالجملة لا بالتفصيل ، أما بالتفصيل أن فلان هو الذي غير وهو الذي بدل وهو الذي ارتد لا يعلم ذلك للتوفيق بين هذا الحديث وبين حديث العرض على الحوض ، وطرد بعض الناس من الحوض ، وعلى كلٍ ، يقال أن أول ما يحصل بعد البعث ورود الحوض ثم الميزان ثم الحساب والعرض ، والمراد بالحساب المناقشة { من نوقش الحساب عذب } ، والعرض عرض الأعمال وعرض الكتب وبعد ذلك الناس مجزيون بأعمالهم ، وعند الجزاء من الناس من يكون جزاءهم لكثرة أعمالهم الحسنة والشدة وإخلاصهم وتحقيقهم التوحيد من يثابون بعدم دخول النار بل ليس عليهم حساب ولا عقاب ويدخلون الجنة من أول وهلة ، أولئك الذين لا يسترقون ولا يكتوون ولا يتطيرون) ، بعد ذلك من الناس من تتساوى سيئاتهم وحسناتهم فيشفع فيهم رسول الله ( أو غيره لأن هذه من الشفاعة العامة فيدخلون الجنة قبل أن يدخلوا النار ومن الناس من يؤمرون بدخول النار لكثرة أعمالهم السيئة وقلة أعمالهم الحسنة وبعد الأمر بهم إلى النار يشفع فيهم رسول الله ( بإذن ربه فيحولون إلى الجنة ومن الناس من لا تسعفهم الشفاعات قبل دخول النار فيدخلون النار فيشفع فيهم رسول الله عليه الصلاة والسلام وغيره من الشافعين وقد يكونون من أصحاب الكبائر فيخرجون من النار بشفاعة الشافعين إلى هذا يشير رسول الله ( بقوله : { شفاعتي لأهل الكبائر من أمتي })وفي النهاية ينظر من في قلبه أدنى أدنى مثقال ذرةٍ من إيمان يخرجون من النار ويطرحون في نهر الحياة) وينبتون كما ينبت البقل أي بعد التطهير والنظافة يدخلون الجنة ، لأن الجنة دار الطيبين لا يدخلها إلا الطيبون ، الخلاصة من عقيدة أهل السنة والجماعة : اعتقاد أنه لا يخلد في النار من كان في قلبه أدنى أدنى أدنى مثقال ذرة من إيمان ، وفي لفظ من خير المراد الإيمان سواءً كان ذلك بشفاعة الشافعين أو برحمة رب العالمين سبحانه وتعالى هكذا الناس مجزيون بأعمالهم وقد يسعفهم الله سبحانه وتعالى كما [ سبق ] بشفاعة الشافعين من غيرعمل أي بعد أن عجزت أعمالهم .
قوله : ((والدليل قوله تعالى ( ليجزي الذين أساءوا بما عملوا ويجزي الذين أحسنوا بالحسنى ( [ النجم : 31 ] والدليل قوله تعالى ( ليجزي الذين أساءوا بما عملوا ويجزي الذين أحسنوا بالحسنى ( [ النجم : 31 ] )) والدليل قوله تعالى : ( ولله ما في السماوات وما في الأرض ليجزي الذين أساءوا بما عملوا (دون زيادة وهذا من فضل الله وكرمه ( ويجزي الذين أحسنوا بالحسنى ( بل كثرٌ منهم يجزون بالحسنى وزيادة ، الحسنى الجنة ، والزيادة النظر إلى وجه الله تعالى بالنسبة إلى المؤمنين الذين يؤمنون بصفة الوجه ، أما الذين ينكرون وجه الله الكريم فهؤلاء جديرون وقمنون بأن يحرموا النظر إلى وجه الله تعالى لأنهم لم يؤمنوا به .
قوله : ((ومن كذب بالبعث فقد كفر ، والدليل قوله تعالى : ( زعم الذين كفروا أن لن يبعثوا قل بلى وربي لتبعثن ثم لتنبئن بما عملتم وذلك على الله يسير ( [ التغابن : 7 ] ))
الشرح : ومن كذب بالبعث كفر ، التكذيب بالبعث كفرٌ بالله لأنه تكذيب بخبر الله وخبر رسول الله??(، ومن كذب خبر الله سواء كان في البعث ، أو في بعض صفاته أو في الأحكام والعبادات أو أي خبر ، ومن كذب خبر الله وخبر رسوله عليه الصلاة والسلام يرتد وذلك من نواقض الإسلام والدليل قوله تعالى : ( زعم الذي كفروا أن لن يبعثوا (?وصفهم بأنهم كفروا ( زعم الذين كفروا أن لن يبعثوا قل بلى وربي لتبعثن ثم لتنبئون بما عملتم وذلك على الله يسير ( الذين أوجدكم من لاشيء لا يعجز من أن يبعثكم بعد الموت لأن من الناحية النظرية العقلية الإبتداء أصعب من الإعادة ليس على الله شيء صعب .
قوله : (( وأرسل الله جميع الرسل مبشرين ومنذرين والدليل قوله تعالى : ( رسلاً مبشرين ومنذرين لئلا يكون للناس على الله حجة بعد الرسل ( [ النساء : 165 ] ))
الشرح : وأرسل الله جميع الرسل مبشرين ومنذرين ، هذا فيه بيان لوظائف الرسل ، وظيفتهم التبشير للمؤمنين والإنذار للعصاة والدليل قوله تعالى : ( رسلاً مبشرين ومنذرين لئلا يكون للناس على الناس حجة بعد الرسل ( لايقولوا ما بعثت إلينا رسلاً ولا أنزلت إلينا كتباً ، أما بعد إرسال الرسل وإنزال الكتب والبيان من الرسل ومن اتباع الرسل لا حجة للناس على الله ، هنا لنا وقفة ، وهل إرسال الرسل وإنزال الكتب إن لم يكن هناك بيان أو حال بين بعض الناس وبين هذه الحجة ، حجة الله في الأرض كتاب الله وسنة رسوله عليه الصلاة والسلام إن وجدت شبه حالت بينهم وبين فهم كتاب الله أو بعبارة أخرى بينهم وبين فهم ما جاء به رسول الله ( هل يعذرون أم لا ؟ ( وأنزلنا إليك الذكر لتبين للناس ما نزل إليهم () لتبين لابد من البيان إذا بين الرسول ( وقد بين بالفعل بياناً شافياً لكن حصل أحياناً شبه وضلالات حالت بين الناس وبين فهم ذلك البيان كالذي حصل بعد أن نشأ علم الكلام بين المسلمين من عهد العباسيين إلى عهدنا هذا ، التبس الأمر عند كثير من الناس في باب الأسماء والصفات ، ثم دخلت التصوف ووحدة الوجود بين المسلمين ، وألتبس الأمر على كثير من الناس في باب العبادة ، حصل خلطٌ وعدم التفريق بين حق الله تعالى وحق رسوله عليه الصلاة والسلام وحقوق الصالحين ، وأنحرف كثيرٌ من الناس في باب العقيدة ، وفي باب العبادة ، وفي باب الأحكام ، عن الجادة بسبب كثرة الشبهات حتى جهلوا ما جاء به رسول الله عليه الصلاة والسلام هل هؤلاء يعذرون حتى يتبين لهم الحق ؟ أم أنه يكفي مجرد إرسال الرسل وإنزال الكتب وإن حصل ما حصل من الشبه التي حالت بين كثير من الناس وبين فهم ما جاء به الرسول عليه الصلاة والسلام الذي يليق بعدل الله تعالى والذي فهمه أهل التحقيق من علماء المسلمين ، أن من حصل له شيء من ذلك يعذر ، أما من تبين له الحق ، وتبين له الهدى ، وأبى إلا أن يتبع غير سبيل المؤمنين بعد تبين الحق عناداً أو تعصباً لمألوفاته وتقاليده هؤلاء لا يعذرون ، وأما قبل أن يتبين لهم الهدى ، ويحسبون أن ما هم عليه هو الهدى من الشرك والضلال ونفي الصفات ، فهولاء يعذرون لمعرفة هذه النقطة المهمة عليكم أن ترجعوا إلى كتب شيخ الإسلام أو كتاب الشيخ أبن عثيمين ( القواعد المثلى ) ، بعد هذه المسألة ، وذكر المراجع من كتب شيخ الإسلام لتتأكدوا من صحة هذا المذهب وأنه المذهب الحق إن شاء الله ، وإن الناس يعذرون في أصول الدين وفروع الدين على حدٍ سواء مالم يتبين لهم الهدى ويتبعوا بعد ذلك غير سبيل المؤمنين والله أعلم ، ولقد لخصت كذلك هذا المعنى في كتاب الصفات الألهية في الباب الخامس لتنقلوا منه إلى المراجع المذكورة هناك .
قوله : ((وأولهم نوح عليه السلام ))
الشرح : وأولهم نوح عليه السلام ،أول الرسل وهي مسألة خلافية أولهم نوح أو آدم الذي عليه أكثر أهل العلم أولهم نوح لأنه إنما وقع الشرك في قومه ، ولم يقع الشرك قبل ذلك ولكن نؤكد على ذلك بعض الأثار التي تشير إلى آدم نبيٌ رسول ، وعلى كلٍ الآثار التي جاءت في هذه المسألة تحتاج إلى مراجعة وإلى تحقيق . (
قوله : (( وأخرهم محمد ( ))
الشرح : وأولهم نوح عليه السلام وآخرها محمد عليه الصلاة والسلام ، وهو خاتم النبيين من أنكر كونه خاتم النبيين وادعى النبوة بعده سواءٌ لنفيه أو لغيره فهو مرتد ، والدليل على أن أولهم نوح عليه السلام قوله تعالى : ( إنا أوحينا إليك كما أوحينا إلى نوح والنبيين من بعده ( هذه الآية التي استدل بها المؤلف وقبله غير واحدٍ من أهل العلم يعترض بعضهم على دلا لتها على المراد وأنها ليست نصاً في أن أول الرسل نوح ولكنها ظاهر وفرق بين النص وبين الظاهر ، الظاهر ما يحتمل معنيين ، والنص مالا يحتمل إلا معنى واحداً والآية ظاهرة ليست بنص في المسألة . والله أعلم
قوله : (( والدليل على أن أولهم نوح عليه السلام ، قوله تعالى : ( إنا أوحينا إليك كما أوحينا إلى نوح والنبيين من بعده ( [ النساء : 163 ] ، وكل أمةٍ بعث الله إليها رسولاً من نوح إلى محمد عليهما الصلاة والسلام ، بأمرهم بعبادة الله وحده ، وينهاهم عن عبادة الطاغوت ، والدليل قوله تعالى : ( ولقد بعثنا في كل أمةٍ رسولاً أن أعبدوا الله واجتنبوا الطاغوت ( [ النحل : 36 ] ))
الشرح : وكل أمةٍ بعث الله إليهم رسولاً من نوح إلى محمد عليهما الصلاة والسلام ، يأمرهم بعبادة الله وحده وينهاهم عن عبادة الطاغوت أي يفتتح دعوته بالدعوة إلى عبادة الله ما من نبيٍ أرسل إلا وجعل مفتاح دعوته : أعبدوا الله ما لكم من إله غيره ، هذا مفتاح دعوة الرسل جميعاً ، والدليل قوله تعالى : ( ولقد بعثنا في كل أمةٍ رسولاً أن اعبدوا الله و اجتنبوا الطاغوت (? والآية تفسير معنى لا إله إلا الله ، لأن كما تقدم لا إله إلا الله تفسيرها في القرآن ذكر هناك عدة آيات منها هذه الآية ، وإن كان بالنسبة لنظم كلمة التوحيد ليست على ترتيبها ولكن أعبدوا الله يساوي إلا الله ، واجتنبوا الطاغوت يساوي لا إله إلاالله تأتي الآية بعد هذه على ترتيب لا إله إلا الله .
قوله : ((وافترض الله على جميع العباد الكفر بالطاغوت والإيمان بالله ))
الشرح : وافترض الله على جميع العباد الكفر بالطاغوت والإيمان بالله وحده مالم يكفر الإنسان بالطواغيت لاينفعه ولا يجديه أي لا بد من الجمع بين الكفر و الإيمان كما جمعت كلمة التوحيد بينهما ، كلمت التوحيد جمعت بين الكفر والإيمان ، وأن شئت بين النفي والإثبات ، لا إله نفيٌ وكفرٌ بما يعبد وبمن يعبد من دون الله إلا الله إثبات العبادة لله وحده .
قوله : (( قال أبن القيم رحمه الله : ( الطاغوت : ما تجاوز به العبد حده من معبود أو متبوعٍ أو مطاع ) ))
الشرح : الطاغوت ، معنى الطاغوت : مأخوذ من الطغيان ، والطغيان مجاوزة الحد ،طغى الماء، طغى فلان أي تجاوز حده ، الطاغوت كل ما تجاوز به العبد حده من معبودٍ أو متبوعٍ أو مطاع ، حد العبد ما هو ؟ عبادة الله وحده لكونه عبداً يعبد ربه الذي خلقه فإذا تجاوز هذا الحد، وصرف نوعاً من أنواع العبادة لغير الله تجاوز الحد وصار ذلك طغيان من تجاوز به هذا الحد متبوعٍ اتبعه في المعصية في التحليل والتحريم في تحليل ما حرم الله وتحريم ما أحل الله ، معبودٍ عَبَده تذلل له وخضع له وأحبه كما يحب الله هذا المعبود لأن العبادة غاية الذل مع غاية الحب ، من أحب غير الله مع الله وخضع له وتذلل له عبد ذلك الغير وتجاوز به حده من هنا [ تعلم ] ليست العبادة مجرد الصلاة والصيام والزكاة والحج أي أركان الإسلام ، العبادات أنواع وحقيقتها غاية الذل مع غاية الحب بما في ذلك الدعاء لذلك صار الدعاء مخ العبادة لأن فيه تذلل ورجاء وطمع هذا المعنى هو العبادة . المتبوع من يقلده ويتبعه ويحلل له ويحرم له كالذين يتبعون الأحبار والرهبان وكذلك المطاع هما إما مترادفان أو متقاربان ، شخصٌ أطاعك في غير شريعة الله أو مخالفاً بذلك شريعة الله في التحليل والتحريم يقال له مطاع ، ويقال له متبوع هذا هو الطاغوت طبق هذا على واقع الناس تجد كثيراً وكثيراً جداً من الذين يطاعون في نفي صفات الله تعالى من الذين يطاعون في عبادة غير الله ، من الذين يطاعون في التحليل والتحريم ، وفي الأحكام الدستورية ما أكثر ذلك الذين يطيعون ويتبعون رجال التشريع الذين يُسمون رجال التشريع ، والتسمية نفسها جريمة تسمية بني آدم أنهم رجال التشريع جريمة التشريع والمشرع هو الله وحده والذي يبلغ شريعة الله محمد ( ومن قبله من الرسل ، وأتباعه منفذون ومطبقون الملوك والرؤساء والأمراء والعلماء منفذون ومطبقون وليسوا بمشرعين ، التشريع لله ، ويطلق على الرسول ( بأنه مشرع ، ولكن المشرع الحقيقي هو الله إنما يطلق على الرسول (? لأنه له الطاعة المطلقة ، وقد يأتي بأحكام غير موجودة في القرآن ، كتحريم الحمر الأهلية يوم خيبر وتحريم الجمع بين المرأة وعمتها ، وبين المرأة وخالتها زيادة على ما في القرآن ، له الطاعة المطلقة بهذا الإعتبار يطلق عليه بأنه مشرع عليه الصلاة والسلام ، وباعتبار أنه مبلغ عن الله تشريع الله ، وإلا المشرع الحقيقي هو الله ، وإطلاق رجال التشريع على أولئك الدكاترة الذين يتخرجون من كليات الحقوق المستشار فلان من رجال التشريع ، يا ليت شعري ما يخجل هذا الإنسان عندما يقال له أنت من رجال التشريع ، أنت تشرع من أين لك التشريع ؟ معنى ذلك تجعل نفسك كأنك الله رب العالمين أو رسول الله ( ليس لك حق في التشريع ، والتسمية نفسها غلط ومن الجاهليات الذين ألفها كثيرٌ من الناس ، فأصبحت من السهولة بمكان أن يطلقوا رجال التشريع على كثير من المتعلمين الذين يتخرجون من كليات الحقوق .
قوله : (( والطواغيت كثيرة ، ورؤسهم خمسة : إبليس لعنه الله ، ومن عبد وهو راضٍ ، ومن دعا الناس إلى عبادة نفسه ))
الشرح : والطواغيت كثيرة ـ وربما اليوم أكثر ـ ورؤسهم خمسة : إبليس لعنه الله ، ومن عبد وهو راضٍ ، ومن عبد وإن لم يدعو الناس إلى عبادة نفسه ، لكن رأى الناس يعبدونه فرضى واستراح إلى تلك العبادة ، منصب كبير ، الناس تسجد له ، وتركع له ، وتذبح له ، ورضى بذلك هذا من الطواغيت ، أو من دعى الناس إلى عبادة نفسه يزين للناس عبادة نفسه فيقول : أنا من آل فلان ، من آل البيت ، أنا كذا وكذا ، ونحن لنا الحق بأن يستغاث بنا ، وتجعل لنا النذور ، هكذا يزينون للناس عباده أنفسهم ، والناس عاطفيون في الغالب الكثير ، الرجل الذي من آل البيت وينتسب إلى بيت النبوة خصوصاً في البلدان الأعجمية ، بأدنى إشارة يُعبد ، وإذا أشار إليهم أدنى إشارة إلى عبادة نفسه والتذلل له عبدوه وبالغوا فيه ، ولو حاول أن يتخلص بعد ذلك فقال : لا ، يقولون إنما يقول لا من باب التواضع لأنه من المتواضعين ويزدادون في عبادته هذا هو واقع كثير من الناس للأسف .
قوله : (( ومن ادعى شيئاً من علم الغيب ))
الشرح : ومن ادعى شيئاً من علم الغيب كالكاهن والعراف والساحر والمنجم وصاحب الكف وصاحب الفنجان وصاحب الرمل والتراب الذين يكتبون ويخططون في الرمل والتراب ويخبر الناس علم الغيب من تلك الخطوط ويقرا في الفنجان ، وأنت لاترى في الفنجان شيئاً وهو يزعم أنه يقرأ في هذا الفنجان الذي تشرب به القهوه فيخبر منها الغيب وينظر في الكف فيقرأ في الكف فيخبر بالغيب ويدعي أنه يعرف مكان الضالة ، الناقة التي ضلت في المكان الفلاني والسيارة التي سُرقت في الشعب الفلاني في الجراش الفلاني ، وهكذا ، هؤلاء كلهم كفرة ، ومن الطواغيت ، ومن رؤساء الطواغيت ، لأنهم كلهم زعموا أنهم يعلمون الغيب لذلك قال النبي ( : { من أتى كاهناً فسأله فصدقه بما يقول فقد كفر بما أنزل علي محمد } ، لأن الذي أنزل على محمد عليه الصلاة والسلام هو القرآن ، والقرآن يقول : ( قل لا يعلم من في السماوات والأرض الغيب إلا الله ( ، ومن ادعى علم الغيب بأي وسيلة من الوسائل خصوصاً هذه الوسائل الوهمية التي لا حقيقة لها كافر مرتد ورئيس من رؤساء الطواغيت ، ولكثرة انتشار هذه الأمور الجاهلية في صفوف المسلمين في كثير من الأقطار ، يجب على طلاب العلم مكافحة ذلك ودعوة الناس إلى الكفر بهم ، مكافحة هؤلاء لا تقل درجةٌ عن مكافحة المخدرات بل مكافحة هؤلاء أشد وجوباً من مكافحة المخدرات التي تخدر الأعصاب والأعضاء هؤلاء يخدرون الإيمان ويفسدون الإيمان ويقعون الناس في الكفر بالله تعالى .
قوله : ((ومن حكم بغير ما أنزل الله ))
الشرح : من حكم بغير ما أنزل الله معتقداً أن ذلك الذي حكم به مثل الذي أنزل الله أو أحسن وأليق ، وهذا يشمل أولئك الذين يستوردون القوانين الوضعية من الخارج ويحكمون بها ويشمل أولئك البدو الذين يحكمون بالسواليف والتقاليد في التحريم والتحليل كل ذلك داخل من حكم بغير ما أنزل الله سواءً كان قانوناً مقنناً أو سواليف وعادات وتقاليد موروثة كل حكم في التحليل والتحريم بغير ما أنزل الله معتقداً أن ذلك مثل الذي أنزل الله أو أحسن وأليق وأنسب للناس فهو كافرٌ مرتد من رؤساء الطواغيت .
وأما من حكم بغير ما أنزل الله معتقداً أن ما أنزل الله أحسن وأحق وأنه مخظئٌ عندما يحكم بغير ما أنزل الله ، هذا كفره كفرٌ دون كفر ، لا يخرج من الملة مثل الذي يعصي الله بمعاصي بارتكاب المحرمات والكبائر وهو غير مستحل ، كالذي يسرق والذي يشرب [ الخمر ] ويعتقد أنه عاصٍ ومخالف لم يستحل السرقة والخمر ، كفر هؤلاء كفرٌ دون كفر ، ويذكرون قسماً ثالثاً وهو من اجتهد ليحكم بما أنزل الله ، ولكنه وقع في إصدار الحكم بغير ما أنزل الله مجتهداً مخطأ هذا له أجر الاجتهاد ويعفى له عن خطأه والله أعلم .
وهذا الذي ذكر أهل العلم عند هذه الآية ( ومن لم يحكم بما أنزل الله فأولئك هم الكافرون ( وأقرب مرجع ترجعون إليه لتحقيق هذه المسألة شرح الطحاوية عند هذه الآية .
قوله : ((والدليل قوله تعالى : ( لا إكراه في الدين قد تبين الرشد من الغي فمن يكفر بالطاغوت ويؤمن بالله فقد استمسك بالعروة الوثقى ( [ البقرة : 256 ] ))
الشرح : والدليل قوله تعالى : ( لا إكراه في الدين قد تبين الرشد من الغي ( معنى الإكراه في الدين : ليس معنا ذلك أنك لا تدعو إلى الدين ، لا إكراه في الدين ، لا تدخل الدين على الناس بالإكراه ، أنت عليك البيان ، وعليك الهداية ، وعليك الإرشاد ، وأما القلوب فلا يملكها إلا الله لا تدخل الإيمان في قلوب الناس بالإكراه لك الظاهر ، تدعو وتبين الحق من الباطل وهذه وظيفة الدعاة .
( فمن يكفر بالطاغوت ويؤمن بالله فقد استمسك بالعروة الوثقى لا انفصام لها( هذه الآية العظيمة حتى في وضعها موضوعة على الترتيب لا إله إلا الله تماماً ، لأن قوله تعالى : ( فمن يكفر بالطاغوت ( يقابل لا إله ، وقوله تعالى : ( ويؤمن بالله ( يقابل إلا الله ، من أدق الآيات في تفسير لا إله إلا الله ، هذه الآية وهذا معنى قول لا إله إلا الله .
قوله : ((وهذا معنى لاإله إلا الله ، وفي الحديث { رأس الأمر الإسلام ، وعموده الصلاة ))
الشرح : رأس الأمر الإسلام الذي هو الاستسلام والانقياد كما تقدم ، وعموده الصلاة ، لا يقوم الإسلام إلا بالصلاة وإلا فهو بناءٌ غير قائم وغير ثابت ، وفي هذا المعنى يقول عمر بن الخطاب رضي الله عنه : ( من ترك الصلاة فلا حظ له في الإسلام ) وهو يفسر قوله عليه الصلاة والسلام : { العهد الذي بيننا وبينهم الصلاة فمن تركها فقد كفر } يتهاون كثيرٌ وكثيرٌ من العوام بالصلاة بدعوى أن الإيمان بالقلب إذا دعوتهم إلى الصلاة يقولون ( ما عليش ) الإيمان بالقلب ، لو صح إيمان القلب لصح إيمان الجوارح ، وإيمان اللسان ، هذا هو الإرجاء المنتشر بين المسلمين ، الإرجاء معناه تأخير الأعمال عن مسمى الإيمان ، وأن الإيمان هو التصديق بالقلب فقط أو التصديق والنطق معاً هذا هو الإرجاء المنتشر بين المسلمين كثيراًوهم لا يشعرون ، الإيمان تصديق بالقلب وذلك التصديق يحتاج إلى تصديق، الذي يصدق ذلك التصديق النطق باللسان والعمل بالجوارح يتكون الإيمان من كل ذلك .
قوله : ((وذروة سنامه الجهاد في سبيل الله ))
الشرح : {وذروة سنامه الجهاد في سبيل الله } ، ذروة سنامه أعلى مكاناً في الإسلام الجهاد في سبيل الله لماذا ؟ لأن في الجهاد في سبيل الله يقوي الإسلام ويظهر الإسلام ويكتسب المؤمنون قوة ومنعة وفي ترك الجهاد ضياع للإسلام وضياع وضعف للمسلمين ، وذله ومهانة وهذا ما وقع فيه المسلمون بعد أن تركوا الجهاد ، وربما جهل كثيرٌ من الناس معنى الجهاد أخيراً فظنوا أن كل قتال جهاد ، الجهاد الذي هو ذروة سنام الإسلام هو الجهاد لإعلاء كلمة الله ، لإظهار دين الله ، وللمحافظة على دين الله ، والدفاع عن دين الله ، وعن عقيدة الإسلام ، وشريعة الإسلام ، هذا هو الجهاد في سبيل الله ، وفي الآونة الأخيرة كثر القتال ، تصديقاً لخبر رسول الله ( عندما أخبر عن أمارات الساعة ( كثرة الهرج ) قيل وما الهرج يا رسول الله ؟ قال : { كثرة القتال } إذا وضع فيهم السيف لن يرفع ‘إلى يوم القيامة ، تسمعون وتقرءون اندلاع الحروب من مكان إلى مكان كالنار تتنقل هنا إلى هنا بين المسلمين على أتفه الأمور يختلفون على شريط صغير في الحدود فيشتبكون سنوات تراق الدماء ، وأخيراً إن كثير من المنتسبين إلى الإسلام كفروا بالإسلام وأعلنوا أنهم علمانيون ولعل لا يعلمون معتى العلمانية صغار طلبة العلم .
العلمانية عدم الإيمان بأي دين ، التجرد عن الدين ، كثرت العلمانية وكثيراً ماينادون مغلطة أنهم يجاهدون للإسلام وهم يقاتلون المسلمين ويقتلون ويحاولون القضاء على الإسلام لو استطاعوا لكنهم يعملون أسلوب المغالطة الجهاد في سبيل الله والدفاع عن المسلمين والدفاع عن الحرمين مغالطة ما أفضعها وما أكذبها استغلوا السذج من الشباب فصاروا يصفقون ويؤيدون العلمانيين ضد المؤمنين ، العلمانيون الذين أعلنوا عن علمانيتهم ويعتزون بعلمانيتهم ، هؤلاء أشد كفراً من اليهود والنصارى ، فإذا كان الله جعل موالاة اليهود والنصارى ومن يواليهم ويحبهم ويناصرهم أنه منهم فما بال الذين يوالون العلمانيين والماركسيين والوثنيين ، أشد لأن الله جعل لأهل الكتاب اعتبارات احتراما لكتابهم الأول وإن نسخ ، يجوز للمسلم أن يأكل من ذبيحة أهل الكتاب ( اليهود والنصارى ) ، ويجوز أن يتزوج نساءهم المحصنات من نسائهم وإن كان الأفضل عدم العدول إلى نسائهم مع وجود المؤمنات ، لكنه جائز أما المرتد وأما المجوسي وأما الوثني والهندوكي والبوذي هؤلاء جميعاً والعلمانيون من المرتدين ، العلماني مرتد لأنه كان مسلماً ثم أعتنق العلمانية ، هذه الملة الخبيثة أخبث من اليهودية والنصرانية ، مناصرة هؤلاء أشد كفراً من مناصرة اليهود والنصارى يقول الله تعالى : ( يا أيها الذين ءامنوا لا تتخذوا اليهود والنصارى أولياء بعضهم أولياء بعض ومن يتولهم منكم فإنه منهم ( الموالاة المحبة المناصرة ، من أحب اليهود والنصارى وناصرهم وأضمر له الحب والود كأولياء الله يكفر ، لأنه لا تجتمع محبة الله ومحبة أعداء الله ، ولكن قال في الأخرين في الكفار عام : ( يا أيها الذين ءامنوا لا تتخذوا الكافرين أولياء من دون المؤمنين ( جميع الكفار كما قلت هؤلاء العلمانيين أشد كفراً من اليهود والنصارى ، وموالاة الجميع غير جائزة ، قد تصل إلى حد الكفر ، والموالاة المناصرة ، من يناصر العلمانيين ويظاهرهم ويؤيدهم ضد المسلمين وضد المؤمنين قد والاهم ، فصار منهم ، كل من يناصر العلمانيين ويؤازرهم ويظاهرهم ضد المسلمين يخرب بيوت المسلمين وأوطانهم وليعتدوا على النسلمين قد والى هؤلاءالكفار ، فلينتبه لنفسه فكثير من المنتسبين إلى الإسلام وللأسف يسمون أنفسهم بالإسلاميين أصبحوا في هذا الوقت في تناقض شديد يتعاونون مع القوميين والشيوعيين لمناصرة العلمانيين ضد المؤمنين كما تسمعون في كثير من الأقطار مظاهرات من الذين يسّمون أنفسهم بالإسلاميين متعاونين مع القوميين والشيوعيين لمناصرة العلمانيين ضد المؤمنين هؤلاء يقعون في ورطة في إيمانهم من حيث لا يشعرون لأن محبتهم أي العلمانيين ومناصرتهم ومؤازرتهم ومعاونتهم على المؤمنين وعلى الاعتداء على المؤمنين على أرضهم وأعراضهم كفرٌ بالله . ننصح كثيراً من شبابنا في كل مكان الذين ينخدعون بالخطب الرنانة وبتلك المظاهرات وبأولئك الذين سموا أنفسهم بالإسلاميين وهم يناصرون العلمانيين ، ننصحهم بأن يتوبوا إلى الله ويرجعوا من قريب ، وإلا الموقف خطير لستم بقادرين على الجهاد كما زعمتم ، ولكن تريدون أن تجعلوا الجهاد شعاراً ترفعونه ولستم بعاملين بشيء ، ولكن تضرون إيمانكم من حيث لا تشعرون ، لذلك نصيحتنا لهؤلاء فليفهموا معنى الجهاد في سبيل الله ، الجهاد في سبيل الله أن تخرج بنفسك ومالك إن استطعت لنصرة الله ولنصرة دين الله بعد أن تفهم معنى الدين ومعنى الإسلام ، وأما على جهل وأنت غير فاهم تعلم أولاً العلم قبل القول والعمل ، حتى تعلم من المجاهد ، وأين الحق وأين الباطل وكونك تصرخ مع كل من يصرخ وأنت لا تدري أين الحق وأين الباطل وما هو ؟ وما هو الحق ؟ تشرق وتغرب وراء الناس تجري ناسياً دينك وإيمانك وموقفك بين يدي الله يوم القيامة لا تهلك أية الشاب ، ارجع وتعلم واعرف الحق من الباطل ثم جاهد في سبيل الله وبالله التوفيق .


شرح القواعد المثلى

شرح القواعد المثلى في صفات الله وأسمائه الحسنى

مقدمة

بسم الله الرحمن الرحيم
الحمد لله نحمده ونستعينُه ونستغفره ونعوذ بالله من شرور أنفسنا ومن سيّئات أعمالنا .
من يهده الله فلا مضلّ له، ومن يضلل فلا هاديَ له .
وأشهد أن لا إله إلاّ الله وحدَه لا شريك له .

الحمد لله نحمده، ونستعينه، ونستغفره، ونتوب إليه، ونعوذ بالله من شرور أنفسنا، ومن سيِّئات أعمالنا .
من يهده الله فلا مضل له، ومن يضلل فلا هادي له .
وأشهد أن لا إله إلا الله وحده لا شريك له، وأشهد أن محمدًا عبده ورسوله ـ صلى الله عليه، وعلى آله وصحبه ومَن تبعهم بإحسان وسلّم تسليمـًا ـ .
وبعد : فإن الإيمان بأسماء الله وصفاته أحدُ أركان الإيمان بالله ـ تعالى ـ .
وهي : الإيمان بوجود الله ـ تعالى ـ، والإيمان بربوبيّته، والإيمان بألوهيّته، والإيمان بأسمائه وصفاته .
وتوحيد الله أحد أقسام التوحيد : توحيد الربوبية، وتوحيد الألوهية، وتوحيد الأسماء والصفات .
فمنـزلته في الدين عالية، وأهمّيته عظيمة، ولا يمكن أحدًا أن يعبد الله على الوجه الأكمل حتى يكون على علمٍ بأسماء الله وصفاته ليعبده على بصيرة، قال الله ـ تعالى ـ : ( ولله الأسماء الحسنى فادعوه بها ( وهذا يشمل دعاء المسألة ودعاء العبادة (1) .
فدعاء المسألة : أن تقدِّم بين يدي الله مطلوبك من أسماء الله ـ تعالى ـ ما يكون مناسبـًا مثل أن تقول : ( يا غفور اغفر لي ) و ( يا رحيم ارحمني )، و ( يا حفيظ احفظني ) ونحو ذلك .
ودعاء العبادة : أن تتعبّد لله ـ تعالى ـ بمقتضى هذه الأسماء فتقوم بالتوبة إليه لأنه التوّاب، وتذكره بلسانك لأنه السميع، وتتعبّد له بجوارحك لأنه البصير، وتخشاه في السر لأنه اللطيف الخبير، وهكذا .
ومن أجل منـزلته هذه، ومن أجل كلام الناس فيه بالحق تارة وبالباطل الناشئ عن الجهل أو التعصُّب تارة أخرى أحببتُ أن أكتب فيه ما تيسّر من القواعد راجيـًا من الله ـ تعالى ـ أن يجعل عملي خالصـًا لوجهه موافِقـًا لمرضاته نافعـًا لعباده .
وسمّيته : ((القواعد المثلى في صفات الله وأسمائه الحسنى)) (2) .


شرح القواعد المثلى

شرح القواعد المثلى في صفات الله وأسمائه الحسنى

قواعدُ في أسماء الله ـ تعالى ـ
القاعدة الأولى :
أسماء الله ـ تعالى ـ كلُّها حُسنى؛ أي : بالغة في الحسن غايته، قال الله
ـ تعالى ـ : ( ولله الأسماء الحسنى (؛ وذلك لأنها متضمِّنة لصفات كاملة لا نقص فيها بوجهٍ من الوجوه لا احتمالاً ولا تقديرً .
مثال ذلك
((الحي)) : اسمٌ من أسماء الله ـ تعالى ـ متضمِّنٌ للحياة الكاملة التي لم تُسبق بعدم ولا يلحقها زوال؛ الحياة المستلزمة لكمال الصفات من العلم والقدرة والسمع والبصر وغيرها.
ومثالٌ آخر
((العليم)) : اسمٌ من أسماء الله متضمِّنٌ للعلم الكامل الذي لم يُسبق بجهل ولا يلحقه نسيان، قال الله ـ تعالى ـ : ( علمها عند ربي في كتاب لا يضل ربي ولا ينسى (؛ العلم الواسع المحيط بكل شيء جملةً وتفصيلاً سواءٌ ما يتعلّق بأفعاله أو أفعال خلقه، قال الله ـ تعالى ـ : ( وعنده مفاتح الغيْب لا يعلمها إلا هو ويعلم ما في البر والبحر وما تسقط من ورقة إلا يعلمها ولا حبة في ظلمات الأرض ولا رطب ولا يابس إلا في كتاب مبين (، ( وما من دابة في الأرض إلا على الله رزقها ويعلم مستقرها ومستودعها كلٌّ في كتاب مبين (، ( يعلم ما في السموات والأرض ويعلم ما تسرون وما تُعلنون والله عليمٌ بذات الصدور ( .
ومثال ثالث :
((الرحمن)) : اسمٌ من أسماء الله ـ تعالى ـ متضمِّنٌ للرحمة الكاملة التي قال عنها رسول الله ( : ((لَلَّهُ أرحمُ بعباده من هذه بولدها)) ـ يعني : أمَّ صبيٍّ وجدته في السبي فأخذته وألصقته ببطنها وأرضعته ـ؛ ومتضمِّن ـ أيضـًا ـ للرحمة الواسعة التي قال الله عنها : ( ورحمتي وسِعَتْ كلَّ شيء (، وقال مِنْ دعاء الملائكة للمؤمنين : ( ربنا وسِعْتَ كلَّ شيء رحمةً وعلمـًا ( (3) .
والحسن في أسماء الله ـ تعالى ـ يكون باعتبار كل اسمٍ على انفرده، ويكون باعتبار جمعه إلى غيره فيحصل بجمع الاسم إلى الآخر كمالٌ فوق كمال :
مثال ذلك : ((العزيز الحكيم)) فإن الله يجمع بينهما في القرآن كثيرًا، فيكون كلٌّ منهما دالاًّ على الكمال الخاص الذي يقتضيه وهو العزّة في ((العزيز)) والحُكم والحكمة في ((الحكيم))؛ والجمع بينهما دالٌّ على كمالٍ آخر وهو : أنّ عزّته
ـ تعالى ـ مقرونة بالحكمة؛ فعزتّه لا تقتضي ظلمـًا وجورًا وسوء فعل كما قد يكون من أَعِزَّاء المخلوقين فإن العزيز منهم قد تأخذه العزة بالإثم فيظلم ويجور ويسيء التصرُّف .
وكذلك حكمه ـ تعالى ـ وحكمته مقرونان بالعز الكامل بخلاف حكم المخلوق وحكمته فإنهما يعتريهما الذل (4) .
[ ناقصٌ ما بعده إلى قواعد في الصفات ]


شرح القواعد المثلى

شرح القواعد المثلى في صفات الله وأسمائه الحسنى

قواعد في صفات الله ـ تعالى ـ
القاعدة الأولى :
صفات الله ـ تعالى ـ كلها صفات كمال لا نقص فيها بوجهٍ من الوجوه كالحياة، والعلم، والقدرة، والسمع، والبصر، والرحمة، والعزّة، والحكمة، والعلو، والعَظمة، وغير ذلك .
وقد دلّ على هذا : السمع والعقل والفطرة :
أما السمع فمنه قوله ـ تعالى ـ : ( للذين لا يؤمنون بالآخرة مثَل السَّوْء ولله المثل الأعلى وهو العزيز الحكيم (، والمثل الأعلى : هو الوصف الأعلى .
وأما العقل : فوجهه : أن كل موجود حقيقة فلا بد أن تكون له صفة إما صفة كمال وإما صفة نقص والثاني باطل بالنسبة إلى الرب الكامل المستحق للعبادة؛ ولهذا : أظهر الله ـ تعالى ـ بُطلان ألوهية الأصنام باتّصافها بالنقص والعجز فقال ـ تعالى ـ : ( ومَن أضلُّ ممّن يدعوا من دون الله من لا يستجيب له إلى يوم القيامة وهم عن دعائهم غافلون (، وقال ـ تعالى ـ : ( والذين يدعون من دون الله لا يخلقون شيئـًا وهم يُخلقون أمواتٌ غير أحياء وما يشعرون أيّان يُبعثون (، وقال عن إبراهيم وهو يحتج على أبيه : ( يا أبت لِمَ تعبد ما لا يسمع ولا يُبصر ولا يُغني عنك شيئـًا ( وعلى قومه :
( أفتعبدون من دون الله ما لا ينفعكم ولا يضركم أُفٍّ لكم ولِمَا تعبدون من دون الله أفلا تعقلون ( .
ثم إنه قد ثبت بالحس والمشاهدة أن للمخلوقات صفات كمال وهي من الله
ـ تعالى ـ؛ فمعطي الكمال أولى به (5) .
وأما الفطرة فلأنّ النفوس السليمة مجبولة مفطورة على محبة الله وتعظيمه وعبادته، وهل تحب وتعظِّم وتعبد إلا من علِمتْ أنه متّصفٌ بصفات الكمال اللائقة بربوبيّته وأُلوهيّته .
وإذا كانت الصفة نقصـًا لا كمال فيها فهي ممتنعة في حق الله ـ تعالى ـ كالموت، والجهل، والنسيان، والعجز، والعمى، والصَّمم، ونحوها لقوله
ـ تعالى ـ : ( وتوكّل على الحي الذي لا يموت (، وقوله عن موسى : ( في كتاب لا يضل ربي ولا ينسى (، وقوله : ( وما كان الله ليُعجزه من شيء في السموات ولا في الأرض (، وقوله : ( أم يحسبون أنا لا نسمع سرّهم ونجواهم بلى ورسلنا لديهم يكتبون (، وقال النبي ( في الدجّال : ((إنه أعور وإن ربكم ليس بأعور))، وقال : ((أيها الناس اربعوا على أنفسكم فإنكم لا تدعون أصمّ ولا غائبـًا)) .
وقد عاقب الله ـ تعالى ـ الواصفين له بالنقص كما في قوله ـ تعالى ـ :
( وقالت اليهود يد الله مغلولة غُلّتْ أيديهم ولُعنوا بما قالوا بل يداه مبسوطتان يُنفق كيف يشاء (، وقوله: ( لقد سمع الله قول الذين قالوا إن الله فقيرٌ ونحن أغنياء سنكتب ما قالوا وقتلهم الأنبياء بغير حق ونقول ذوقوا عذاب
الحريق ( (6) .
ونزّه نفسه عمّا يصفون به من النقائص فقال ـ سبحانه ـ : ( سبحان ربك رب العزة عمّا يصفون . وسلامٌ على المرسلين . والحمد لله رب العالمين (، وقال ـ تعالى ـ : ( ما اتّخذ الله من ولد وما كان معه من إله إذًا لذهب كلُّ إله بما خلق ولعلا بعضهم على بعض سبحان الله عمّا يصفون ( .
وإذا كانت الصفة كمالاً في حال ونقصـًا في حال لم تكن جائزة في حق الله ولا ممتنعة على سبيل الإطلاق، فلا تثبت له إثباتـًا مطلَقـًا ولا تُنفى عنه نفيـًا مطلقـًا، بل لا بد من التفصيل : فتجوز في الحال التي تكون كمالاً وتمتنع في الحال التي تكون نقصـًا، وذلك كالمكر والكيْد والخداع ونحوها فهذه الصفات تكون كمالاً إذا كانت في مقابلة من يعاملون الفاعل بمثلها لأنها حينئذ تدلُّ على أنّ فاعلها قادر على مقابلة عدوّه بمثل فعله أو أشد؛ وتكون نقصـًا في غير هذه الحال؛ ولهذا لم يذكرها الله ـ تعالى ـ من صفاته على سبيل الإطلاق، وإنما ذكرنا في مقابلة من يعاملونه ورسله بمثلها كقوله ـ تعالى ـ : ( ويمكرون ويمكر الله والله خير الماكرين (، وقوله : ( إنهم يكيدون كيدًا وأكيد كيدًا (، وقوله :
( والذين كذّبوا بآياتنا سنستدرجهم من حيث لا يعلمون وأُملي لهم إن كيدي متين (، وقوله : ( إن المنافقين يخادِعون الله وهو خادعهم (، وقوله : ( قالوا إنما نحن مستهزئون الله يستهزئ بهم ( .
ولهذا لم يذكر الله أن خان من خانوه فقال ـ تعالى ـ : ( وإن يريدوا خيانتك فقد خانوا الله من قبل فأمكن منهم والله عليمٌ حكيم (، فقال : ( فأمكن منهم ( ولم يقل : ( فخانهم )، لأن الخيانة : خدعة في مقام الائتمان وهي صفة ذمٍّ مطلَقـًا .
وبذا عُرف أنّ قول بعض العوام ( خان الله من يخون ) منكر فاحش يجب
النهي عنه (7) .
القاعدة الثانية :
باب الصفات أوسع من باب الأسماء؛ وذلك لأن كل اسم متضمِّنٌ لصفة
ـ كما سبق في القاعدة الثالثة من قواعد الأسماء ـ، ولأن من الصفات ما يتعلّق بأفعال الله ـ تعالى ـ، وأفعالُه لا منتهى لها كما أنّ أقواله لا منتهى لها قال الله
ـ تعالى ـ : ( ولو أن ما في الأرض من شجرة أقلام والبحر يَمُدُّه من بعده سبعة أَبْحُر ما نَفِدَتْ كلمات الله إن الله عزيز حكيم ( .
ومن أمثلة ذلك : أنّ من صفات الله ـ تعالى ـ : المجيء، والإتيان، والإمساك، والبطش إلى غير ذلك من الصفات التي لا تُحصى كما قال
ـ تعالى ـ : ( وجاء ربك (، وقال : ( هل ينظرون إلا أن يأتيهم الله في ظلل من الغمام (، وقال : ( فأخذهم الله بذنوبهم (، وقال : ( ويُمسك السماء أن تقع على الأرض إلا بإذنه (، وقال : ( إن بطش ربك لشديد (، وقال : ( يريد الله بكم اليُسْر ولا يريد بكم العُسْر (، وقال النبي ( : ((ينـزل ربنا إلى السماء الدنيا)) .
فتصف الله ـ تعالى ـ بهذه الصفات على الوجه الوارد، ولا نسمِّيه بها فلا نقول : إن من أسمائه الجائي والآتي والآخذ والمُمْسِك والباطش والمُريد والنازل ونحو ذلك وإن كنا نُخبر بذلك عنه ونصفه به (8) .
القاعدة الثالثة :
صفات الله ـ تعالى ـ تنقسم إلى قسمين : ثُبوتيّة وسلبية :
فالثبوتية ما أثبته الله ـ تعالى ـ لنفسه في كتابه أو على لسان رسوله (؛ وكلها صفات كمال لا نقص فيها بوجهٍ من الوُجوه كالحياة، والعلم، والقدرة، والاستواء على العرش، والنـزول إلى السماء الدنيا، والوجه، واليدين، ونحو ذلك .
فيجب إثباتها لله ـ تعالى ـ حقيقة على الوجه اللائق به بدليل السمع والعقل:
أما السمع فمنه قوله ـ تعالى ـ : ( يأيها الذين آمَنوا آمِنوا بالله ورسوله والكتاب الذي نزّل على رسوله والكتاب الذي أنزل من قبل ومن يكفر بالله وملائكته وكتبه ورسله واليوم الآخِر فقد ضلّ ضلالاً بعيدًا (؛ فالإيمان بالله يتضمّن الإيمان بصفاته، والإيمان بالكتاب الذي نزّل على رسوله يتضمّن الإيمان بكل ما جاء فيه من صفات الله، وكون محمد ( رسوله يتضمّن الإيمان بكل ما أَخبر به عن مرسله وهو الله ـ عزّ وجل ـ (9) .
وأما العقل فلأن الله ـ تعالى ـ أخبر بها عن نفسه وهو أعلم بها من غيره وأصدقُ قيلاً وأحسن حديثـًا من غيره؛ فوجب إثباتها له كما أخبر بها من غير تردُّد، فإن التردُّد في الخبر إنما يتأتّى حين يكون الخبر صادرًا ممّن يجوز عليه الجهل أو الكذب أو العيّ بحيث لا يُفصح بما يُريد، وكلُّ هذه العيوب الثلاثة ممتنعة في حق الله ـ عزّ وجل ـ فوجب قبول خبره على ما أخبر به .
وهكذا نقول فيما أخبر به النبي ( عن الله ـ تعالى ـ فإنّ النبي ( أعلمُ الناس بربه وأصدقهم خبرًا وأنصحهم إرادة وأفصحهم بيانـًا فوجب قَبول ما أخبر به على ما هو عليه (10) .
والصفات السلبية : ما نفاها الله ـ سبحانه ـ عن نفسه في كتابه أو على لسان رسوله (، وكلها صفات نقص في حقه كالموت والنوم والجهل والنسيان والعجز والتعب .
فيجب نفيُها عن الله ـ تعالى ـ لِمَا سبق مع إثبات ضدّها على الوجه الأكمل، وذلك لأن ما نفاه الله ـ تعالى ـ عن نفسه فالمراد به بيان انتفائه لثبوت كمال ضدّه، وذلك لأن النفي عدم والعدم ليس بشيء فضلاً عن أن يكون كمالاً، ولأن النفي قد يكون لعدم قابليّة المحل له فلا يكون كمالاً كما لو قلت : الجدار لا يظلم، وقد يكون للعجز عن القيام به فيكون نقصـًا كما في قول الشاعر :
قُبَيِّلَةٌ لا يغدرون بذمة
ولا يظلمون الناس حبة خردل
وقول الآخر :
لكن قومي وإن كانوا ذوي حسب
ليسوا من الشر في شيء وإن هانا
مثال ذلك : قوله ـ تعالى ـ : ( وتوكّل على الحي الذي لا يموت (، فنفيُ الموت عنه يتضمّن كمال حياته .
مثال آخر : قوله ـ تعالى ـ : ( ولا يظلم ربك أحدًا ( نفي الظلم عنه يتضمّن كمال عدله .
مثالٌ ثالث : قوله ـ تعالى ـ : ( وما كان ليُعجزه من شيء في السموات ولا في الأرض ( فنفي العجز عنه يتضمّن كمال علمه وقدرته، ولهذا قال بعده :
( إنه كان عليمـًا قديرًا ( لأن العجز سببه إما الجهل بأسباب الإيجاد وإما قصور القدرة عنه، فلكمال علم الله ـ تعالى ـ وقدرته لم يكن ليعجزه شيء في السموات ولا في الأرض .
وبهذا المثال علمنا أن الصفة السلبية قد تتضمّن أكثر من كمال (11) .
القاعدة الرابعة :
الصفات الثبوتية صفات مدحٍ وكمال؛ فكلما كثُرت وتنوّعت دلالاتها ظهر من كمال الموصوف بها ما هو أكثر؛ ولهذا كانت الصفات الثبوتية التي أخبر الله بها عن نفسه أكثر بكثير من الصفات السلبية ـ كما هو معلوم ـ .
أما الصفات السلبية فلم تُذكر غالبـًا إلا في الأحوال التالية :
الأولى : بيان عُموم كماله كما في قوله ـ تعالى ـ : ( ليس كمثله شيء (، ( ولم يكن له كفؤًا أحد ( .
الثانية : نفي ما ادّعاه في حقّه الكاذبون كما في قوله : ( أنْ دعوا للرحمن ولدًا وما ينبغي للرحمن أن يتّخذ ولدًا ( .
الثالثة : دفعُ توهُّم نقص من كماله فيما يتعلّق بهذا الأمر المعيّن كما في قوله : ( وما خلقنا السموات والأرض وما بينهما لاعبين (، وقوله : ( ولقد خلقنا السموات والأرض وما بينهما في ستّة أيّام وما مسّنا من لُغوب ( (12) .
القاعدة الخامسة :
الصفات الثبوتية تنقسم إلى قسمين : ذاتية وفعلية :
فالذاتية هي : التي لم يزل ولا يزال متّصفـًا بها كالعلم، والقدرة، والسمع، والبصر، والعزّة، والحكمة، والعلو، والعظمة؛ ومنها : الصفات الخبرية : كالوجه واليدين والعينين .
والفعلية هي : التي تتعلّق بمشيئة إن شاء فعلها وإن شاء لم يفعلها كالاستواء على العرش، والنـزول إلى السماء الدنيا .
وقد تكون الصفة ذاتية فعلية باعتبارين كالكلام فإنه باعتبارِ أصله صفة ذاتية لأن الله ـ تعالى ـ لم يَزَلْ ولا يزال متكلِّمـًا، وباعتبار آحاد الكلام صفة فعليّة لأن الكلام يتعلّق بمشيئة يتكلّم متى شاء بما شاء كما في قوله ـ تعالى ـ : ( إنما أمره إذا أراد شيئـًا أن يقول له كن فيكون (؛ وكلُّ صفة تعلّقت بمشيئته
ـ تعالى ـ فإنها تابعةٌ لحكمته، وقد تكون الحكمة معلومة لنا وقد نعجز عن إدراكها لكننا نعلم علم اليقين أنه ـ سبحانه ـ لا يشاء شيئـًا إلا وهو موافق للحكمة كما يُشير إليه قوله ـ تعالى ـ : ( وما تشاءون إلا أن يشاء الله إن كان عليمـًا حكيمـًا ( (13) .
القاعدة السادسة :
يلزم في إثبات الصفات التخلِّي عن محذورَيْن عظيمين : أحدهما : التمثيل، والثاني : التكييف :
فأما التمثيل فهو : اعتقاد المثبِت أنّ ما أثبته من صفات الله ـ تعالى ـ مماثل لصفات المخلوقين؛ وهذا اعتقادٌ باطل بدليل السمع والعقل :
أما السمع فمنه قوله : ( ليس كمثله شيء (، وقوله : ( أفمن يخلق كمن لا يخلق أفلا تذكّرون (، وقوله : ( هل تعلم له سَمِيـًّا (، وقوله : ( ولم يكن له كفؤًا أحد ( .
وأما العقل فمن وجوه :
الأول : أنه قد عُلم بالضرورة أن بين الخالق والمخلوق تبايُنـًا في الذات؛ وهذا يستلزم أن يكون بينهما تبايُن في الصفات لأن صفة كلّ موصوف تليق به كما هو ظاهر في صفات المخلوقات المتبايِنة في الذوات فقوة البعير ـ مثلاً ـ غير قوّة الذَّرَّة؛ فإذا ظهر التبايُن بين المخلوقات مع اشتراكهما في الإمكان والحدوث فظهور التبايُن بينهما وبين الخالق أجلى وأقوى .
الثاني : أن يقال : كيف يكون الرب الخالق الكامل من جميع الوجوه مشابهـًا في صفاته للمخلوق المربوب الناقص المفتقر إلى مَنْ يُكَمِّله، وهل اعتقاد ذلك إلا تنقُّصٌ لحق الخالق فإنّ تشبيه الكامل بالناقص يجعله ناقصـًا .
الثالث : أننا نشاهد في المخلوقات ما يتّفق في الأسماء ويختلف في الحقيقة والكيفية : فنشاهد أن للإنسان يدًا ليست كيد الفيل وله قوة ليست كقوة الجمل مع الاتّفاق في الاسم فهذه يد وهذه يد وهذه قوة وهذه قوة وبينهما تبايُنٌ في الكيفيّة والوصف فعُلم بذلك أن الاتّفاق في الاسم لا يلزم منه الاتّفاق في
الحقيقة (14) .
والتشبيه كالتمثيل؛ وقد يفرَّق بينهما بأن التمثيل : التسوية في كل الصفات، والتشبيه : التسوية في أكثر الصفات؛ لكن التعبير بنفي التمثيل أولى لموافقة القرآن ( ليس كمثله شيء ( .
وأما التكييف فهو : أن يعتقد المُثْبِت أنّ كيفية صفات الله ـ تعالى ـ كذا وكذا من غير أن يقيِّدها بمماثل؛ وهذا اعتقادٌ باطل بدليل السمع والعقل (15) :
أما السمع فمنه قوله ـ تعالى ـ : ( ولا يحيطون به علمـًا (، وقوله :
( ولا تَقْفُ ما ليس لك به علم إن السمع والبصر والفؤاد كلُّ أولئك كان عنه مسؤولاً (؛ ومن المعلوم : أنه لا علم لنا بكيفية صفات ربنا لأنه ـ تعالى ـ أخبرنا عنها ولم يخبرنا عن كيفيتها، فيكون تكييفها قَفْوًا لِمَا ليس لنا به علم وقولاً بما لا يمكننا الإحاطة به .

وأما العقل فلأن الشيء لا تعرف كيفية صفاته إلا بعد العلم بكيفية ذاته أو العلم بنظيره المساوي له أو بالخبر الصادق عنه، وكلُّ هذه الطرق منتفية في كيفية صفات الله ـ عزّ وجل ـ فوجب بُطلان تكييفها .
وأيضـًا : فإننا نقول : أيُّ كيفية تقدِّرها لصفات الله ـ تعالى ـ ؟
إنّ أيَّ كيفية تقدِّرها في ذهنك فالله أعظم وأجلّ من ذلك .
وأيّ كيفية تقدِّرها لصفات الله ـ تعالى ـ فإنك ستكون كاذبـًا فيها لأنه لا علم لك بذلك .
وحينئذ يجب الكَفّ عن التكييف تقديرًا بالجَنَان أو تقريرًا باللسان أو تحريرًا بالبَنَان .
ولهذا لَمّا سُئل مالك ـ رحمه الله ـ عن قوله ـ تعالى ـ : ( الرحمن على العرش استوى ( كيف استوى ؟ أطرق ـ رحمه الله ـ برأسه حتى علاه الرحضاء ( العرق )، ثم قال : ((الاستواء غيرُ مجهول، والكيف غيرُ معقول، والإيمان به واجب، والسؤال عنه بدعة)) . ورُوي عن شيخه ربيعة ـ أيضـًا ـ : ((الاستواء غيرُ مجهول، والكيف غير معقول)) . وقد مشى أهل العلم بعدهما على هذا الميزان.
وإذا كان الكيف غير معقول ولم يَرِد به الشرع فقد انتفى عنه الدليلان العقلي والشرعي فوجب الكَفُّ عنه .
فالحذر الحذر من التكييف أو محاولته فإنك إنْ فعلت وقعت في مفاوِز لا تستطيع الخلاص منها، وإنْ ألقاه الشيطان في قلبك فاعلم أنه مِنْ نزغاته فالجأ إلى ربك فإنه معاذك وافعل ما أمرك به فإنه طبيبك : قال ـ تعالى ـ : ( وإما ينـزغنك من الشيطان نزغٌ فاستعذ بالله إنه هو السميع العليم ( (16) .
القاعدة السابعة :
صفات الله ـ تعالى ـ توقيفيّة لا مجال للعقل فيها؛ فلا نُثبت لله ـ تعالى ـ من الصفات إلا ما دلّ الكتاب والسنة على ثبوته، قال الإمام أحمد ـ رحمه الله تعالى ـ : ((لا يوصَفُ اللهُ إلا بما وصف به نفسه أو وصفه به رسوله؛ لا يُتجاوز القرآن والحديث)) ـ انظر : القاعدة الخامسة في الأسماء ـ .
ولدلالة الكتاب والسنة على ثبوت الصفة ثلاثة أوجُه :
الأول : التصريح بالصفة كالعزة والقوة والرحمة والبطش والوجه واليدين ونحوها .
الثاني : تضمُّنُ الاسم لها مثل : الغفور متضمِّنٌ للمغفرة، والسميع متضمِّنٌ للسمع، ونحو ذلك ـ انظر : القاعدة الثالثة في الأسماء ـ .
الثالث : التصريح بفعلٍ أو وصْفٍ دالٍّ عليها كالاستواء على العرش، والنـزول إلى السماء الدنيا، والمجيء للفصل بين العباد يوم القيامة، والانتقام من المجرمين الدال عليها ـ على الترتيب ـ قولُه ـ تعالى ـ : ( الرحمن على العرش استوى (، وقول النبي ( : ((ينـزل ربنا إلى السماء الدنيا …)) الحديث، وقول الله ـ تعالى ـ : ( وجاء ربك والملَك صفـًّا صفـًّا (، وقوله : ( إنا من المجرمين منتقمون ( (17) .


شرح القواعد المثلى

شرح القواعد المثلى في صفات الله وأسمائه الحسنى

قواعد في أدلة الأسماء والصفات
القاعدة الأولى
الأدلة التي تُثبت بها أسماء الله ـ تعالى ـ وصفاته هي : كتاب الله ـ تعالى ـ، وسنة رسول الله (؛ فلا تُثبت أسماء الله وصفاته بغيرهما .
وعلى هذا : فما ورد إثباته لله ـ تعالى ـ من ذلك في الكتاب والسنة وجب إثباته، وما ورد نفيه فيهما وجب نفيُه مع إثبات كمال ضدّه .
وما لم يَرِد إثباته ولا نفيه وجب التوقُّف في لفظه فلا يُثْبَت ولا ينفى لعدم وورد الإثبات والنفي فيه، وأما معناه فيُفَصَّلُ فيه : فإن أُريد به حقٌّ يليق بالله ـ تعالى ـ فهو مقبول، وإن أُريد به معنى لا يليق بالله ـ عزّ وجل ـ وجب ردُّه .
فممّا ورد إثباته لله ـ تعالى ـ : كلُّ صفة دلَّ عليها اسمٌ من أسماء ـ تعالى ـ دلالة مُطَابَقَة أو تَضمُّن أو التزام .
ومنه : كلُّ صفة دلّ عليه فعلٌ من أفعاله كالاستواء على العرش، والنـزول إلى السماء الدنيا، والمجيء للفصل بين عباده يوم القيامة، ونحو ذلك من أفعاله التي لا تحصى أنواعها فضلاً عن أفرادها ( ويفعل الله ما يشاء ( .
ومنه : الوجه، والعينان،واليدان، ونحوها .
ومنه : الكلام، والمشيئة، والإرادة بقسميها الكوني والشرعي فالكونية بمعنى المشيئة والشرعية بمعنى المحبة .
ومنه : الرضا، والمحبة، والغضب، والكراهة ونحوها .
ـ أدلّة هذه مذكورة في مواضعها في كتب العقائد ـ .
ومما ورد نفيه عن الله ـ سبحانه ـ لانتفائه وثبوت كمال ضدّه : الموت، والنوم، والسِّنَة، والعجز، والإعياء، والظلم، والغفلة عن أعمال العباد، وأن يكون له مثيل أو كفؤ، ونحو ذلك ـ أدلة هذه مذكورة في مواضعها من
كتب العقائد ـ .
وممّ لم يَرِد إثباته ولا نفيه لفظ ( الجهة ) . فلو سأل سائل : هل ثبت لله
ـ تعالى ـ جهة ؟ قلنا له : الجهة لم يَرِد في الكتاب والسنة إثباتـًا ولا نفيـًا، ويُغني عنه ما ثبت فيهما من أنّ الله ـ تعالى ـ في السماء .
وأما معناه : فإما أن يُراد به جهة سفل أو جهة تحيط بالله أو جهة علو
لا تحيط به .
فالأول : باطل لمنافاته لعلو الله ـ تعالى ـ الثابت بالكتاب والسنة والعقل والفطرة والإجماع .
والثاني باطل ـ أيضـًا ـ لأن الله ـ تعالى ـ أعظم من أن يحيط به شيءٌ من مخلوقاته .
والثالث حق لأن الله ـ تعالى ـ العلي فوق خلقه ولا يحيط به شيء من مخلوقاته (18) .
ودليلُ هذا القاعدة : السمع والعقل :
فأما السمع : فمنه قوله ـ تعالى ـ : ( وهذا كتابٌ أنزلناه مبارك فاتّبعوه واتّقوا لعلكم تُرحمون (، وقوله : ( فآمِنوا بالله ورسوله النبي الأمي الذي يؤمِن بالله وكلماته واتّبعوه لعلكم تهتدون (، وقوله : ( وما آتاكم الرسول فخذوه وما نهاكم عنه فانتهوا (، وقوله : ( ومن يطعِ الرسول فقد أطاع الله ومن تولّى فما أرسلناك عليهم حفيظـًا (، وقوله : ( فإن تنازعتم في شيء فردُّوه إلى الله والرسول إن كنتم تؤمنون بالله واليوم الآخر ذلك خيرٌ وأحسن تأويلاً (، وقوله : ( وأنِ احكم بينهم بما أنزل الله ولا تتّبع الهوى (، إلى غير ذلك من النصوص الدالّة على وُجوب الإيمان بما جاء في القرآن والسنة .
وكلُّ نصٍّ يدلُّ على وجوب الإيمان بما جاء في القرآن فهو دالٌّ على وجوب الإيمان بما جاء في السنة لأنّ ممّا جاء في القرآن : الأمر باتّباع النبي ( والرد إليه عند التنازُع، والردُّ إليه يكون إليه نفسه في حياته وإلى سنتّه بعد وفاته .
فأين الإيمان بالقرآن لِمَن استكبر عن اتّباع الرسول ( المأمور به في القرآن ؟
وأين الإيمان بالقرآن لِمَن لم يَرُدَّ التنازُع إلى النبي ( وقد أمر الله به في
القرآن ؟
وأين الإيمان بالرسول الذي أَمر به القرآن لِمَن لم يقبل ما جاء في سنّته ؟
ولقد قال الله ـ تعالى ـ : ( ونزّلنا عليك الكتاب تِبْيانـًا لكل شيء ( .
ومن المعلوم : أن كثيرًا من أمور الشريعة العلمية والعملية جاء بيانها بالسنة فيكون بيانها بالسنة من تِبْيان القرآن .
وأما العقل فنقول : إن تفصيل القول فيما يجب أو يمتنع أو يجوز في حق الله
ـ تعالى ـ من أمور الغيب التي لا يمكن إدراكها بالعقل، فوجب الرجوع فيه إلى ما جاء في الكتاب والسنة (19) .


شرح القواعد المثلى

شرح القواعد المثلى في صفات الله وأسمائه الحسنى

بقية شرح القواعد المثلى

(1) الحمد لله رب العالمين، وصلاةُ الله وسلامه ورحمته وبركاته على رسوله الأمين نبينا محمد، وعلى آله وصحبه أجمعين .
قال المؤلِّف ـ حفظه الله وزادنا وإياه من التوفيق ـ؛ جَرَتِ العادة أن يقول الإنسان ( رحمه الله ) لمن مات فقط، ولذلك يتحفّظ بعضُ الناس في الوقت الحاضر أن يقولوا للحيِّ : ( رحمه الله )، وهذا خطأ، ونحن نطلب رحمةَ الله ليل نهار ( اللهم ارحمنا )، لو قلنا الآن : ( قال المؤلِّف ـ رحمه الله ـ ) ربما سأل سائل : هل المؤلِّف ميِّت أم لا ؟، جَرْيـًا على العادة؛ وهذه مجرّد عادة فقط؛ وإلا لو قلنا : ( قال المؤلِّف
ـ رحمه الله ـ ) وهو موجود الآن ليس في ذلك غَضاضة وكلام سليم، لكن لأن لا يتسائل سائل نقول : ( قال المؤلِّف ـ حفظه الله ـ ) وزادنا وإياه من التوفيق .
يقول المؤلِّف ـ حفظه الله ـ : ((الحمد لله نحمده، ونستعينه، ونستغفره، ونتوب إليه …)) . إلى آخِر الخطبة؛ هذا جزءٌ من خطبة الحاجة ـ كما تعلمون ـ .
وبعد هذا يقول المؤلِّف : ((وبعد : فإنّ الإيمان بأسماء الله وصفاته أحدُ أركان الإيمان بالله ـ تعالى ـ؛ وهي)) هذه الأركان ((الإيمان بوجود الله ـ تعالى ـ، والإيمان بربوبيته، والإيمان بأُلوهيّته، والإيمان بأسمائه وصفاته)) . الإيمان بالله ركنٌ من أركان الإيمان : الركن الأول ـ كما يعلم الجميع ـ؛ لكن ما معنى الإيمان بالله ؟ أن يؤمن الإنسان بالله ـ تعالى ـ : أولاً : بوُجوده الحق مستدلاًّ بالآيات الكونية التي منها القارئ نفسه، كلُّ واحدٍ منا آيةٌ من آيات الله دليل على وجود الله ـ تعالى ـ لأن الأثر يدلُّ على المؤثِّر، هذا الكون بِرُمَّتِه يدلُّ على وجود الله الحق، وأنه ليس كمثله شيء، لو كان مثل هذا الكون ـ حادِثـًا بعد أن لم يكن ـ لَمَا أوجده ـ لَمَا أوجد
هذا الكون ـ، إذًا : وُجود الله ـ تعالى ـ هو الوُجود الحق الذي ليس له بِداية .
ثم الإيمان بربوبيّته ـ بأنه رب العالمين ـ خالقُ السموات والأرض، ومدبِّر الأمور .
والإيمان بأُلوهيّته : الإيمان بأنه وحده المعبود الحق؛ هذا معنى الإيمان بالألوهية .
والإيمان بأسمائه وصفاته : إثبات ما أثبت لنفسه وما أثبته له رسوله ( من الأسماء والصفات على ما يليق بالله ـ تعالى ـ، صفات لا تُشبه صفات المخلوقين، وهكذا أسمائه وأفعاله .
((وتوحيد الله به)) . بهذا الإيمان ـ أي : الإيمان بأسمائه وصفاته إلى آخره ـ؛ أي : بالإيمان به ـ تعالى ـ .
((أقسام التوحيد الثلاثة)) . فأقسام التوحيد الثلاثة المعروفة لدى طُلاّب العلم : ((توحيد الربوبية، وتوحيد الألوهية، وتوحيد الأسماء والصفات)) مستنبطة من نصوص الكتاب والسنة؛ ربما يقول لك قائل : التوحيد توحيد، من أين لكم أنتم تقسيم التوحيد إلى ثلاثة، كيف يكون التوحيد ثلاثة ؟؛ نأخذ هذا من الاستقراء، الاستقراء معناه : تتبّعنا نصوص الكتاب والسنة فوجدنا نصوصـًا تتحدّث عن ربوبية الله ـ تعالى ـ بأنه وحده الخالق الرازق المدبِّر المعطي المانع النافع الضار، هذا المعنى يسمى توحيد الربوبية، ونجد آيات وأحاديث أخرى كثيرة تدعوا إلى إفراد الله ـ تعالى ـ بالعبادة وأن يُعبد أحدٌ سواه من ذلك قولُ المؤمن : ( أشهد أن لا إله إلا الله )، وهذا يسمى توحيد الإلهيّة وتوحيد العبادة، ونجد في الكتاب والسنة نصوصـًا تتحدّث عن أسماء الله ـ تعالى ـ وصفات كالسميع البصير، العليم، الخبير، الودود، اللطيف إلى آخره، أخذنا من هذه النصوص : توحيد الأسماء والصفات، وأن هذه الصفات ليست كصفات المخلوقين، هذا معنى التوحيد فيها ـ أي :في الصفات والأسماء ـ؛ هكذا استنتج أهل العلم من نصوص الكتاب والسنة أقسام التوحيد الثلاثة؛ إذًا : المصدر في تقسيم التوحيد إلى ثلاثة : استقراء الكتاب والسنة، أي : تتبُّع نصوص الكتاب والسنة والاستنتاج منها هذه الأقسام الثلاث؛ وهذا من تدبُّر القرآن، لأن القرآن لمن تدبّره كله علم، إذا فهمه العبد وتدبّر، وتلكَ نعمةٌ لا يعطى كلُّ إنسان، تدبرُّ القرآن وفهمه وتعقُّله وقوة الاستنتاج والاستنباط من القرآن والأحاديث نعمةٌ عظيمةٌ يخصُّ الله بها من يشاء .
((فمنـزلته في الدين)) . منـزلة الإيمان بالله ـ تعالى ـ في الدين عالية ((وأهمّيته عظيمة، ولا يمكن أحدًا أن يعبد الله على الوجه الأكمل حتى يكون على علمٍ بأسماء الله ـ تعالى ـ وصفاته)) . وكلُّ من يعبد الله وهو لا يعلم شيئـًا من أسماء الله وصفاته فعبادته ناقصة؛ لا يكون الإنسان متمكِّنـًا من محبة الله وتعظيمه والتلذُّذ بطاعته وبكلامه إلا إذا كان عالمـًا بأسماء الله ـ تعالى ـ وصفاته ((ليعبده على بصير)) على علم، ((قال الله ـ تعالى ـ : ( ولله الأسماء الحسنى فادعوه بها ()) لله وحده الأسماء الحسنى، أسماء غيرِ الله ليست بحسنى، لأن أسماء الله هي البالِغة في الحسن، وأسماء غير الله ـ تعالى ـ لا بد فيها من نقص، لله وحده الأسماء الحسنى ( فادعوه بها ( فادعوا الله بهذه الأسماء الحسنى .
((وهذا)) الدعاء الذي أُمرنا به أن ندعو الله بأسمائه .
((يشمل دعاء المسألة ودعاء العبادة)) فلنسمع الآن ما هو دعاء المسألة وما هو دعاء العبادة .
(2) قال المؤلِّف ـ وفّقنا وإيّاه ـ : ((وهذا)) الدعاء المأمور به في هذه الآية ((يشمل دعاء المسألة)) أي : دعاء الطلب، ((ودعاء العبادة)) .
((فدعاء المسألة : أن تقدِّم بين يدي مطلوبك من أسماء الله ـ تعالى ـ ما يكون مناسِبـًا)) . مناسبـًا لطلبك؛ وأنت لك طلباتٌ كثيرة ولله أسماءٌ كثيرة تختار من أسماء الله ـ تعالى ـ ما يكون مناسبـًا لطلبك فتتوسّل بهذه الأسماء إلى الله ـ تعالى ـ .
((مثل أن تقول)) أنت تطلب الغُفران : ((يا غفور اغفر لي)) فتطلب التوبة : ( يا قابِلَ التوبة )، ( يا غافر الذنب )، ( يا قابلَ التوب )، تذكر من أسماء الله ـ تعالى ـ ما كان مناسبـًا أو يتضمنّن على معنى التوبة وعلى معنى الغُفران؛ وهذا نوعٌ من التوسُّل بأسماء الله ـ تعالى ـ . ( يا غفور اغفر لي )، ( يا رحمن ارحمني )، ( يا رحيم ارحمني )، ( يا حفيظ احفظني )، وهكذا إلى آخر تلك الأسماء . وهذا يسمى دعاء مسألة ـ أي : سألت الله تعالى بأسماء ـ، إذا قلت : ( أسألك بأسمائك الحسنى )، ( أسألك باسمك الحي القيوم )، ( أسألك باسمك الرحمن الرحيم )، ( يا أرحم الراحمين )، كل هذا يسمّى دعاء مسألة، ويُعتبر التوسُّل إلى الله ـ تعالى ـ بأسمائه .
((ودعاء العبادة : أن تتعبّد لله ـ تعالى ـ بمقتضى هذه الأسماء فتقوم بالتوبة إليه لأنه التواب)) . تعلم وتوؤمن بأن الله توّاب، وتريد أن تتوب من هفواتك فتوبتك إلى الله يا توّاب لأنك تؤمن بأنه التوّاب، إذا تبت ورجعت إليه واستغفرته لأنك تؤمن بأنه التوّاب وبأنه الرحيم .
((وتذكره بلسانك لأنه السميع)) . تذكر الله بلسانك سواءٌ بهذا الاسم أو بأيّ اسم لأنه السميع لأنك تؤمن بأن الله سميع يسمع دعائك ويسمع ذكرك .
((وتتعبّد له بجوارحك)) تصلي، تركع، وتسجد، وتُنفق، وتجاهد لأنه البصير لأنك تؤمن بصير يُبصرك ويراك .
((وتخشاه في السر)) حيث لا يراك أحدٌ سواه، فتترك المعصية وتترك تعدِّي الحدود؛ تخشاه بأنك تؤمن ((بأنه اللطيف الخير)) يراك ويسمعك ويحيط بك، يعلم منك ما لا يعلم غيرُه ـ سبحانه ـ . هذا المعنى يسمّى دعاء عبادة .
((وهكذا)) إلى آخر أسماء الله ـ تعالى ـ .
((ومن أجل منـزلته هذه ومن أجل كلام الناس فيه)) في باب الأسماء والصفات .
((بالحق تارة وبالباطل الناشئ عن الجهل أو التعصّب تارة أخرى)) . أكثرت الناس من الكلام في أسماء الله ـ تعالى ـ وصفاته : منهم : من يتكلّم بالحق بأن يُثبت لله
ـ تعالى ـ الأسماء والصفات كما ورد في الكتاب والسنة، ومنهم : من يتكلّم بالباطل هذا الباطل منشؤه إما عن الباطل أو التعصّب الذي تعوّده .
لأجل ذلك ((أحببت أن أكتُب فيه ما تيسّر من القواعد)) التي إذا التزم بها الإنسان ـ تلك القواعد ـ ضبطتْ له العلم النافع .
((راجيـًا من الله ـ تعالى ـ أن يجعل عملي خالصـًا لوجهه موافِقـًا لمرضاته نافعـًا لعباده)) آمين .
ويقول : ((وسمّيته : ((القواعد المثلى)) )) القواعد الأمثل ((في صفات الله ـ تعالى ـ وأسمائه الحسنى)) . القواعد جمع قاعد؛ فيجعل ـ مثلاً ـ القاعدة الأولى كذا، والقاعدة الثانية ـ كما سيأتي ـ؛ فيقعِّد قواعد بهذه القواعد يضبط طلاّب العلم العلمَ في هذا الباب ـ باب الأسماء والصفات ـ . وسمّى بهذا الاسم فلنسمع الآن تلك القواعد .
(3) قال المؤلِّف ـ حفظه الله ووفقنا وإيّاه ـ : ((قواعدُ في أسماء الله ـ تعالى ـ : القاعدة الأولى : )) أن تعلم أنّ ((أسماء الله ـ تعالى ـ كلها حُسنى أي : بالغةٌ في الحسن)) . ليس في أسماء الله ـ تعالى ـ إلا وهو بالغٌ في الحُسْن ((غايته)) التي ليس بعدها غاية .
((قال الله ـ تعالى ـ : ( ولله الأسماء الحسنى ()) وقد تقدّم .
((وذلك)) وجهُ هذا الكمال .
((لأنها متضمِّنةٌ لصفاتٍ كاملة)) . أسماء الله ـ تعالى ـ ليستْ أسماء جامدة لا تدلُّ على المعاني، بل تدلُّ على المعاني؛ فصفات الله ـ تعالى ـ من معاني أسمائه . أسماء غيره ـ الأعلام ـ يقال أعلام جامدة ما تدلُّ على شيء : زيد يدلُّ على الذات فقط؛ الأسماء الجامدة الأعلام تدلُّ على المسمّى فقط بدون دلالةٍ على معاني الثناء إلا ما ندر كأن كان ذلك مقصودًا مثل ( محمد ) و ( أحمد ) من الحَمْد، وإلا الأصل في الأسماء الجامدة والأعلام الجامدة : الدلالة على المسمّى فقط . ولكن أسماء الله ـ تعالى ـ يُقال فيها : هي أعلامٌ وصفات؛ أسماء الله قال غيرُ واحدٍ من أهل العلم : أسماء الله ـ تعالى ـ أعلامٌ وصفات .
أعلامٌ من حيث دلالتها على الذات، وصفاتٌ من حيث دلالتها على المعاني؛ ولذلك يقول الشيخ : ((وذلك لأنها متضمِّنةٌ لصفات كاملة لا نقص فيها)) في تلك الصفات ((بوجهٍ من الوجوه لا احتمالاً ولا تقديرًا)) لا تحتمل أيَّ نقص، ولا يمكن أن تقدِّر فيها تقدير وفرضي أيَّ نقص في صفات الله ـ تعالى ـ .
((مثال ذلك : الحي)) . هو الحي؛ إذا قلت : ( هو الحي ) هذا الأسلوب يفيد الحصر ( هو الحي ) يعني : هو وحده الحي، لا يوجد حيٌّ آخر ؟ الأحياء كثيرون لكن حياةُ الله غيرِ الله بالنسبة لحياة الله كلا حياة، لماذا ؟ لما فيها من النقص الكثير؛ فحياةُ الله
ـ تعالى ـ حياةٌ كاملة؛ لا توجد حياةٌ كاملةٌ غير حياة الله في جميع الأحياء؛ جميعُ الأحياء يوصفون بالحياة لكن لا توجد حياةٌ كاملة الكمال المطلق غيرُ حياة الله
ـ تعالى ـ، لا حياة الملائكة، حتى حياة الأنبياء المقرّبين الذين اصطفاهم واختارهم حياتهم ليست كاملة، لماذا ؟ لأن حياتهم كانت مسبوقة بعدم، كانوا غير موجودين فوُجدوا ـ فأوجدهم الله وأحياهم ـ، ثم إنّ هذه الحياة لا تدوم تزول، وقد ماتوا، الأنبياء كلهم ماتوا إلا عيسى الذي في السماء سوف يموت، لا يبقى أحدٌ حي؛ الحي الدائم هو الله وحده إذًا : الاسم الحي اسمٌ من أسماء الله ـ تعالى ـ .
((متضمِّنٌ للحياة الكاملة)) يدلُّ على هذه الحياة الكاملة .
((التي لم تُسبَق بعدم)) لأن الله هو الأول الذي ليس قبله شيء ((كان الله ولا شيء معه، كان الله ولا شيء غيره، كان الله ولا شيء قبله)) ـ هكذا في الحديث ـ، كان الله وحده ولا شيء معه؛ حياةُ الله ـ تعالى ـ لم تُسبق بعدم .
((ولا يلحقها زوال)) لأنه الحي القيوم والأوّل الذي ليس قبله شيء وهو الآخر الذي ليس بعده شيء، الباقي الدائم .
إذا كان اسم الله الحي يدلُّ على هذه الحياة الكاملة التي لا تُسبق بعدم ولا يلحقها زوال إذًا هذا هو الاسم من أسماء الله ـ تعالى ـ الحسنى؛ الاسم الذي يدلُّ على مثل هذا المعنى لا يكون من أسماء الله ـ تعالى ـ .
((الحياة المستلزمة لكمال الصفات من العلم والقدرة والسمع والبصر غيرها)) . إذًا الاسم الحي دلّ كم دلالة ؟ دلّ ثلاث دلالات :
الدلالة الأولى : دلّ على الذات .
الدلالة الثانية : دلّ على الصفة ـ صفة الحياة الكاملة ـ .
الدلالة الثالثة : استلزمت الحياةُ الكاملة الدلالة على العلم والقدرة والسمع والبصر وغيرها من الصفات؛ سوف يأتي في كلام المؤلِّف أنّ أسماء الله ـ تعالى ـ تدلُّ ثلاث دلالات : دلالة المطابَقة، ودلالة التضمُّن، ودلالة الالتزام؛ هكذا افهموا الآن [ … ] وعلى الصفة ـ الصفة المتصلة أو المفهومة من هذا الاسم ـ هذا تسمّى دلالة المطابقة أي : دلالة الحي على الذات الموصفة بالحياة وعلى صفة الحياة معـًا، هذه تسمّى دلالة المطابَقة؛ فدلالة الحي على الذات وحدها يقال : دلالة التضمُّن، وعلى الصفة وحدها دلالة تضمّن، ودلالة الحي عل الصفات الأخرى كالعلم والسمع والبصر دلالة الالتزام سيأتي ذلك مفصَّلاً في كلام المؤلِّف .
((الحياة المستلزمة)) الحياة الكاملة تستلزم ((لكمال الصفات)) تستلزم صفاتٍ أخرى كاملة ـ صفاتُ الله كلها كاملة ـ تستلزم العلم طالما الحياةُ حياةً كاملة لا بد أن يكون الموصوف بالحياة الكاملة أن يكون عالمـًا وأن يكون قادرًا وأن يكون سميعـًا وأن يكون بصيرًا . لَمّا كانت حياتنا ناقصة لا تستلزم حياتنا هذه الصفات، قد يكون إنسان حي يأكل ويشرب مثل الحيوانات لكن لا يسمع ولا يُبصِر أو لا يعلم ـ ما عنده
علم ـ؛ حياتنا لا تستلزم الصفات الكاملة؛ لكن لَمّا كانت صفة حياة الله ـ تعالى ـ حياةً كاملة تستلزم جميع الصفات الكاملة ـ وصفات الله كلها كاملة ـ من ذلك : تدلُّ، لك أن تقول : اسم الله الحي يدلُّ على العلم وعلى القدرة والسمع والبصر وغير ذلك من صفات الكمال، لك أن تجعل هذا دلالة للاسم ولك أن تقول كما قال المؤلِّف: ((الحياة المستلزمة لكمال الصفات من العلم والقدرة والسمع والبصر)) المعنى واحد .
فهمنا ما في اسم الله ـ تعالى ـ الحي من الدلالة، وكيف كان من الأسماء الحسنى لأنه يدلّ هذه الدلالات الكاملة .
((ومثالٌ آخر)) . مثالٌ آخر من أسماء الله ـ تعالى ـ : ((العليم : اسمٌ من أسماء الله متضمِّن للعلم الكامل الذي لم يُسبق بجهل)) . من هنا تعلمون المشاركة بين صفات الله وصفات المخلوق إنما هي مشاركة شكليّة، أي : الإنسان موصوف بالحياة وقد علمتم إن حياة الإنسان غير كاملة، ويوصف الإنسان بالعلم، فعلمه ناقص؛ إذا أُضيف العلم إلى الله وقلنا : ( علمُ الله وحياة الله ) انتفت المشاركة أساسـًا، لا توجد المشاركة بين صفات الله ـ تعالى ـ وصفات المخلوق قطعـًا لأن هذه الإضافة اسمها : ( إضافة تخصيص )؛ إذا أضفت العلم إلى الله قلت : ( علم الله ) اختص هذا العلم بالله؛ فعلم الله ـ تعالى ـ الكامل الذي لم يُسبق بجهل الذي لا يطرأ عليه نسيان أو غفلة أو ذُهول، علم الله المحيط بجميع المعلومات هل أحدٌ يشارك الله في مثل هذا العلم ؟ لا؛ إذًا صفات ـ أو عبارتنا الحديثة مواصفات ـ صفة علم الله ـ تعالى ـ لا تنطبق على أيِّ علمٍ أبدًا؛ لذلك : الإضافة وحدها تكفي لتفرِّق بين صفات الخالق وصفات المخلوق، ولا مشاركة بعد ذلك؛ لذلك : يقال : المشاركة في المطلق الكُلِّي؛ وهذا الأسلوب قد يكون غريبـًا عليكم لكن نقرِّب بالألفاظ التي نفهمها أي : إنما تحصُل المشاركة قبل أن يضاف علمُ الله إلى الله وقبل أن يضاف علمُ المخلوق إلى المخلوق؛ فمثلاً : علمُ زيد علمٌ ناقص مسبوق بجهل يلحقه النسيان ثم ليس بمحيط بجميع المعلومات؛ مواصفات علم زيد مستحيلة على الله، الله منـزّه من أن يشارك زيدًا في مواصفات علمه، أي : لكون علمه مسبوقـًا بجهل يلحقه نسيان وغفلة وغير محيط بجميع المعلومات؛ هل الله يشارك زيدًا في مواصفات هذا العلم ؟، لا؛ أعطاه علمـًا لكن علمُ الله الذي أعطى زيدًا هذا العلم الناقص أكمل أو أولى بالكمال؛ إضافة علم زيد إلى زيد وإضافة علم الله إلى الله تكفي لنفيِ المشاركة بين صفات الخالق وصفات المخلوق .
إذًا : متى تحصُل المشاركة ؟ قبل الإضافة : علم، حياة، قدرة، وهل توجد حياةٌ قائمة هكذا دون حي وعلم قائم معلَّقٌ في الهواء دون أن يكون علمَ زيد أو علم خالق أو علم مخلوق ؟ لا يوجد؛ هذا يسمّى المطلق الكلي؛ المطلق الكليِّ هذا لا وجود له في الخارج إنما هو في الذهن، أنت تتصوّر علم ولكن لو قيل لك : أَرِنا هذا العلم الذي ليس علم خالق ولا علم مخلوق معلَّق هكذا وحده ؟ لا يوجد؛ المشاركة : في هذا المطلق الكلي قبل إضافة صفة الخالق إلى الخالق وصفة المخلوق إلى المخلوق؛ مثل هذه المشاركة لا تضر ولا بد منها، إذ لا نتصوّر إلا بهذا المطلق الكلي .
الشاهد ـ لستُ أدري هذا الأسلوب يمشي عندكم أم لا ؟ ـ على كلٍّ : نقول : ((العليم : اسمٌ من أسماء الله ـ تعالى ـ متضمِّن للعلم الكامل)) العلم الكامل من صفات العلم الكامل : ((الذي لم يُسبق بجهل)) هذا معلوم، ((ولا يلحقه نسيان)) واضح .
((قال الله ـ تعالى ـ : ( علمها عند ربي في كتاب لا يضل ربي ولا ينسى ()) . الضلال بمعنى الجهل .
((العلم الواسع)) ( لا يضل ربي ولا ينسى ( لم يكن مسبوقـًا بجهل وضلال ولا يطرأ عليه نسيان .
((المحيط بكلِّ شيء جملةً وتفصيلاً)) . الله ـ سبحانه وتعالى ـ يعلم من كلِّ مخلوق من مخلوقاته يعلم منه جملةً وتفصيلاً؛ ونحن من أنفسنا لا نعلم إلا جملتنا، الواحد فضلاً من أن يعلم من غيره من نفسه لا يعلم إلا جملة، أنا أعلم من نفسي بالجملة هكذا، لكن تفاصيل عروقي وأعصابي وما في جسمي لا أعلم بالتفصيل كيف هي، إنما الله
ـ سبحانه وتعالى ـ يعلم من جميع مخلوقاته جملةً وتفصيلاً؛ هذا معنى علمه محيطٌ بكل شيء، ( ألاَ يعلم مَنْ خلق ( لأنه هو الذي خلق، كيف يخفى عليه شيء، ونحن عندما تخفى علينا أشياء لأننا لم نخلُق تلك الأشياء ولكن علِمْنا علمنا يسمّى معرفة؛ بالمناسبة هناك فرقٌ بين العلم وبين المعرفة : علمُ الله ـ سبحانه وتعالى ـ لا يُستعمل في حقه المعرفة، لا يقول : ( الله يعرف ) ولكن يقال : ( الله أعلم ) لأن المعرفة خاصّة بالعلم المكتَسب، علمنا مكتسب، اكتسبناه بعد أن كُنّا في جهل، الله منحنا، وهذا يسمى معرفة، لكن في حق الله ـ تعالى ـ يستعمل العلم ولا تُستعمل المعرفة .
((المحيط بكل شيء جملةً وتفصيلاً)) سبحانه ما أعظم شأنه .
((سواءٌ ما يتعلّق بأفعاله ـ تعالى ـ)) يخلق، ويرزق، ويعطي، ويمنع، ويحيي، ويُميت، ينـزل، ويأتي؛ هذه كلها أفعاله .
((أو أفعال خلقه)) . أفعال العباد لأنه هو الذي أعطاهم قدرة وأعطاهم إرادة وأعطاهم اختيار يفعلوا؛ هذه الأفعال كلها يعلمها ـ سبحانه وتعالى ـ، مَن يفعل الخير ومن يفعل الشر، من يعصي ومن يطيع، كلها معلومةً لله ـ سبحانه وتعالى ـ .
((قال الله ـ تعالى ـ : ( وعنده مفاتح الغيب لا يعلمها إلا هو ويعلم ما في البر والبحر ()) جملة وتفصيلاً، لذلك قال : ( وما تسقُط من ورقة إلا يعلمها ( تلك الورقة التي سقطت، ورقة واحدة لا تسقُط من شجرة إلا بعلم الله، ( ولا حبة في ظلمات الأرض ولا رطب ولا يابس إلا في كتاب مبين ( لأن الله
ـ سبحانه وتعالى ـ كما نعلم في مراتب القدر ـ علِمَ كلَّ شيء وكتب كلَّ شيء وشاء ثم نفّذ؛ هذه مراتب القدر الأربع : العلم السابق، والكتاب الشامل، والمشيئة العامّة، والتنفيذ .
( وما من دابّة في الأرض إلا على الله رزقها ( . كلَّ دابة؛ وهذه الأرزاق قد قدّرها من قبل، ومن يُوسَّع عليه الرزق، ومن يُضيَّق عليه الرزق، والأسباب التي تأتي بهذه الأرزاق : تاجر، مزارِع، سائق، جميع الأسباب؛ ومن يبارِك له في كسبه ويفتح عليه ويوسِّع عليه، ومن يضيِّق عليه، كلُّ ذلك لحكمة .
( ويعلم مستقرّها ومستودعها كلٌّ في كتاب مبين ( . الكتاب المبين هو : اللوح المحفوظ .
( يعلم ما في السموات والأرض ويعلم ما تُسِرُّون ( في أنفسكم ( وما تُعلنون والله عليمٌ بذات الصدور ( . ( ذات الصدور ( التي لا يعلمها أحدٌ سواه؛ ولذلك : من يدّعي معرفة ذات الصدور كالذي يدّعي علم الغيب وهو من علم الغيب ذاتُ الصدور من ادّعى ذلك يكفُر، إذْ لا يعلم بذات الصدور إلا الله؛ لذلك : يغامروا بأنفسهم ويخاطروا مشايخ الطرق عندما يلبِّسوا على المريدين ويقولون : احفظوا صدوركم، عندما تحضُروا عند المشايخ احفظوا صدوركم لأنهم يعلمون ما في الصدور؛ لذلك : تجد المريد عندما يجلس أمامَ الشيخ متواضع يحاول أن لا يخطر بقلبه أي خاطر يكره الشيخ، يجلس جِلسة الكلب بين يدي سيّده، لأن لا يطّلع الشيخ على ما في ضميره؛ وهل يستطيع الإنسان أن يحافظ خاطره ؟ لا، العبد ما استطاع أن يحافظ خواطره في الصلاة وهو واقفٌ بين يدي الله يقول لربِّه ـ سبحانه وتعالى ـ : ( إياك نعبد وإياك نستعين ( وهو في الدُكّان وهو مسافر، وكيف يستطيع هذا المريد المسكين أن يحافظ خواطره وهو جالس بين مخلوقٍ مثله ؟؛ هذه من المخاطرات التي يخاطر بها مشايخ الطرق عَمْدًا منهم وقصدًا ليذلِّلوا الناس وليستغلُّوا جهل الناس لأنهم لا يعيشون إلا بهذه الطريقة؛ تجدهم من أثرى الناس في بلادهم، أغنى الأغنياء، لم يمدُّوا أيدهم قطّ للعمل ولم يوظّفوا ولم يعملوا شيئـًا، لكن بهذا الدجل يُظهروا للناس يدّعوا علم الغيب والناس تخاف منهم وتجيب كلّ شيء رجاء ما عندهم من الخير والبركة والحفظ وحسن الخاتمة، يجمعوا الأموال بهذه الطريقة، لتعلموا بأنهم مُرْتَزَقة؛ المرتزقة المعاصِرون إنما بالسلاح يستولوا على البُلدان ويقتلوا رئيس دولة ويستولوا بقوة السلاح، لكن هؤلاء جالسين في بيوتهم ويستولوا على عقول الناس، ويستعملوها ويعيشوا بهذه الطريقة .
لكن العليم بذات الصدور هو الله، وهو يعلم ذلك، يعلم من هؤلاء الدجاجلة ما يفعلون ويرى ويسمع ولكنه حليم ـ سبحانه ـ، من أسمائه أنه الحليم، أنه يُمْهِل العباد لعلّهم يتوبون، وقد يوفِّقهم بعضهم فيتوبوا فعلاً، ولكن لا يُهْمِل، فسوف يأخذ ـ إذا أراد أن يأخذ ـ أخذ عزيز مقتدر .
((ومثالٌ ثالث : ((الرحمن)) )) . يا شباب هذه المذاكرة في مثل هذا التوحيد تقسي القلوب أو ترقِّق القلوب وتحيي القلوب؛ أنتم في هذه الأيام ما أنتم في الحرم في الأسئلة التي تجيني في الحرم أن دراسة العقيدة تقسي القلوب، وينفِّروا الناس من العقيدة بمثل هذه الأسئلة؛ دارسة العقيدة تسبِّب قسوة القلوب . هذا ذكر الله، هذا مجلس الذكر، كيف ذكر الله ـ تعالى ـ يقسي القلب ؟ إنما يحيي القلب؛ لكن : هؤلاء علينا أن ندعو الله لهم بأن يمنّ الله عليهم، لأني علمت موجودين الآن في المدينة من أمثال هؤلاء الذين لَمّا رأوا هذه الصحوة الشبابية وإقبال الناس على العقيدة ضايقهم هذا المعنى، فجعلوا يحاولوا أن ينفِّروا الناس من العقيدة ـ نسأل الله لنا ولهم الهداية : اللهم يهديهم ويشرح صدورهم للإسلام ـ .
((ومثال ثالث : ((الرحمن)) : اسمٌ من أسماء الله ـ تعالى ـ)) . ومن التناقُضات : الأشاعرة يقرؤون معنا الرحمن لكن يقولون : الله ـ سبحانه ـ لا يوصف بالرحمة إنما المُراد من الرحمة لازمُها؛ ما هو اللازم ؟ الإحسان والعطاء، لكن صفة الرحمة لا، لا تليق بالله، لماذا ؟، لأن الرحمة رِقّةٌ في القلب، انفعال، وهذا الانفعال من صفات المخلوقين لا يليق بالله ـ تعالى ـ . قلنا لهم : أدركتم شيئـًا وفاتتكم أشياء، الذي فاتكم : أنّ صفات الله ـ تعالى ـ ليست كصفات خلقه ـ كما مثّلنا فيما تقدّم ـ، الاشتراك فقط شكلي، إذا قلت ( رحمة الله ) تلك رحمةٌ تليق الله ليست كرحمتنا حتى نفسِّرها بالانفعال ورقة في القلب؛ رحمةٌ لا نُدرك كُنْهها؛ وأنتم معنا أيها الأشاعرة آمنتم بأن الله سميعٌ بصير فأثبتّهم له صفة السمع والبصر على أيِّ طريقة ؟ كما يليق بالله؛ إذًا : قولوا هنا : كما يليق الله كما قلتم هناك لماذا تناقضتم ؟، تقليد لا دليل مجرّد تقليد فقط .
((متضمِّن للرحمة الكاملة التي قال عنها رسول الله ( : ((لَلَّهُ أرحم بعباده من هذه بولدها)) ـ يعني : أمّ صبي وجدته في السَّبْيِ فأخذته وألصقته ببطنها وأرضعته)) . لَمّا رأى أم صبي وجدته في السَّبْي فأخذته فألصقته إلى بطنها وأرضته رحمة وشفقة، ما ملكت نفسها بانفعال وبدون شعور .
((لَلَّهُ أرحم)) . هذه الرحمة شديدة؛ فرحمة الله أعظم لأن صفات الله ـ تعالى ـ لا مثيل لها، إذْ ( ليس كمثله شيء وهو السميع البصير ( ـ سبحانه ـ .
((ومتضمِّنٌ ـ أيضـًا ـ : للرحمة الواسعة التي قال الله عنها : ( ورحمتي وسِعَتْ كلَّ شيء ()) . رحمةُ العباد لا تسع كل شيء .
((وقال عن دعاء الملائكة للمؤمنين : ( ربنا وسعت كلّ شيء رحمةً وعلمـًا ( )) ( فاغفر ( انظروا للتوسُّل هذا، بعد أن قالوا : ( ربنا وسعت لك شيء رحمةً وعلمـًا فاغفر للذين تابوا ( هذا يدعوا للمؤمنين بعد التوسُّل بأسماء الله ـ تعالى ـ وسِعَة رحمته.
(4) ((والحسن في أسماء الله ـ تعالى ـ يكون باعتبار كل اسم على انفراده)) . كل اسمٍ من أسماء الله ـ تعالى ـ بالغٌ الغاية في الحسن .
((ويكون باعتبار جمعه إلى غيره فيصل بجمع الاسم إلى الآخر)) وذكرهما معـًا ((كمالٌ فوق كمال)) .
((مثال ذلك : ((العزيز الحكيم)) )) . لننبهكم مرّة أخرى على تناقضات الأشاعرة : الأشاعرة يُثبتون لله العزة ولكن لا يؤمنون بالحكمة، يقولون : ( وما خلقت الجن والإنس إلا ليعبدون ( ( اللام ) هذه ليست ( لام العلة ) أو ( لام الحكمة ) يقولون :
( لام الصيرورة ) ليصير الأمر فيما بعد إلى عبادة ـ سبحانه وتعالى ـ لأن أفعال الله
ـ تعالى ـ لا تُعَلَّل ـ هكذا يقولون ـ أفعال الله ـ تعالى ـ لا تُعلّل، لا يقال فعل لكذا، خلق لكذا، شرع لكذا، لا يُقال هذا، وارتكبوا ارتباكـًا، وآخر من ارتبك الشخص الذي دائمـًا نكرِّر اسمه : البوطي في كتابه، هذا ارتبك في وصف نفي الحكمة ارتباكـًا لم يستطع أن يقول بصريح العبارة : ليس بحكيم، ولم يستطع أن يقول بصريح العبارة بأنه حكيم لَفّ ودار ولَتَّ العجين وأخيرًا قدّم شخصـًا قال : كما حقّق فلان؛ وفلان لَمّا جاء فعل مثل فعله يدور فخرج بدون نتيجة؛ هكذا الإنسان إذا حادَ عن الجادّة ودخل في بُنَيّات الطريق لا يدري أين يهلِك .
كيف تنفي الحكمة على الحكيم، يعني يفعل بعث يخلق ويرزق ويشرِّع بدون
حكمة ؟ لم يستطع أن يصرِّح بهذا المعنى ولم يستطع أن ينفي؛ ولو قرأتم هذا الموضوع في كتابه تستغربون وتزدادون إيمانـًا بالله كيف يقسِّم المفاهيم بين عباده؛ المفاهيم مثل الأرزاق مقسومة بين العباد هذا له فهم وهذا له ـ سبحانه ـ .
((فإن الله يجمع بينهما في القرآن كثيرًا؛ فيكون كلٌّ منهما دالاًّ على الكمال الخاص الذي يقتضيه ذلك الاسم وهو العزة في ((العزيز)) )) . اسم الله ( العزيز ) يدلُّ على العزة الكاملة .
((والحُكم والحكمة في ((الحكيم)) )) . اسمُ الله ( الحكيم ) يدلُّ على الحُكْم العادل والكامل والحكمة البالغة الكاملة .
((والجمع بينهما دالٌّ على كمالٍ آخر وهو)) . انبهوا لهذا الكمال الآخر .
((أنّ عزّته ـ تعالى ـ مقرونة بالحكمة)) . عزة مع الحكمة .
((فعزّته لا تقتضي ظلمـًا وجَوْرًا وسوء فعل كما قد يكون من أعِزَّاء المخلوقين)). المخلوق مخلوقٌ ما إذا صار له عزّة وغَلَبَة وملك .
((فإن العزيز منهم قد تأخذه العزة بالإثم فيظلم)) ولا يبالي لأنه يقول : مِن الذي فوقي، من يأخذني .
((ويجور ويسيء التصرُّف)) ويقرِّب هذا ويُبعد هذا، ويأخذ مال هذا، ويظلم هذا، ويقتل هذا إن شاء، يتصرّف لأن عزّته هذه ليست مقرونة بالحكمة عزّة طائشة .
لكنّ الله ـ سبحانه وتعالى ـ في عزّته حكيم ـ سبحانه ـ .
((وكذلك حكمه ـ تعالى ـ وحكمته مقرونان بالعز الكامل)) . يحكم وهو العزيز الكامل في عزّته، ويتصرّف بحكمة وهو العزيز الكامل في حكمته .
((بخلاف حكم المخلوق وحكمته فإنهما يعتريهما الذل)) . قد يطيش صاحب العزّة فيظلم، ولكنّ العزيز الحكيم الحليم قد يتركه فترةً من الزمن يظلم ويبطش ويسيء فيأخذ أخذ عزيز مقتدر فيُذِلُّه فتنتهي عزّته وحكمه وملكه إلى الذُلّ لأنه شيء طارئ لأن الله وحده يُعطي الملك من يشاء وهو الذي يعطيه وهو الذي يأخذ وهو يوفِّقه وهو يُخْذله .
لذلك : لا ينبغي الإنسان إذا الله أعطاه منصبـًا أو مكانةً أو مالاً أو جاهـًا أو قوة ـ حتى قوة بدنية ـ ينسى الله فيتعمد على قوّته وعلى عزّته وعلى ما لديه من الإمكانية لا، إذا نسيَ الله هذا على خطر؛ لكن إنْ شكر الله على ما أعطاه من العزّة والمُلْك والتمكين والقوة والمال والصلاحية والعلم وقوة البدن وقوة الذاكرة وقوة السمع وقوة البصر إذا شكر اللهُ على ذلك زاده ( لئن شكرتم لأزيدنّكم ( .
ولكن إن نسيَ الله واعتمد على ذلك فهو هالك ولا مَحالة طالت الأيام أم قَصُرت.
(5) قال المؤلِّف الشيخ محمد العُثيمان في ((قواعد المثلى)) قال ـ حفظه الله وزادنا وإيّاه من العلم ـ :
((قواعد في صفات الله ـ تعالى ـ)) . فالله ـ سبحانه وتعالى ـ له الأسماء
الحسنى ـ وقد تقدّم الحديث عن الأسماء الحسنى بما تيسّر ـ، وله الصفات العلى؛ فالحديث يبدأ في هذه الليلة في صفات الله ـ تعالى ـ؛ أي : ذكر القواعد في صفات الرب ـ سبحانه وتعالى ـ .
((القاعدة الأولى)) من القواعد في صفات الله ـ تعالى ـ : أن ((صفات الله
ـ تعالى ـ كلها صفات كمال لا نقص فيها بوجهٍ من الوجوه)) من أمثلة الصفات التي نتحدّث عنها : ((الحياة، والعلم، والقدرة، والسمع، والبصر، والرحمة، والعزّة، والحكمة والعلو، والعظمة، وغير ذلك)) . هذه الصفات قد يتّصف بها مخلوق؛ المخلوق حي موصوف بصفة الحياة، وموصوفٌ بالعلم، وموصوف بالقدرة وبالسمع والبصر إلى آخر الصفات المعدودة، هذه الصفات موجودة في المخلوق، ولكن صفات الله
ـ تعالى ـ وحدها هي الكاملة، وهذه الصفات في المخلوق ناقصة، فصفات الله
ـ تعالى ـ هي الكاملة : حياةُ الله ـ تعالى ـ صفة كمال لا نقص فيها بوجهٍ من الوُجوه، العلم ـ علم الله تعالى ـ صفةُ كمال لا نقص فيه بوجهٍ من الوجوه، علمٌ محيطٌ بجميع المعلومات، علمٌ لم يُسْبَق بجهل، علمٌ قديم قِدَم الذات، لم يُسبق بجهل، ولا يطرأ عليه نسيان أو غفلة أو ذُهول، علمٌ باقٍ بقاء الذات العليّة، قديمٌ قِدَم الذات العليّة، وباقٍ بقاء الذات العليّة ومُحِيطٌ بكل شيء؛ لا أحد يتّصف بعلم كهذا العلم؛ هذا هو وجهُ الكمال، هذا هو المثل الأعلى .
فالله ـ سبحانه وتعالى ـ له الكمال المطلق في جميع صفاته؛ والاشتراك اللفظي بين صفات الله وصفات المخلوق إنما هو قبل أن تُضاف صفة الله إلى الله وقبل أن تُضاف صفة المخلوق إلى المخلوق، وهذا يسمّى عند أهل الكلام : ( المطلق الكُلِّي )، ومثل هذه الصفة لا وُجود لها في الخارج، وإنما يتصوّر الإنسان في ذهنه العلم بدون أن يكون علمَ زيد أو علم مخلوق أو علم خالق، أما بعد إضافة علم الله إلى الله لا أحد يشارك الله
ـ تعالى ـ في علمه بالمواصفات التي ذكرناها، أي : لا يتّصف بعلمٍ محيط بجميع المعلومات لا تخفى عليه خافية، لا يوجد، ولا يوجد أحدٌ يتّصف بعلم قديم لم يُسبَق بجهل؛ ما عندنا يسمّى معرفة، المعرفة مسبوقة بجهل؛ فالرب ـ سبحانه وتعالى ـ لا يوصف بالمعرفة، ولكن يوصف بالعلم؛ علم الله غيرُ مسبوق بجهل وغير منتهٍ ـ أي : لا يطرأ عليه جهل أو نسيان كما قلنا ـ ومحيطٌ بكلِّ شيء .
قِسْ على العلم سائر الصفات، صفات الله ـ تعالى ـ كلها بهذه المثابة من الكمال المطلق .
قال الشيخ ـ حفظه الله ـ : ((وقد دلّ على هذا)) على كمال صفات الله
ـ تعالى ـ : ((السمع والعقل والفطرة)) . السمع ما معنى السمع ؟ المراد بالسمع : أي: الأدلة المسموعة عن الله ورسوله؛ سبق أن قلنا : الدليل السمعي يسمّى الدليل
( السمعي ) ويسمّى ( الدليل الخبري ) ويسمى ( الدليل النقلي )، فلتُحفظ هذه الألقاب؛ المراد بذلك : آياتٌ من كتاب الله ـ تعالى ـ وأحاديثُ صحيحة من سنة رسول الله ـ عليه الصلاة والسلام ـ تسمّى ( الأدلة السمعية ) و ( الأدلة الخبرية )
و ( الأدلة النقلية ) .
أي : دلّ الكتاب والسنة على أن الله ـ سبحانه وتعالى ـ موصوف بصفات الكمال التي منها هذه الصفات، وليس في هذا حصْرٌ لصفات الله ـ تعالى ـ في عدد معيَّن، كمالات الله ـ تعالى ـ لا حصر لها ولا انتهاء، ولكن بعض الصفات الواردة في الكتاب والسنة نؤمن بها وما لم يرد في الكتاب والسنة نقول : موصوف بجميع الكمالات دون تحديد لأن صفات الله ـ تعالى ـ توقيفيّة، ليس لنا أن نصف الله من عند أنفسنا، كما أنه ليس أن نسمّيَ الله من عند أنفسنا، كلُّ ذلك بابٌ توقيفي .
((والعقل)) . وكذلك دلّ العقل العقل السليم الذي سَلِم من شبهات علماء الكلام، بقيَ على سلامته وصراحته يدلُّ على أن الله ـ سبحانه وتعالى ـ موصوف بجميع الكمالات، وإن كان العبد ليس له أن يحدِّد ويعيِّن الصفات، لكن إذا عُرض على العقل السليم ما جاء في الكتاب والسنة من صفات الكمال يسلِّم فيُثبت فيوافِق ولا يخالف .
وإلا فإن العقل لا يكون دليلاً أصليـًّا مستقلاًّ نثبت به صفات الله ـ تعالى ـ، بل صفات الله ـ تعالى ـ إنما تُثْبَت بالكتاب والسنة ولا يُتجاوَزُ الكتاب والسنة، والعقل يوافق فقط .
((والفطرة)) . كذلك الفطرة : فطر الله العباد وجَبلهم على اعتقاد بأن الله كاملٌ في ذاته وصفاته لا نقص فيه، وأنه ( ليس كمثله شيء وهو السميع البصير ( .
وإن كان دليل الفطرة ـ أيضـًا ـ ليس له أن يعيِّن الصفات، ولكن يؤمن بكمال الله ـ تعالى ـ في ذاته وصفاته .
ثم قال الشيخ : ((أما السمع فمنه قوله ـ تعالى ـ : ( للذين لا يؤمنون بالآخرة مَثَلُ السوء ولله المثل الأعلى وهو العزيز الحكيم (، والمثل الأعلى هو : الوصف الأعلى)) . الشاهد : ( ولله المثل الأعلى (؛ والمثل الأعلى قال الشيخ : ((الوصف الأعلى)) أي : موصوفٌ بالكمال المطلق في جميع صفاته .
((وأما العقل فوجهه)) أي : وجه دلالة العقل .
((أنّ كلَّ موجودٍ حقيقة)) أي : وجوده حقيقي .
((فلا بد أن تكون له صفة إما صفة كمال وإما صفة نقص)) لا بد، طالما هو موجود وجودًا حقيقيـًّا خارجيـًّا لا ذهنيـًّا لا بد أن تكون له صفة، إما صفة كمال أو صفة نقص .
((والثاني باطلٌ بالنسبة إلى الرب الكامل المستحقّ للعبادة)) أي : كونه موصوفـًا بصفة نقص باطلٌ في حقِّه ـ تعالى ـ لأنه الكامل المستحقّ للعبادة .
((ولهذا أظهر الله بُطلان أُلوهية الأصنام باتّصافها بالنقص والعجز فقال
ـ تعالى ـ : ( ومن أضلُّ ممّن يدعوا من دون الله من لا يستجيب له إلى يوم
القيامة ()) عدمُ الاستجابة نقص ( وهم عن دعائهم غافلون ( لا يعلمون ولا يسمعون وهذا نقص .
((وقال ـ تعالى ـ : ( والذين يدعون من دون الله لا يخلقون شيئـًا ()) وهذا نقص، عاجز لا يخلق شيئـًا، إما جمادٌ أو مخلوق عاجز، ( وهم يُخلقون ( هم بأنفسهم بحاجة إلى الخالق، وكيف يستحقّون العبادة وهم مخلوقون عاجزون عن خلق أنفسهم وخلق غيرهم ( أمواتٌ غيرُ أحياء وما يشعرون أيّا يُبْعثون ( هذه كلها صفات نقص يُستدلُّ بها على بُطلان عبادة من عُبد وما عُبد من دون الله ـ تعالى ـ كائنـًا مَنْ كان؛ هذا الوصف ينطبق على الصالحين وغير الصالحين، على الجمادات وغير الجمادات، كلُّ ما سوى الله عاجز مخلوق غافل لا يقضي الحاجات، لا يخلق ولا يرزق، صفاتٌ يشترك فيها كلُّ مَنْ سوى الله ـ سبحانه وتعالى ـ، لذلك : لا يستحق العبادة الصالحون ولا الطالحون على حدٍّ سواء، لا فرق بين مَن عَبد صالحـًا أو عَبد طالحـًا .
((وقال عن إبراهيم وهو يحتجُّ على أبيه : ( يا أبت لِمَ تعبد ما لا يسمع ولا
يُبصر ( )) لِمَ تعبد ناقصـًا لا يسمع ولا يُبصر ( ولا يُغني عنك شيئـًا ( استدلّ بذلك على نقص المعبود، فإذا كان ناقصـًا لا يستحقُّ العبادة .
((وعلى قومه : ( أفتعبدون من دون الله ما لا ينفعكم شيئـًا ولا يضركم أُفٍّ لكم ولِمَا تعبدون من دون الله أفلا تعقلون ()) المعنى واحد .
يقول الشيخ : ((ثم إنه قد ثبت بالحِسِّ والمشاهدة أن للمخلوق صفات كمال وهي من الله ـ تعالى ـ)) أي : الله هو الذي منح صفات الكمال لبعض المخلوقات ((فمُعْطي الكمال أولى به)) أولى بالكمال؛ الذي أعطى صفات الكمال لخلقه : منحنا شيئـًا من العلم وإن كان قليلاً، ومنحنا الحياة والسمع والبصر، هذه صفات كمال، الإنسان الذي يعلم، والإنسان الذي يُبصر ويسمع أكمل من الذي لا يعلم من الجاهل، الذي يسمع ويُبصر أكمل من الذي لا يسمع ولا يُبصر وهكذا؛ أعطى خلقه هذه الصفات وهي صفات كمال إذًا : فهو أعلى، مُعْطي الكمال أولى بالكمال؛ فكماله : الكمال المطلق الذي لا يشاركه فيه أحد .
الحِس والمشاهدة متقارب أو الحس أشمل، الحس يشمل السمع والبصر واللمس والذوق والشم، يحس الإنسان بهذه الحواس، هذه يقال لها الحواس الخمس، يُدرك الإنسان المدركات بالسمع والبصر وباللمس والذوق والشم؛ والمشاهدة أخص والحس أشمل ـ أعم ـ .
(6) قال المؤلّف ـ حفظه الله تعالى ـ :
((وأما الفطرة : فلأن النفوس السليمة مجبولة)) و ((مفطورة)) ومطبوعة ((على محبة الله وتعظيمه وعبادته)) ما لم يصرفها صارفٌ خارجي كأن يُهَوَّد أو يُنَصَّر أو يُمَجَّس أو يُجَهَّم، تأتي صفات خارجية تغيِّر الفطرة؛ والفطرة السليمة الله جَبَل عباده على محبة الله وتعظيمه وعبادته؛ إذا انصرف الفطر عن هذا المفهوم إلى محبة المخلوق محبّةً كمحبة الله وإلى عبادة المخلوق وصرف أنواع العبادة لغير الله، وتعظيم المخلوق تعظيمـًا لا يليق إلا بالله تعلمون بأن الفطرة قد تغيّرت وتلوّثت بشُبهٍ خارجية سواءٌ كانت إلى الكفر أو إلى ما دون الكفر من الإلحاد الذي قد لا يصل إلى حدِّ الكفر .
((وهل تحب وتعظِّم)) الفطرة ((وتعبد إلا من عَلِمَتْ أنه متّصفٌ بصفات الكمال اللائقة بربوبيّته وأُلوهيّته)) لَمّا علمت ذلك ـ أي : فطر الله على ذلك ـ عظّمت وأحبّتْ وعَبدت وخضعتْ قبل أن تتغيّر .
((وإذا كانت الصفة نقصـًا لا كمال فيها فهي ممتنعة في حق الله ـ تعالى ـ كالموت، والجهل، والنسيان، والعجز، والعمى، والصمم، ونحوها)) وهذا أمرٌ واضح ((لقوله ـ تعالى ـ : ( وتوكّل على الحي الذي لا يموت ( )) ولا تتوكّل وتعتمد على الحيّ الذي يموت، لأن الحيّ الذي يموت حياته ناقصة كحياتك، تعتمد وتتوكّل على حيٍّ بحياة مثل حياتك ـ حياة ناقصة ـ وتترك الحي الذي لا يموت، لا يصل الإنسان إلى هذه الدرجة إلا إذا تغيّرت فطرته .
((وقوله عن موسى : ( في كتاب لا يضل ربي ولا ينسى ()) فغير الرب
ـ سبحانه وتعالى ـ يضلُّ ويجهل وينسى؛ النسيان : الغفلة والذُّهول، وهذا مستحيلٌ على الله .
((وقوله : ( وما كان الله ليُعجزه شيء في السموات ولا في الأرض ()) ( من ( لاستغراق النفي : لا يعجزه، ( وما كان ليُعجزه من شيء في السموات ولا في
الأرض ( أيُّ شيء .
((وقوله : ( أم يحسبون أنا لا نسمع سرّهم ونجواهم بلى ()) نسمع ( ورسلنا لديهم يكتبون ( زيادة على ما نسمع نحن؛ فالله ـ سبحانه وتعالى ـ يسمع ومع ذلك وكّل ملائكة يكتبون .
((وقال النبي ( في الدجّال : ((إنه أعور)) )) أعورُ العين اليُمنى، كأن عينه عنبة طافية ـ أو طافئة، لفظان ثابتان ـ، كان عينه عِنَبَةٌ طافية .
((وإن ربكم ليس بأعور)) وأشار إلى عينيه؛ ((وإن ربكم ليس بأعور)) إثباتٌ للعينين لله ـ سبحانه وتعالى ـ؛ وليس في هذه الإشارة تشبيه عين الرب ـ سبحانه وتعالى ـ بعين المخلوق إذْ ( ليس كمثله شيء (، ولكنْ إثباتـًا للحقيقة؛ الإشارة إلى العينين دليل على إثبات عينين حقيقيّتين كما أشار النبي ( إشارة حسيّة إلى العلو في خطبة حجّة الوداع لَمّا سأل الصحابة في آخر الخطبة فقال لهم : ((أنتم مسؤولون عني ماذا أنتم قائلون ؟)) ـ أي : أمام الله يوم القيامة ـ قالوا : ((نشهد بأنك أدّيت ونصحت))، قال النبي ( هكذا بإصبعه : ((اللهم اشهد، اللهم اشهد))، يُشير إلى الله الذي فوقه وفوق السموات وفوق كلِّ شيء، يشير إليه ويُشهده عليهم على هذه الشهادة بأنهم شهِدوا له بأن رسول الله ( بلّغ الرسالة وأدّى الأمانة ونصح لأمّته؛ هذه الإشارة يستثقل اليوم كثيرٌ من علماء الكلام ـ وخصوصـًا الأشاعرة ـ بل ينكرون ويتشدّدون ويشدِّدون الإنكار على الإشارة الحِسِيّة فيقولون : لا تجوز الإشارة الحسية إلى العلو لأن في ذلك إثبات العلو لله ـ تعالى ـ؛ ونحن قد أثبتنا العلو قد الإشارة : فالله ـ سبحانه وتعالى ـ هو الذي أثبت لنفسه قبل الإشارة، ما أشار النبي المعصوم إلى الله إلا بعد أثبت الله لنفسه العلو وأثبت له رسوله (؛ أما تقرأ قوله ـ تعالى ـ أيها الأشعري : ( أأمنتم من في السماء (، ( إليه يصعد الكَلِمُ الطيِّب والعمل الصالح يرفعه (، أين أنت من هذه الآيات، ومن قوله ( : ((إن الله لما قضى الخلق كتب كتابـًا وهو عنده فوق العرش : إن رحمتي سبقت غضبي)) ـ أو غلب غضبي ـ؛ علو الله ـ تعالى ـ ثابتٌ بالكتاب والسنة والفطرة والعقل والإجماع؛ صفةٌ كهذه نفيها خطرٌ على إيمان العبد، صفة ثابتة لله ـ تعالى ـ بالكتاب وبالسنة الصحيحة وبإجماع الصحابة وبالعقل السليم والفطرة السليمة، ما من مخلوق يعقل إلا ويعتقد ـ ما من إنسان يعقل إلا ويعتقد ـ بأن الله يُدعى مِن فوق، لذلك : كلُّ داعٍ إنما يقول : يا الله [ يبدوا أن الشيخ رفع يديه إلى
العلو ]، ولم نسمع قطّ من يقول : يا الله [ يبدوا أن الشيخ أشار بيده إلى جهة أخرى غير العلو ]، إنما يقولون : يا الله [ لعله رفع يديه ]؛ ولو سألنا أعرابيـًا أو جاهلاً عربيـًا أو عجميـًّا قلنا له : أين الله ـ قبل أن تسمع الأشاعرة ـ ؟ فيقول : في السماء ـ كما قالت الجارية ـ؛ ليس هناك أجهل من حيث الدراسة من جارية راعيةٍ للغنم سُئلت هذا السؤال، والذي سألها أشرف الخلق سيِّد ولد آدم محمد ( في مناسبة معروفة ذكرناها غيرَ مرّة، قال لها : ((أين الله ؟)) قالت : في السماء، وقال لها : ((مَن
أنا ؟)) قالت : أنت رسول الله (، لأن الجارية كانت تعيش هنا عند ضاحية من ضواحي المدينة ترعى غنم أهلها هناك، تسمع وتعلم عن رسول الله ( واقتنعت وآمنت بأنه رسول الله ـ عليه الصلاة والسلام ـ، آمنتْ هذا الإيمان ولكن آمنت بعلوِّ الله بالفطرة قبل أن تدخل أيّ مدرسة .
إذًا : الفطرة والعقل السليم وأدلّة الكتاب والسنة المستفيضة التي عدّدها كثيرٌ من أهل العلم بالعشرات ـ وربما تقرُب من المئات ـ تثبت علوّ الله ـ تعالى ـ على خلقه، وأنه ليس مختلطـًا بخلقه، لا يقال : إنه في كل مكان وفي كلِّ شيء، لا يقال : إنه في جوف السماء، ولا ينبغي أن يتبادر إلى ذهنك عندما تقرأه قوله ـ تعالى ـ :
( أأمنتم مَن في السماء ( أن هذه الأجرام تحيط به أنه داخل السموات لا، ( أأمنتم مَن في السماء ( أي : أأمنتم من في العلو؛ العلو ـ علو الله تعالى ـ بمعنى : أنه بائنٌ من خلقه؛ سُئل عبد الله بن المبارك : بِمَ نعرف ربنا ؟ قال : ((نعرفه بأنه مستوٍ على عرشه بائنٌ من خلقه))، ليس في ذاته شيءٌ من مخلوقاته، ولا في مخلوقاته شيء من ذاته .
والاعتقاد بأنه في كلِّ مكان بذاته ـ أو في كلِّ شيء بذاته ـ هذه عقيدة الحُلول، إلحادٌ وكفر؛ ما لم يلبَّس على الإنسان وتوجد له شُبهة تحول بينه وبين الكفر .
أجمع أهل العلم على أنه من نفى صفة ثابتة بالكتاب والسنة فهو يكفُر، لكن مسألة الكفر بالنسبة للقاعدة : نحن نُطلق هكذا ونؤمن بهذه القاعدة، إلا أنّ الأفراد : قد ينفي الإنسان صفةً ولا يكفُر، أي : كفر المعيَّن يُتَحَفَّظُ فيه، لأن هذا المعيَّن قد تكون له شبهة، ويُعذر بجهل كأن كانت الصفة خفية، كأن عاش في بيئة بين المعتزلة أو بين الأشاعرة الذين يؤوِّلون وينفون الصفات نشأ هناك ولا يعلم من الدين إلا ما يسمع من المعتزلة ومن الأشاعرة ومن علماء الكلام، يحسب أن هذا هو الدين نفسه هو الدين الذي جاء به النبي ـ عليه الصلاة والسلام ـ؛ طالما يعيش في تلك البيئة الفاسدة يُعذر حتى يخرج فيعلم فتقوم عليه الحجة إن تعصّب بعد ذلك قال : أنا لا أترك ما وجدت عليه شيوخي وإن كانت الصفة ثابتة بالكتاب والسنة لكن لا أغيِّر ولا أبدِّل ما كنت عليه؛ بعد علمه يُحكم بكفر، وقبل ذلك لا .
لذلك : هذه القاعدة : ( من شبّه الله بخلقه فهو كافر، ومن نفى صفةً ثابتة بالكتاب والسنة فهو كافر ) هذه قاعدة، قد يخرُج من هذه القاعدة أفرادٌ من الناس بأعذار لوجود أعذارٍ لهم إما شبهة مانعة من فهم ما جاء به رسول الله ـ عليه الصلاة والسلام ـ أو جهل يعيش في بادية بعيدًا من أهل العلم ولا صلة له بهذا البحث، عُرضت عليه صفة تصوّر، لَمّا قيل له إن ربنا ينـزل كلَّ أخر ليلة تصوّر نزولاً كنـزول المخلوق، ولم يجد من يوجِّهه ويعلِّمه أنه ينـزل نزولاً يليق به لا كنـزول المخلوق ويأتي لفصل القضاء يوم القيامة كما يليق به لا كمجيء المخلوق، لم يجد معلِّمـًا يوجِّهه هذا التوجيه، فوجئ بصفات هذه الصفة ونفى واستنكر؛ هذا يعلَّم ولا يُعلن بكفره حالاً، لا بد من التعليم وإقامة الحجة عليه .
أو ـ كما قلنا ـ عاش في بيئة أشعرية تُعلن بأن الله ليس فوق العرش ولا تحت العرش ولا على يمينه ولا على شماله، أي : النفي المطلق ـ نفيٌ لله تعالى ـ، ولا تجوز الإشارة الحسيّة إلى السماء، من أشار إلى السماء إشارة حسيّة واعتقد بأن الله في العلو كافر، وإن لم يعتقد فهو فاسق؛ درَس هذا المنهج، والأساتذة تخرّجوا على منهج المنهج، وخرّجوا التلاميذ على هذا المنهج، ولم يسمعوا شيئـًا غيرَ هذا؛ إذًا : هؤلاء التلاميذ ينبغي أن نعذرهم حتى يخرجوا من تلك البيئة ويتعلّموا؛ وهذا ما حصل لكثير من الذين تخرّجوا على ذلك المنهج وبعد خروجهم من تلك البيئة تغيّروا وفهِموا وأثبتوا صفات الله ـ تعالى ـ وألّفوا في ذلك، وهذا شيء كثير، أمثلة كثيرة لا يسع الوقت لذكرها .
وبعد : إثبات العينين لله ـ تعالى ـ نأخذ من هذا الحديث، ونأخذ من القرآن إثبات العين بصفة عامة، وربما تُجمع، الجمع لإضافتها إلى ضمير الجمع لا لتعدُّدها؛ إثبات العين عامة ـ بصفة عامة ـ يؤخذ من الكتاب، وإثبات عينين لله ـ تعالى ـ نأخذ من قصة الدجّال هذه التي بين أيدينا .
((وقال : ((أيها الناس ارْبعوا على أنفسكم فإنكم لا تدعون أصمّ ولا غائبـًا)) )) . أثبت بهذا بأن الله ـ سبحانه وتعالى ـ سميع، وأنه قريب قربـًا يليق به؛ الله قريب في علوّه وعليٌّ في قربه؛ عليّ، صفة العلوّ صفة ذاتية ثابتة لا تنفكّ عن الله كالقدرة والإرادة والسمع والبصر تمامـًا؛ صفة العلو صفة ذاتية ثابتة لا تنفكّ عن الذات العلية؛ وعلوه هذا لا يمنع قربه ومعيّته معيّة تليق به وقربـًا يليق به، فهو مع كلِّ واحدٍ منا ومن غيرنا، يسمع كلام كلِّ واحدٍ منا ويعلم ما في نفسه، مع كلِّ داعٍ ومستغيث كما يليق به، وليس ذلك لغير الله، ما أعظم شأن الله، كونه عليّ وهو قريب .
ولا يُفهم من هذا أنه معنا بذاته في الأرض، بل ـ كما سيأتي ـ معية الله
ـ تعالى ـ المعيّة العامّة معيّة العلم، وهي حقيقيّة، كما أنّ معيّة الذات لغير الله
ـ تعالى ـ إذا قلنا فلانٌ معنا حقيقة وإذا قلنا : الله معنا بعلمه أيضـًا حقيقة لأن لفظة ( مع ) لا تدل على المخالطة الذاتية وإنما تدلُّ على مطلق المقارنة والمصاحبة ـ وسيأتي هذا البحث إن شاء الله موسَّعـًا ـ .
((وقد عاقب الله ـ تعالى ـ الواصفين له بالنقص كما في قوله ـ تعالى ـ :
( وقالت اليهود يدُ الله مغلولة غُلَّتْ أيديهم ولُعنوا بما قالوا بل يداه مبسوطتان يُنفق كيف يشاء ()) . ( يداه ( لله يدان، ( ما منعك أن تسجد لِمَا خلقتُ بيدي (،
( بل يداه مبسوطتان (، كيف تُجيب الأشاعرة على هاتين الآيتين حيث يزعمون أن اليد في حقِّ الله ـ تعالى ـ : القدرة أو النعمة، هل يمكن أن يقال : ( بل يداه مبسوطتان ( : نعمتاه، لله نعمتان فقط ؟ نِعَمٌ لا تُعَدُّ ولا تُحصى، وهل لله قدرتان ؟ قدرة واحدةٌ باهرة، باتّفاقنا معهم، هم يتّفقون معنا بأن لله قدرة لا يقولون له قدرتان؛ إذًا : ( بل يداه مبسوطتان (، ( لِمَا خلقتُ بيدي ( هما صفتان لا قدرتان ولا نعمتان ولا جارحتان كأيدينا ولكنهما صفتان تليقان بالله ـ تعالى ـ لا نعلم كيفيّتهما، لأننا لا نعلم كيفيّة ذاته ـ سبحانه ـ، وكيف نحاول أن نُدرك كيفيّة صفاته سواء كانت صفات الذات كهذه أو صفات فعل ؟؛ الكلام في الصفات فرعٌ عن الكلام في الذات، إذا كنا قد عجزنا عن إدراك حقيقة الرب ـ سبحانه ـ واعترفنا بعجزنا وقلنا : ((العجز عن الإدراك إدراك)) ـ تُحكى هذه العبارة عن أبي بكر الصديق ( ـ ((العجز عن الإدراك إدراك))، اعترافك بالعجز عن إدراك حقيقة الله ـ تعالى ـ هو الإدراك؛ كذلك اعتراف بالعجز عن إدراك حقيقة صفات الرب وأسمائه وأفعاله وسرِّ قدَره هو الإدراك، أي : ذلك هو الإيمان، ((العجز عن الإدراك إدراك))؛ هكذا يجب أن نقول في الصفات لأننا قلنا ذلك في الصفات بالإجماع ـ حتى الأشاعرة معنا وحتى المعتزلة معنا ـ بالنسبة لإدراك الذات بدون إدراك لحقيقة الذات، ولكنّ المحاولة ـ محاولة إدراك الصفات بعد عجزك عن إدراك حقيقة الذات ـ محاولة فاشلة، هذه المحاولة أدّت الناس إلى إحدى نتيجتين : إما التشبيه كما قال المشبِّه قالوا : أثبت الله لنفسه صفات في كتاب، وأثبت له رسوله (، ونحن لم نُكَلَّف أن نعقِل أكثر ممّا نعقل في أنفسنا : السمع كالسمع والبصر كالبصر والعلم كالعلم إلى آخر، قالوا : لا يمكن أن يكلِّفنا بما لا نعقل، إنما نعقل هذه الصفات التي نعقلها في أنفسنا، فشبّهوا صفات الله ـ تعالى ـ بصفات خلقه، وبالتالي شبّهوا ذات الرب ـ سبحانه ـ بذوات خلقه؛ هذه محاولة الإدراك .
النتيجة الثانية : النفي؛ قالوا : وصف الله نفسه بهذه الصفات فإثبات هذه الصفات تؤدِّي إلى التشبيه، إذًا : ما المخرَج ؟ المخرج : نفيُ هذه الصفات حتى ننـزِّه الله
ـ تعالى ـ لأن تنـزيه الله ـ تعالى ـ واجب، فإثبات هذه الصفات يؤدِّي إلى التشبيه فنفوا الصفات؛ وهم المعتزلة .
وجاءت جماعة حاولت محاولة محاولة الإصلاح والتوسُّط بين المعتزلة وبين أهل السنة: قالوا : لا، ننظر في الصفات ما كان من قبيل الصفات العقلية نُثبتها على حقيقتها كما يليق بالله ـ تعالى ـ، القدرة، والإرادة، والسمع، والبصر، والعلم، والحياة، هذه يسمونها صفات المعاني وهي الصفات العقلية، أي : أن العقل يشترك السمع في إدراكها، يجب إثباتها على ما يليق بالله ـ تعالى ـ؛ وأما الصفات الفعلية كالنـزول والمجيء والاستواء، والصفات الخبرية كالوجه واليدين والفرح والضحك والعجَب هذه الصفات يجب تأويلها بلازمها ولا تَثْبُت على ظاهرها وليس الظاهر مرادًا لله، بل مراد الله
ـ تعالى ـ خلاف هذا الظاهر؛ من أين علمتم مراد الله ؟ من قال لكم إن الله يتكلّم بكلام ويريد خلاف [ … ] بل لازمها ـ لازم الرحمة، ولازم الغضب، ولازم المحبة؛ هكذا خاضوا خوضـًا لم يخضه غيرُهم، لأن غيرهم ـ كالجهمية ـ نفوا كلّ شيء وابتعدوا عن الإسلام وأراحوا الناس، والمعتزلة نفوا جميع الصفات فعُرف موقفهم لا يُشَوِّش على الناس، أما الطائفة المشوِّشة على الناس هم الأشاعرة لا نفوا فأراحوا وأراحوا الناس ولا أثبتوا فاستراحوا وأراحوا الناس ولكنّهم اضطربوا فأوقعوا الناس في الاضطراب؛ أدرك فطاحل العلماء منهم هذا المعنى فندموا فبكوا في آخر حياتهم بكاء الثكلى كإمام الحرمين والشَّهْرَسْتَاني والرازي والغزالي ـ وربما يَمُرُّ بنا شيءٌ من هذا إن شاء الله ـ .
إذًا : نثبت لله ـ تعالى ـ يدين لا على أساس أنهما جارحتان كأيدينا أو أنهما قدرتان أو نعمتان بل صفتان تليقان بالله ـ تعالى ـ .
ثم قال ـ حفظه الله ـ : ((وقوله : ( لقد سمع الله قول الذين قالوا إن الله فقيرٌ ونحن أغنياء سنكتب ما قالوا وقتلَهم الأنبياء بغير ونقول ذوقوا عذاب الحريق ()) جزاءً . هذا الوصف ـ وصف الله ـ تعالى ـ بالنقص وقتل الأنبياء تهديد ووعيدٌ شديد من الله ضدّ الذين يصفون الله ـ تعالى ـ بالنقص .
(7) قال المؤلِّف ـ رحمه الله تعالى ووفّقنا وإيّاه ـ : ((ونزّه)) الله ـ تعالى ـ ((نفسه عمّا يصفونه به من النقائص فقال ـ سبحانه ـ : ( سبحان ربك رب العزة عمّا يصفون . وسلامٌ على المرسلين . والحمد لله رب العالمين ()) . نزّه الله نفسه عمّا يصفه به الكفّار من الصاحبة والولد وغير ذلك .
((وقال ـ تعالى ـ : ( ما اتّخذ من ولد وما كان معه من إله إذًا لذهب كلُّ إله بما خلق ولعلا بعضهم على بعض سبحان الله عمّا يصفون ()) . لو فُرض أن هناك إله آخر وكلُّ إله يحاول أن يعلوا على الآخر أو يذهب كلُّ إله بما خلق، ولَمّا لم يحصل شيءٌ من ذلك تبيّن أن الإله الحق هو خالق السموات والأرض وحده لا شريك له؛ هذا بالاختصار .
وهنا قاعدةٌ مهمّة شرع فيها المؤلِّف ينبغي التفطُّن لها : ((وإذا كانت الصفة كمالاً في حال ونقصـًا في حال لم تكن جائزةً في حق الله ولا ممتنعة على سبيل الإطلاق)) . صفاتٌ من صفات الأفعال وصف الله ـ تعالى ـ نفسه بها، وهذه الصفات قد تُمدح في حال وتُذمُّ في حال، وفيها كمالٌ في حال ونقصٌ في حال، تُستعمل هذه الصفات كما جاءت ولا يقاس عليها غيرُها، تستعمل إذا كانت دالّة على الكمال ليس فيها ظلم ولا كذب، وإذا كانت تتضمّن الظلم وتتضمّن الكذب فالله ـ سبحانه وتعالى ـ منـزّهٌ عن ذلك .
((فلا ثُبت له إثباتـًا مطلقـًا ولا تُنفى نفيـًا مطلَقـًا)) . الكيد ـ مثلاً ـ لا ينفى نفيـًا مطلقـًا ولا يُثبت إثباتـًا مطلَقـًا، وكذلك المكر، وكذلك الخداع، وكذلك الاستهزاء؛ هذه صفاتُ أفعال ـ كما سيأتي التفصيل ـ وصف الله نفسه بها في بعض المواضع حيث تدلُّ على الكمال وعلى القدرة وعلى العلم، وهي بعيدةٌ عن الظلم والكذب، يجوز إثباتها في هذا الموضع، أي : في الموضع الذي تدلُّ فيه هذه الصفة على الكمال على كمال علم الله ـ تعالى ـ وكمال قدرته وأنه منـزّهٌ عن الظلم والكذب في هذا الموضع تثبت هذه الصفات : المكر والخداع والاستهزاء .
((بل لا بد من التفصيل فتجوز)) هذه الصفات ((في الحال التي تكون كمالاً)) كما قلنا، متى تكون كمالاً ؟ إذا دلّت على سعة علم الله ـ تعالى ـ وقدرته الباهرة، ومنـزّهة عن الظلم والكذب، بهذه القيود .
((وتمتنع في الحال التي تكون نقصـًا)) ذلك لأن الكيد والمكر في الأصل بالنسبة للمخلوق لا يخلوا من ظلم أو كذب، في هذه الحالة لا يُثبت لله .
((وذلك كالمكر والكيد والخِداع ونحوها، فهذا الصفات تكون كمالاً إذا كانت في مقابلة من يعاملون الفاعل بمثلها لأنها حينئذ تدلُّ على أنّ فاعلها قادرٌ على مقابلة عدوّه بمثل فعله أو أشد)) . عندما مكر اليهود بعيسى وأرادوا الفتْك به مكر الله بهم وهو خير الماكرين، وألقى الشَّبَه على مَن أراد الفتْك فقُتل، ورفع عبده ونبيه ورسوله وكلمته عيسى إليه فسَلِم من مكرهم .
المكر : إيصال الأذى والشر إلى الغير في خُفية، أن يحاول الإنسان أن يوصِل الشر والإيذاء إلى الغير في خُفْية وبَغْتة، هذا ما حاولت اليهود، فأوصل الله إليهم ما يسوءهم في خُفية كما فعلوا، أي : فعلاً يناسب فعلهم وحالهم، فسَلِم عبده ورسوله عيسى، فقُتل من حاول الفتك به حيث ألقى عليه الشَّبَه؛ هذا نوعٌ من المكر؛ يُثبت هذا في موضعه لأنه يدلُّ على أن الله ـ سبحانه وتعالى ـ عليمٌ بمؤامرتهم وتخطيطهم، وأنه قادرٌ على أن يفشِّل هذا التخطيط حتى لا يفعلوا شيئـًا، وأن الله قادرٌ أن يوصل إليهم ما يسوءهم من حيث لا يشعرون؛ وهذا كلُّه كمال، وليس فيه ظلم، وليس في ذلك كذب؛ الظلم : وضع الشيء في غير موضعه، وما فعل الله بمن حاول الفتك بعيسى ـ مثلاً ـ وما يفعل الله بكلِّ المخادعين والماكرين والذين يكيدون ضدّ أوليائه من المرسلين وأتباعهم ما يفعل الله بهم ليس بظلم، بل مقابل فعلهم، فعلهم ظلم، ولكن ردُّ الله ذلك الكيد وذلك المكر والخداع ليس بظلم ولا فيه كذب، بل يدلُّ ذلك على سِعَة علم الله ـ تعالى ـ كما قلنا وقدرته الباهرة وأنه لا يُعجزه شيء ولا يفوت عليه شيء .
وكذلك الكيد قال الله ـ تعالى ـ : ( كذلك كِدْنا ليوسف ( أسند الكيد إلى نفسه، اخوة يوسف كادوا بالظلم والكذب، كذَبوا بأنه أكله الذئب، وآذوه، وآذوا والده بالحزن الشديد، وهذا الكيد الله كاد له، كاد ليوسف، ومكّن منهم حتى احتاجوا إليه، وجعله ومكّنه في الأرض جعله عزيزًا في مصر يحتاجون إليه، وخلّص منهم أخاه في قصة سُواع الملك بطريقة منظَّمة ومخطّطة من السماء؛ لذلك : أسند إلى نفسه :
( كذلك كدنا ليوسف (؛ والكيد هنا من الله تمّ بفعل يوسف بتدبير من الله وتوفيقه ليس بظلم، ولكن ما فعله اخوته ظلم؛ ما يتضمّن الظلم من الكذب والإساءة الله منـزّهٌ عنه وما فيه الخير وما فيه تأييد لأوليائه وأنبيائه وهو كيدٌ، أي : إيصال الشر إليهم بطريقة مناسبة لفعلهم، وهذا خيرٌ وكمال، لأن الله لم يخف عليه شيءٌ من ذلك التخطيط ـ تخطيط الصبية عندما خطّطوا ليوسف وزعموا ما زعموا حتى ظلموا حتى الذئب ـ كلُّ ذلك لم يخف على الله ـ تعالى ـ وكاد له ( كذلك كِدْنا ليوسف ( .
كلٌّ من المكر والكيْد والخداع هذه ألفاظ معانيها متقارِبة : أن يخدع الإنسان الإنسان بطريقة خفية لا تظهر له؛ فالله ـ سبحانه وتعالى ـ يَرُدُّ هذا الخداع بفعل مناسبٍ لذلك الفعل أي : في خُفْيَةٍ وبَغْتَة ولكن من الله ـ تعالى ـ عدل خال من الظلم ومن الكذب .
((فهذه الصفات تكون كمالاً إذا كانت في مقابل من يعامِلون الفاعل بمثلها لأنها حينئذ تدلُّ على أن فاعلها قادر على مقابلة عدوه بمثل فعله)) كما مثّلنا ((أو أشد)) .
((وتكون نقصـًا في غير هذه الحال)) مثل الذي صدر من اليهود ومن اخوة يوسف ـ مثلاً ـ .
((ولهذا لم يذكرها الله ـ تعالى ـ من صفاته على سبيل الإطلاق)) . لم يصف الله ـ سبحانه وتعالى ـ نفسه بالمكر والكيْد والخداع على سبيل الإطلال .
((وإنما ذكرها في مقابلة من يعاملونه ورسله)) ويعاملون رسله وأوليائه ((بمثلها كقوله ـ تعالى ـ : ( ويمكرون ويمكر الله والله خيرُ الماكرين ()) . لك أن تستعمل حتى في غير القرآن في هذا الأسلوب : الذين يمكرون أولياء الله ودُعاة الحق الله يمكُر بهم وهو خير الماكرين؛ لكن لا تقول لتأخذ الاسم من هذا الفعل تقول : من أسمائه ـ تعالى ـ : الماكر، لا، خطأ، لا يجوز، كما لا يجوز لك أن تطلق الفعل ( يمكر ) في غير مناسَبة وبدون مقابلة أن تطلق عليه هذا الفعل مطلَقـًا لا يجوز، ومن باب أولى : لا يجوز أن تأخذ من ذلك أن تصوغ اسمـًا من أسماء الله ـ تعالى ـ من هذا الفعل، فتقول : من أسمائه ـ تعالى ـ الماكر أو الكائد أو المخادع، خطأ، لا يجوز .
((وقوله : ( إنهم يكيدون كيدًا وأكيد كيْدًا ()) . تقدّم المثال على ذلك .
((وقوله : ( والذين كذّبوا بآياتنا سنستدرجهم من حيث لا يعلمون وأملي لهم إن كيدي متين ()) . يوصِل إليهم ـ كما قلنا ـ ما يسوءهم بطريقة خفيّة كما فعلوا، ويستدرجهم وهم يحسبون أنهم على خير حتى يباغتهم بالشر؛ دليل على قدرة الله
ـ سبحانه وتعالى ـ وسعة علمه؛ في هذا المعنى جائز .
((وقوله : ( إن المنافقين يخادِعون الله ()) ويتظاهرون أمام المسلمين بأنهم مسلمون، وإذ ذهبوا إلى قومهم وقعوا في المسلمين .
( وهو خَادِعُهم ( . الله ـ سبحانه وتعالى ـ يجازيهم على خداعهم فيأخذهم بغتة إن عاجلاً وإن آجِلاً .
((وقوله : ( قالوا إنما نحن مستهزئون الله يستهزئ بهم ( )) . معاني هذه الأفعال كلها متقارِبة .
ومن أراد الاطلاع بتوسُّع على هذه الأفعال والأمثلة الكثير بتكرار حتى يفهم فليرجع إلى ((الصواعق المرسلة)) في الجزء الأول للعلاّمة ابن القيِّم، فيجد هناك علمـًا وعِلمـًا .
((ولهذا لم يذكر الله أنه خان مَن خانوه فقال : ( وإن يريدوا خيانتك فقد خانوا الله من قبل فأمكن منهم والله عليمٌ حكيم ( فقال : ( فأمكن منهم ( ولم يقل :
( فخانهم ) )) . لذلك لا يجوز القياس على ما ورد؛ ما ورد من هذه الأفعال التي ذكرها المؤلِّف تَثْبُتُ في معناها وفي موضعها وفي ما يشبه من الاستعمال تثبُت ولا يقاس عليها غيرُها، ولا تؤخذ منها لله أسماء لأن أسماء الله ـ تعالى ـ توقيفية، وأسماء الله
ـ تعالى ـ كلُّها حسنى وهذه ليست بحسنى، وغايةُ ما فيها : أن تدلّ على الكمال أحيانـًا؛ ما يدلّ على الكمال أحيانـًا وعلى النقص أحيانـًا لا يكون من الأسماء الحسنى؛ أولاً : غيرُ وارد، وثانيـًا : ليس من الأسماء الحسنى؛ لذلك : لا تؤخذ الأسماء من هذه الأفعال، ولا تقاس أفعالٌ قريبةٌ منها على هذه الأفعال كالظلم والخيانة .
((لأن الخيانة : خدعة في مقام الائتمان وهي صفةُ ذَمٍّ مطلَقـًا)) لا كالأفعال السابقة، الأفعال التي تقدّم ذكرها قد يكون فيها مدح وقد يكون فيها ذم على ما تقدّم من التفصيل، لكنّ الخيانة دائمـًا مذمومة لأنها صفة ذمٍّ مطلقـًا لأنها في مقام الائتمان .
يقول المؤلِّف ـ زادنا الله وإياه من العلم والعمل ـ : ((وبذا عُرف أنّ قولَ بعض العوام : ( خان الله مَن يخون ) منكرٌ فاحش يجب النهي عنه)) . بعضُ العوام يقولون : ( فلان ظلمنا الله يظلمه ) لا، خطأ، تنسب الظلم إلى الله ؟، ((يا عبادي إني حرّمت الظلم على نفسي، وجعلته بينكم محرَّمـًا فلا تظالَموا))، ( ولا يظلم ربك أحدً (، كونك تقول : ( فلان ظلمني الله يظلمه ) لا، لا يجوز، بل منكر؛ الذي ظلمك إما أن تسامحه وتدعوا له، وإذا كان لا بد أن تدعوا عليه : ( فلان ظلمني الله يقابله بما يستحق ويعامله بما يستحق )، أما تقول : ( الله يظلمه ) لا، لا يجوز؛ ( فلان خاننا الله يخونه ) لا، كلُّ هذا خطأ، هذه من الأخطاء التي يقع فيها العوام .
من هنا يتبيّن إن العقيدة ليستْ درسـًا خاصـًّا للجامعيِّين أو للدارسين، العقيدة مادّة عامة تجب على العوام كما تجب على المتعلِّمين، وإن كان المتعلِّمون يمتازون بالتبحُّر والاطّلاع على الشبه والقدرة على ردِّ الشبه، لكن معرفة العقيدة من حيث هي العقيدة ليستْ مادّة ـ أو علمـًا ـ خاصـًّا بطبقة معيَّنة، لأن العقيدة معناها : الإيمان القلبي، أصل العقيدة : الإيمان القلبي، ((الإيمان : اعتقادٌ بالقلب، ونُطقٌ باللسان، وعملٌ بالجوارح))، جانب العقيدة هو : الإيمان القلبي، والإيمان بالله ومعرفته حقَّ المعرفة بأسمائه وصفاته وآياته الكونية ومراقبته وخشيته والتوكُّل عليه هذا واجبٌ على كلِّ مسلم .
وقول القائلين بأن العقيدة لا ينبغي التبحُّر فيها . لعلّ القائل يعني عقيدة غير هذه العقيدة، العقيدة التي عرفها هناك عنده، العقيدة الأشرعية التي هي آراء الرجال، التي
هي : ( لو كان كذا كان كذا، لو حصل كذا كان كذا، ليس الله كذا وليس الله كذا ) سُلوب، كلها سُلوب، هذه تقسي القلب ولا يجوز دراستها . إن قال القائل بأن التبحُّر في العقيدة يقسي القلب ويميت القلب إن كان يعني عقيدة أهل الكلام التي يقول فيها قائلهم : ((ليس الله فوق العرش، ولا تحت العرش، ولا على يمينه، ولا على شماله)) وينفي العلو، ويحرِّم الإشارة إلى العلو، إنْ كان يعني هذه العقيدة فصدق، هذه عقيدة تقسي القلب، وتُبعد القلب عن الله، وتوقعه في جهل ـ يجهل حقيقة الله ـ .
إذا كان لا يؤمن بأن الله في العلو كيف يعرف ربه؛ من لا يؤمن بأن الله يدعى من فوق لا يعرف ربه، أجل كيف يعرف، ماذا يقول ؟ يقول : ( هنا في الأرض ) ؟، كذبٌ وحُلول، إذا نفى العلو نفى الله .
العقيدة التي تعرِّفك ربك بصفاته وأسمائه إيمان جزء من الإيمان ومن أهمِّ شعب الإيمان؛ فيجب على كلِّ مسلم : أن يعرفها ـ يعرف هذه العقيدة ـ؛ وإن كان يعني تلك فكلامه صحيح .
(8) قال المؤلِّف ـ حفظه الله ـ :
((القاعدة الثانية : بابُ الصفات أوسع من باب الأسماء)) . لأن صفات الله
ـ تعالى ـ إما صفات فعلية أو صفات ذاتية؛ والصفات التي تحدّث عنها المؤلف في هذه القاعدة أكثرها من الصفات الفعلية؛ فأفعال الله ـ تعالى ـ لا نهاية لها، لأن الفعل كمال، والكمال يجب أن يكون دائمـًا، فالله موصوف بالكمال دائمـًا وأبدًا، إذًا : موصوف بالفعل ( فعّالٌ لِمَا يريد ( .
((وذلك لأن كلّ اسم متضمِّنٌ لصفة ـ كما سبق في القاعدة الثالثة من قواعد الأسماء ـ)) . السميع متضمِّنٌ للسمع، البصير متضمِّنٌ للبصر، العليم متضمِّنٌ للعلم
ـ راجع القاعدة الثالثة من قواعد الأسماء ـ .
((ولأنّ من الصِّفات ما يتعلّق بأفعال الله ـ تعالى ـ)) . يريد أن يقول المؤلِّف : لأنّ من صفات الله ـ تعالى ـ صفاتٌ فعلية؛ الصفات إما فعلية أو ذاتيّة :
الصفات الذاتية : الصفات التي لا تنفكّ عن الذات، قديمةٌ قِدَم الذات، ليست خاضعةً للمشيئة كالقدرة والإرادة والسمع والبصر والعلم، كما أنّ الذات العليّة قديمة علمُ الله قديم فقدرة الله قديمة وإرادة الله قديمة وسمع الله قديم وبصر الله قديم، أي : لم يزل الله متّصفـًا بهذه الصفات أزلاً وأبدًا؛ هذه يقال لها : ( الصفات الذاتية ) .
وهناك صفات يقال لها : ( الصفات الفعلية )، وهي التي تتعلّق بالمشيئة؛ الصفات المتعلِّقة بالمشيئة يقال لها الصفات الفعلية، وهي التي عناها المؤلِّف بقوله : ((ولأن من الصفات ما يتعلّق بأفعال الله ـ تعالى ـ، وأفعاله لا منتهى لها كما أنه أقواله لا منتهى لها قال الله ـ تعالى ـ)) بالنسبة للأقوال : ( ولو أن ما في الأرض من شجرة أقلام من شجرة أقلام ( كلُّ شجرة على وجه الأرض افرضها قلمـًا ( والبحر من بعده سبعة أبحر ما نَفِدَتْ كلمات الله ( لو كُتبت بكلِّ ذلك ( ما نفدت كلمات الله إن الله عزيزٌ حكيم (، ( كلمات ( سمى ( كلمات ( إذًا : ليس معنىً، ليس معنىً قائمـًا بالذات؛ كلام الله ـ تعالى ـ كلام، والكلام لا يقال له كلام إلا بعد أن تتكلّم وتَلْفَظ، ما في نفسك ليس بكلام وإنما هو حديث نفس، ((إن الله لا يؤاخذ الإنسان بحديث النفس حتى يتكلّم به)) انظروا إلى هذا الحديث ((حتى يتكلّم به))، فيفرِّق النبي ( بين حديث النفس وبين الكلام؛ والأشاعرة قالوا : ( لا، الكلام ما في النفس )، ما الدليل ؟ قالوا : ( بيتُ الأخطل )، مَن الأخطل ؟ شاعرٌ نصراني؛ وهذا البيت :
إن الكلام لفي الفؤاد وإنما
جعل اللسان على الفؤاد دليلاً
قال أهل العلم : بحثوا ولم يجدوا هذا البيت في ((ديوان الأخطل))؛ بيتٌ مزوّر؛ افرض أنه ثابت وهل بلغ درجة التواتُر، وأنتم تقولون : ((لا يُستدلُّ في باب الأسماء والصفا إلا بما بلغ التواتر))، وهل بلغ هذا البيت درجة التواتُر، لا، بالإجماع، على فرْض ثبوته وفي ثبوته كلام؛ كيف تركتم كتاب الله الذي يثبت بأن كلام الله كلمات، ويؤكِّد بالمصدر أنه متكلِّم : ( وكلّم الله موسى تكليمـًا ( نفيـًا للمجاز، المصدر المؤكِّد يؤكِّد الحقيقة وينفي المجاز .
إذًا : يتكلّم الله ـ سبحانه وتعالى ـ بكلامٍ له حرف وله صوت، المخاطَب يسمع كلام الله بحرفه وصوته، الأنبياء سمعوا كلام الله بالحروف وبالصوت ( ونادى ( الله ينادي، والنداء لا يقال نداءً إلا برفع الصوت، ما لم يكن فيه رفعُ صوت لا يقال له نداء في اللغة؛ إذًا : كلامُ الله له كلمات، كلمات لا تنتهي أبدًا أبد الآبدين، لو كُتِبَتْ بهذه الأبحر التي تُمَدُّ بسبعة أبحر وكلُّ شجرة على وجه الأرض قلم وكُتبت لا نفاد لها، لأن الكلام كمال، والكمال لا ينتهي، يجب أن يثبت .
وصفة الكلام باعتبار أصلها صفةٌ ذاتية ـ كما قلنا في القدرة والعلم والسمع ـ، أي : لم يزل الله متّصفـًا بصفة الكلام، يتكلّم إذا شاء، ومتى شاء، وكيف شاء، وبما شاء؛ خاطب آدم، وخاطب نوحـًا، وخاطب إبراهيم، وكلّم موسى، وكلّم نبينا
محمد ( ليلة الإسراء والمعراج عندما فرض الله عليه الصلوات، ويتكلّم في آخر كلِّ ليلة: ((هل من مستغفر فأغفر له))، ويكلِّم أهل الجنة؛ هذا الكلام يقال آحادُ الكلام، وهذه الآحاد محدَثة في وقت دون وقت، أي : يتكلّم في وقت دون وقت إذا شاء، ويخاطِب من شاء، ويتكلّم بما يشاء؛ وهذا الإحداث إحداث تكلُّم وخطابٍ وإنزال، وليس إحداث خلقٍ .
كتاب الله منـزَّل، الله أنزله، ولم يصفه بأنه خلقه، ولكن وصفه بأنه أنزله، فهو منـزّل؛ لذلك : لا ينبغي أن يلتبس عليك الأمر إذا قيل : صفة الكلام صفةُ ذاتٍ باعتبار وصفةُ فعل باعتبار، أي : باعتبار أصل الكلام صفةُ ذات لأنها لا تنفكّ عن الذات، وباعتبار أفراد الكلام : صفةُ فعل إذْ يُقال فيها : يتكلم إذا شاء، ومتى شاء، ومع من شاء، بهذا الاعتبار صفةُ فعل ـ ويأتي الكلام مفصَّلاً في هذه الصفة إن شاء الله ـ .
((ومن أمثله ذلك : أن من صفات الله ـ تعالى ـ : المجيء)) ( وجاء ربك (، المجيء صفةُ فعل، ((والإتيان)) صفةُ فعل، ((والأخذ)) صفةُ فعل، ((والإمساك والبطش إلى غير ذلك من الصفات التي لا تُحصى)) أي : من الصفات الفعلية، ينبغي أن تُقيَّد هكذا، من الصفات الفعلية التي لا تحصى .
((كما قال ـ تعالى ـ : ( وجاء ربك (، وقال : ( هل ينظرون إلا أن يأتيهم الله في ظُلل من الغمام ()) يأتي، آمنّا بأنه يأتي، ( جاء ) و ( أتى ) بمعنىً واحد .
((وقال : ( فأخذهم الله بذنوبهم ( )) . الشاهد : ( أخذا ) .
((وقال : ( ويمسك السماء أن تقطع على الأرض إلا بإذنه ( )) . الشاهد :
( يمسك ( .
((وقال : ( إن بطْش ربك لشديد ( )) . ( بطش ( .
((وقال : ( يريد بكم اليسر ولا يريد بكم العسر ( )) . ( يريد ( .
أفعال .
((وقال النبي ( : ((ينـزل ربنا إلى السماء الدنيا)) )) . عندنا أهل السنة والجماعة: لا فرق بين الصفات الواردة في الكتاب والصفات الواردة في السنة الصحيحة؛ انتبهوا لهذه النقطة يجب أن نعلِّق عليها إذْ يوجد هناك من يقول لكم : الأحاديث
ـ خصوصـًا إذا كانت من الآحاد ـ لا يُستدلُّ بها في باب الأسماء والصفات، وإذا استسلمت يتدرّج معك فيقول : الأحاديث ولو كانت متواترة لا يجوز لأنها ربما رُوِيَتْ بالمعنى ليست من ألفاظ النبي (، وإذا سلّمت ـ هذه الخطوة الثانية ـ يقول : الأدلة اللفظية لا يستدلُّ بها في باب الأسماء والصفات وفي باب العقيدة لأنها ظنيّة، وإنما تُذكر من باب الاستئناس بها والاعتضاد بها لا من باب الاعتماد عليها؛ إذًا : ما العُمدة ؟ الأدلّة العقيدة؛ خرج بك تمامـًا عن الإسلام؛ سدّ على الناس طريق معرفة الله ـ تعالى ـ بالكتاب والسنة، تروه تبحث مع العقول والعقول تتضارب، العقل الجهمي لا يُثبت شيئـًا، وعقول المعتزلة تثبت أسماء جامدة لا تدل على المعاني دون الصفات، وعقول الأشاعرة الصِّغار تقسِم : الصفات العقلية التي تسمّى صفات المعاني تُثبت على ما يليق بالله، والصفات الفعلية والصفات الخبرية يجب تأويلها؛ من ترك الكتاب والسنة يقع في هذا الخوض، وهذا الخوض هو الذي يقسي القلوب ويُبعد العباد عن الله، ليستِ العقيدة المأخوذة من الكتاب والسنة انتبهوا يا عباد الله .
نؤمن بنـزول الرب ـ سبحانه وتعالى ـ في آخر كلِّ ليلة تصديقـًا لخبر رسول الله (، ولا نلتفت إلى قولِ الأشاعرة ومن نحا نحوهم .
يقول المؤلف ـ حفظه الله ـ : ((فنصف الله ـ تعالى ـ بهذه الصفات)) الصفات الفعلية .
((على الوجه الوارد)) أي : كما وردت في الكتاب والسنة .
((ولا نسمِّيه بها)) أي : لا نأخذ منها أسماء، لأن الأسماء توقيفيّة ـ كما تقدّم ـ .
((فلا نقول : إن من أسمائه الجائي والآتي)) أي : لنأخُذَ الاسم من ( جاء )
و ( أتى ) .
((والآخذ والممسك والباطش والمُريد والنازل ونحو ذلك وإن كنا نُخبر بذلك ونصفه به)) . انتبهوا ! باب الإخبار يُتسامح فيه خلاف باب الأسماء : فرقٌ بين أن تجعل الاسم من أسماء الله ـ تعالى ـ الحسنى وبين أن تُخبر عنه باسم يدلُّ على معنىً سليم : ( مُريد ) ـ مثلاً ـ ليس من أسماء الله ـ تعالى ـ لكن لك أن تُخبر عن الله
ـ تعالى ـ بالمريد : الله مُريد كذا وكذا، كما تقول : يُريد تقول : مريد من باب الإخبار لا أنه صفة؛ ( متكلِّم )، ( متكلِّم ) ليس من أسماء الله الحسنى، لكنّ المعنى سليم، لك أن تُخبر عن الله بأنه متكلِّم ولا تَعُدُّ من الأسماء الحسنى؛ ( الصانع ) : كثيرًا ما يستعمل علماء الكلام ( الصانع ) بدل الخالق، يقولون : ( صانع هذا الكون ) أي : خالق هذا الكون؛ ( القديم ) : تُخبر عن الله بأنه القديم، والقديم ليس من أسماء الله؛ باب الإخبار يُتسامح فيه ويُتوسَّع فيه ما لا يُتسامح في باب الأسماء الحسنى؛ باب الأسماء الحسنى بابٌ توقيفي، أما الإخبار إذا صحّ المعنى جاز كالأمثلة التي ذكرناها، والأفعال كذلك باب الأفعال أوسع ـ كما تقدّم في هذه الأفعال التي سردها المؤلِّف ـ .
(9) قال المؤلّف ـ حفظه الله ـ : ((القاعدة الثالثة : صفات الله ـ تعالى ـ تنقسم إلى قسمين)) . هذا التقسيم تقسيمٌ استقرائي، أي : استقرأنا نصوص الكتاب والسنة وتتبّعنا فوجدنا إن صفات الله ـ تعالى ـ إما ثبوتيّة أو سَلْبية .
نبدأ بالثبوتية فإذا وصلنا إلى السلبية عرفنا معنى الاستقراء :
((فالثبوتية : ما أثبته الله لنفسه في كتابه أو على لسان رسوله ()) . قوله : ((أو على لسان رسوله ()) إشارة إلى أن الصفات التي جاءتْ في السنة إنما هي مثبتة من عند الله، لماذا ؟ لأن الرسول ( لا يتكلّم من عند نفسه؛ الله إما أن يصف نفسه في كتابه الذي أنزله على رسوله أو يوحي إلى رسوله وحيـًا فيصف الله ـ الرسول يصف الله تعالى ـ بصفاتٍ الألفاظ والعبارة من عنده والمعنى من عند الله ـ تعالى ـ لأنه لا ينطق عن الهوى؛ هذا معنى قوله : ((ما أثبته الله لنفسه في كتاب أو على لسان رسوله ()) .
((وكلها صفاتُ كمال لا نقص فيها بوجهٍ من الوجوه)) . مستحيل أن يصف الله نفسه بما فيه نقص، ومستحيل أن يصف رسول الله ( ربه بما فيه نقص [ … ] بحيث لا يوجد قياسٌ ولا استحسان؛ ليس لأحدٍ أصوليٍّ أن يقيس أو يستحسن، ((إذْ لا يصف الله أعلمُ من الله)) خذ هذه قاعدة، ((ولا يصف الله مِنْ خلقه أعلمُ من رسول الله))؛ فلتنحصر الصفات في الكتاب والسنة .
لذلك : كان الإمام أحمد ـ رحمه الله ـ أيّام المحنة إذا شدّدوا عليه في السؤال في الأسماء والصفات وفي خلق القرآن يقول : ((لا يُتَجاوَزُ الكتاب والسنة))، هذه العبارة مأثورة عن الإمام أيّام المحنة : ((لا يُتَجَاوَزُ الكتاب والسنة في هذا الباب)) .
((كالحياة، والعلم، والقدرة، والاستواء على العرش، والنـزول إلى السماء الدنيا، والوجه، واليدين، ونحو ذلك)) . هذه الصفات عندنا أهل السنة والجماعة لا فرق بينها، هذه الصفات التي ذكرها المصنِّف عند الأشاعرة مصنَّف تصنيف صِنْف يثبت وصِنْف لا يُثْبَت، وعندنا : لا، الباب واحد، الصفات كلها من باب واحد، كلُّ الصفات .
( الحياة ) الأشاعرة تؤمن بالحياة و ( العلم ) و ( القدرة )، و ( الاستواء على
العرش ) لا، الاستواء بمعنى السلطان أو الاستيلاء أو الهيمنة أو المُلْك، أما كونه يكون مستويـًا على عرشه حقيقة استواءً يليق به لا، لماذا أثبتم ما قبل الاستواء وأوجبتم التأويل في الاستواء ؟ قالوا : لأن المستويَ على شيء لا يخلوا إما أن يكون أكبر ممّا استوى عليه أو أصغر أو مساويـًا له، هذه اللوازم لوازِم صفات المخلوق، ( طالما تلزم هذه اللوازم صفة الاستواء نحن نؤوِّل الاستواء تنـزيهـًا لله ـ تعالى ـ، لا نريد مخالفة الله ولكن نريد تنـزيه الله )، ( أأنتم أعلم أَمِ الله (، الله وصف نفسه بالاستواء وأنت تقول : لا، الاستواء لا يليق بك، الذي يليق بك الاستيلاء والسلطان والملك والهيمنة، من أين لك هذا العلم ؟ تخالِف الله وتردُّ على الله فتقول له : الاستواء لا يليق به؛ هَلِ الله يصف نفسه بما لا يليق به ؟ ثم لا يبيِّن بأن ظاهر هذا اللفظ لا يليق بي، ورسوله ( لا يبيِّن ذلك والسلف مضوا على ذلك ومَشَتِ الأمة الإسلام السواد الأعظم من المسلمين من حين نزول هذه الآية في عهد الخلافة الراشدة ومرورًا بعهد الأمويِّين إلى عهد العبّاسين كانوا على هذه العقيدة : إثبات الاستواء كإثبات العلم تمامـًا بدون تردُّد، وبعد أن دخل علم الكلام في الإلهيّات أفسد العقيدة ـ عقيدة المسلمين ـ وخرّب وشوّش وجاء هذا التفريق بين صفات الله ـ تعالى ـ والتصرُّف، تصرفوا : أثبتوا الحياة والعلم والقدرة والاستواء لا، والنـزول لا، مَن الذي ينـزل ؟ ينـزل أمره، ينـزل أمره في آخر الليل فقط ؟ أليس أمرُ الله نازلاً في كلِّ لحظة ؟؛ ينـزل المَلَك، ((هل من مستغفر فأغفر له)) هل الملَك هو الذي يقول هذا الكلام ؟، وهل هذا يليق ؟ ( أفلا تعقلون (؛ والوجه قالوا : لا، لا يليق، لأن الوجه عضوٌ وجزء وجارحة لا يليق بالله، المراد بالوجه : الذات .
خُلاصة القول : القومُ تجرّءوا على الله : كلَّما يصف الله نفسه بصفة فيقولون : لا، هذا لا يليق بك، بل ليس هذا مرادك، مرادك بالوجه : الذات، مرادك بالاستواء : الاستيلاء؛ مَن بيّن لكم هذا المُراد ؟ من الذي قال لكم مراد الله بكذا : كذا؛ مراد المتكلِّم إنما يُعرف بتعريف من المتكلِّم، إذا تكلّم المتكلِّم وأراد خلاف ما قال يجب عليه أن يقول : مرادي خلاف هذا الظاهر، وإن لم يبيِّن ذلك يأتي بقرينة تَحُفُّ بالمقام تدلُّ على أن المراد غير هذا الظاهر، أو يأذن لمن اختاره واصطفاه أن يبيِّن مراد الله؛ ولم يقع شيءٌ من ذلك؛ إذًا : وجهُ الله كما يليق به لا الجارحة لا كوجوهنا .
واليدين كذلك : أما في اليدين فقد ارتبكوا وأُفحموا وأُلقموا حجرًا ذلك : لأنهم لا يُثبتون إلا قدرة واحدة، ويؤمنون بنعمٍ لا تُعَدُّ ولا تحصى، قالوا : ( المراد باليد :
القدرة )، كم لله من قدرة ؟ قالوا : ( قدرة واحدة )، ( المراد باليد : النعمة )، كم لله من نعم ؟ لا تُعَدُّ ولا تحصى؛ إذًا : ما معنى قوله ـ تعالى ـ : ( ما منعك أن تسجد لِمَا خلقت بيدي ( بقدرتي ؟ بنعمتي ؟ لا يصح، ( بل يداه مبسوطتان ( بل نعمتاه ؟ لا يصح؛ ناقش هذه الصفة الإمام أبو الحسن الأشعري في كتابه ((الإبانة)) بعد توبته، والقوم لا يزالون على ما كان عليه الأشعري عندما كان كُلاَّبِيـًّا، ولكنه رجع فصار سلفيـًّا، فناقشهم في هذا وقال لهم : ( لله يداه لا جارحتان ولا نعمتان ولا قدرتان، بل هما صفتان تليقان بالله ـ تعالى ـ )، كلامٌ في غاية الوَجاهة وفي غاية الوُضوح؛ وتجدون مثل هذا الكلام ـ هذه المناقشة ـ للعلاّمة ابن القيِّم ولشيخ الإسلام ولكلِّ من ألّف في هذا الباب، ولكني أستحسن أن يرجع القُرَّاء إلى كتاب أبي الحسن الأشعري لأن الأصل أن يُعرف منه لأنه كان صاحب تلك العقيدة التي عليها الأشاعرة المعاصرين اليوم؛ عقيدة رجع عنها صاحبها وأصحابه من فطاحل الأشاعرة كإمام الحرمين ووالده والشهرستاني والرازي والغزالي وذمُّوا هذه العقيدة ذمـًّا، وندموا في خوضهم في هذه العقيدة، وبكوا في آخر حياتهم بكاء الثكلى، لكن مع ذلك القوم يقولون : ( لا )؛ هذه عبارة عن طعام فاسد أعلن الخبراء عن فساد ذلك الطعام وحذّروا الناس وأصغى من أراد الله له السلامة والعافية فتركوا الطعام الفاسد، ورفض الجمهور الذين يريدون الرخصة إلا أن يأكلوا هذا الطعام الفاسد ولا يزالون في مرضهم؛ هذه هي العقيدة الأشعرية طعامٌ فاسد .
يقول المؤلف ـ حفظه الله ـ : ((فيجب إثباتها لله ـ تعالى ـ حقيقةً على الوجه اللائق به بدليل السمع والعقل)) . تقدّم أن اتّفقنا على أن المراد بالسمع : الدليل الخبري النقلي، أي : آياتٌ من كتاب الله وأحاديث صحيحة من سنة رسول الله (؛ والعقل معروف .
قال المؤلِّف : ((وأما السمع فمنه قوله ـ تعالى ـ : ( يأيها الذين آمَنوا آمِنوا بالله ورسوله ()) ما معنى هذا الكلام : ( يأيها الذين آمَنوا آمِنوا بالله ورسوله ( ناداهم بصفة الإيمان ثم قال لهم : ( آمِنوا ( : اثبتوا على إيمانكم، وقَوُّوا إيمانكم، الإيمان يضعف ويقوى يزيد وينقص، إذا أُمر المؤمن بالإيمان إنما الغرض : الثبات على الإيمان وأن يقوّي إيمانه ويزيد إيمانه بطاعة الله ـ تعالى ـ وطاعة رسوله ـ عليه الصلاة والسلام ـ .
( آمنوا بالله ورسوله والكتاب الذي نزّل على رسوله والكتاب الذي أنزل من قبل ( . ( الكتاب ( جنس، الكتب المنـزّلة، ( الـ ) في الكتاب الثاني : جنس تشمل ( التوراة ) و ( الإنجيل ) و ( الزبور ) و ( الصحف ) . ( الذي أنزل من قبل ( من محاسن دين الإسلام : الإيمان بالكتب السابقة من أركان الإيمان عندنا، الإيمان بالأنبياء من أركان الإيمان؛ الإسلام ليس فيه حسد، ليس فيه تفريق، الكتب السماوية نؤمن بها، ونؤمن بأنها من كلام الله، كلامُ الله ـ تعالى ـ ليس هو القرآن فقط ـ كما تقدّم كلام الله لا نفاد له ـ الكتب السماوية كلها من كلام الله والقرآن من كلام الله .
( ومن يكفر بالله وملائكته وكتبه ورسله واليوم الآخِر فقد ضلّ ضلالاً بعيدًا ( . ما وجه استدلال المؤلِّف بهذه الآية على الإيمان بصفات الله ـ تعالى ـ ؟ يقول : ((فالإيمان بالله يتضمّن الإيمان بصفاته)) كلُّ مؤمن مطلوب منه أن يؤمن بالله؛ إذًا من الإيمان بالله : أن تؤمن بأن الله معك لا يفارقك لحظة، يراك ويسمعك ويعلم منك كل شيء، إن الله سميعٌ بصير عزيز حكيم حليم شكور ودود .
((والإيمان بالكتاب الذي نزّل على رسوله يتضمّن الإيمان بكل ما جاء فيه من صفات الله ـ تعالى ـ)) بما في ذلك صفة الاستواء وصفة الوجه وصفة اليدين .
((وكون محمد ( رسوله يتضمّن الإيمان بكل ما أخبر به عن مُرْسِلِه وهو الله ـ عزّ وجل ـ)) . أخبر الرسول ( عن الله بأنه ينـزل في آخر كلّ ليلة، بأنه يفرح بتوبة التائبين، وبأنه يضحك؛ يجب الإيمان بكلِّ ذلك .
(10) يقول المؤلِّف ـ حفظه الله ـ، بعد أن عرفنا الدليل السمعي وكيفية الاستدلال على صفات الله بالآيات التي ساقها يقول : ((وأما العقل)) أي : أمّا الدليل العقلي .
((فلأن الله ـ تعالى ـ أخبر بها)) أخبر بهذه الصفات ((عن نفسه وهو أعلم بها من غيره)) عقلاً الله أعلم بهذه الصفات من غيره ((وأصدق قيلاً وأحسن حديثـًا)) كلُّ العقلاء يؤمنون هذا الإيمان، يؤمنون بأن الله أعلم وأصدق وأحسن حديثـًا .
((فوجب)) عقلاً ((إثباتها له كما أخبر بها)) طالما هو أخبر، هو أعلم وأصدق قيلاً وأحسن حديثـًا يجب عقلاً إثبات هذه الصفات .
((من غير تردُّد)) ولا يجوز التردُّد في خبر الله .
((فإن التردُّد في الخبر إنما يتأتّى حين يكون الخبر صادرًا ممّن يجوز عليه الجهل أو الكذب أو العِيّ)) . يوجب التردّد في الخبر، إذا كنت تتّهم المخبر بأن فيه جهلاً ويُتّهم بالكذب، ويُتّهم بالعِيّ ـ العجز عن البيان ـ ((بحيث لا يُفصح بما يريد)) ربما يتخبّط ويقول ما لا يريد .
((وكلُّ هذه العيوب الثلاثة ممتنعةٌ في حقِّ الله ـ عزّ وجل ـ)) . لا أحد وهو يعقِل أن يخطر بباله الجهل في حقِّ الله ـ تعالى ـ أو الكذب أو العِيّ، بل يقشعِرُّ جلد المسلم عندما تُذكر هذه العيوب في جانب الرب ـ سبحانه وتعالى ـ .
((فوجب)) إذًا ((قَبول خبره على ما أخبر به)) . يا ليت الأشاعرة عَقَلوا هذا المعنى ما تخبّطوا هذا التخبُّط ولا ردُّوا على الله؛ طالما تؤمنون بأن الله أعلم ولا يوصف بالجهل ولا يُتّهم بالكذب ولا يُتّهم بالعِيّ وهو الذي أخبر عن نفسه وجب قَبول خبره عقلاً، وأنتم تقولون : ( الدليل العقلي هو العمدة )، إذًا : العمدة ـ عمدتكم ـ ودليلكم العمدة دلّ على وُجوب قَبول خبر الله ـ سبحانه وتعالى ـ .
((وهكذا نقول فيما أخبر به النبي ( عن الله ـ تعالى ـ)) لأن النبي ( لا ينطق عن الهوى .
((فإن النبي ( أعلمُ الناس بربّه وأصدقهم خبرًا)) . كلُّ من آمن بمحمدٍ ( يعلم ويؤمِن بأنه أعلمُ الناس بربه وأنه أصدق الناس خبرًا، حتى الكفّار قبل أن يدعوهم إلى شهادة أن لا إله إلا الله كانوا يشهدون بهذا ويصفونه بهذه الصفات، لكنّ القوم تعصّبوا لآلهتهم وانتقضوا فيما بينهم وقعوا في التناقُض .
((وأنصحهم إرادة)) . أنصحهم لعباد الله .
((وأفصحهم بيانـًا)) كلُّ هذه صفات يؤمن بها كلُّ من يؤمن برسول الله ـ عليه الصلاة والسلام ـ، بل كثيرٌ من المستشرقين الذين لا يؤمنون برسالته ـ عليه الصلاة والسلام ـ وصفوه بهذه الصفات بأنه عبقري، وبأنه أفصح الناس وأصدق الناس وأنصح الناس، وهم لم يؤمنوا برسالته، لكن شهدوا له بهذه الصفات؛ إذا كان الأمر كذلك ((فوجب قَبول ما أخبر به على ما هو عليه)) قبل أن يؤوّل أو يحرَّف؛ والتوفيق بيد الله، والأشاعرة يؤمنون هذا الإيمان وبهذه الصفات، لكن لم يوفّقوا كما قال والد إمام الحرمين: ((لأنهم لم يفهموا من نصوص الصفات إلا ما يليق بالمخلوق))، والرجل بعد أن خبرهم ورجع من عندهم شهِد بهذه الشهادة : ((إن شيوخنا لم يفهموا من نصوص الصفات إلا ما يليق بالمخلوق)) استواءً كاستواء المخلوق، وجهـًا كوجه المخلوق، ويدًا كيد المخلوق، وأرادوا أن ينفوا هذه الذي أثبتوا فوقعوا في التعطيل .
(11) قسَم المؤلف ـ رحمه الله وحفظه ـ الصفات الإلهية إلى قسمين : صفات ثُبوتية وهو ما أثبت الله ـ سبحانه ـ لنفسه أو أثبته له رسوله ( فلا يُتجاوز فيها الكتاب والسنة، وهي صفات كمال وصفات توقيفية، وتقدّم الكلام في هذا القسم .
((والصفات السلبية)) . هذا القسم الثاني : الصفات السلبية . قلنا فيما تقدّم تقسيم الصفات إلى الصفات الثبوتية والصفات السلبية مصدره الاستقراء، أي : تتبُّع نصوص الكتاب والسنة والاستنباط والاستنتاج منها الصفات الثُّبوتية والصفات السلبية .
والصفات السلبية في منهج السلف: ما عرّفه المؤلّف بقوله : ((والصفات السلبية : ما نفاها الله ـ سبحانه ـ عن نفسه في كتابه أو على لسان رسوله (، وكلها صفات نقص في حقه كالموت والنوم والجهل والنسيان والعجز والتعب)) . يستحسن أن تُذكر الصفات السلبية عند الأشاعرة لأن القوم قد وصلوا إليكم، ينبغي أن تعرفوا شيئـًا من عقائدهم : الصفات السلبية عندهم ليست واقعة في حيِّز النفي، الصفات السلبية عندنا في منهج السلف واقعة في حيِّز النفي، أي : ما دخل عليه النفي، أما الصفات السلبية عندهم خمسُ صفات أطلقوا عليها أنها صفات سلبية لأن الغرض منها ليس إثباتها ولكن نفيُ أضدادها، هذه الصفات عندما يعدِّدون خمسين عقيدة التي تسمعون بها منها : السلبيّات الخمس، من الصفات السلبية : البقاء، والقِدَم، ومخالفته للحوادث، وقيامه بنفسه، والوحدانية؛ هذه الصفات يسمون الصفات السلبية لأنها تسلُب وتنفي أضدادها، تُعَدُّ هذه مع أضدادها عشرة، وصفات المعاني سبعة، بأضدادها أربعة عشر، والصفات المعنوية سبعة، وبأضدادها، والصفات النفسية واحدة وهي صفة الوجود، والجائز في حق الله ـ تعالى ـ واحد وهو الإيجاد والإعدام، تُضاف إلى هذه العقيدة : إثبات صفات الرسل خمس صفات مع أضدادها، والجائز في حقهم واحد؛ فتُصبح عقيدة المسلمين خمسين عقيدة، من لم يعرفها بأدلتها ليس بمسلم عندهم، من عرفها ولم يعرف أدلّتها فاسق؛ المسلم عندهم عدد المسلمين ينحصر في المتعلِّمين الدارسين لمنهج العقيدة على طريقة الأشعرية الذين حفِظوا هذه العقائد بأدلّتها، هم المسلمون بالمفهوم الصحيح عند الأشاعرة؛ افهموها هكذا بالجملة، سوف تتطّلعون عليها في كتبهم وقد دخلت حتى تكونوا على علم لا تفاجئون بها، ربما تقرءون في بعض المكتبات الآن .
هذه الصفات السلبية عندهم .
وأما الصفات السلبية عندنا قلنا : ما وقع في حيِّز النفي، أي : ما دخل عليه حرفُ نفيٍ .
((فيجب نفيها)) لأنها كلها نقص ((عن الله ـ تعالى ـ لِما سبق مع إثبات ضدها على الوجه الأكمل؛ وذلك لأنّ ما نفاه الله ـ تعالى ـ عن نفسه فالمراد به : بيان انتفائه)) أنها منتفية فلا تليق بالله ـ تعالى ـ ((لثُبوت كمال ضده)) ضدّ الصفة المنفية ((لا لمجرّد نفيه)) مجرّد النفي لا يكون مدحـًا ولا يكون كمال ((لأن النفي ليس بكمال)) في حدِّ ذاته، النفي وحده في حدِّ ذاته لو لم يتضمّن كمال ضدّه لا يكون كمالاً .
((إلا أن يتضمّن ما يدلّ على الكمال وذلك لأن النفي)) معناه الـ((عدم، والعدم ليس بشيء فضلاً عن أن يكون كمالاً)) هذه علة، والعلة الثانية : ((ولأن النفي قد يكون لعدم قابليّة المحل له)) المحل لا يقبل هذه النفي الذي هو العدم لكون المحل جمادًا ((فلا يكون كمالاً)) النفي ـ نفي الشيء، أو نفي العمل ونفيُ الظلم ـ عن الجمادات كالجُدران والجبال لا يكون كمالاً ((كما لو قلت : الجدار لا يظلم)) والجبال لا يظلم، لماذا لا يظلم ؟ لأنّ ليس لديه قابليّة، ليس لديه قابليّة الظلم، إذًا : ليس بمدح .
((وقد يكون)) النفي ((للعجز عن القيام به فيكون نقصـًا كما في قول الشاعر)) يذُمُّ ويهجوا قبيلة فيقول :
قُبَيِّلَةٌ …………….…
………………….
أي : قبيلة صغير، والتصغير هو العلامة على أنّ النفي الآتي ليس بمدح؛ ((قُبَيِّلةٌ)) تصغير ( قبيلة ) .
…لا يغدرون بذمة
ولا يظلمون الناس حبة خردل
ما الذي منعهم من الغدر وما الذي منعهم من ظلم الناس ؟ هل العدالة وأن فيهم الخير وفيهم العدل وفيهم الرحمة لا، لعجزهم بدليل التصغير؛ قبيلة صغير لا تقوى لا على الغدر ولا على ظلم الناس؛ إذًا : نفي الغدر عنهم ونفيُ الظلم عنهم ليس فيه مدح، بل دليلٌ على عجزهم :
أولاً : لأن الشاعر ليس هو ذلك الذي يمدح العدل والوفاء، ولكنه يريد، المقام مقام الهجاء .
ثم دلّ على ذلك بالتصغير .
((وقول)) الشاعر ((الآخر)) :
لكن قومي وإن كانوا ذوي حسب
ليسوا من الشر في شيء وإن هانا
هذا البيت تردّدنا في هذه الرواية البارحة، والبيت في ((الحماسة)) لأبي تمّام الطائي .
وهذا الشاعر غضب على قبيلته لأنه أُخذ له إبلٌ فلم يستطيعوا أن يخلِّصوا له إبله، لذلك يهجوا قبيلته وفي الوقت نفسه يمدح قبيلة أخرى فيقول
لو كنتُ من مازنٍ لم تستبح
إبلي بنوا اللُّقَيَّطَ من ذُهْل بن شيبان
قومٌ إذا أبدى الشر ناجذيه لهم
قاموا إليه ذُرافات ووحدانـًا
لكنّ قومي وإن كانوا ذوي عدد
ليسوا من الشر في شيء وإن هانا
يجزون من ظلم أهل الظلم مغفرة
ومن إساءة أهل السوء إحسانـًا
لماذا ؟ لضعفهم وجُبنهم وعجزهم .
هكذا الشاعر لأن قومه وقبيلته لم يستطيعوا أن ينقذوا له إبله، كأن القبيلة الأخرى ـ مازن ـ هي التي أنقذت له إبله .
وقوله :
لكن قومي وإن كانوا ذوي عدد
……………………..
هذه رواية وتلك رواية ثبت في ((الحماسة)) النسختان .
لكن قومي وإن كانوا ذوي عدد
……………………..

من حيث الكثرة .
………………….
ليسوا من الشر في شيء وإن هانا
لضعفهم؛ لذلك
يجزون من ظلم أهل الظلم مغفرة
ومن إساءة أهل السوء إحسانـًا
وهذا لا يدلُّ على المدح ولكنه يدلُّ على الذم .
الشاهد قوله :
……………………
ليسوا من الشر في شيء وإن هانا
إنّ هذا النفي لم يكن للمدح؛ إذًا ليس كلُّ نفي للمدح إلا إذا تضمّن الكمال المضادّ له .
وإذا كان المحل لا يقبل المدح ولا الظلم ولا العدل كالجدار أو كان الغرض النفي المطلق لا يتضمّن كمال ضده ليس بمدح .
((مثال ذلك)) أي : مثال الصفات السلبية في كتاب الله ـ تعالى ـ .
((قوله ـ تعالى ـ : ( وتوكّل على الحيِّ الذي لا يموت ( فنفيُ الموت عنه يتضمّن كمال حياته)) . فحياة غيره حياةٌ حقيقة ولكن ليستْ بكاملة، لأن غير الله يموت، والناس يموتون، والجن يموتون؛ الحي الذي لا يموت هو الذي حياته الحياة الكاملة؛ بهذا تعرفون الفرق بين الحياتين وإنْ كانت كلتا الحياتين حقيقية؛ حياتنا ليست مجازية حياةٌ حقيقة، وحياةُ الله ـ تعالى ـ حقيقة، ولكن ليست الحقيقة كالحقيقة، لأن حياتنا حياة ناقصة مسبوقة بعدم ونموت، إذًا حياةٌ ناقصة؛ فحياةُ الله ـ تعالى ـ حياةٌ قديمة لم تُسبق بموت أو بعدم ولا يلحقها موت؛ ((فنفي الموت يتضمّن كمال حياته)) .
و ((مثال آخر : قوله ـ تعالى ـ : ( ولا يظلم ربك أحدًا ()) لماذا ؟ لكمال عدله، لا لعجزه بل هو على كلِّ شيء قدير، لكن لا يظلم أحدًا لعدله، بل حرّم الظلم على نفسه وجعله بيننا محرَّمـًا .
((نفي الظلم عنه يتضمّن كمال عدله)) .
((مثالٌ ثالث : قوله ـ تعالى ـ : ( وما كان الله ليُعجزه من شيء في السموات ولا في الأرض (؛ فنفيُ العجز عنه يتضمّن كماله علمه وقدرته)) . يتضمّن صفتين اثنتين : كمال العلم وكمال القدرة .
وجه ذلك : ((ولهذا قال بعده)) ليدلّ على أن نفي العجز كمال علمه وكمال قدرته قال ـ تعالى ـ في تذييل الآية : ((( إنه كان عليمـًا قديرًا ( لأن العجز سببه إما الجهل بأسباب الإيجاد وإما قصور القدرة عنه؛ فلكمال علم الله ـ تعالى ـ)) المحيط بكل شيء ((وقدرته)) الباهرة ((لم يكن ليُعجزه شيءٌ في السموات ولا في الأرض)) واضح .
((وبهذا المثال)) الأخير ((علمنا أنّ الصفة السلبية قد تتضمّن أكثر من كمال)) . بالنسبة لنفي الظلم قلنا : لكمال عدله، تضمّن كمالاً واحدًا؛ وأما قوله ـ تعالى ـ :
( وما كان ليُعجزه من شيء ( تضمّن كمالَيْن : كمال العلم وكمال القدرة .
(12) قال المؤلّف ـ حفظه الله تعالى ـ : ((القاعدة الرابعة : الصفات الثُّبوتية صفات مدح وكمال؛ فكلما كثُرت وتنوّعت دلالاتها ظهر من كمال الموصوف بها ما هو أكثر)) . موصوف بالعلم وبالقدرة وبالإرادة وبالسمع وبالبصر وبالحياة الكاملة إلى غير ذلك .
((ولهذا كانت الصفات الثُّبوتية التي أخبر الله بها عن نفسه أكثر بكثير من الصفات السلبية ـ كما هو معلوم ـ)) . جميع أسماء الله الحسنى تدلُّ على الصفات؛ فأسماء الله الحسنى لا حصْر لها ولا تدخل تحت العدّ؛ إذًا : صفات الثَّبات لا حصر لها، لأنها معاني للأسماء الحسنى؛ فأسماء الله ـ تعالى ـ لا تنحصر في التسعة والتسعين، بل هناك أسماء استأثر الله بعلمها ولم يعلِّم أحد، وكمالات الله ـ تعالى ـ لا حصر لها، والصفات الثُّبوتية من الكمالات إذًا : لا تدخل تحت الحصر .
((أما الصفات السلبية فلم تُذكر غالبـًا إلا في الأحوال التالية)) . هذا يُقال بالاستقراء والتتبُّع .
الحالة ((الأولى : بيان عُموم كماله كما في قوله ـ تعالى ـ : ( ليس كمثله
شيء ()) . ( ليس كمثله شيء ( لا في ذاته ولا في صفاته ولا في أفعاله ولا في أسمائه في قضائه وقدره في أفعاله، هذا معنى ((عموم كماله))؛ قوله ـ تعالى : ( ليس كمثله شيء ( دلّ على هذا العموم .
( ولم يكن له كفوًا ( ـ أو ( كفؤًا ( ـ ( أحد ( في أيِّ شيء، كذلك دلّ على عموم الكمال : ( هل تعلم له سميـًّا ( كذلك .
الحالة ((الثانية : نفي ما ادّعاه في حقه الكاذبون كما في قوله : ( أنْ دعوا للرحمن ولدًا وما ينبغي للرحمن أن يتّخذ ولدًا ()) لأنه الغني الغنى المطلق، وإنما يُحتاج إلى الولد للفقر والحاجة، فالله ـ سبحانه وتعالى ـ غنيٌّ الغنى المطلق، والغنى وصفٌ ذاتيٌّ له
ـ سبحانه وتعالى ـ .
الحالة ((الثالثة : دفعُ توهُّم نقص من كماله فيما يتعلّق بهذا الأمر المعيَّن)) أو بأمرٍ من الأمور المعيَّنة ((كما في قوله ـ تعالى ـ : ( وما خلقنا السموات والأرض وما بينهما لاعبين ()) إنما خلقنهما لحكمة ولحكمةٍ بالغة .
((وقوله : ( ولقد خلقنا السموات والأرض وما بينهما في ستّة أيّام وما مسّنا من لُغوب ()) من تعب، لكمال قوّته وقدرته ـ سبحانه وتعالى ـ .
(13) قال المؤلّف ـ حفظه الله ـ :
((القاعدة الخامسة)) وهي قاعدة مهمة ينبغي أن تُفْهَم .
((الصفات الثبوتية تنقسم إلى قسمين)) صفات ((ذاتية)) وصفات ((فعلية)) .
ضابط الصفات الذاتية هي : الصفة التي لا تتعلّق بالمشيئة، بل صفةٌ قديمة قائمة بذاته ـ تعالى ـ قديمة قِدَم الذات، صفةٌ قديمة قدَم الذات ولا تنفكّ عن الذات العليّة؛ هذه هي الصفات الذاتية .
ثم الصفات الذاتية سيأتي تقسيمها .
((فالذاتية هي : التي لم يزل ولا يزال متّصِفـًا بها كالعلم، والقدرة، والسمع، والبصر، والعزّة، والحكمة، والعلو، والعظمة؛ ومنها : الصفات الخبرية كالوجه واليدين والعينين)) . كأن المؤلّف يريد أن يقول : الصفات الذاتية تنقسم إلى قسمين : صفاتٌ خبرية وصفات عقليّة .
ما هي الصفات الخبرية ؟ الصفات الخبرية ـ وبعبارة أخرى الصفات السمعية أو الصفات النقلية ـ هي الصفة التي لولا النقل ولولا السمع ولولا الخبر لا مجال إلى إثباتها، وهي تسمّى الصفات الخبرية المَحْضَة، لا بد من هذا القيْد، الصفات الخبرية المحْضة التي لولا هذا الخبر ولولا السمع ولولا النقل ـ بمعنى واحد ـ لا مجال لإثباتها، لو لم يُخبر الرب ـ سبحانه وتعالى ـ بأن له وجهـًا وله يدين وله عين، ولو لم يُخبر بأنه يأتي لفصل القضاء، ولو لم يُخبر النبي ـ عليه الصلاة والسلام ـ بأنه ينـزل في آخر كلِّ ليلة هل في إمكاننا أن نُدرك هذه الصفات ونصف الله ـ تعالى ـ بها ؟ لا .
أما القدرة حتى لو لم يَرِد النص ممكن أن يُدْرِك الإنسان قدرة الله ـ تعالى ـ بالآيات الكونية، الذي خلق هذا الكون موصوف بالقدرة، أولاً : موصف بالحياة، هو حي لأنه منح الحياة لهؤلاء الأحياء، فهو عالم، لولا العلم ولولا القدرة ولولا الإرادة ما خلق ولا أبدع هذا الكون على غير مثال سابق .
هذه الصفات ـ أي : القدرة والإرادة والسمع والبصر، الصفات التي سمّوها الصفات العقلية ـ ليست معنى كونها عقلية أنها ثبتت بالعقل فقط دون النقل لا، صفاتٌ اشترك في إثباتها العقل والنقل؛ هذه الصفات هي خبرية ولكن ليست خبرية محضة، خبرية وللعقل تدخُّلٌ في إثباتها، هذه الصفات التي عدّدها الشيخ قبل الوجه قبل قوله : ((ومنها الصفات الخبرية)) : العلم، والقدرة، والسمع، والبصر، والعزّة، والحكمة، والعلو، والعظمة، والحياء، والكلام، كلُّ هذه الصفات خبرية وعقلية، وإن شئت : نقلية وعقلية.
لكن إثبات الوجه وإثبات اليدين وإثبات العينين لا يثبت إلا بالنقل ولا مجال للعقل إلا أن العقل لا يُحيل ـ أي : لا يرفض ـ؛ لأن كلما ما ثبت بالنقل الصحيح العقل الصريح لا يرفضه بل يوافقه، ولكن ليس له مجالٌ للاستقلال ليستقلّ في إثبات هذه الصفات كما له مجال في الاستقلال في إثبات الصفات التي تقدّم ذكرها .
إذًا : نستطيع أن نقول : الصفات الثبوتية تنقسم إلى قسمين : إلى خبرية مَحْضة، وإلى الصفات العقلية والنقلية معـًا ـ أي : التي يشترك في إثباتها النقل والعقل
معـًا ـ؛ هذا ما يشير إليه الشيخ بقوله : ((ومنها : الصفات الخبرية كالوجه واليدين والعينين)) .
وتقدّم الكلام على أنّ إثبات العينين بالسنة؛ وإثبات العين ـ صفة العين ـ بالجملة دون ذكر العدد بالكتاب، وإثبات العينين بالسنة، أي بقصة الدجّال، لأن النبي ( لَمّا وصف الدجّال : ((إنه أعورُ العين اليمنى)) قال : ((إن ربكم ليس بأعور)) أي : موصوف بعينين، أخذ أهلُ السنة من هنا إثبات العينين .
الإشارة تجوز عندنا هنا وفي غير هنا وفي كلِّ مناسبة تجوز الإشارة ( وكان الله سميعـًا بصيرًا ( هكذا قال النبي ـ عليه الصلاة والسلام ـ : ( سميعـًا بصيرًا (، ((اللهم اشهد، اللهم اشهد)) [ كأن الشيخ يشير ]؛ وكلُّ الذين رفضوا هذه الإشارات إنما يردون على رسول الله ( من حيث لا يشعرون، وإذا حسّنا بهم الظن قلنا : يعذرون بالجهل إن شاء الله فليتعلّموا لأنهم يجهلون، لأن السنة غيرُ مهتمّ بها في منطقتهم، منطقة عقليّة محْضة، لا يُلتفت إلى نصوص الكتاب والسنة، لأن نصوص الكتاب والسنة عندهم ليستْ عمدة في إثبات الصفات، وإنما تُذكر من باب الاعتضاد بها والاستئناس بها والعمدة : العقل؛ ولكن حيث منّ الله علينا بهذا المنهج السلفي، وفي المنهج السلفي الإشارة جائزة؛ والإشارة لا تدلُّ على التشبيه، تدلُّ على أن ذلك الإثبات حقيقي … العينين على الحقيقة، وعلوُّ الله ـ تعالى ـ حقيقة، وسمع الله ـ تعالى ـ حقيقة، والبصر حقيقة؛ هذا ما تدلُّ عليه الإشارة، ولا تدل على التشبيه، إذِ القاعدة عندنا : ( ليس كمثله شيء وهو السميع البصير ( .
((والفعلية هي التي تتعلّق بمشيئته إن شاء فعلها وإن شاء لم يفعلها كالاستواء على العرش والنـزول إلى السماء الدنيا)) . من هنا يتبيّن للشباب الفرق بين صفة العلو وصفة الاستواء : صفة العلو صفة ذاتية، صفةُ علو الله ـ تعالى ـ على خلقه صفةٌ ذاتية كالقدرة والإرادة والسمع والبصر تمامـًا، أي : لم يزل الله ـ سبحانه وتعالى ـ متّصفـًا بالعلو ولن يزال، فهو في علوّه حتى في حال نزوله إلى سماء الدنيا، وحتى في حال مجيئه لفصل القضاء يوم القيامة لا يزال في علوه، ذلك كما يليق به، وأمره أعظم، ما أعظم شأنه، لأنه ـ سبحانه وتعالى ـ عليٌّ في قربه وقريب في علوّه، وهذا ما لا يتّصف به أحدٌ من خلقه ـ سبحانه ـ .
والاستواء صفة فعل لأن الله أخبر أنه إنما استوى بعد أن خلق السموات والأرض في ستّة أيام ( ثم استوى على العرش ( بعد خلق السموات والأرض في ستة أيام؛ ( ثم استوى ( لَمّا شاء، اقتضت حكمته ذلك خصّ العرش بالاستواء لحكمةٍ يعلمها وهي خافيةٌ علينا لا نعلمها .
وينـزل كما يشاء وكما يليق به لحكمةٍ يعلمها، ولعلّ أن يقال هنا : من الحكمة حثُّ العباد على العبادة وعلى الدعاء وعلى التضرُّع، وإن كان يمكن ذلك حتى بغير نزول، ولكن يقال : لحكمة يعلمها ـ سبحانه وتعالى ـ .
النـزول والمجيء والاستواء والفرح والغضب كلُّ ذلك من الصفات الفعلية لأن ((الله غضب اليوم غضبـًا لم يغضب قبله مثله ولن يغضب بعده مثله)) في حديث الشفاعة، هذا كلامٌ قاله كلُّ نبي، كلُّ نبي اعتذر عن الشفاعة بدأً من آدم ـ عليه السلام ـ إلى أن وصل الدور إلى رسول الله محمد ( كلهم يقول : ((نفسي نفسي، لأن الله قد غضب اليوم غضبـًا لم يغضب قبله مثله ولن يغضب بعده مثله))، عقيدة لجميع المرسلين؛ هذا منهج الأنبياء .
وقد نفت أو أوّلت الأشاعرة هذه الصفات بلازمها، ( الغضب : غليان دَمِ القلب، لا يليق بالله، إذًا : ليس الغضب على ظاهره وليس مرادًا لله، بل المراد لازمه ) هكذا قالوا، ما هو اللازم ؟ ( الانتقام، لازم الغضب الانتقام، لازم الرحمة الإنعام )، أوّلوا الغضب بالإرادة، وأوّلوا الرحمة بالإرادة، وأوّلوا المحبة بالإرادة، كلُّ هذه الصفات حوّلوها إلى إرادة، تصرُّفٌ من عند أنفسهم؛ ولو قيل لهم : ما هي الإرادة ؟ قالوا :
( كما يليق بالله ـ تعالى ـ )، ولو قلنا لهم : أليست الإرادة ميْلُ القلب وميْلُ النفس إلى من تحب أن تنفعه ؟، لماذا لا تقولوا في الإرادة كما قلتم في المحبة والغضب ؟، قالوا : ( لا، هكذا مذهبنا، مذهبنا : إثبات الإرادة كما يليق بالله، وتأويل غيرها بالإرادة )، إذًا: اتّباع الهوى ليس لديهم دليل، وإنما هو بالهوى، كلُّ ما خالف الكتاب والسنة وإن قالوا : ( هذا مذهبنا، وهذه طريقتنا، وهذه عقيدتنا ) معنى ذلك : عجزٌ عن الجواب، كلُّ من لا يملك دليلاً من الكتاب والسنة فهو عاجز فهو متّبعٌ للهوى .
هذه هي الصفات الفعلية، و ((هي التي تتعلق بمشيئته إن شاء فعلها وإن لم يشأ لم يفعلها كالاستواء)) إلى آخره .
((وقد تكون الصفة ذاتيّة فعلية باعتبارين)) هذه أهميّة هذه القاعدة : قد تكون الصفة الواحدة ذاتيّة باعتبار وفعلية باعتبار؛ هذا ما لا يهتدي إليه إلا الدارسون لمنهج السلف المتتبِّعون للنصوص، المستنبطون من النصوص، الذين يفسِّرون النصوص بما كان عليه سلف هذه الأمة ولا يخالفون السلف هم الذين يستطيعون أن يفهموا هذا الفهم .
ذلك : ((كالكلام)) صفة الكلام ((فإنه)) الكلام ((باعتبار أصله : صفة ذاتية لأن الله ـ تعالى ـ لم يزل ولا يزال متكلَّمـًا)) بل : ولن يزال متكلِّمـًا؛ لم يكن الله
ـ سبحانه وتعالى ـ أو لم يكن الكلام ممتنعـًا في حقه قط، هذا معنى كونه صفة ذاتية قديمة، أي : لم يكن الكلام ممتنعـًا ثم تحوّل من الامتناع إلى الجواز، بل كان ممكنـًا أن يتكلّم وليس هناك ما يُعجزه وما يمنعه من الكلام؛ ومن كان متكلِّمـًا ثم أمسك عن الكلام ثم تكلّم ماذا يُقال ؟ تكلّم ثم أمسك عن الكلام ثم تكلّم، إذا كان متكلِّمـًا أمس وسكت اليوم وتكلّم غدًا، غدًا عندما يتكلّم هل يُقال : فلان نشأ له كلام وحصل له كلام ؟ لا، من أول هو متكلِّم، وإنما أمسك عن الكلام في هذه الفترة، في وقت تكلُّمه يقال متكلِّمٌ بالفعل، واحد يخطب، يدرِّس يقال فلانٌ متكلِّمٌ بالفعل، أمسك عن الكلام فسكت، يقال : متكلِّمٌ بالقوّة، أي : غيرُ عاجز عن الكلام، وإنما سكت لحكمة ولغرضٍ ما، لا يقال إنه عادم للكلام؛ فالله ـ سبحانه وتعالى ـ يتكلّم متى شاء وإذا شاء، تكلّم في فترات وفي أزمنة مختلفة : خاطب أبا البشر، وخاطب نوحـًا، وخاطب إبراهيم، وخاطب موسى، وخاطب محمدً ( ـ عليهم الصلاة والسلام جميعـًا ـ، أزمنة مختلفة.
أصلُ صفة الكلام : صفةٌ قديمة قائمة بالذات ـ كما قال المؤلّف ـ، لكن أفراد الكلام حادث، وكلمة ( حادث ) صعبة عند القوم، ولكن عندنا ليس فيها صعوبة لأننا نفرِّق بين الحادث وبين المخلوق، كلُّ مخلوق فهو حادث وليس كلُّ حادث مخلوقـًا، لأن الله وصف كتابه وكلامه بأن منـزَّل، لكن لم يصفه بأنه مخلوق، ووصف نفسه بأنه يتكلّم فينادي، دلّ ذلك على أنه أحدث كلامه [ … ] وخاطب مَن خاطب أحدثه بالتكلُّم والخطاب والإنزال لا بالخلق والتكوين .
نعود إلى كلام الشيخ فيقول : ((وباعتبار آحاد الكلام)) كما مثّلنا ((صفةٌ فعلية لأن الكلام يتعلّق بمشيئته يتكلّم متى شاء بما شاء كما في قوله ـ تعالى ـ : ( إنما أمرُه إذا أراد شيئـًا أن يقول له كن فيكون (؛ وكلُّ صفةٍ تعلّقت بمشيئته ـ تعالى ـ فإنها تابعةٌ لحكمته)) وهي صفة فعلية في وقت واحد؛ كلُّ صفة تعلّقت بمشيئة الله
ـ تعالى ـ فهي صفة فعلية فهي تابعةٌ لحكمته ـ تعالى ـ .
((وقد تكون الحكمة معلومة لنا، وقد نعجز عن إدراكها)) هذا هو الكثير .
((لكننا نعلم علم اليقين أنه ـ سبحانه ـ لا يشاء شيئـًا إلا وهو موافِقٌ للحكمة كما يشير إليه قوله ـ تعالى ـ : ( وما تشاءون إلا أن يشاء الله إن الله كان عليمـًا حكيمـًا ()) محلُّ الشاهد من : ( كان عليمـًا حكيمـًا ( .
(14) قال المؤلِّف ـ حفظه الله ـ : ((القاعدة السادسة : يلزم في إثبات الصفات: التخلِّي عن محذوريْن عظيمين)) عندما يثبت الإنسان الصفات الثابتة لله
ـ تعالى ـ ينبغي أن ينتبه لمحذورَين اثنين :
((أحدهما : التمثيل، والثاني : التكييف)) سوف يفرِّق المؤلِّف بينهما .
((فأما التمثيل فهو : اعتقاد المُثْبِت أنّ ما أثبته من صفات الله ـ تعالى ـ مماثِلٌ لصفات المخلوقين؛ وهذا اعتقادٌ باطل بدليل السمع والعقل)) . هذه عقيدة المشبِّهة؛ وهل المشبِّهة موجودة ؟ المشبِّهة لا توجد بصفتها طائفة قائمة لها كيان كالنُّفاة، النُّفاة موجودون على اختلافهم في النفي، إذا سمّينا الأشاعرة ـ أحيانـًا ـ من النُّفاة لأنهم
ـ أحيانـًا ـ يدخلون مع النُّفاة وأحيانـًا يدخلون مع المُثْبِتة .
على كلٍّ : المعطِّلة هم من المعطِّلة؛ المعطِّلة موجودون بالفعل ومعروفون، لكنّ المشبِّهة وُجدت في فترة من الفترات الذين يقولون حتى يشبِّهون ذات الله ـ تعالى ـ بذوات المخلوقين وصفاته بصفات المخلوقين بدعوى أننا خوطِبنا بما نعقل، لا نعقل من الذات إلا ذاتـًا كذواتنا، ولا نعقل من الصفات إلا كصفاتنا، إذًا : هو كخلقه
ـ سبحانه وتعالى ـ في خلقه وفي صفاته لأننا لا نُكَلِّف بما لا نعقل؛ هذه المشبِّهة لا وجود لها الآن، وقد تجدون ـ أو تقرءون ـ في بعض الكتب ـ كتب الفرق ـ لهذه العقيدة؛ فهذه العقيدة باطلة كما ترون، لا نتوقّف عندنا كثيرًا .
فبُطلانها بالسمع والعقل أي : بالدليل السمعي وبالدليل العقلي :
((أما السمع : فمنه قوله ـ تعالى ـ : ( ليس كمثله شيء ()) ينفي المماثلة
( ليس كمثله شيء ( لا في ذاته ولا في صفاته ـ كما تقدّم ـ .
((وقوله : ( أفمن يخلق كمن لا يخلق (، وقوله : ( هل تعلم له سَمِيـًّا (، وقوله : ( ولم يكن له كفؤًا أحد ()) هذا يدل على كلِّ ممثِّل يمثِّل صفات الله
ـ تعالى ـ بصفات خلقه .
((وأما العقل فمن وجوه)) الوجه ((الأول : أنه قد عُلم بالضرورة أن بين الخالق والمخلوق تبايُنـًا في الذات)) كلُّ عاقل يُدرك أنه بين الخالق وبين المخلوق تبايُنـًا بالذات، لأنه لو كان مماثِلاً بالمخلوق يكون عاجزًا عن خلقهم؛ المماثل لا يخلق مماثلاً مثله، بل هو مبايِن؛ ولذلك : حتى الأشاعرة يُثبتون هذه الصفة يسمّون ( المخالَفة للحوادث ) من الصفات السلبية عندهم : ( المخالَفة للحوادث ) .
((وهذا يستلزم أن يكون بينهما تبايُنٌ في الصفات لأن كلّ صفة كل موصوف تليق به كما هو ظاهر في صفات المخلوقات المتبايِنة في الذوات)) . إذا ثبت بالعقل التبايُن بين الذات بين ذات الله ـ تعالى ـ وذوات خلقه، يستلزم ذلك أن يكون بين صفات الله ـ تعالى ـ وصفات خلقه تبايُن، لأنّ الكلام في الصفات ـ كما قال أتباع السلف ـ فرعٌ عن الكلام في الذات يحذوا حذوه، تقول في الصفات كما قلت في الذات، إذا كان في الذات ( ليس كمثله شيء ( كذلك في الصفات ( ليس كمثله شيء ( .
فيقول المؤلّف ليقرِّب بهذه الأمثلة : ((فقوّة البعير ـ مثلاً ـ غير قوّة الذَرَّة)) أو الذر، ((فإذا ظهر التبايُن بين المخلوقات مع اشتراكها في الإمكان والحدوث)) الإمكان: كلُّ ما عدا الله فيقال له : ممكن، أي : وجوده ممكنٌ وجائز وليس بواجب، الله يقال له واجب الوجود، وما عدا الله يقال له : جائز الوجود، ويقال له : ممكن، هذا الكون كله من الممكنات؛ اشتركت هذه الأشياء في الإمكان وفي الحدوث ومع ذلك تباينت .
((فظهور التبايُن بينها وبين الخالق أجلى وأقوى)) .
(15) قال المؤلِّف ـ حفظه الله ـ : ((القاعدة السادسة : يلزم في إثبات الصفات التخلِّي عن محذورين عظيمين : أحدهما : التمثيل، والثاني : التكييف)) ثم قال : ((فأما التمثيل فهو : اعتقاد المثبت أنّ ما أثبته من صفات الله ـ تعالى ـ مماثل لصفات المخلوقين؛ وهذا اعتقاد باطل)) . سبق أن قلنا : إن المشبِّهة الممثِّلة لا وجود لها بصفتها طائفةً لها وجود ولها كيان كالمعطِّلة ولكنّ العقيدة قد توجد في بطون بعض الكتب .
وعقيدة التشبيه باطلة بالدليل السمعي وبالدليل العقلي؛ لا نزال ننبِّه بأن المراد بالدليل السمعي هو : الدليل الخبري، وهو الدليل النقلي، أي : آياتٌ من كتاب الله ـ تعالى ـ مسموعة، وأحاديث من رسول الله ـ عليه الصلاة والسلام ـ منقولة وخبرهما؛ هذا هو المراد بالدليل السمعي .
والدليل العقلي : معلومٌ؛ والدليل العقلي : جهازٌ يُستعمل في فهم النصوص؛ والعقل لا يستقلُّ أبدًا بإثبات المطالب الإلهية، ولكنه لا يخالف ما جاء عن الله وصحّ عن رسول الله ( .
لذلك : قسمنا الصفات إلى الصفات الخبرية المَحْضة وإلى الصفات العقلية والسمعية معـًا، أي : لا توجد صفاتٌ عقلية ينفرد العقل بإثباتها كما ورد السؤال في الدرس السابق؛ لا توجد صفة ـ ولو صفةً واحدة ـ يقال لها : إنها ثبتت بالدليل العقلي فقط دون ورود الدليل السمعي .
إنما قيل في بعض الصفات ( الصفات العقلية ) لأن للعقل تدخُّلاً في إثبات هذه الصفات مع السمع .
وهناك صفات خبرية محضة لا تدخُّل للعقل في إثباتها، ولو لم يَرِد السمع لا مجال لنا إلى إثباتها، هذه تسمّى الخبرية المَحْضة؛ هذا هو الدليل العقلي .
ثم قال : ((أما السمع : فمنه قوله ـ تعالى ـ : ( ليس كمثله شيء ()) ( وهو السميع البصير ( . هذه الآية آبلغ آية في باب التنـزيه، ومن يريد تنـزيه الله
ـ تعالى ـ عليه أن يتدبّر في هذه الآية، لأن الله ـ سبحانه وتعالى ـ نفى المماثَلة، ثم أثبت لنفسه السمع والبصر؛ السمع والبصر من أبصر الصفات في المخلوق، فأثبت لنفسه بعد أن نفى المِثْلِيّة ( ليس كمثله شيءٌ وهو السميع البصير ( .
إذًا : التنـزيه الصحيح : أن تُثبت لله ما أثبت لنفسه أو أثبته له رسوله الأمين ( ثم تنفي المماثَلة بين ما أثبتّ وبين صفات المخلوقين .
وليس من التنـزيه نفيُ الصفات كما فعل بعضُ علماء الكلام .
((وقوله : ( أفمن يخلق كمن لا يخلق أفلا تذكَّرون (، وقوله : ( هل تعلم له سَمِيـًّا (، وقوله : ( ولم يكن له كفؤًا أحد ()) . هذه الآيات كلها في نفي المماثلة مع إثبات الصفات .
نكرِّر : اعتقاد بأن إثبات الصفات يؤدِّي إلى التشبيه أو إلى التمثيل وأن التنـزيه الصحيح : نفيُ الصفات هذا خطأ، خطأ ارتكبه علماء الكلام على اختلاف مناهجهم من جهمية ومعتزلة والأشاعرة .
((وأما العقل فمن وُجوه)) . ذكر الوجه الأول؛ فنحن الآن في الوجه الثاني . أعدنا هذا من باب ربط الدرس بالدرس .
الوجه ((الثاني)) من وجوه دلالة العقل على عدم المماثلة وأن المماثلة مستحيلة : ((أن يقال : كيف يكون الرب الخالق الكامل من جميع الوجوه)) الكامل في ذاته الكامل في صفاته، الكامل في أسمائه وأفعاله كيف يكون هذا الرب ـ سبحانه وتعالى ـ .
((مشابهـًا في صفاته للمخلوق المربوب)) المخلوق الذي خلقه هو، والمربوب الذي ربّاه هو بالنعم الحِسِيّة والمعنوية .
((الناقص، المفتقر)) . النقص والفقر صفتان ذاتيّتان للمخلوق كما أنّ الكمال والغنى صفتان ذاتيّتان للرب ـ سبحانه وتعالى ـ؛ المخلوق الناقص المفتقر ((إلى من يكمِّله))، وقد يعطي الله ـ سبحانه وتعالى ـ بعض المخلوقات بعض الكمالات كالسمع والبصر والعلم والحِلم؛ فإذا كان الله يعطي بعض المخلوقات بعض صفات الكمال فهو أولى بالكمال، معطي الكمال أولى بالكمال .
((وهل اعتقاد ذلك)) أي : المشابهة بين صفات الله وصفات خلقه .
((إلا تنقُّصٌ لحق الخالق فإنّ تشبيه الكامل بالناقص يجعله)) يجعل ذلك الكامل ((ناقصـًا)) وهذا مستحيل، بل كفرٌ بالله ـ تعالى ـ لو تعمّد الإنسان تشبيه الخالق بالمخلوق، من شبّه الله بشيء من خلقه فقد كفَر، ومن نفى شيئـًا من صفات الله
ـ تعالى ـ ما وصف به نفسه أو وصفه به رسوله ـ عليه الصلاة والسلام ـ فقد كفَر ما لم يُعذَر بالجهل؛ هذا ما أجمع عليه السلف في تكفير المشبِّه والنافي .
الوجه ((الثالث : أننا نشاهِد في المخلوقات ما يتّفق في الأسماء)) فيما بينهم فيما بين المخلوقات .
((ويختلف في الحقيقة والكيفية فنشاهد)) ـ مثلاً ـ ((أنّ للإنسان يدًا ليستْ كيد الفيل وله قوة ليست كقوّة الجمل)) وله رأس ليس كرأس الجبل، وأنت ماشي، عدِّد من هذا كثيرًا ما شئت ((مع الاتّفاق في الاسم فهذه يدٌ وهذه يد وهو قوة وهذه قوة)) وهذا رأس وذلك رأس ((وبينهما تبايُن في الكيفية والوصف)) وهم كلهم مخلوقون ((فعُلم بذلك أنّ الاتّفاق في الاسم لا يلزم منه الاتفاق في الحقيقة)) وخصوصـًا بعد إضافة صفة الله ـ تعالى ـ إلى الله وصفة المخلوق إلى المخلوق؛ إذا قلت : سمعُ الله وسمع زيد انتفت المشابهة تمامـًا، علم الله وعلم المخلوق انتفت المشابهة، لأنّ هذه الإضافة اسمها إضافة تخصيص، علم الله هذه الإضافة خصّصت صفة العلم بالله
ـ تعالى ـ؛ وأيُّ مخلوق مستحيل أن يشارك الله في علم الله لأن لعلم الله مواصفات؛ فالمخلوق لا يشارك الله ـ تعالى ـ في مواصفات علمه، كما أن الرب ـ سبحانه ـ منـزّه أن يشارك المخلوق في موصفات علمه، وإنما يعق الاشتراك في المطلق الكُلِّي أي : قبل أن تضاف صفة الله إلى الله وصفة المخلوق إلى المخلوق في العلم المطلق غير مضاف، والسمع المطلق غير مضاف، والبصر المطلق غير مضاف؛ ومعلوم إن هذا المطلق لا وجود لها في الخارج إنما هو في الذهن، لكن علمُ الله الذي من صفاته أنه علمٌ محيطٌ بجميع المعلومات، علمٌ لم يُسْبَق بجهل، علمٌ لا يطرأ عليه نسيان أو غفلة أو ذُهول، قديمٌ قِدَم الذات، وباق بقاء الذات، هل أحدٌ يشارك الله في هذا العلم ؟ لا، إذًا : لا مشارَكة، لا مشاركة بين صفات الخالق وصفات المخلوق بعد أن تضيف صفة الله إلى الله وصفة المخلوق إلى المخلوق .
لك أن تقول : معنى ذلك فالله ـ سبحانه وتعالى ـ لا يشارك زيدًا في علمه وهو الذي منحه هذا العلم ؟، ليس الأمر كذلك، إنما نقول في صفات علم المخلوق، لا نقول لا يشارك الله في علم زيد لأنه هو الذي منحه العلم، لكن صفات علم زيد ـ أو مواصفات علم زيد ـ علمٌ ناقص غير محيط بجميع المعلومات ( وما أوتيتم من العلم إلا قليلاً ( علمٌ كان مسبوقـًا بجهل، مكتسب، اكتُسِب فيما بعد، وهذا العلم يزول، زيد ينسى ويجهل ويغفل، هل الله ـ سبحانه وتعالى ـ يشارك زيدًا في صفات علمه هذه ؟ لا، إذًا : لا مشاركة بين الخالق والمخلوق في صفات الخالق وفي صفات المخلوق بعد الإضافة .
وما سمّيناه بالمطلق الكُلِّي قد يكون هذا الأسلوب غريبـًا على بعض الناس لأنه أسلوب المناطِقة والفلاسفة، لكن بعبارتنا وبلغتنا نقرِّب فنقول : لا مشاركة بينهما بعد الإضافة لكن قبل الإضافة العلم الذي لم يضف حتى الآن لا إلى الخالق ولا إلى المخلوق هذا محل الاشتراك، ومثل هذا الاشتراك لا يضرّ، لأنه ليس صفةً لأحد، لا صفةً للخالق، ولا صفةً للمخلوق، علم هكذا قائم بالهواء وحده لا وجود له، ولكنّ الذهن يتصوّر؛ هذا معنى لا وجود له في الخارج ولكن له وجودٌ ذهني؛ والاشتراك في مثل هذا لا يضر إذْ لا يمكن أن نتصوّر لا علم الخالق ولا علم المخلوق إلا بهذا الاشتراك في المطلق الكُلِّي، رجعنا إلى نفس الأسلوب ولا مفر ـ والله أعلم ـ .
وبعد : قال المؤلّف ـ حفظه الله ـ :
((والتشبيه كالتمثيل، وقد يفرَّق بينهما بأن)) يقال : ((التمثيل التسوية)) بأن يقال : هذا مثلُ هذا تمامـًا ((في كلِّ الصفات، والتشبيه : التسويه في أكثر الصفات)) لذلك يقال : ليس بلازم أن يكون المشبَّه كالمشبَّه به، إذا قلت زيدٌ كالأسد هل صار كالأسد في كلِّ شيء ؟ فقط في الشجاعة، إنما يُراد بالتشبيه هنا ـ زيد كالأسد ـ في شجاعته، ولكن لم يَصِرْ حيوانـًا مثله بشعره الكثير وغير ذلك من مواصفات الأسد لا، لذلك التشبيه في التشبيه لا يلزم أن يكون المشبِّه كالمشبّه له ـ أو كالمشبّه به ـ .
ولكن يقال في التمثيل إذا قيل مثل، وإن كان هذا التفريق تفريق دقيق لا يكون محلّ اتّفاق .
((لكنّ التعبير بنفي التمثيل أولى لموافقة القرآن : ( ليس كمثله شيء ()) . فدائمـًا نحرص قدر ما نستطيع أن نستعمل الأساليب الشرعية الواردة في الكتاب والسنة في حق الله ـ تعالى ـ؛ لذلك نستعمل الفوقية، ونستعمل العلو، ونستعمل الاستواء، لا نستعمل المكان ولا الجهة لا نفيـًا ولا إثباتـًا : لا نقول : الله في جهة، ولا نقول : ليس الله في جهة، لأن اللفظ محتمل وغير وارد، نحاول أن نلتزم الألفاظ الشرعية .
((وأما التكييف فهو : أن يعتقد المُثْبِتُ للصفة أنّ كيفية صفات الله ـ تعالى ـ كذا وكذا)) على شكل معيَّن ((من غير أن يقيِّدها بمماثل؛ وهذا اعتقادٌ باطل بدليل السمع والعقل)) .
قال المؤلّف ـ حفظه الله ـ : ((أما السمع)) أما الدليل السمعي على نفي التكييف : ((فمنه : قوله ـ تعالى ـ : ( ولا يحيطون به علمـًا ()) أي : نعلم رب العالمين
ـ سبحانه وتعالى ـ بأسمائه وصفاته وآلائه وآياته الكونية، ولكن لا نحيط به علمـًا، لا أحد يحيط بالله علمـًا، بل الله وحده هو الذي يحيط علمـًا بجميع المخلوقات، أما المخلوق فلا، لا يحيط بخالقه علمـًا؛ إذًا : لا تكييف .
((وقوله : ( ولا تَقْفُ ما ليس لك به علم إن السمع والبصر والفؤاد كلُّ أولئك كان عنه مسؤولاً (؛ ومن المعلوم : أنه لا علم لنا بكيفية صفات ربنا لأنه
ـ تعالى ـ)) لا كيفية سمعه وبصره، ولا كيفية نزوله ومجيئه ((لأنه ـ تعالى ـ أخبرنا عنها ولم يُخبرنا عن كيفيّتها)) قال ـ تعالى ـ : ( وجاء ربك والمَلَكُ صفـًّا
صفـًّا (، وقال النبي ( : ((ينـزل ربنا)) ولا ندري عن كيفية مجيئه وعن كيفية إتيانه وعن كيفية نزوله لا نعلم .
((فيكون تكييفنا قَفْوًا لِمَا ليس لنا به علم وقولاً بما لا يمكننا الإحاطة به)) . إذ كيّفنا أن نزوله ـ تعالى ـ على هيئة كذا وكذا ومجيئه على هيئة كذا وكذا وقس على ذلك سائر الصفات قلنا على الله ـ تعالى ـ بغير علم ((بما لا يمكننا الإحاطة به)) بل العلم به، العلم نفسه مستحيل لا الإحاطة، ولذلك قال الإمام مالك بن أنس
ـ رحمه الله ـ لَمّا قال السائل : ( الرحمن على العرش استوى ( كيف استوى ؟، ولم يقل : ( الرحمن على العرش استوى ما معنى استوى ( لو قال : ما معنى استوى ؟ لا يندهش الإمام ولا يستغرب بل يُجيب، ربما يكون عجميـًّا لا يعرف معنى استوى، أما العربي لا يسأل عن معنى استوى، وهل العربي يسأل عن معنى جاء وذهب وأتى ونزل ؟ لا، كذلك استوى عنده على حدٍّ سواء، بل يعلم إن الفعل ( استوى ) إذا تعدّى
بـ( على ) أنه بمعنى العلو، وإذا تعدّى بـ( إلى ) بمعنى القصد، ويعرف كيف يتصرّف في الفعل استوى بحسب حروف الجَرِّ بسبب التعدِّي، لكن الرجل لم يسأل عن المعنى .
أريد أن أقول : لو سُئل الإمام مالك عن معنى استوى لفسّر ولا اندهش واستغرب كما استغرب لَمّا قيل له : ( الرحمن على العرش استوى ( كيف استوى ؟، لأن السائل سأل عن علم لا يعلمه أحد لا الإمام مالك ولا غيره، لذلك استغرب واندهش، وكان الوقت في أوائل ظهور فتنة علم الكلام وانتشاره، كان الإمام من أحد الأئمة المتشدِّدين في إنكار تسرُّب علم الكلام إلى عقول الناس، لذلك كان يقول
ـ رحمه الله ـ : ((أَوَ كلما جاءنا رجلٌ أجدل من رجل تركنا لجدالهم ما جاء به جبريل إلى محمد ( ؟))، كان كغيره من الأئمة شديدًا في إنكار مقتضى ومعاني علم الكلام التي بدأت تنتشر، لذلك اندهش واستغرب، وفي النهاية قال : ((الاستواء معلوم)) أي : معلومُ المعنى، ((والكيف مجهول)) هذا هو محل الشاهد، كيفية استواء الله على عرشه مجهولٌ للخلق، وكيفية نزوله مجهول، وكيفية مجيئه لفصل القضاء مجهول، وكيفية غضبه وفرحه مجهول، هكذا سائر الصفات سواءٌ كانت فعلية أو ذاتيّة خبرية أو عقليّة .
قال الشيخ ـ حفظه الله ـ : ((وأما العقل فلأنّ الشيخ لا تعرف كيفية صفاته إلا بعد العلم بكيفية ذاته)) . هذا معنى كلام السلف : ((الكلام في الصفات فرعٌ عن الكلام في الذات يحذوا حذوه))، وقد آمنا بالذات العليّة ونحن لم نكيف، إيمانَ تسليم، إيمانَ وجودٍ وتسليم؛ فيجب أن يكون إيماننا بصفات الله ـ تعالى ـ إيمانَ وجودٍ وتسليم؛ هذا معنى قول الشيخ : ((إلا بعد العلم بكيفية ذاته)) .
وبالاتّفاق نحن نعجز عن نُدرك كيفية ذات الرب ـ سبحانه وتعالى ـ؛ إذًا : فلنعترف بعجزنا عن معرفة كيفية صفاته ـ تعالى ـ؛ يُؤْثَر عن أبي بكر الصدِّيق أثرٌ أرجو أن يكون صحيحـًا وهو قوله : ((العجز عن الإدراك إدراك)) : العجز عن إدراك حقيقة الذات وإدراك حقيقة الصفات هو الإدراك، أي : اعترافك بعجزك عن إدراك حقيقة الذات وحقيقة صفات الله ـ تعالى ـ هو الإدراك وهو العلم الصحيح، لأنك وقفت عند حدِّك ولم تقل على الله بغير علم، لذلك يُعتبر عدمُ الإدراك إدراكـًا وعلمـًا .
((أو العلم بنظيره المساوي له)) . لو كان له نظيرٌ مساوي تقيس على ذلك النظير المساوي .
((أو بالخبر الصادق عنه)) كأن يُخبر عن نفسه أو يُخبر عن رسوله الأمين المأذون ليتحدّث عنه؛ وكلُّ هذه الطرق منتفيَة، لا نظير له حتى تقيس عليه، وليس هناك خبرٌ صادق عنه ـ سبحانه ـ أو عن رسوله في معرفة كيفية صفاته حتى تعتمد على ذلك الخبر .
((وكلُّ هذه الطرق منتفية في كيفية صفات الله ـ عزّ وجل ـ فوجب بُطلان تكييفها)) . هذا هو الدليل العقلي ينبغي للشباب أن يحفظوا الأدلّة العقلية وكيف يصوغونها، والشيخ ـ حفظه الله ـ صاغ صياغة بعيدة عن أسلوب المنطق والفلسفة حتى يفهم كلُّ طالب؛ فتُثْبِتُ بذلك أنك لست كما يقال إنك حَرْفي فقط تسوق النصوص ولا تفهم لها معنى، هذا ما ينسبون إلى السلف : السلف لا يفهمون معاني النصوص، يؤمنون بظاهر النصوص ويتلونها ولكن لا يفهمون لها معنى، ويحسبون بأن هذا مدح للسلف، هذا قدح وسبٌّ للسلف، تشبيههم بالإنسان العامِّي الذي يسرُد الألفاظ ولا يفهم، لا، السلف يفهمون معاني النصوص، ومعاني نصوص الصفات، لكن لا يكيِّفون، ويستطيعون أن يقرِّبوا بالأمثلة وبالأدلة العقلية كما فعل الشيخ هنا .
((وأيضـًا : فإننا نقول : أيُّ كيفية تقدِّرها)) أيها المقدِّر ((لصفات الله
ـ تعالى ـ ؟، إنّ أيّ تكييف تقدِّرها في ذهنك فالله أعظم وأجلُّ من ذلك)) . التقدير إنما يتم لو كان له مثيل حتى تقيس عليه، فإذا كان لا مثيل له كيف تقدِّر ذلك الوَهْم الذي في ذهنك تتوهّم أنه على كُبْر كذا وصفته كذا ونزوله كذا بالسُّلَّم والسلم طوله كذا، كل هذه أوهام وخيالات باطلة، ليس لك أن تفكِّر في هذا، ولا أن تقدِّر هذا التقدير .
(16) قال الشيخ ـ رحمه الله تعالى ـ : ((وحينئذ يجب الكَفُّ عن التكييف)) . إذا كان الأمر كما ذُكر أي : إذا كان ليس له مماثل حتى تقيس عليه ولم يأت خبرٌ من الصادق يبيِّن كيفيته إذا كان الأمر كذلك وجب ((الكف عن التكييف تقديرًا بالجَنان)) بالقلب، أي : حتى لا تتوهّم ولا تقدِّر في نفسك هذا التكييف، ((أو تقريرًا باللسان)) ولا تقرِّر بلسانك، لا تقول بلسانك إنه على كيفية كذا وكذا، ((أو تحريرًا بالبنان)) ولا تكتب فيما تكتب لأنك مسؤول عما تكتُب عن الله ـ سبحانه وتعالى ـ .
((ولهذا لَمّا سُئل مالك ـ رحمه الله ـ عن قوله ـ تعالى ـ :( الرحمن على العرش استوى ( كيف استوى ؟)) . انتبه لصيغة السؤال : قال : ( كيف استوى ) كما قلنا ولم يقل : ( ما معنى استوى ) ولكنه قال : ( كيف استوى ) .
((أطرق ـ رحمه الله ـ برأسه حتى علاه الرحْضاء ( العرق ) )) حياءً من الله
ـ سبحانه وتعالى ـ وتعظيمـًا كيف إن هذا المخلوق الضعيف يتجرّأ على مثل هذا السؤال، يسأل عن كيفية استواء الله على عرشه .
((ثم قال : ((الاستواء غير مجهول)) )) عند كُلِّ من يعرف اللغة العربية، لأن هذه من الألفاظ التي تُعرف، هي من مفردات اللغة، إذا أشكل عليك شيءٌ من مفردات اللغة اسأل أهلها ـ أهل اللغة ـ يفسروا لك .
((والكيف غيرُ معقول)) لأن الله لم يُخبرنا عن كيفية استواءه ولا رسوله ـ عليه الصلاة والسلام ـ .
((والإيمان به واجب)) تصديقـًا لخبر الله؛ الإيمان باستواء الله على عرشه شُعبةٌ من شُعَبِ الإيمان .
((والسؤال عنه)) أي : عن الكيفية ((بدعة)) وهي من بدع أهل الكلام التي بدأتْ في عهد تابعي التابعين، لأن الإمام مالك من أئمة تابعي التابعين .
((ورُوي عن شيخه ربيعة ـ أيضـًا ـ : ((الاستواء غير مجهول، والكيف غير معقول)) )) ولكن الرواية الثابتة : عن الإمام مالك؛ ما رُوي عن ربيعة وعن أم سلمة قال أهل العلم : فيهما مقال، في الروايتين؛ الرواية الصحيحة : عن الإمام مالك؛ ولذلك : كلُّ مَنْ جاء بعده يستعمل هذا الميزان لا في الاستواء فقط بل في جميع صفات الله
ـ تعالى ـ، في الصفات الفعلية والصفات الخبرية وغير ذلك؛ لو قال لك متطفِّل : كيف وجهه ؟ يكون الجواب هو هذا، جواب الإمام مالك عن الاستواء في جميع الصفات .
((وقد مشى أهل العلم بعدهما على هذا الميزان)) .
((وإذا الكيف غير معقول ولم يَرِد به الشرع)) يعني : العقل لا يستطيع أن يُدرك الكيفية، ولذلك قلنا قبل قليل : العقل لا يستقِلُّ في المطالب الإلهية، بل لا يستقلّ العقل حتى في إثبات الصفات فضلاً عن الكيفية : لو لم يَرِد نصٌّ بأن الله مستوٍ على عرشه ما تجرأنا على القول بذلك بعقولنا، ولو لم يُخْبِرِ النبي ( عن نزول الرب في آخِر كلِّ ليلة لَمَا تجرأ أحدٌ أن يقول ذلك، لأن هذا معنى هذه الصفة خبرية مَحْضَة .
إذا كان العقل ليس في إمكانه أن يستقلّ في إثبات صفات الله ـ تعالى ـ فكيف يُدْرِك كيفية صفات الله ؟ من باب أولى؛ من هنا يتّضح بُطلان كلام أهل الكلام بأن الدليل العقلي هو العُمدة في باب العقيدة، أخطئوا في ذلك خطأً فاحشـًا .
بهذا القول ـ أو بهذه القاعدة الكلامية ـ ردُّوا نصوص الكتاب والسنة ليستطيعوا أن يتصرّفوا في إثبات عقيدتهم : قالوا : الأدلّة اللفظية كتابـًا وسُنّة ظنيّة وليست يقينية، الدليل القطعي اليقيني هو الدليل العقلي .
والذين يذكرون الأدلة النقلية كالأشاعرة والمعتزلة أحيانـًا قالوا : إنما تُذكر من باب الاستئناس بها والاعتضاد بها، لا من باب الاعتماد عليها؛ انتبهوا أيها الدارسون في أصول الفقه والمصطلح قد انطلت هذه القاعدة على بعض الأصوليِّين وبعد علماء المصطلح، قرّروا هذه القاعدة تقريرًا، وأطلقوا هذه العبارة بأن الأدلة اللفظية ظنيّة؛ وهذا كلامٌ خطير، معنى ذلك : ردٌّ لأدلّة الكتاب والسنة، وسدٌّ للطريق طريق معرفة الله على العبادة بطريق الكتاب والسنة إلا بطريق علمِ الكتاب، وهذا ما يريدونه؛ وهذا كلامٌ باطل .
لذلك يقول الشيخ ـ حفظه الله ـ : ((وقد مشى أهلُ العلم بعدهما)) بعد ربيعة والإمام مالك ((على هذا الميزان)) اعتبروه قاعدة وميزانـًا للجواب على كلِّ سؤال يَرِد في كيفية صفات الرب ـ سبحانه وتعالى ـ، أيُّ سؤال في أيِّ صفة بالقدرة، والإرادة، والعلم، والحياة؛ بالنسبة للمعتزلة الذين لا يُثْبتون هذه الصفات وبالنسبة لغضب الرب
ـ سبحانه وتعالى ـ ورحمته وفرحه بالنسبة للأشاعرة الذين يؤوِّلون هذه الصفات أيُّ أحدٍ من أهل الكلام وجّه لك سؤال في كيفية صفةٍ من صفات الرب
ـ سبحانه وتعالى ـ عليك بهذا الميزان .
((وإذا كان الكيف غيرَ معقول ولم يَرِدْ به الشرع فقد انتفى عنه الدليلان)) الدليل ((العقلي و)) الدليل ((الشرعي فوجب الكَفُّ عنه)) . مسألة ليس عليها دليلٌ شرعي
أو دليلٌ عقلي لا يجوز أن تخوض فيها، يجب الكَف .
يقول الشيخ ـ حفظه الله ـ : ((فالحذر الحذر من التكييف أو محاولته فإنّك إذا فعلت وقعت في مفاوِز لا تستطيع الخلاص منها)) . الخلاص : باللجوء إلى الكتاب والسنة .
((وإن ألقاه الشيطان في قلبك فاعلم أنه من نزغاته)) فهو الذي يقول لك : إذا أثبتّ لله الاستواء على عرشه لا بد أن يكون المستوي على شيء إما أكبر من المُسْتَوَى عليه أو أصغر منه أو مساوِيـًا له، وكلُّ ذلك من لوازم صفات المخلوق، فإذا كان الأمر كذلك يجب نفيُ الاستواء؛ انظروا إلى هذه القاعدة الشيطانية، هذه التي مشى عليها جميعُ النُّفاة بما فيهم الأشعرية القريبة التي شهِد لها شيخُ الإسلام أنها من أقرب طوائف أهل الكلام إلى أهل السنة والجماعة، ولكنّ الأشاعرة أبوا أن يقبلوا هذا القُرْب إلا أن نعترف لهم أنهم أهلُ السنة والجماعة أو على الأقل من أهل السنة والجماعة، ولن نعترف بذلك لأن ذلك خلاف الواقع، كيف كان خلاف الواقع ؟ ـ لعلّ فيكم من درس ـ، إذا أردتّ أن تعرف أن دعواهم خلاف الواقع من أنهم أهل السنة والجماعة أو منهم ناقشهم في صفة العُلو ماذا يقولون في استواء الله ـ تعالى ـ ؟ يصرِّحون بأن الله ليس فوق العرش ولا تحت العرش ولا على يمينه وعلى شماله، في كتُبٍ تُدْرَس، والكتب بأيدينا موجودة عندنا يصرِّحون بهذا، ومن صرّح بهذه العقيدة كيف يدّعي بأنه من أهل السنة والجماعة، المراد بالجماعة : الجماعة الأولى جماعة الصحابة، وهل جماعةُ الصحابة هذه عقيدتهم ؟ لا، وهلِ السنة جاءتْ بذلك ؟ لا .
ثم ناقشهم في صفة الكلام في القرآن : قل لهم : ماذا تقولون في القرآن ؟ يقولون : نحن نوافق المعتزلة في أنّ الكلام اللفظي مخلوق، ولكننا نخالف المعتزلة وهم خصومنا فنثبت الكلام النفسي الذي ليس بحرفٍ ولا صوت . أين الخصومة بينكم وأنتم قد وافقتم معهم بأن القرآن مخلوق ما معنى الخصومة ؟ الخصومة لأنهم لم يُثبتوا الكلام النفسي ؟ لأن إثبات الكلام النفسي إثباتٌ لا معنى له؛ فالنبي ( فرّق بين الكلام وبين الحديث النفسي، ما في النفس يسمّى حديثـًا ولا يسمّى كلامـًا، أخبر النبي ( بأن الإنسان لا يؤاخَذ بما حدّثتْ به نفسه حتى يتكلّم به، انظروا حتى يتكلّم به؛ حديثُ النفس ليس بكلام؛ وعند الأشاعرة : كلامُ الله الحقيقي هو الكلام النفسي الذي ليس بحرف ولا صوت؛ وإذا أُطلق كلامُ الله على القرآن مجازًا لأنه دالٌّ على كلام الله الحقيقي أو عبارةٌ عنه أو ترجمة؛ ويقول بعضهم : لو رُفع عنا الحجاب لفهمنا من الكلام النفسي ما نفهمه الآن من الكلام اللفظي من الأمر والنهي والخبر والاستفهام وغيرِ ذلك؛ هذا الكلام لا علاقة له بما كان عليه سلف هذه الأمة .
إذًا : دعوى بأننا أهلُ السنة والجماعة أو منهم دعوى ليس عليها بيِّنة لا تُقبَل .
قال الشيخ ـ رحمه الله وحفظه ـ؛ لا تستغربوا كلمة ( رحمه الله ) وإن كانت جَرَتِ العادة لا يقال ( رحمه الله ) إلا فيمن مات، وهذه في الواقع عادة عجيبة انتشرت بيننا، مع العلم أن الإنسان كلُّ واحد منا يطلب من ربه الرحمة يقول : ( اللهم ارحمني )؛ فإذا قلنا للشيخ : ( رحمه الله ) كما طلبنا لأنفسنا وهل معنى ذلك حكمنا عليه بأنه
ميِّت ؟ لا؛ لكن جَرَتِ العادة بالنسبة للأحياء يقال : ( حفظه الله )، و ( وفّقه الله )، وبالنسبة للميِّت : ( رحمه الله )، وأحيانـًا يسبقنا اللسان؛ فلتفهموا أنه جائز أن يقال في المؤلِّفين الأحياء أن يقال : ( قال فلان رحمه الله )؛ وإن وجدتم لي شيئـًا من المؤلَّفات عندكم قولوا لي : ( قال فلان رحمه الله )، وأنا أشكركم على ذلك .
يقول الشيخ ـ حفظه الله ورحمه ـ : ((وإن ألقاه الشيطان في قلبك فاعلم أنه من نزغاته فالجأ إلى ربك فإنه معاذك، وافعل ما أمرك به فإنه طبيبك : قال ـ تعالى ـ : ( وإما ينـزغنّك من الشيطان نزغٌ فاستعذ بالله إنه هو السميع العليم ()) . طالب العلم دائمـًا مع الله، لا يعتمد على ذكائه وعلى سِعَة اطّلاعه، بل يخاف من نزغات الشيطان، ويلجأ إلى الله ـ سبحانه وتعالى ـ مِن وقت لآخر .
(17) قال المؤلّف ـ حفظه الله ووفّقنا وإيّاه ـ : ((القاعدة السابعة : صفات الله
ـ تعالى ـ توقيفية لا مجال للعقل فيها)) . توقيفية توقّف الإنسان فيها على ما ثبت في كتاب الله ـ تعالى ـ وفي سنة رسوله ـ عليه الصلاة والسلام ـ .
((لا مجال للعقل فيها)) على انفراد؛ إلا أن العقل لا يرفض ما ثبت بالنقل الصحيح .
((فلا نثبت من الصفات إلا ما دلّ الكتاب والسنة على ثبوته، قال الإمام أحمد
ـ رحمه الله تعالى ـ : ((لا يوصَفُ اللهُ إلا بما وصف به نفسه أو وصفه به رسوله لا يُتجاوَزُ القرآن والحديث)) )) . هذا الكلام نُقل عن الإمام أحمد، كان يُجيب بهذا الجواب أيّام المحنة، عندما كان يُمتَحن أمام المعتصم بالله والواثق بالله من خلفاء بني العبّاس بعد أن سَلِم من المُثول أمام المأمون لأنه مات قبل أن يصل إليه الإمام أحمد، وتمّ التعذيب والامتحان أمام المعتصم والواثق بالله؛ وكانوا يسألونه عن صفة من صفات الله ـ تعالى ـ وعن القرآن أمخلوق هو ؟ فيقول في القرآن : ((كلام الله))، فيردِّدون عليه السؤال فيقول : ((لا أزيد على هذا : هو كلام الله))؛ فيسأل عن الصفات فيُقال : ((لا يوصَفُ اللهُ إلا بما وصف به نفسه أو وصفه به رسوله (؛ لا يُتجاوَزُ القرآن والحديث)).
لا ينبغي أن يُفهم من هذا أن هذا مذهب الإمام أحمد فقط، هذا مذهب جميعِ الأئمة الأربعة وغيرهم بل جميع أهل السنة إذا استثنينا المعتزلة والأشاعرة؛ جميعُ المسلمين من أهل السنة قديمـًا وحديثـًا هذا مذهبهم : ((لا يُتجاوَزُ القرآن والحديث))؛ إذْ لا يصف الله أعلمُ من الله، ولا يصف الله من خلقه أعلمُ من رسول الله ( .
أهلُ السنة لا يقولون : الدليل القطعي في هذا الباب : الدليل العقلي كما يقول أهلُ الكلام؛ هذه النقطة التي اختلف فيها أهلُ السنة وأهلُ الكلام؛ أصحاب الكلام الذين مِن أقربهم الأشاعرة العمدة عندهم ـ الاعتماد عندهم ـ على الدليل العقلي بخلاف أهل السنة والجماعة الذين يمثِّلهم هذا الكلام ـ كلام الإمام أحمد ـ .
إنما خصّه لأنه دخل الامتحان ونجح فيه؛ فغيره من الأئمة سَلِم من الامتحان؛ فلذلك عُرف هذا الإمام بهذا اللقب : ( إمام أهل السنة والجماعة وقامِع البدعة )، لأنه صبر أمام الامتحان في الوقت الذي خاف كثيرٌ من أهل العلم الذين حضروا، فطُلب منه أن يستعمل التورية فرفض فثبت؛ فبثباته سَلِمَت العقيدة للأمة الإسلامية؛ فنال هذا اللقب
( إمام أهل السنة والجماعة ) .
لذلك : أبو الحسن الأشعري عندما رجع من العقيدة الكُلاّبية أعلن إنه على عقيدة أهل السنة والجماعة وأثنى عليه ثناءً عاطرًا في أول كتابه ((الإبانة في أُصول الديانة))؛ خصّه من بين سائر الأئمة لهذا الغرض .
وكلامه هذا هو كلامُ جميعِ الأئمة كما قلنا ليس كلامُه فقط .
يقول المؤلّف : ((انظر : القاعدة الخامسة في الأسماء)) . لأنه قدّم قواعد في الأسماء، ومن دَرَس الكتاب من أوله يرجع إلى القاعدة لتثبيت هذا الكلام هناك .
ثم قال ـ حفظه الله ـ : ((ولدلالة الكتاب والسنة على ثُبوت الصفة ثلاثُ أوجُه)) مستنبَطة من الكتاب والسنة؛ وهذه الطريقة التي نسلُكها التي أخذناها من مشايخنا وأئمتنا طريقةٌ تُعتبر بالنسبة لِمَا كان عليه السلف الأوّل طريقة حديثة وأسلوب جديد، لأن السلف الأول ليس لديهم كتبٌ يدرُسونها في العقيدة، المصحف هو كتاب التوحيد وكتاب الأحكام وكتاب الاقتصاد وكتاب السياسة وكتاب كلِّ شيء، لأنهم كانوا في عافية من آراء أهل الكلام ومن أصحاب الأهواء والفتن، لم يضطّروا إلى أن يؤلِّفوا لهم كتبـًا، خصوصـًا في عهد الصحابة العقيدة تُؤخذ من القرآن رأسـًا ومن أقوال رسول الله ( يحفظونها؛ ولكن هذه الكتب وهذا الأسلوب الذي نحنُ عليه الآن الكتب التي نأخذ منها هذا الأسلوب أُلِّفَتْ دفاعـًا عن العقيدة، كتبٌ دفاعيّة، والأساليب أساليب دفاعية، استُخدم فيها أساليب مناسبة للذين هاجموا العقيدة وحاربوا العقيدة ليخاطِبوا الناس بما يعقِلون وبالأسلوب الذي يفهمون .
لذلك : لا ينبغي أن يُستغرب فيقال ـ كما قد قيل ـ : إنكم تدرُسون العقيدة وتقولون فيها الصفات الذاتية والصفات الفعلية والسلبية والثبوتية من أين لكم هذا ؟ وهل الرسول ( كان يعلِّم الصحابة بهذه الطريقة ؟ الجواب : لم يكونوا بحاجة إلى هذا الأسلوب، بل لم يكونوا بحاجة إلى كتب تسمى كتب العقائد وكتب التوحيد، ولكن دَعَتِ الحاجة إلى تأليف هذه الكتب في العقيدة، ألّف الأئمة دفاعـًا عن العقيدة كالإمام أحمد وابن خُزيمة وابن تيمية وتلميذه ابن القيِّم وغيره هذه كتب دفاعيّة، ولاحظوا في الأسلوب أساليب قريبة من أساليب أهلِ الكلام لأنهم هم الذين هاجموا العقيدة فوجب عليهم استخدام هذه الأساليب للدفاع . وكلُّ ما فيه نفعٌ ومصلحة لا يقال فيه بدعة؛ بعض المنفِّرين من العقيدة الآن يقول : أنتم تسلكون مسلك جديد هذه بدعة؛ ينبغي أن يُفهم : إن البدعة ما لا أصل له في الدين؛ ونحن إنما استخدمنا أساليب فقط، ولكن في الأصل لم نخرج من الكتاب والسنة، الأدلة من الكتاب والسنة، وكوننا نعرض عرضـًا بأسلوب مناسب للوقت لا بأس في ذلك .
لذلك : قيل للإمام أحمد : لماذا توسّعتم فقلتم : ( القرآن كلامُ الله غيرُ مخلوق منه بدأ وإليه يعود )، هذا الكلام كلُّه من أين جِبْتُم ؟، الأولون يقولون : ( القرآن كلام
الله ) وكفى ؟ يقول الإمام : ((لَمّا زادوا زدنا))، لَمّا زاد القوم زِدْنا، لأنهم أصحاب الكلام والثرثرة، يتكلمون كثير ولا ينفع معهم إلا أسلوبـًا مناسبـًا لأسلوبهم .
واستعمال هذا الأسلوب لإفحام الخصم واجب، والخصم لا يقبل إلا مثل هذا الأسلوب، وما لا يتمُّ الواجب إلا به فهو واجب، لا بد من مراعات المصلحة .
وبعد :
يقول المؤلِّف ـ حفظه الله ـ : الوجه ((الأول : التصريح بالصفة كالعزة والقورة والرحمة والبطش والوجه واليدين)) والعينين ((ونحوهما)) . يأتي تصريح إما في كتاب الله ـ تعالى ـ أو فيما ثبت عن رسول الله ( فتُثْبَتُ الصفة بهذا التصريح؛ إذًا : ليس هناك ابتداع، وإنما هو اتبّاع .
الوجه ((الثاني : تضمُّن الاسم لها مثل : الغفور)) من أسماء الله ـ تعالى ـ : الغفور ((متضمِّنٌ للمغفرة، والسميع)) من أسماء الله ـ تعالى ـ : السميع ((متضمِّنٌ للسمع)) متضمِّنٌ لصفة السمع، ((ونحو ذلك)) من أسماء الله ـ تعالى ـ : العليم متضمِّنٌ لصفة العلم، وهكذا ((انظر : القاعدة الثالثة في الأسماء)) .
الوجه ((الثالث : التصريح بفعل أو وصف دالٍّ عليها)) على الصفة ((كالاستواء على العرش، والنـزول إلى السماء الدنيا، والمجيء للفصل بين العباد يوم القيامة، والانتقام من المجرمين)) هذه صفات أفعال وإنِ انتقد المنتقدون، ونحن نقول الواقع ونتّبع السلف ولم نبتدع؛ الاستواء صفةُ فعل والنـزول صفةُ فعل والمجيء صفةُ فعل والانتقام أيضـًا .
((الدالّ عليها ـ على الترتيب ـ قولُه ـ تعالى ـ : ( الرحمن على العرش استوى ()) دلّ على استواء الله ـ تعالى ـ على عرشه كما يليق به لا كاستوائنا .
((وقول النبي ( ((ينـزل ربنا إلى السماء الدنيا …)) )) كما يليق به لا كنـزولنا.
((وقولِ الله ـ تعالى ـ : ( وجاء ربك والملَكُ صفـًّا صفـًّا ()) يجيء الرب
ـ سبحانه وتعالى ـ ويأتي لفصل القضاء كما يليق به .
((وقوله : ( إنما من المجرمين منتقمون ()) كما يليق به ـ سبحانه وتعالى ـ .
القاعدة هنا : إنّ لوازم صفات المخلوق لا تلزم صفاتِ الخالق، لوازم صفة الاستواء للمخلوق، لوازم صفة النـزول للمخلوق لا تلزم صفة الخالق، لوازم صفة الاستواء للمخلوق ـ كما قلنا غيرَ مرّة ـ يلزم من استواء المخلوق على عرشه على دابّته على كرسيّه أن يكون أكبر ممّا استوى له أو مساويـًا له أو أصغر، ومثلُ هذه اللوازم لا تلزم صفات الخالق، لأننا أثبتنا له ذاتـًا ـ سبحانه وتعالى ـ أخذًا من الكتاب والسنة وما أجمع عليه السلف ولم نُثْبِت على ذاته لوازِم صفاتنا، الكلام في الصفات كالكلام في الذات تمامـًا، لا يلزم من نزول الرب ـ سبحانه وتعالى ـ لوازم نزول المخلوق من الانتقال من مكان إلى مكان وأن يكون المكان الذي انتقل منه فوقه لأن صفة العلو لله ـ تعالى ـ صفةٌ ذاتيّة لا تَنْفَكُّ عن الذات .
لذلك : لا ينبغي أن نُجري على صفات الله ـ تعالى ـ لوازم صفات المخلوق .
(18) قال المؤلِّف ـ رحمه الله تعالى وحفظه ـ : ((قواعد في أدلّة الأسماء والصفات)) . تحدّث فيما تقدّم عن القواعد في الأسماء ثم القواعد في الصفات فالآن يتحدّث عن قواعد في أدلة الأسماء وأدلة الصفات، عن قواعد في الأدلة؛ وقد يلاحظ نوعٌ من التداخُل أو التكرار ولا يَعيب ذلك بل المكرَّر أحلى .
((القاعدة الأولى : الأدلة التي تُثبت بها أسماء الله ـ تعالى ـ وصفاته هي : كتاب الله ـ تعالى ـ وسنة رسوله ()) كما تقدّم .
((فلا تُثبت أسماء الله وصفاته بغيرهما)) بغير الكتاب والسنة، أي : بالأدلة العقلية
ـ كما تقدّم ـ .
((وعلى هذا : فما ورد إثباته لله ـ تعالى ـ من ذلك)) من الأسماء والصفات، أي : بأدلّة من الكتاب والسنة .
((في الكتاب والسنة وجب إثباته)) تصديقـًا لخبر الله وخبر رسوله ( .
((وما ورد نفيُه فيهما)) في الكتاب والسنة .
((وجب نَفْيُه مع إثبات كمال ضِدِّه)) . لا يوجد في الكتاب والسنة نَفْيٌ مَحْض لا يتضمّن كمال ضدّه، بخلاف النفي عند علماء الكلام؛ وهذا ما سبق أن عبّر عنه المؤلِّف بالسلوب ـ الصفات السلبية ـ، الصفات السلبية في الكتاب والسنة تتضمّن كمال ضدّه كنفي الظلم لكمال عدله ـ سبحانه ـ، ونفي الموت، والنوم، والسِّنَة لكمال حياته وقيُّوميّته .
أما السلوب عند علماء الكلام : نفيٌ مَحْض لا يتضمّن كمالاً ولا يدلُّ على المدح؛ وهذا لا يُتَّبع بل مذموم كقولهم : ((ليس بجوهر ولا عَرض، ولا بذي طول أو قِصَر، ولا بذي دم أو حرراة أو برودة)) هذا الكلام لا يدل على المدح ولا يتضمّن كمال ضدّه، بل فيه إساءة أدب؛ من أجمل في الوصف أجمل في الأدب، ومن فصّل في النفي أساء الأدب؛ وهذا الأسلوب غيرُ متّبَعٍ في الكتاب والسنة، السُّلوب التي في الكتاب والسنة تتضمّن كمال ضدّه .
((وما لم يَرِدْ إثباته ولا نفيُه في الكتاب والسنة وجب التوقُّف في لفظه فلا يُثبت ولا يُنفى لعدم ورود الإثبات والنفي فيه)) . النقطة هذه أهمُّ ما في هذه القاعدة وإلا غيرُ هذه النقطة معلومة .
هناك صفات يستعملها علماء الكلام ـ أو أسلوب ـ غير وارد في الكتاب والسنة يحتمل معنىً باطلاً وحقـًّا، يُتَوَقَّفُ في هذا لا يُثْبَت ولا يُنْفى .
((وأما معناه فيفصَّل فيه، فإن أريد به حقٌّ يليق بالله ـ تعالى ـ فهو مقبول)) . لكن لا من حيث الوصف ولا من حيث إنه من أسماء الله ـ تعالى ـ ولكن من حيث الإخبار، لأن باب الإخبار أوسع، ويُتسامح في باب الإخبار بخلاف باب الأسماء وباب الصفات .
((وإنْ أريد معنىً لا يليق بالله ـ عزّ وجل ـ وجب ردُّه .
فمما ورد إثباته لله ـ تعالى ـ : كلُّ صفة دلَّ عليها اسمٌ من أسماء الله
ـ تعالى ـ دلالةَ مطابَقة أو تضمُّن أو التزام)) . تقدّم هذا البحث بأن كل اسمٍ من أسماء الله ـ تعالى ـ يدلُّ دلالةَ مطابَقة ودلالة تضمُّن ودلالة التزام : اسمُ الله
ـ تعالى ـ العليم، واسم الله ـ تعالى ـ الحي، الحي هذا الاسم يدلُّ على الذات وعلى صفة الحياة معـًا، دلالةُ اسم الله ـ تعالى ـ الحي على صفة الحياة وعلى الذات الموصوفة بالحياة هذه الدلالة يقال لها دلالة مطابَقة، دلالة المطابَقة دلالة الاسم على جميع معناه؛ العليم : يدلُّ على العلم، ويدلُّ على الذات الموصوفة بالعلم؛ هذه تسمّى دلالة مطابَقة، دلالة الاسم على جميع معناه، هذا بلغتنا لا بلغة المنطقيِّين، لهم لغة غير هذه اللغة.
وأما دلالة التضمُّن : دلالة الاسم على بعض معناه : دلالة اسم الله الحي على الذات وحدها دون الصفة يقال لهذه الدلالة : دلالة التضمُّن؛ ودلالة اسم الله ـ تعالى ـ الحي على الصفة دون الذات كذلك يقال لها : دلالةُ تضمُّن .
ودلالة اسم الله الحي على العلم، على السمع، على القدرة هذا يقال لها دلالة التزام؛ وهو : دلالة الاسم على صفة خارجة من لفظه؛ إذا دلَّ على صفة من لفظه وعلى الذات: تطابُق، وعلى الذات وحدها : تضمُّن، وعلى الصفة وحدها من لفظه : تضمُّن؛ دلالةُ الاسم على صفة خارجة من لفظه دلالة التزام، أي : يلزم من اسم الله ـ تعالى ـ الحي بأن الله ـ تعالى ـ عليم وقدير ومُريد لأن هذه من صفات الكمال، فحياته كاملة، فصاحب الحياة الكاملة موصوف بالعلم والقدرة والإرادة وسائر صفات الكمال.
تقدّم هذا البحث، وهذه الإعادة ملخّص لِمَا تقدم؛ فينبغي أن تُسَجَّل هذه المعلومات.
قال المؤلّف ـ حفظه الله ووفّقنا وإياه ـ : ((ومنه : كلُّ صفةٍ دلّ عليها فعلٌ من أفعاله كالاستواء على العرش، والنـزول إلى السماء الدنيا، والمجيء للفصل بين عباده يوم القيامة، ونحو ذلك من أفعاله التي لا تُحصى أنواعُها فضلاً عن أفرادها
( يفعل الله ما يشاء ()) ( فعّال لِمَا يريد ( . أفراد الأفعال من النـزول والمجيء والاستواء والأخذ والبطش لا يُحصى، لأن الفعل كمال، فكمالات الله لا حصر لها ولا نهاية لها؛ كذلك الكلام ـ كما تقدم ـ .
((ومنه : الوجه، والعينان، واليدان، ونحوها .
ومنه : الكلام، والمشيئة، والإرادة بقسميها الكوني والشرعي فالكونية بمعنى المشيئة والشرعية بمعنى المحبة)) والأمر . ولعلكم تعرفون تفاصيل ذلك وأمثلة ذلك في كتب العقيدة؛ وهذه قواعد .
((ومنها : الرضا، والمحبة، والغضب، والكراهة، ونحوها)) كلُّ ذلك تُبت للورود
ـ لورودها ـ، ولا تؤوّل، لا يقال : المراد بالرضا إرادة الإنعام، والمراد بالمحبة
ـ أيضـًا ـ إرادة إنعام، والمراد بالغضب والكراهة إرادة الانتقام؛ هذه طريقة أشعرية عقيمة فيها نفيٌ للصفة وإثبات للازمها، ولا معنى لذلك طالما أثبتُّم لازمها يلزمكم إثبات الصفة لأنكم أوّلتم عدّة صفات إلى صفة واحدة، كلها حوّلوها إلى الإرادة، والإرادة صفةٌ مستقلّة والمحبة صفةٌ مستقلّة والغضب كذلك والكراهة والانتقام وغير ذلك؛ وكلُّ ذلك كما يليق بالله ـ تعالى ـ .
والذي حملهم على هذا الاضّطراب ـ كما قال والد إمام الحرمين الجويني الأب ـ: ((إن شيوخ الأشاعرة لم يفهمونا من نصوص الصفات إلا ما يليق بالمخلوق))، فهموا من الغضب : غليان دمِ الغضب، وفهموا من المحبة والرضا والرحمة : الانفعال النفسي، ولم يفهموا أنّ صفاتِ الخالق كما يليق بها، ولا تَجري على صفات الخالق لوازم صفات المخلوق، هذا الذي فاتهم .
لتعرفوا هذه الحقيقة : اقرءوا رسالته في ((مجموعة متون المنيرية)) الرسالة التي وجّهها بعد التوبة إلى شيوخه .
والد إمام الحرمين خلاف إمام الحرمين؛ وإمام الحرمين صحيح رجع ولكن رجوعه غير صريح كما يدلُّ على ذلك كتاب الصغير الذي سمّاه ((العقيدة النِّظَاميّة))؛ فيها نوعٌ من الاضطّراب؛ أما والده فرجوعه رجوع صريح .
بل يستفيد طالبُ العلم لماذا اضطّرب الأشاعرة هذا الاضطراب لا تستطيع أن تفهم ذلك إلا من رسالة والد إمام الحرمين؛ فرسالة والد إمام الحرمين بالنسبة للطالب الصغير أنفع من قراءته في ((الإبانة في أصول الديانة))؛ اسمها ((النصيحة)) .
((ومما ورد نفيُه عن الله ـ سبحانه ـ لانتفائه وثبوت كمال ضدّه : الموت، والنوم، والسِّنَة، والعجز، والإعياء، والظلم، والغفلة عن أعمال العباد، وأن يكون له مثيل أو كفؤ، ونحو ذلك)) . كلُّ ذلك لأنه يتضمّن كما ضدّ هذه الصفات المنفية .
انتبه لهذه النقطة وهي مهمة : ((وممّا لَمْ يَرِد إثباته ولا نفيه لفظ ( الجهة ) )) . الجهة، والجوهر، والجسم، والحَيِّز هذه ألفاظ يستعملها علماء الكلام في حقّ الله
ـ تعالى ـ أحيانـًا نفيـًا وأحيانـًا إثباتـًا، ما موقف أهل السنة من هذه الألفاظ ؟ لا تُثبت ولا تُنفى، ولا تُستعمل في حق الله ـ تعالى ـ لا نفيـًا ولا إثباتـًا لعدم الوُرود، لم يَرِدْ إثباتها ولا نفيها؛ وقد التزمنا أننا لا نتجاوز الكتاب والسنة، إذا راجعنا آيات الكتاب والسنة الصحيحة لا نجد إثباتـًا لهذه الألفاظ ولا للنفي .
((فلو سأل سائل : هل نُثبت لله ـ تعالى ـ جهة ؟ قلنا له : لفظُ الجهة لَمْ يَرِد في الكتاب والسنة إثباتـًا ولا نفيـًا، ويُغني عنه ما ثبت فيهما من أنّ الله ـ تعالى ـ في السماء)) . ما معنى في السماء ؟ ((أن الله ـ تعالى ـ في السماء)) ( في ) بمعنى ( على )، أو ( في ) تبقى على بابها ويكون ( السماء ) بمعنى ( العلو )، لأن لفظة ( السماء ) تُطلق عدّة إطلاقات : لفظة ( السماء ) تطلق على السحاب، وتُطلق على هذه الأجرام
( والسماء بنيناها بأَيْدٍ ( هذه الأجرام المَبْنِيّة، وتُطلق على مطلق العلو؛ فقوله
ـ تعالى ـ : ( أأمنتم من في السماء ( إما أن نفسِّر : أأمنتم من في العلو، نثبت العلو، أنه عالٍ على خلقه على جميع مخلوقاته، فأعظم المخلوقات وأعلى المخلوقات العرش، فالله ـ سبحانه وتعالى ـ فوق العرش مستوٍ على العرش استواءً يليق به لا لحاجته إلى العرش، خصّ العرش بالاستواء لحكمةٍ يعلمُها، وليس العرشُ يحمل رب العالمين حاشا، فالله أكبرُ وأعظم من أنْ يحمله مخلوق، بلِ الرب ـ سبحانه وتعالى ـ هو الذي يحمل العرش وحمَلَة العرش بقدرته وسلطانه، غنيٌّ عن العرش وعن جميع مخلوقات؛ هذا معنى العلو، هذا معنى ( في السماء (، ( أأمنتم من في السماء ( : من في العلو على حدِّ قوله ـ تعالى ـ : ( فسيروا في الأرض ( سيروا في الأرض، ما معنى سيروا في
الأرض ؟ يعني : في جوف الأرض ؟ لا، على وجهِ الأرض، بأن تفسِّر ( في )
بـ( على )؛ وليس ذلك تأويلاً لأن حروف الجَرِّ تتناوَب؛ هذه قاعدة، ليس هناك تأويل، لأن هناك من يجلس لكم بالمِرْصاد فيقول لكم : أنتم أحيانـًا تؤوِّلون وأحيانـًا تقولون لا، ويزعمون أنّ قولنا : ( أأمنتم من في السماء ( : مَن على السماء أنه تأويل، لا، ليس بتأويل، هذا تفسير، تأويلٌ بمعنى التفسير والبيان، ليس هذا هو التأويل المذموم، التأويل المذموم : التحريف .
((هل نُثبت لله ـ تعالى ـ جهةً ؟ قلنا له : لفظ الجهة لَمْ يَرِد في الكتاب والسنة إثباتـًا ولا نفيـًا، ويُغني عنه ما ثبت فيهما من أنّ الله ـ تعالى ـ في السماء)) وأنه فوق العرش، ثبت ذلك : ((إن الله كتب كتابـًا وهو عنده فوق العرش)) ـ في حديث صحيح ـ؛ الفوقية ثبتتْ ( في السماء ) ثابتة وما في معناه .
((وأما معناه)) معنى الجهة .
((فإما أن يُراد به جهة سُفْل، أو جهة تحيط بالله ـ تعالى ـ)) هي في العلو ولكن تحيط بالله ((أو جهة علوٍّ لا تُحيط به)) ثلاث احتمالات . من قال : نُثبت لله جهة هل يريد جهة السُّفل ؟ باطل لأنه يتنافى مع العلو، علوُّ الله ـ تعالى ـ صفةٌ ذاتيّة؛ أراد به جهةَ علوٍّ لكن تُحيط بالله ؟ لا، باطل ـ أيضـًا ـ؛ أراد بذلك جهة علوٍّ لا تحيط به هذا المعنى صحيح، ولكن يُخطّأ من يستعمل لفظة ( الجهة ) ولو أراد معنىً صحيحـًا ـ وهو المعنى الثالث ـ لعدم الوُرود؛ نقول له : المعنى صحيح، ولكن لا تستخدم ولا تستعمل، اكتف بما ورد لعدم الوُرود؛ طالما اللفظة تحمل معانٍ باطلة ومعانٍ صحيحة لا تستعمل ولا تستخدم اكتف بالوارد .
((فالأول : باطل)) جهةُ سُفل .
((لمنافاته لعلو الله ـ تعالى ـ الثابت بالكتاب والسنة والعقل والفطرة والإجماع)) . يقول الله ـ حفظه الله وزادنا وإليه من العلم ـ صفة العلو ثابتة بالكتاب وبالسنة وبالعقل وبالفطرة وبالإجماع أيُّ إجماع ؟ إجماع السلف، إذا قلنا : الإجماع هو : إجماع سلفِ هذه الأمة : إجماع الصحابة والتابعين، ولا يُلتفت إلى مخالفة أهل الكلام، فأهل الكلام ليسوا من أهلِ علم؛ قال بعضهم : لو وقف إنسانٌ وقفـًا على أهل العلم لا يستحق من ذلك الوقف أهلُ الكلام لأنهم ليسوا أهلَ علم ولكنهم أهلُ كلام؛ الكلام شيءٌ والعلم شيءٌ آخر؛ لذلك لا يؤثِّروا في الإجماع، الإجماع : إجماعُ الصحابة والتابعين بما فيهم الأئمة الأربعة؛ وللأسف إن كثيرًا من أتباع الأئمة الأربعة ـ وخصوصـًا الأئمة الثالثة ـ خالفوا الأئمة مخالَفة صريحة في هذا الباب مع تعصُّبهم الشديد لهم في الفُروع؛ يعرف ذلك من درَس عقائد الأئمة ومذاهب الأئمة؛ في هذا الباب ليس هنا مذاهب، الأئمة والأربعة وغيرهم من أئمة المسلمين على منهجٍ واحد، منهج الصحابة، وإذا أتى المتخلِّفون المتعصِّبون للآراء الفقهية لهم أو على حسابهم وإن لم تكن أقوالهم ثم خالفوهم في العقيدة هذا تناقضٌ بيِّن، وهذا هو واقعٍ كثيرٍ من المنتسبين للأئمة، للأئمة الثلاثة أكثر، وبعض المنتسبين للإمام أحمد وإن كانوا أقلّ بالنسبة لغيرهم .
احفظوا أدلّة العلو؛ أدلة العلو كَمْ ؟ الكتاب، والسنة، والإجماع، والعقل، والفطرة؛ هذه أدلة صفة العلو .
صفة العلو غير صفة الاستواء، صفة العلو صفةُ ذات، وصفة الاستواء الاستواء علوٌّ خاصٌّ للعرش، صفةُ فعل؛ فلنفرِّق بينهما .
((والثاني باطل أيضـًا)) الاحتمال الثاني، ما هو ؟ العلو مع الإحاطة .
((لأن الله ـ تعالى ـ أعظم من أن يحيط به شيءٌ من مخلوقاته)) . كيف يحيط به شيءٌ من مخلوقاته إذا كان الكرسي ـ موضع القدمين ـ ( وسِعَ كرسيه السموات والأرض (، الكرسي، والعرش لا يقدِّر قدْره؛ فالله أكبرُ وأعظم، لا يحيط به شيء
ـ سبحانه ـ .
((والثالث : حقٌّ)) من حيثُ المعنى الاحتمال الثالث حق .
((لأن الله ـ تعالى ـ العليّ فوق خلقه ولا يحيط به شيءٌ من مخلوقاته)) لكن كما قلنا : لِمَن استخدم نقول له : لا تستخدم إلا ما ورد وإن كان المعنى صحيحـًا .
(19) قال المؤلّف ـ رحمنا الله وإياه ـ : ((ودليل هذه القاعدة : السمع والعقل)) . المراد بالقاعدة : القاعدة الأولى في قواعد أدلة الأسماء والصفات المشار إليها، الأدلة التي تَثْبُت بها أسماء الله ـ تعالى ـ وصفاته هي كتاب الله ـ تعالى ـ وسنة رسوله ـ عليه الصلاة والسلام ـ؛ فلا تَثْبُت أسماء الله وصفاته بغيرهما؛ هذه هي القاعدة .
دليل هذه القاعدة : السمع والعقل . ما المُراد بالسمع ؟ المراد بالسمع : الأدلة النقلية أو الأدلة الخبرية .
((فأما السمع فمنه قولُه ـ تعالى ـ : ( وهذا كتابٌ أنزلناه مبارك فاتّبعوه واتّقوا لعلكم تُرحمون ()) . أمر الله ـ تعالى ـ باتّباع كتابه بعد أن وصفه بأنه مبارك؛
( واتّقوا لعلكم تُرحمون ( من التقوى : امتثال ما جاء في الكتاب، وذلك سببٌ للرحمة.
((وقوله : ( فآمِنوا بالله ورسوله النبي الأمي الذي يؤمن بالله وكلماته واتّبعوه ()) هذا محل الشاهد ( لعلكم تهتدون ( . الله ـ سبحانه وتعالى ـ أمر في الآية الأولى باتّباع كتابه، وفي الآية الثانية باتّباع نبيّه (؛ وهذا الاتّباع يشمل اتّباع الكتاب بإثبات ما أثبت الكتاب من الصفات ونفي ما نفى الكتاب من صفات النقص، وإثبات ما أثبتت السنة ونفي ما نفت السنة؛ وهذا الاتباع عام في باب الأسماء والصفات وفي الأحكام والعبادات وغير ذلك .
((وقوله : ( وما آتاكم الرسول فخذوه وما نهاكم عنه فانتهوا ()) . ومن العبث أن يقال : يؤخذ ما جاء به النبي ( بالنسبة للمسائل الفرعية الفقهية وأما بالنسبة للأسماء والصفات لا تؤخذ الأدلة الحديثية ـ أو الأدلة اللفظية ـ لأنها ظنيّة، وهذا تحكُّمٌ وقولٌ على الله بغير علم وخروج على مضمون مثل هذه الآية .
((وقوله : ( من يطع الرسول فقد أطاع الله ومن تولّى فما أرسلناك عليهم حفيظـًا ()) . ( من يطع الرسول ( بتصديق خبره واتّباع أمره والاجتناب عمّا نهى عنه وإثبات ما أثبت لله ـ سبحانه وتعالى ـ ونفيِ ما نفى عن الله ـ سبحانه وتعالى ـ لأنه رسوله الأمين . ( فما أرسلناك عليهم حفيظـًا ( مَن أطاع فلنفسه ومن عصى فعلى نفسه .
((وقوله : ( فإن تنازعتم في شيء ()) . ( في شيء ( من الأشياء في باب الأصول والفروع ( فردُّوه إلى الله والرسول ( عطف الرسول على الله : ( فردّوه إلى الله والرسول ( إشارةً إلى أنّ لرسوله ـ عليه الصلاة والسلام ـ الطاعة المطلَقة، ليست طاعة مقيَّدة بما جاء في الكتاب بحيث لو جاءت صفاتٌ غيرُ ثابتة في الكتاب بأننا لا نثبتها كما يزعم بعضُ أهل الكلام، هذه الآية تردُّ عليهم . ( فإن تنازعتم في شيء فردُّوه إلى الله والرسول ( إذا تنازع أهل السنة المُثْبِتة والأشاعرة المؤوِّلة في صفة الغضب ـ مثلاً ـ وفي صفة الفرح والرحمة فليُرَدّ إلى كتاب الله وإلى ما جاء به رسول الله ( إن كان القومُ يؤمنون بالله واليوم الآخر ( إن كنتم تؤمنون بالله واليوم الآخر ذلك خيرٌ وأحسنُ تأويلاً ( .
((وقوله : ( وأَنِ احْكُم بينهم بما أنزل الله ولا تتّبع أهوائهم ( )) . وكلُّ ما خالف الكتاب والسنة فهو هوىً وإن قعّدوا قواعد وأصّلوا أصولاً سمّوها قواعد وأصول فهي اتّباعُ الهوى . الأمر أمران : إما اتّباع الوحي، أو اتّباع الهوى؛ ولا ثالث .
((إلى غير ذلك من النصوص الدّالّة على وجوب الإيمان بما جاء في القرآن والسنة.
وكلُّ نصٍّ يدلُّ على وُجوب الإيمان بما جاء في القرآن فهو دالٌّ على وجوب الإيمان بما جاء في السنة)) ذلك : ((لأنّ ممّا جاء في القرآن : الأمر باتّباع النبي ( والردّ إليه عند التنازُع)) كما تقدّم .
((والردُّ إليه يكون إليه نفسه في حياته وإلى سنّته بعد وفاته)) بعد التأكُّد من صحّة السنة .
((فأين الإيمان بالقرآن لِمَنِ استكبر عن اتّباع الرسول ( المأمور به في القرآن ؟)) . من استكبر فردّ السنة بدعوى أنها ربما رُوَيَتْ بالمعنى، أو رواية قومٍ كُفّار ـ كما قالت الروافض ـ واستكبروا فردُّوا الأحاديث كلها إلا ما جاء من طريق آل البيت بدعوى بأن الصحابة كلهم كفروا ـ عياذًا بالله ـ؛ أين الإيمان بالله من أمثال هؤلاء؛ أين الإيمان بالله وبرسوله لمن يقول : ((لو جاءني ألف دليل مخالِفـًا لمذهبي لرددّتها))، ليس دليلاً واحدًا ألفُ دليل؛ هذا متّبِعٌ للهوى، ولا يصحُّ إيمانه برسول الله ( لأنه لم يصدِّقه فيما جاء به .
((وأين الإيمان بالقرآن لِمَن لَمْ يَرُدَّ النِّزاع إلى النبي ( وقد أمر الله به في
القرآن ؟)) عند التنازع سواءً كانت المسألة فرعية أو أصلية يجب الرجوع إلى كتاب الله وإلى سنة رسوله ـ عليه الصلاة والسلام ـ، وذلك شرطُ الإيمان، ومن لم يفعل ذلك فليس بمؤمن .
((وأين الإيمان بالرسول ( الذي أمر به القرآن لِمَنْ لَمْ يقبل ما جاء في سنّته ؟)) ورَدَّ ذلك وقال نكتفي بالقرآن، ما جاء في كتاب الله قبلناه وما جاء في السنة رددناه؛ بدعوى إنه قرآني : مِنَ الذين يؤمِنون بالقرآن فقط؛ هؤلاء يكفُرون بالقرآن من حيث لا يشعرون، من كفَر بالسنة فقد كفَر بالقرآن، لأن القرآن هو الذي أمر باتّباع السنة، ولأن القرآن أَجْمَلَ كثيرًا من الأحكام وفصّلت السنة، ولأن بعض صفات الله
ـ تعالى ـ جاءتْ في السنة وليس في القرآن؛ التفريق بين الكتاب والسنة ودعوى الإيمان بالقرآن وردّ السنة عبث، بل كفرٌ بهما معـًا .
قال الشيخ ـ رحمنا الله وإياه ـ : ((ولقد قال الله ـ تعالى ـ : ( ونزّلنا عليك الكتاب تِبْيانـًا لكلِّ شيء ( . ومن المعلوم)) لدى طُلاّب العلم : ((أنّ كثيرًا من أمور الشريعة العلمية)) بما في ذلك الأسماء والصفات، هذه تسمّى العلمية، ((والعمليّة)) الأحكام ((جاء بيناها بالسنة)) كثيرًا منها جاء البيان بالسنة ((فيكون بيانها بالسنة من تِبْيَان القرآن)) قال الله ـ تعالى ـ : ( أقيموا الصلاة (، كيف تُقيم الصلاة بالكتاب فقط إذا كفرت بالسنة ؟، كيف تتطهّر، وهذه التفاصيل من أفعال الصلاة من التكبير إلى التسليم من أين لك؛ إذا تركت السنة معنى ذلك تترك الصلاة، بأيِّ أيةٍ تصلِّي في القرآن ؟ بهذه المجملة : ( أقيموا الصلاة (؛ ( وآتوا الزكاة ( أيضـًا : من أين، هذه المؤتمَر العظيم الحج تفاصيل أعمال الحج أليست من السنة ؟؛ أكثر أعمالنا بالسنة، والقرآن وضع الخطوط العريضة وبيّنت السنة؛ المرجع إلى الله لأن السنة مِن عند الله ليست من عند رسول الله (، السنة النبوية إنما الألفاظ فقط من عند رسول الله ـ عليه الصلاة والسلام ـ ولكنّ المعاني من عند الله هو الذي أوحى إليه، لأنه لا ينطق عن الهوى ( إن هو إلا وحيٌ يوحى (؛ السنة من عند الله معنىً لا لفظـًا، ((إنما الأعمال بالنيّات)) أوحى الله إلى نبيه ـ عليه الصلاة والسلام ـ ورسوله الأمين وبيّن إن الأعمال لا تُقبل إلا بالنية؛ هذا المعنى عبّر عنه النبي ( بقوله : ((إنما الأعمال بالنيّات وإنما لكل امرئ ما نوى)) بعد أن أوحى الله إليه لا مِنْ عند نفسه .
وأما الحديث القدسي فمن عند الله لفظـًا ومعنىً؛ فالله ـ سبحانه وتعالى ـ هو الذي يقول : ((يا عبادي إني حرمت الظلم على نفسي، وجعلته بينكم محرَّمـًا فلا تظالَموا)) مثلُ هذا الحديث يقال له : ( حديثٌ ربّاني )، ويقال له : ( حديثٌ قدسي )، لذلك عندما يُخبر النبي ـ عليه الصلاة والسلام ـ يقول : ((قال الله)) يحكي عن الله؛ هذا من عند الله لفظـًا ومعنىً؛ هذا الفرق بين الحديث النبوي وبين الحديث القدسي، أي : الحديث النبوي من عند الله من حيث المعنى والألفاظ هذه العربية التي نقرأها من عند رسول الله، والحديث القدسي من عند الله لفظـًا ومعنى .
بقيَ أن يعرف طالب العلم الفرق بين الحديث القدسي وبين القرآن ـ تكلّمنا غيرَ مرّة على هذه المسألة لا بأس من تكرارها والمكرَّر أحلى ـ ذلك : أن الحديث القدسي والقرآن والتوراة والإنجيل والزبور وجميع الكتب المنـزَّلة كلها من كلام الله، الحديث القدسي من كلام الله ولكنّ الفرق بين الأحاديث القدسية وبين القرآن الكريم إن القرآن متعبَّدٌ بتلاوته بكلِّ حرفٍ عشْرُ حسنات ((لا أقول ( الم ( حرف بل ( ألف ) حرف، و ( لام ) حرف، و ( ميم ) حرف))، ولكنّ الأحاديث القدسية لا يُتَعبَّد بتلاوتها، لو تلوتها كما تتلوا القرآن لا تُثاب على تلاوتها، إنما الواجب العمل بها كالأحاديث النبوية، وليس متحَدَّا بها، وليستْ معجزة، يجوز روايتها بالمعنى والقرآن لا يجوز روايته بالمعنى، القرآن لا تصح الصلاة إلا به، والأحاديث القدسية لو قرأت بدل الفاتحة حديثـًا من الأحاديث القدسية ما صحّت صلاتك . هذه بعضُ الفروق التي ذكرها أهلُ العلم بعد أن أثبتوا بأن الأحاديث القدسية من عند الله لفظـًا ومعنى خلاف ما هو مقرَّرٌ في بعض الكتب في بعض المدارس والمعاهد التي أَلّفها إما من لديه نزعة أشعرية أو لُبِّس عليه ولم ينتبه لأن المسألة فيها دس أشعري، لأن الأشعرية تحاول أن تنفيَ عن الله ـ تعالى ـ الكلام اللفظي، لذلك زعموا بأن الأحاديث القدسية ليست من عند الله بألفاظها؛ إذا كان قد وافقوا المعتزلة في القول بأن القرآن مخلوق هذه الألفاظ القرآنية مخلوقة لا يُستغرب على الأشاعرة أن يقولوا في الأحاديث القدسية بأنها ليست من عند الله لفظـًا بل هي كالأحاديث النبوية من حيث المعنى فقط، وهم يُطالَبون بالفروق فأين لهم
الفرق ؟ إذًا : ما الفرق بين الأحاديث النبوية والأحاديث القدسية : إذا كانت الأحاديث القدسية ألفاظها ليست من عند الله بل من عند رسول الله ( ما الفرق بين الحديثين ؟ يجيب على هذا الحديث أشعريٌّ إن شاء ولا جواب له .
وبعد : هكذا يُثبت الشيخ ـ حفظه الله ـ بهذه الأدلة بأن ما جاء في الكتاب والسنة من الصفات يجب إثباتها وذلك من الإيمان بالكتاب ومن الإيمان بسنة رسول الله ( بل من الإيمان بالله ومن الإيمان برسول الله .
((وأما العقل فنقول)) وأما الدليل العقلي على وُجوب ما جاء في الكتاب والسنة
ـ انتبهوا ـ إذًا : العقل نفسه يدلُّ على وُجوب اتّباع الكتاب والسنة والعمل بهما؛ وجهُ ذلك : ((إنّ تفصيل القول فيما يجب)) لله ((أو يمتنع)) على الله ((أو يجوزُ في حقِّ الله ـ تعالى ـ من أمور الغيب التي لا يمكن إدراكها بالعقل)) إذًا : ((فوجب الرجوع فيه إلى ما جاء في الكتاب والسنة)) . ( الفاء ) في قوله : ((فوجب)) : ( فاء الفصيحة ) أي: إذا كان الأمر كذلك، إذا كان ما يجب لله وما يمتنع في حق الله وما يجوز في حق الله من أمور الغيب التي لا يمكن إدراكها بالعقل إذًا : وجب الرجوع في تلك الأمور إلى ما جاء في الكتاب والسنة لأن الكتاب والسنة وحيٌ من الله كلاهما وحيٌ من الله، وحيٌّ يُتلى ويُتعبّد بتلاوته : القرآن، وحيٌ يُتَّبَع يؤمَن به ويُتَّبع ويُصَدَّق ولا يُتَعبّد بتلاوته : السنة .


شرح شروط الصلاة

شَرْحُ مَتن شُرُوط الصَّلاَة وَأَرْكَانِها وَوَاجبَاتهَا

تأليف شيخ الإسْلام محمَّد بن عَبد الوهَّاب
رَحِمَهُ اللهُ تَعَالى
1115-1206هـ

شرح
فَضِيلَةِ الشَّيْخِ العَلاَّمَة
مُحَمَّدْ بْنُ أَمَان بْنُ عَلي الجَامِيّ
رَحِمَهُ اللهُ تَعَالى
1349- 1416هـ

إعداد وترتيب :
أبي عبد الله الآجُّري

مُقَدِّمَةٌ

الحمد لله الحق الأحد، الواحد الصمد، واهب الصبر والجلد، أحمده حمداً كثير على جزيل نعمته ووافر رحمته، أمَّا بعد:

فلمَّا كانت الصلاة عمود الدين، وأعظم العبادات العملية، وثاني أركان دين الأمة الإسلامية، كان من أعظم فروض العين بعد معرفة التوحيد، إقامتها كما أمرنا الله بها، قال تعالى:{وَأَقِيمُواْ الصَّلاَةَ وَآتُواْ الزَّكَاةَ وَارْكَعُواْ مَعَ الرَّاكِعِينَ}[البقرة:43]، وكما صلاَّها رسول الله -صلى الله عليه وعلى آله وسلَّم- القائل: ((صَلُّوا كَمَا رَأَيْتُمُونِي أُصَلِّي))(1).

فلا يخفى عليك -عزيزي القارئ- أنَّ كثيراً من الناس اليوم لا يعرفون كيفية الصلاة كما صلاَّها النبي -صلى الله عليه وعلى آله وسلَّم-، وهم كثر، كأمثال المُسِيء صلاته المذكور في الحديث المشهور. ولكن المشكلة في كثير من الإخوة الذين يظهر عليهم الصلاح والخير والاستقامة وهم يعرفون ويهتمون بآداء صفة صلاة النبي -صلى الله عليه وسلَّم- ولكنَّهم لا يعرفون شروطها، ولا واجباتها، ولا حتى أركانها، بل لا يعرفون حتى شروط الطهارة التي هي مفتاح الصلاة.
ولمَّا كان بعضهم قد بدأ يخوض ويَدْرُس بعضاً من تفريعات العلم الشرعي كعلم المصطلح مثلاً، ويخوض في مسائل ومسائل وهو لا يعرف هذه الأشياء التي هي من أفرض ما يكون عليه.
ورأيت البعض الآخر من طلبة العلم ممن علم هذه الأشياء، ولكنَّه غير مشغولٍ بالدعوة إليها، فتذكرت كلام أبي حامدٍ الغزالي -رحمه الله- حيث قال:
"وكل عامِي عرف شروط الصلاة؛ فعليه أن يُعرِّف غيره، و إلاَّ فهو شريك في الإثم، ومعلوم أنَّ الإنسان لا يولد عالماً بالشرع، وإنَّما يجب التبليغ على أهل العلم، فكل من تعلَّم مسألةً واحدةً فهو من أهل العلم بها ... إلى أن قال: فحقّ على كل مسلم أن يبدأ بنفسه فيصلحها بالمواظبة على الفرائض وترك المحرمات، ثم يُعلِّم ذلك أهل بيته، ثم يتعدى بعد الفراغ منهم إلى جيرانه، ثم إلى أهل محلته، ثم إلى أهل بلده، ثم إلى أهل البوادي المكتنف ببلده، ثم إلى أهل البوادي من الأكراد والعرب وغيرهم، وهكذا إلى أقصى العالم، فإن قام به الأدنى سقط عن الأبعد، و إلاَّ حرج به على كل قادر عليه قريباً كان أو بعيداً، ولا يسقط الحرج مادام يبقى على وجه الأرض جاهل بفرض من فروض دينه وهو قادر على أن يسعى إليه بنفسه أو بغيره فيعلمه فرضه، وهذا شغل شاغل لمن يهمه أمر دينه يشغله عن تجزئة الأوقات في التفريعات النادرة والتعمق في دقائق العلوم التى هى من فروض الكفايات، ولا يتقدّم على هذا إلا فرض عين أو فرض كفاية هو أهم منه"(2) اهـ

ومن هذا المنطلق: ينبغي أن يسعى كل مُعلمٍ للخير في التركيز على الأهم فالأهم، وأهم الأهم هو تعليم المسلم فرض العين من دينه.

فهذا الكتاب لك أخي المسلم أياًّ كنت: طبيباً أو مهندساً أو مزارعاً ..إلى آخره، وليس من الكتب المعقدة أو صعبة العبارة، بل هو لتعليمك أهم ما يجب عليك نحو صلاتك.

ومن أحسن المتون المختصرة الميسرة التي تعنى بشرح شروط الصلاة، كتاب "شروط الصلاة وأركانها وواجباتها" للإمام العلاَّمة مُحمد بن عبد الوهَّاب التميمي -رحمه الله تعالى.
ولكن هذه المتون المختصرة تحتاج إلى شرح، فبحثت عن شرحٍ له، فلم يقع بيدي غير شرحٍ للشيخ العلاَّمة/ مُحمد بن علي بن أمان الجامي -رحمه الله-، ولكنَّه في أشرطةٍ وليس في كتاب، وكما نعلم أن الكتاب أفضل من الشريط لعدَّة اعتبارات، فرأيت منه نسخة مفرغَّة قد فرَّغها أخونا/ أيمن الدبعي -جزاه الله خيراً-، ولكنَّها مجرد تفريغ فقط يعوزه التدقيق والمراجعة والضبط للنصِّ والشرح.

عملي في هذا الكتاب:

1- إضافة المتن إلى الشرح وتشكيله بالحركات.
2- ضم الشرح إلي المتن وذلك بواسطة جعله كحاشيةٍ للمتن.
3- عزو الآيات وتشكيلها.
4- تصحيح الأخطاء الإملائية والطباعية الناتجة عن التفريغ وتصحيح الكلام بما يقتضيه السياق.

هذا وأسأل الله أن ينفعني والمسلمين بهذا الكتاب، وأن يتعرفوا على صلاة نبيهم فيهتدوا بهديه فيها، راجياً من المولى -سبحانه وتعالى- ما وعدنا به على لسان نبيه -صلى الله عليه وسلم-: ((من دعا إلى هدى كان له من الأجر مثل أجور من تبعه، لا ينقص ذلك من أجورهم شيئا...))(3)، إنه على كل شيءٍ قدير آخر دعوانا أن الحمد لله رب العالمين(4).

بِسْمِ الله الرَّحْمَنِ الرَّحِيمِ
شُرُوطُ الصَّلاَةِ تِسْعَةٌ (5): الإسْلاَمُ، وَالعَقْلُ، وَالتَمْييزُ، وَرَفْعُ الحَدَثِ، وَإِزَالَةُ النَّجَاسَةِ، وَسَتْرُ العَوْرَةِ، وَدُخُولُ الوَقْتِ، وَاسْتِقْبَالُ القِبْلَةِ، وَالنِّيَةُ(6).
الشَرْطُ الأَوَّلُ: الإِسْلاَمُ وَضِدُّهُ الكُفْر، وَالكَافِرُ عَمَلُهُ مَرْدُودٌ وَلَوْ عَمِلَ أَيَّ عَمَلٍ، وَالدَّلِيلُ قَوْلُهُ تَعَالى:{مَا كَانَ لِلْمُشْرِكِينَ أَن يَعْمُرُواْ مَسَاجِدَ الله شَاهِدِينَ عَلَى أَنفُسِهِمْ بِالْكُفْرِ أُوْلَئِكَ حَبِطَتْ أَعْمَالُهُمْ وَفِي النَّارِ هُمْ خَالِدُونَ} [التوبة: 17]. قَالَ تَعَالى:{وَقَدِمْنَا إِلَى مَا عَمِلُوا مِنْ عَمَلٍ فَجَعَلْنَاهُ هَبَاء مَّنثُورًا} [الفرقان: 32](7).

الشَّرْطُ الثَّانِي: العَقْلُ وَضِدُّهُ الجُنُون، وَالمَجْنُونُ مَرْفُوعٌ عَنْهُ القَلَمُ حَتَّى يَفِيقَ(8)، وَالدَّلِيلُ حَدِيثُ: (رُفِعَ القَلَمُ عَنْ ثَلاَثَةٍ: النَائِمُ حَتَى يَسْتَيْقِظَ، وَالمَجْنُونُ حَتَى يَفِيقَ، وَالصَغِيرُ حَتَّى يَبْلُغْ))(9).
الثَّالِثُ: التَّمْييزُ وَضِدُّهُ الصِّغَرُ، وَحَدُّهُ سَبْعُ سِنِينَ ثُمَّ يُؤْمَرُ بِالصَّلاَةِ لِقَوْلِهِ -صَلَّى الله عَلَيْهِ وَسَلَّمَ-: ((مُرُوا أَبْنَاءَكُمْ بِالصَّلاَةِ لِسَبْعٍ، وَاضْرِبُوهُمْ عَلَيْهَا لِعَشْرٍ وَفَرِّقُوا بَيْنَهُمْ فِي المَضَاجِع))(10).
الشَّرْطُ الرَّابِعُ:
رَفْعُ الحَدَثِ، وَهُوَ الوُضُوءُ المَعْرُوف، وَمُوجِبُهُ الحَدَثُ.
وَشُرُوطُهُ عَشَرَةٌ(11): الإِسْلامُ، وَالعَقْلُ، وَالتَّمْييزُ، وَالنِيَّةُ(12)، وَاسْتِصْحَابُ حُكْمِهَا بِأَن لاَ يَنْوِيَ قَطْعَهَا حَتَّى تَتِمَ الطَّهَارَةُ(13)، وَانْقِطَاعُ مُوجِبٍ(14)، وَاسْتِنْجَاءٌ(15) أَو اسْتِجْمَارٌ قَبْلَهُ(16)،
وَطُهُورِيَّةُ مَاءٍ(17) وَإِبَاحَتُهُ(18)، وَإِزَالَةُ مَا يَمْنَعُ وُصُولَ المَاءِ إِلى البَشَرَةِ(19)،
وَدُخُولُ وَقْتٍ عَلى مَنْ حَدَثُهُ دَائِمٌ لِفَرْضِهِ(20).
وَأَمَّا فُرُوضُهُ فَسِتَّةٌ:
غَسْلُ الوَجْهِ، وَمِنْهُ المَضْمَضَةُ وَالاسْتِنْشَاق(21)، وَحَدُّهُ طُولاً مِنْ مَنَابِتِ شَعْرِ الرَّأْسِ إِلى الذِّقْنِ، وَعَرْضاً إِلى فُرُوعِ الأُذُنَيْنِ(22)،
وَغَسْلُ اليَدَيْنِ إِلى المِرْفَقَيْنِ(23)، وَمَسْحُ جَمِيعِ الرَّأْسِ(24) وَمِنْهُ الأُذُنَيْن(25)،
وَغَسْلُ الرِّجْلَيْنِ إِلى الكَعْبَيْنِ(26)، وَالتَّرْتِيبُ وَالمُوَالاَةُ(27)، وَالدَّلِيلُ قَوْلُهُ تَعَالى:{يَا أَيُّهَا الَّذِينَ آمَنُواْ إِذَا قُمْتُمْ إِلَى الصَّلاةِ(28) فاغْسِلُواْ وُجُوهَكُمْ وَأَيْدِيَكُمْ إِلَى الْمَرَافِقِ(29) وَامْسَحُواْ بِرُؤُوسِكُمْ(30) وَأَرْجُلَكُمْ إِلَى الْكَعْبَينِ(31)} [المائدة: من الأية 6].
وَدَلِيلُ التَّرْتِيبِ حَدِيثُ: ((ابْدَءُوا بِمَا بَدَأَ الله بِهِ))(32).
وَدَلِيلُ المُوَالاَةِ حَدِيثُ صَاحِبِ اللُمْعَةِ عَنِ النَّبِيّ -صَلَى الله عَلَيْهِ وَسَلَّمَ-:
أَنَّهُ لما رَأَى رَجُلاً في قَدَمِهِ لمُعَةً قَدْرَ الدِّرْهَمِ لَمْ يُصِبْهَا المَاءُ فَأَمَرَهُ بِالإِعَادَةِ(33).
وَوَاجِبُهُ التَّسْمِيَةُ مَعَ الذِّكْرِ(34).

وَنَوَاقِضُهُ ثَمَانِيةٌ: الخَارِجُ مِنَ السَّبِيلَيْنِ(35)، وَالخَارِجُ الفَاحِشُ النَّجِسُ مِنَ الجَسَدِ(36)، وَزَوَالُ العَقْلِ(37)،
وَمَسُّ المَرْأَةِ بِشَهْوَةٍ(38)، وَمَسُّ الفَرْجِ بِاليَدِ قُبُلاً كَانَ أَوْ دُبُراً(39)، وَأَكْلُ لَحْمِ الجَزُورِ(40)،
وَتَغْسِيلِ المَيِّتِ(41)، وَالرِّدَّةُ عَنِ الإِسْلاَمِ أَعَاذَنَا الله مِنْ ذَلِكَ(42).
الشَّرْطُ الخَامِسُ: إِزَالَةُ النَّجَاسَةِ مِنْ ثَلاَثٍ(43): مِنَ البَدَنِ، وَالثَّوْبِ، وَالبُقْعَةِ، وَالدَّلِيلُ قَوْلُهُ تَعَالى:{وَثِيَابَكَ فَطَهِّرْ}[المدثر:4](44).
الشَّرْطُ السَادِسُ: سَتْرُ العَوْرَةِ.
أَجْمَعَ أَهْلُ العِلْمِ عَلَى فَسَادِ صَلاَةِ مَنْ صَلَّى عُرْيَاناً وَهْوَ يَقْدِرُ، وَحَدُّ عَوْرَةِ الرَّجُلِ مِنَ السُّرَّةِ إِلى الرُكْبَةِ، وَالأَمَةُ كَذَلِكَ، وَالحُرَّةُ كُلُّهَا عَوْرَةٌ إِلاَّ وَجْهُهَا، وَالدَّلِيلُ قَوْلُهُ تَعَالى:{يَا بَنِي آدَمَ خُذُوا زِينَتَكُمْ عِنْدَ كُلِّ مَسْجِدٍ}[الأَعْرَافُ:31]. أَيْ: عِنْدَ كُلِّ صَلاَةٍ(45).
الشَّرْطُ السَّابِعُ: دُخُولُ الوَقْتِ.
وَالدَّلِيلُ مِنَ السُّنَّةِ حَدِيثُ جِبْرِيلَ -عَلَيْهِ السَّلاَمُ- أَنَّهُ أَمَّ النَبِي -صَلَى الله عَلَيْهِ وَسَلَّمَ- في أوَّلِ الوَقْتِ وَفِي آخِرِهِ، فَقَالَ: ((يَا مُحَمَّدُ الصَّلاَةُ بَيْنَ هَذَيْنِ الوَقْتَيْنِ)) (46).
وَقَوْلُهُ تَعَالى:{إِنَّ الصَّلاَةَ كَانَتْ عَلَى المُؤْمِنِينَ كِتَاباً مَوْقُوتًا}[النساء:103](47). أَيْ: مَفْرُوضًا فِي الأَوْقَاتِ، وَدَلِيلُ الأَوْقَاتِ قَوْلُهُ تَعَالى:{أَقِمِ الصَّلاَةَ لِدُلُوكِ الشَّمْسِ(48) إِلى غَسَقِ اللَّيْلِ وَقُرْآنَ الفَجْرِ إِنَّ قُرْآنَ الفَجْرِ كَانَ مَشْهُودًا}(49)[الإسراء:87].
الشَّرْطُ الثَّامِنُ: اسْتِقْبَالُ القِبْلَةِ، وَالدَّلِيلُ قَوْلُهُ تَعَالى:
{قَدْ نَرَى تَقَلُّبَ وَجْهِكَ فِي السَّمَاء(50) فَلَنُوَلِّيَنَّكَ قِبْلَةً تَرْضَاهَا(51) فَوَلِّ وَجْهَكَ شَطْرَ الْمَسْجِدِ الْحَرَامِ وَحَيْثُ مَا كُنتُمْ فَوَلُّواْ وُجُوِهَكُمْ شَطْرَهُ(52)}[البقرة: من الآية144].
الشَّرْطُ التَّاسِعُ:
النِّيَّةُ.
وَمَحَلُّهَا القَلْبُ، وَالتَّلَفُّظُ بِهَا بِدْعَةٌ(53)،
وَالدَّلِيلُ حَدِيثُ: ((إِنَّمَا الأَعْمَالُ بِالنِّيَّاتِ، وَإِنَّمَا لِكُلِّ إِمْرِئٍ مَا نَوَى))(54).
وَأَرْكَانُ الصَّلاَةِ أَرْبَعَةُ عَشَر: القِيَامُ مَعَ القُدْرَةِ(55)، وَتَكْبِيرُ الإِحْرَامِ(56)، وَقِرَاءَةُ الفَاتِحَةِ(57)،
وَالرُّكُوعُ، وَالرَّفْعُ مِنْهُ(58)،
وَالسُّجُودُ عَلى الأَعْضَاءِ السَّبْعَةِ(59)،
وَالاعْتِدَالُ مِنْهُ، وَالجَلْسَةُ بَيْنَ السَّجْدَتّيْنِ، وَالطُمَأْنِينَةُ فِي جَمِيعِ الأَرْكَانِ(60)، وَالتَّرْتِيبُ، وَالتَّشَهُدُ الأَخِيرُ، وَالجُلُوسُ لَهُ، وَالصَّلاَةُ عَلَى النَّبِيِّ -صَلَّى الله عَلَيْهِ وَسَلَّمَ-، وَالتَّسْلِيمَتَانِ(61).
الرُّكْنُ الأَوَّلُ القِيَامُ مَعَ القُدْرَةِ، وَالدَّلِيلُ قَوْلُهُ تَعَالى:{حَافِظُواْ عَلَى الصَّلَوَاتِ والصَّلاَةِ الْوُسْطَى وَقُومُواْ لِلّهِ قَانِتِينَ}(62)[البقرة:238].
الثَّانِي: تَكْبِيرَةُ الإِحْرَاِم، وَالدَّلِيلُ حَدِيثُ: ((تَحْرِيمُهَا التَّكْبِيرُ، وَتَحْلِيلُهَا التَّسْلِيمُ(63))). وَبَعْدَهَا الاسْتِفْتَاح -وَهُوَ سُنَّةٌ- قَوْلُ: ((سُبْحَانَكَ اللَّهُمَّ(64)
وَبِحَمْدِكَ(65)، وَتَبَارَكَ اسْمُكَ(66)، وَتَعَالَى جَدُكَ(67)،
وَلاَ إِلَهَ غَيْرُكَ(68))).
{أَعُوذُ بِالله مِنَ الشَّيْطَانِ الرَّجِيمِ}، مَعْنَى أَعُوذُ: أَلُوذُ وَأَلْتَجِئُ وَأَعْتَصِمُ بِكَ يَا الله مِنَ الشَّيْطَانِ الرَّجِيمِ المَطْرُودِ المُبْعَدِ عَنْ رَحْمَةِ الله، لاَ يَضُرُّنِي فِي دِينِي وَلاَ فِي دُنْيَايَ(69).
وَقِرَاءَةُ الفَاتِحَةِ رُكْنٌ فِي كُلِّ رَكْعَةٍ، كَمَا فِي حَدِيثِ: ((لاَ صَلاَةَ لِمَنْ لَمْ يَقْرَأْ بِفَاتِحَةِ الكِتَابِ))، وَهِيَ أُمُّ القُرْآنِ(70).
{بِسْمِ الله الرَّحْمَنِ الرَّحِيمِ}: بَرَكَةٌ وَاسْتِعَانَةٌ(71).
{الحَمْدُ لله}، الحَمْدُ: ثَنَاءٌ، وَالأَلِفُ وَاللاَّمُ لاِسْتِغْرَاقِ جَمِيعِ المَحَامِدِ، وَأَمَّا الجَمِيلُ الذِي لاَ صُنْعَ لَهُ فِيهِ مِثْلُ الجَمَالِ وَنَحْوِهِ، فَالثَّنَاءُ بِهِ يُسَمَّى مَدْحاً لاَ حَمْداً.
{رَبِّ العَالمَِينَ}، الرَّبُّ: هُوَ المَعْبُودُ، الخَالِقُ، الرَّازِقُ، المَالِكُ، المُتَصَرِّفُ، مُرَبِي جَمِيعِ الخَلْقِ بِالنِّعَمِ.
{العَالَمِينَ}: كُلُ مَا سِوَى الله عَالَمٌ، وَهُوَ رَبُّ الجَمِيعِ.
{الرَّحْمَنِ}: رَحْمَةٌ عَامَّةٌ بِجَمِيعِ المَخْلُوقَاتِ.
{الرَّحِيمِ}: رَحْمَةٌ خَاصَّةٌ بِالمُؤْمِنِينَ، وَالدَّلِيلُ قَوْلُهُ تَعَالىَ: {وَكَانَ بِالْمُؤْمِنِينَ رَحِيمًا}[الأحزاب:43].
{مَالِكِ يَوْمِ الدِّينِ}: يَوْمُ الجَزَاءِ وَالحِسَابِ، يَوْمَ كُلُّ يُجَازَى بِعَمَلِهِ، إِنْ خَيْراً فَخَيْرٌ، وَإِنْ شَرًّا فَشَرٌّ، وَالدَّلِيلُ قَوْلُهُ تَعَالى:{وَمَا أَدْرَاكَ مَا يَوْمُ الدِّينِ}[الإنفطار:17-19]، وَالحَدِيثُ عَنْهُ -صَلَّى الله عَلَيْهِ وَسَلَّمَ-: ((الكَيِّسُ مَنْ دَانَ نَفْسَهُ وَعَمِلَ لِمَا بَعْدَ المَوْتِ، وَالعَاجِزُ مَنْ أَتْبَعَ نَفْسَهُ هَوَاهَا وَتَمَنَّى عَلَى الله الأَمَانِي))(72).
{إِيَّاكَ نَعْبُدُ}(73) أَي: لاَ نَعْبُدُ غَيْرَكَ، عَهْدٌ بَيْنَ العَبْدِ وَبَيْنَ رَبِّهِ أَن لاَ يَعْبُدَ إِلاَّ إِيَّاهُ.
{وَإِيَّاكَ نَسْتَعِينُ}: عَهْدٌ بَيْنَ العَبْدِ وَبَيْنَ رَبِّهِ أَن لاَ يَسْتَعِينَ بِأَحَدٍ غَيْرَ الله.
{اهْدِنَا الصِّرَاطَ المُسْتَقِيمَ} مَعْنَى:{اهْدِنَا}: دُلَّنَا وَأَرْشِدْنَا وَثَبِّتْنَا، وَ{الصِّرَاطُ}: الإِسْلاَمُ، وَقِيلَ: الرَّسُولُ، وَقِيلَ: القُرْآنُ، وَالكُلُّ حَقٌ. وَ{المُسْتَقِيَم}: الذِي لاَ عِوَجَ فِيهِ.
{صِرَاطَ الذِّينَ أَنْعَمْتَ عَلَيْهِمْ}: طَرِيقُ المُنْعَمِ عَلَيْهِمْ، وَالدَّلِيلُ قَوْلُهُ تَعَالى: {وَمَن يُطِعِ اللّهَ وَالرَّسُولَ فَأُوْلَئِكَ مَعَ الَّذِينَ أَنْعَمَ اللّهُ عَلَيْهِم مِّنَ النَّبِيِّينَ وَالصِّدِّيقِينَ وَالشُّهَدَاء وَالصَّالِحِينَ وَحَسُنَ أُولَئِكَ رَفِيقًا}[النساء:69].
{غَيْرِ المَغْضُوبِ عَلَيْهِمْ}: وَهُمُ اليَهُودُ، مَعَهُمْ عِلْمٌ وَلَمْ يَعْمَلُوا بِهِ، نَسْأَلُ الله أَنْ يُجَنِّبَكَ طَرِيقَهُمْ، {وَلاَ الضَّالِّينَ}: وَهُمُ النَّصَارَى، يَعْبُدُونَ الله عَلَى جَهْلٍ وَضَلاَلٍ، نَسْأَلُ الله أَنْ يُجَنِّبَكَ طَرِيقَهُمْ، وَدَلِيلُ الضَّالِّينَ قَوْلُهُ تَعَالَى: {قُلْ هَلْ نُنَبِّئُكُمْ بِالْأَخْسَرِينَ أَعْمَالاً ( الَّذِينَ ضَلَّ سَعْيُهُمْ فِي الْحَيَاةِ الدُّنْيَا وَهُمْ يَحْسَبُونَ أَنَّهُمْ يُحْسِنُونَ صُنْعًا}[الكهف:104،103]، وَالحَدِيثُ عَنْهُ-صَلَّى الله عَلَيْهِ وَسَلَّمَ-: ((لَتَتَّبِعُنَّ سَنَنَ َمْن قَبْلَكُمْ حَذْوَ القُذَّةِ بِالقُذَّةِ حَتَّى لَوْ دَخَلُوا جُحْرَ ضَبٍّ لَدَخَلْتُمُوهُ؛ قَالُوا يَا رَسُولَ الله: الْيَهُودُ وَالنَّصَارَى؟ قَالَ: فَمَْن))، أَخْرَجَاهُ(74).
والحَدِيثُ الثَّانِي: ((افْتَرَقَتِ اليَهُودُ عَلَى إِحْدَى وَسَبْعِينَ فِرْقَةٍ، وَافْتَرَقَتِ النَّصَارَى عَلَى ثَلاَثٍ وَسَبْعِينَ فِرْقَةٍ، وَسَتَفْتَرِقُ هَذِهِ الأُمَّةُ عَلَى ثَلاَثٍ وَسَبْعِينَ فِرْقَةٍ، كُلُّهَا فِي النَّارِ إِلاَّ وَاحِدَةٌ، قُلْنَا: مَنْ هِيَ يَا رَسُولَ الله؟ قَالَ: مَنْ كَانَ عَلَى مِثْلِ مَا أَنَا عَلَيْهِ وَأَصْحَابِي))(75).
وَالرُّكُوعُ، وَالرَّفْعُ مِنْهُ، وَالسُّجُودُ عَلَى الأَعْضَاءِ السَّبْعَةِ، وَالاعْتِدَالُ مِنْهُ(76)، وَالجَلْسَةُ بَيْنَ السَّجْدَتَيْنِ، وَالدَّلِيلُ قَوْلُهُ تَعَالى:{يَا أَيُّهَا الَّذِينَ آمَنُوا ارْكَعُوا وَاسْجُدُوا}[الحج: من اللآية77]، وَالحَدِيثُ عَنْهُ -صَلَّى الله عَلَيْهِ وَسَلَّمَ-: ((أُمِرْتُ أَنْ أَسْجُدَ عَلَى سَبْعَةِ أَعْظُمٍ ))، وَالطُّمَأْنِينَةُ فِي جَمِيعِ الأَفْعَالِ وَالتَّرْتِيبُ بَيْنَ الأَرْكَانِ، وَالدَّلِيلُ حَدِيثُ المُسِيءِ صَلاَتَهُ عَنْ أَبِي هُرَيْرَةَ قَالَ: ((بَيْنَمَا نَحْنُ جُلُوسٌ عِنْدَ النَّبِي -صَلَّى الله عَلَيْهِ وَسَلَّمَ- إِذْ دَخَلَ رَجُلٌ فَصَلَّى فَسَلَّمَ عَلَى النَّبِيِّ -صَلَّى الله عَلَيْهِ وَسَلَّمَ-، فقال: ارْجِع فَصَلِّ فَإِنَّكَ لَمْ تُصَلِّ، فَعَلَهَا ثَلاَثاً ثُمَ قَالَ: وَالذِّي بَعَثَكَ بِالحَقِّ نَبِيًّا لاَ أُحْسِنُ غَيْرَ هَذَا فَعَلِّمْنِي، فَقَالَ لَهُ النَّبِيُّ: إِذَا قُمْتَ إِلى الصَّلاَةِ فَكَبِّرْ، ثُمْ اقْرَأْ مَا تَيَسَّرَ مَعَكَ مِنَ القُرْآنِ ثُمَّ ارْكَعْ حَتَّى تَطْمَئِنَّ رَاكِعاً ثُمَّ ارْفَعْ حَتَّى تَعْتَدِلَ قَائِمًا، ثُمَّ اسْجُدْ حَتَّى تَطْمَئِنَّ سَاجِدًا، ثُمَّ ارْفَعْ حَتَّى تَطْمَئِنَّ جَالِسًا(77)،
ثُمَّ افْعَلْ ذَلِكَ فِي صَلاَتِكَ كُلِّهَا(78)))، وَالتَّشَهُدُ الأَخِيرُ رُكْنٌ مَفْرُوضٌ(79)، كَمَا فِي الحَدِيثِ عَنِ ابْنِ مَسْعُودٍ -رَضِيَ الله عَنْهُ- قَالَ: ((كُنَّا نَقُولُ قَبْلَ أَنْ يُفْرَضَ عَلَيْنَا التَّشَهُّدُ، السَّلاَمُ عَلَى الله مِنْ عِبَادِهِ، السَّلاَمُ عَلَى جِبْرِيلَ، وَمِيكَائِيلَ، وقال النبي -صَلَّى الله عَلَيْهِ وَسَلَّمَ-: لاَ تَقُولُوا: السَّلاَمُ عَلَى الله مِنْ عِبَادِهِ، فَإِنَّ الله هُوَ السَّلاَمُ وَلَكِنْ قُولُوا: ((التَّحِيَّاتُ لله وَالصَّلَوَاتُ وَالطَّيِبَاتُ، السَّلاَمُ عَلَيْكَ أَيُّهَا النَّبِيّ وَرَحْمَةُ الله وَبَرَكَاتُهُ، السَّلاَمُ عَلَيْنَا وَعَلَى عِبَادِ الله الصَّالِحِينَ أَشْهَدُ أَن لاَ إِلَهَ إِلاَّ الله وَأَشْهَدُ أَنَّ مُحَمَّدًا عَبْدُهُ وَرَسُولُهُ))(80)، وَمَعْنَى التَّحِيَّات: جَمِيعُ التَّعْظِيمَاتِ لله، مُلْكًا وَاسْتِحْقَاقًا، مِثْلُ الانْحِنَاءِ وَالرُّكُوعِ وَالسُّجُودِ وَالبَقَاءِ وَالدَّوَامِ، وَجَمِيعُ مَا يُعَظَّمُ بِهِ رَبُّ العَالَمِين فَهْوَ لله، فَمَنْ صَرَفَ مِنْهَا شَيْئًا لِغَيْرِ الله فَهْوَ مُشْرِكٌ كَافِرٌ، وَالصَّلَوَاتُ مَعْنَاهَا: جَمِيعُ الدَّعَوَاتِ. وَقِيلَ الصَّلَوَاتُ الخَمْسُ، وَالطَّيِّبَاتُ لله: الله طَيِبٌ، وَلاَ يَقْبَلُ مِنَ الأَقْوَالِ وَالأَعْمَالِ إِلاَّ طَيِّبَهَا، السَّلاَمُ عَلَيْكَ أَيُّهَا النَّبِيّ وَرَحْمَةُ الله وَبَرَكَاتُهُ، تَدْعُو لِلْنَّبِيّ -صَلَّى الله عَلَيْهِ وَسَلَّمَ- بِالسَّلاَمَةِ وَالرَّحْمَةِ وَالبَرَكَةِ، وَالَّذِي يُدْعَى لَهُ، مَا يُدْعَى مَعَ الله(81)، السَّلاَمُ عَلَيْنَا وَعَلَى عِبَادِ الله الصَّالِحِينَ، تُسَلِّمُ عَلَى نَفْسِكَ وَعَلَى كُلِّ عَبْدٍ صَالِحٍ فِي السَّمَاءِ وَالأَرْضِ، وَالسَّلاَمُ دُعَاءٌ، وَالصَّالِحُونَ يُدْعَى لَهُمْ وَلاَ يُدْعَوْنَ مَعَ الله(82)، أَشْهَدُ أَن لاَ إِلَهَ إِلاَّ الله وَحْدَهُ لاَ شَرِيكَ لَهُ، تَشْهَدُ شَهَادَةَ اليَقِينِ أَنْ لاَ يُعْبَدُ فِي الأِرْضِ وَلاَ فِي السَّمَاءِ بِحَقٍ إِلاَّ الله، وَشَهَادَةُ أَنَّ مُحَمَّدًا رَسُولُ الله(83)، بِأَنَّهُ عَبْدٌ لاَ يُعْبَدُ، وَرَسُولٌ لاَ يُكَذَّبُ، بَلْ يُطَاعُ وَيُتَبَعْ، شَرَّفَهُ الله بِالْعُبُودِيَّةِ، وَالدَّلِيلُ قَوْلُهُ تَعَالى:{تَبَارَكَ الَّذِي نَزَّلَ الْفُرْقَانَ عَلَى عَبْدِهِ لِيَكُونَ لِلْعَالَمِينَ نَذِيرًا}[الفرقان:1](84).
اللَّهُمَّ صَلِّ عَلَى مُحَمَّدٍ وَعَلَى آلِ مُحَمَّدٍ كَمَا صَلَّيْتَ عَلَى إِبْرَاهِيمَ إِنَّكَ حَمِيدٌ مَجِيدٌ، الصَّلاَةُ مِنَ الله: ثَنَاؤُهُ عَلَى عَبْدِهِ فِي المَلأِ الأَعْلَى، كَمَا حَكَى البُخَارِيُّ فِي صَحِيحِهِ عَنْ أَبِي العَالِيَةِ قَالَ: صَلاَةُ الله ثَنَاؤُهُ عَلَى عَبْدِهِ فِي المَلأِ الأَعْلَى، وَقِيلَ الرَّحْمَةُ، وَالصَّوَابُ الأَوَّلُ، وَمِنَ المَلاَئِكَةِ: الاسْتِغْفَارُ، وَمِنَ الآدَمِيينَ: الدُّعَاءُ، وَبَارِكْ وَمَا بَعْدَهَا سُنَنُ أَقْوَالٍ وَأَفْعَالٍ.

وَالوَاجِبَاتُ ثَمَانِيةٌ(85): جَمِيعُ التَّكْبِيرَاتَ غَيرَ تَكْبِيرَةِ الإِحْرَامِ، وَقَوْلُ: سُبْحَانَ رَبِيَ العَظِيمِ فِي الرُّكُوعِ، وَقَوْلُ: سَمِعَ الله لِمَنْ َحِمدَهُ لِلإِمَامِ وَالمُنْفَرِدِ، وَقَوْلُ رَبَنَا وَلَكَ الحَمْدُ لِلْكُلِّ، وَقَوْلُ: سُبْحَانَ رَبِيَ الأَعْلَى فِي السُّجُودِ، وَقَوْلُ: رَبِّ اغْفِرْ لِي بَيْنَ السَّجْدَتَيْنِ، وَالتَّشَهُّدُ الأَوَّلُ وَالجُلُوسُ لَهُ.
فَالأَرْكَانُ مَا سَقَطَ مِنْهَا سَهْواً أَوْ عَمْداً بَطَلَتِ الصَّلاَةُ بِتَرْكِهِ، وَالوَاجِبَاتُ مَا سَقَطَ مِنْهَا عَمْداً بَطَلَتِ الصَّلاَةُ بِتَرْكِهِ، وَسَهْواً جَبَرَهُ السُّجُودُ لِلْسَّهْوِ. وَالله أَعْلَمُ(86).

(1) مُتَّفقٌ عليه.
(2) إحياء علوم الدين (2/370-371)، وهو كتاب لا يقرأه ولا يستخرج الفوائد منه إلاَّ المتنبه لما فيه، وقد سمّاه بعض العلماء "إماتة علوم الدين"، نظراً لما حواه من البدع، ويقال أن أبا حامداً تاب في آخر عمره وألَّف كتاب "إلجام العوام عن الخوض في علم الكلام".
(3) الحديث رواه مسلم وغيره، وهو مخرج في "الأحاديث الصحيحة" رقم 863.
(4) لإرسال أي ملاحظة، قم بإرسالها مشكوراً عن طريق خدمة المراسلة في الموقع الذي على غلاف الكتاب.
(5) أولاً: نُفَرِّقُ بين الشرط والركن:
الشرط: مَا يَلْزَمُ مِنْ عَدَمِهِ العَدَمُ، وَلاَ يَلْزَمُ مِنْ وُجُودِهِ وُجُودٌ لِذَاتِهِ.
بمعنى مثلاً: مِنْ عَدَمِ الطَّهَارَةِ يَلْزَمُ عَدَمُ الصَّلاَة, أي عدم صحيتها، ولا يلزم من وجود الطهارة وجود الصلاة؛ قد يتوضأ المرء ولا يصلي، هذا معنى قولهم: مَا يَلْزَمُ مِنْ عَدَمِهِ العَدَمُ، وَلاَ يَلْزَمُ مِنْ وُجُودِهِ وُجُودٌ لِذَاتِهِ؛ إلا إذا صلى الإنسان.
أما الركن: رُكْنُ الشَّيْءِ مَاهِيَّتُهُ.
أركان الصلاة، ماهية الصلاة، حقيقة الصلاة، لأن الصلاة أقوال وأفعال، تتكون ماهية الصلاة من الأقوال والأفعال، هذه الماهية المكونة من الأقوال والأفعال هي الصلاة، هذه الأشياء التي تتكون منها العبادة التي تسمى الصلاة هي الأركان، والشروط في الغالب خارجة عن ماهية الصلاة .
لذلك اختلفوا في النية عند الحنابلة، النية يعّدونها من الشروط، وعند الشافعية مثلاً يعدّون النية من الأركان، ووجه الاختلاف باعتبار أولها: النية خارجة عن ماهية الصلاة وعن فعل الصلاة، لأنك تنوي قبل أن تدخل في الصلاة، تنوي أن تكبر مثلاً، كذلك الوضوء.
ولكن باعتبار وجوب استدامتها واستمرارها إلى آخر الصلاة، اعتبرت ركناً من أركان الصلاة، وباعتبار أولها تعتبر شرط.
معنى هذا: أنَّ اختلاف أهل العلم في مثل هذا يعتبر اختلافاً غير جوهري, اختلافٌ صوريٌ شكلي، بمعنى: الكل يُلْزِمُ بأنَّ النية لابد منها لأي عمل, ((إنما الأعمال بالنيات)), لكن هل تسمى شرطاً أو تسمى ركناً؟ لا يضر مثل هذا الاختلاف.

(6) عدّد المؤلف -رحمه الله- شروط الصلاة التسعة: الإسلام، والعقل، والتمييز، ورفع الحدث، وإزالة النجاسة، وستر العورة، ودخول الوقت: أي العلم بدخول الوقت، أن يكون المصلي عالماً بدخول الوقت هذه هي الشروط، ثم أخذ المؤلف -رحمه الله- يشرح من عند نفسه، لا يحتاج إلى شرح.

(7) الكافر عمله مردود ولو عمل أي عمل, هذا معنى الشرطية، أي عدم الإسلام يستلزم عدم الصلاة، وعدم صحية أي عمل، لأن الكافر لا يقبل منه أي عمل.
وجميع الأعمال الصالحة من شرطها الإسلام، والدليل قوله تعالى:{مَا كَانَ لِلْمُشْرِكِينَ أَن يَعْمُرُواْ مَسَاجِدَ الله شَاهِدِينَ عَلَى أَنفُسِهِمْ بِالْكُفْرِ أُوْلَئِكَ حَبِطَتْ أَعْمَالُهُمْ وَفِي النَّارِ هُمْ خَالِدُونَ} [التوبة: 17].
الشاهد: حبطت أعمالهم، وقوله تعالى:{وَقَدِمْنَا إِلَى مَا عَمِلُوا مِنْ عَمَلٍ فَجَعَلْنَاهُ هَبَاء مَّنثُورًا} [الفرقان: 32].
أي: لا يثابون عليه.

(8) والمجنون لا تصح منه الأعمال، لا الصلاة ولا غيرها, مرفوع عنه القلم، بمعنى: لا تكتب عنه السيئات ولا تكتب له الحسنات, هذا معنى رفع القلم، أي قلم التكليف, ليس مكلفاً بالعمل لأنه بدون عقل، والعقل: هو ذلك النور الذي يقذفه الله سبحانه وتعالى في قلوب العباد، يميزون به بين القبيح والحسن وغير ذلك.

(9) النائم في حال نومه معذور, لذلك يُعَدُّ النوم عذراً من أعذار الصلاة, فإذا استيقظ صلى أداءً على الأصح لا قضاءً, ((من نسي صلاة أو نام عنها فليصلها إذا ذكرها)), من شُغل إلى أن نسي الصلاة، ثم تذكر؛ فعليه أن يبادر إلى الصلاة, ووقت تذكر الصلاة هو وقت صلاته =

= يختلف أهل العلم هل يصلي قضاءً أو أداءً؟
الذي يظهر -والله أعلم- أنها أداءً, لأنه قال -عليه الصلاة والسلام-: ((فليصلها إذا ذكرها)), فَهِمَ من هذا بعض أهل الحديث أنه يصليها أداءً، وكذلك المستيقظ إذا استيقظ يبادر فور استيقاظه وفور تذكره، يبادر إلى الصلاة، مثلاً: إلى صلاة الظهر، لا يقول دخل وقت العصر أو أذَّن, بل حتى لو جاء إلى المسجد، ورأى الإمام يصلي العصر، عليه أن يصلي الظهر مقتدياً بالإمام الذي يصلي العصر، ثم يصلي العصر إمَّا منفرداً أو إذا وجد جماعة أخرى مسبوقة يصلي معها، فالواجب أن بيدا بالصلاة الأولى لأن الصلاة مرتبة.
(10) الصغير الذي دون السبع لا يعقل, لذلك أُمرنا أن نأمر أولادنا بالصلاة لسبع, لأنهم قبل ذلك لا يعقلون, وحَدُّهُ سبع سنين, ثم يؤمر بالصلاة لقوله -صلى الله عليه وسلم-: ((مروا أبناءكم بالصلاة لسبع اضربوهم عليها لعشر وفرقوا بينهم في المضاجع)), هذه آداب إسلامية ينبغي التقيد بها، أمر الأطفال بالصلاة لسبع, وليس معنى أمرهم أن تقول له صلي بس، يلزم من أمر رسول الله -عليه الصلاة والسلام- أن نأمر أطفالنا بالصلاة أن نعلمهم الصلاة, وإلا فكونك تقول للطفل -الذي يلعب عند الباب- إذهب إلى المسجد صلِّ، وأنت لا علمته الطهارة ولا علمته كيف يصلي، لا تخرج من العهدة, وإنما تخرج من العهدة إذا علمته الطهارة ثم قلت له صلي، هنا امتثلت، وأما تساهل كثيرٍ من الناس قد يحمل طفله إلى المسجد إما لسبعٍ أو دون السبع على غير طهارة, وبدون معرفة للصلاة, فيُوقف في الصف؛ فيُعتبر هذا الصف مقطوعاً بوقوف هذا الطفل في الصف؛ لأنه غير مصلٍ, ينطبق على هذا الشخص قوله -عليه الصلاة والسلام-: ((من وصل الصف وصله الله، ومن قطع الصف قطعه الله)), تحمل طفلاً لا يعقل الصلاة, يُوقف في الصف الأول خلف الإمام معك، والناس تسكت مجاملة، وهو ليس في الصلاة، ربما ليس على طهارة حتى في بدنه, لأنك أخذته من أمام البيت قبل أن تعلمه الطهارة والصلاة, هذا تصرف خطأ, فالواجب أن تعلمه في البيت كيف يتطهر وكيف يصلي؛ ثم تعلمه أين يقف, لا يقف في الصف الأول، وإنما يقف حيث تقف الأطفال, إن كان المأمومون يتكونون ويتألفون من صفين, فلهم الصف الثاني -أي آخر الصفوف- بعد صفوف الرجال, هكذا أدبنا رسول الله = =صلى الله عليه وسلم؛ فيجب أن نلتزم بهذه الآداب, فإذا بلغ الطفل عشر سنين، وحصل منه نوعٌ من عدم الامتثال والتمرد, يضرب ضرب تأديب وتخويف حتى يصلي, مع المحافظة عليه.
وفي هذا السن يفرق بينهم في المضاجع كل طفل ينام منفرداً, هكذا أدب الإسلام.

(11) المراد به الوضوء المعروف، وموجبه الحدث, وشروطه عشرة, الإسلام والعقل والتميز -كما تقدم- والنية واستصحاب حكمها.
(12) النية -كما تقدم- شرطٌ عند بعضهم وركنٌ عند البعض الآخر, الاختلاف لفظيٌ كما أشرنا.
(13) واستصحاب حكمها يعني أنَّه بهذا الاستصحاب تعتبر ركناً، ومعنى استصحاب حكم النية ألا ينوي قطع الصلاة وذلك قطع الوضوء أو قطع أي عبادة نوى، لا ينوي أنَّه في أثناء العمل أن يقطعه حتى تتم الطهارة, لو نوى أن يترك الوضوء، وهو في أثناء الوضوء؛ فيجب عليه أن يستأنف من جديد بنية جديدة.

(14) انقطاع موجب، الذي هو الحدث، يجب عليه أن ينقطع، أن يفرغ من البول ومن قضاء حاجته ومن خروج الريح، ينقطع من كل ذلك حتى يتوضأ، أما مع وجود وجريان الحدث فلا يصح الوضوء.
(15) والاستنجاء معروف، وللإنسان أن يجمع بينه [وبين الاستجمار]، وله أن يقتصر على أحدهما.
(16) استنجاءٌ أو استجمارٌ قبله: يشترط أن يستنجي الإنسان قبل الوضوء أو يستجمر، وله أن يجمع بينهما.
الاستجمار: هو استعمال أحجار ثلاثة فأكثر, يقف على الوتر، والمطلوب إزالة عين النجاسة، لا إزالة أثرها؛ فأثر النجاسة لا يزول إلا بالماء, ولكنَّ الإستجمار يزيل عين النجاسة وأثرها الظاهر, وما بقي من الرائحة وغير ذلك يُعفى عنه فتصح الصلاة.=
= الاستجمار ليس للضرورة -كما يتصور بعض الناس- بل للإنسان أن يستجمر مع وجود الماء، ولا يستنجي, هذا الذي كان عليه عمل الصحابة في وقتهم، لأنَّ الماء ليس بمتوفر كاليوم، ومع ذلك ما كانوا يتكلفون بطلب الماء، إذا قضى الإنسان حاجته يستجمر فيكتفي بذلك ولو كان الماء موجوداً, لو استوفى الشروط؛ فأزال عين النجاسة، صح له أن يصلي، وأمَّا الأثر فيعفى عنه، كذلك من وطئ النجاسة بنعليه أو بخفيه؛ فدحك بالأرض حتى أزال عين النجاسة؛ فبقي الأثر, له أن يصلي في نعليه وفي الخفين وفيهما الأثر بعد إزالة عين النجاسة كالمستجمر تماماً, ((إذا أتى أحدكم المسجد، فلينظر تحت نعليه؛ فإن رأى فيهما قذراً؛ فليدلكهما بالأرض؛ فليدخل بهما فليصلِ فيهما)), هذه من السنن المهجورة اليوم, بل من السنن المحاربة, عند كثير من الناس تحارب، بل تُعد جريمة في بعض الأقطار -دخول المسجد بالنعال وبالأحذية-، لو اشتريت الآن من الدكان ولبست ودخلت بها المسجد، عُدَّ ذلك جريمة وعدم احترام للمساجد ولبيوت الله، قلبت السنة بدعة والبدعة سنة, الصلاة في النعال كانت عند السلف أمراً معهوداً لا يختلفون فيه, بل كل ما في الأمر يتحفظ الإنسان، فيلاحظ نظافة نعليه عند دخوله للمسجد عملاً بالحديث الذي أشرنا إليه, ((ثم ليدخل بهما فليصل بهما)), وإن خلعهما جعلهما بين رجليه، لا يجعلهما بين يديه ولاخلفه ولا يمين ولا شمال، لكي لا تؤذي الناس، بل يجعلهما بين رجليه، بين قدميه, هكذا جرت السنة، ودرج على هذا سلف هذه الأمة, ولا تزال هذه السنة معمول بها في بعض المناطق في هذا البلد, ولكن في بعض المناطق وفي بعض الأقطار الأخرى في الخارج الموقف سيئ.
ولكن هنا ينبغي أن ننوه أن الصلاة في النعال سنة، وليس ذلك بواجب ولا شرط لصحة الصلاة أو واجب من واجبات الصلاة، فهذه السنة إذا تعارضت مع مصلحة أخرى، مع بعض المساجد، أو أدّى فتح الباب لدخول المساجد بها إلى إضاعة المال؛ فينبغي أن تترك هذه السنة تركاً مؤقتاً ومقيداً بمكان مقيد، حتى تحيى في أماكن أخرى مثل هذه المساجد, لا ينبغي أن يتسرع الشباب ليدخلوا بنعالهم؛ فيفتحوا بذلك باب دخول المساجد بالنعال؛ فيدخل المتسرعون قبل أن ينظروا تحت نعالهم؛ فيؤدي ذلك إلى إضاعة هذه الفرش, فـقد نهينا عن إضاعة المال, إضاعة المال حرام، ودخول المساجد والصلاة في النعال سنة, وإذا حصل تعارض, نعمل بإحياء سنة الصلاة في النعلين في غير هذه المساجد، في المساجد التي لا تزال على فطرتها، المفروشة بالرمال والتراب، أو في بيوتنا، أو في البرية عندما نخرج في الرحلة والمعسكرات، والأماكن كثيرة, -معنى ذلك- لا نحارب الصلاة في النعال، ولا نبالغ إلى درجة أننا ندخل مثل هذا المساجد -المساجد المفروشة بالنعال- فتضيع هذه الأموال، ولكن نجمع بين هذه المصالح وبين هذه الأحاديث بأن نحيي ونعمل بسنة الصلاة في النعال في غير هذه المساجد، والمساجد كثيرة=
=والأماكن كثيرة، ولا بد من الفقه في الدين، والتوفيق بين النصوص، لا يأخذ الإنسان طرفاً أو نصاً أو حديثاً ويضيع النصوص الأخرى؛ بل لا بد من التوفيق دائماً حسب الإمكان.

(17) من شروط الوضوء أن يكون الماء طهوراً، فالماء إمَّا أن يكون نجساً أو طاهراً أو طهوراً.
إذاً أنواع المياه ثلاثة:
* ماء نجس لا يستعمل لا في الطهارة ولا في الشرب.
* ماء طاهر يستعمل في غير العبادة.
* ماء طهور يستعمل في العبادة.
قد يكون الماء طاهراً في نفسه غير مطهر,كالغسالة التي جمعت مثلاً في مكان, أو ماء تغير بطاهرحتى سلب اسمه, سُمي شاياً أومرقاً, وهو ماء في الأصل تغير بطاهر بواسطة لحم أو شاي سُلِب اسمه؛ فلا تصح به الطهارة، أو تغير بنجس، تغير لونه أو طعمه أو ريحه، لا يستعمل في الطهارة، إذاً طهورية الماء أي أن يكون طاهراً شرط.
(18) وأن يكون الماء مباحاً لا يكون مغصوباً، لو غصبت ماء إنسان وتوضأت به واغتسلت به ما صح، مع الخلاف في المسألة من أهل العلم, فهناك من يصحح الوضوء مع الأثم، و يقول أنَّ الإباحة ليست بشرط، ولكن يأثم من يستعمل الماء المغصوب، وهذا الخلاف جاء فيمن يصلي بالثوب المغصوب والعمامة المغصوبة والأرض المغصوبة والدار المغصوبة, هذه المسائل كلها محل خلاف، أي فيها روايتان في المذهب نفسه, في مذهب أحمد, وفي مسألتنا هذه, القول الثاني أنَّ إباحة الماء -أي كون الماء مباحاً حلالاً ليس بمغصوب- ليس بشرط لصحة الوضوء، لكنَّه واجب على الإنسان أن يتحرى، ولو توضأ بماء المغصوب فوضوءه صحيح لكنه يأثم, هذه الرواية هي التي تترجح عندنا: أنَّه يأثم ولكن الوضوء يصح، أي المسألة خلافية, وقلَّما تسلم مسألة فقهية من خلاف, والله أعلم.
(19) أن يزيل الإنسان من أعضاء الوضوء ما يمنع وصول الماء إلى البشرة,كالذين يشتغلون في (البويه), هذه المادة إذا كانت لاصقة بأعضاء الوضوء، مادة لاصقة قوية تمنع وصول الماء إلى البشرة، يجب أن يزيلها بالمزيلات قبل الوضوء، ومثل ما يسمى (بالمناكير) التي تستعملها النساء في الأظفار، يجب إزالــــــــــــــة ذلك قبل الوضوء، على المرأة المسلمة أن تزيل هذه المناكير عندما تريد أن تتوضأ أو تغتسل=

=غسل الجنابة، لها أن تستعمل ذلك في بيتها بعد ذلك، بعد الاتفاق مع زوجها على أنها من وسائل الجمال والزينة.
(20) دخول وقتٍ لفرضه، أي لفرضه الحاضر على من حدثه دائم كسلس البول، والإستحاضة، يجب على المستحاضة أن تصبر حتى يدخل الوقت، كذلك من به سلس البول، لا يجوز لهم أن يتوضؤا قبل الوقت، بمعنى يتوضؤن لكل وقت.

(21) هذا هو مذهب الإمام أحمد، المضمضة والاستنشاق داخلين في غسل الوجه، أي يجب على المتوضئ أن يتمضمض ويستنشق ويستنثر، ويسبق ذلك غسل الكفين ثلاث مرات.
وهذه من المسائل التي بينتها السنة كما سيأتي، جاء مجملاً في القرآن وبينَّته السنة.
(22) وحدُّ الوجه طولاً من منابت شعر الرأس إلى الذقن، الذقن داخلٌ في الوجه، الذقن ملتقى اللحيين، العظم الذي عليه اللحية يسمى لحم, وملتقى اللحيين هنا يسمى ذقن -بالذال-.
ولذلك تسمى العامة اللحية ذقن، تحريف، الذقن ملتقى العظميين لا الشعر، الشعر ما يسمى ذقن، ولا يسمى ذقن, لغة مُغّيَّرة، اللحية لحية، سميت لحية لأنها تنبت على اللحيين، على اللحيين مع الذقن تسمى لحية، اللحية شعر الخدين والذقن، والذقن داخل بالوجه، إلى الذقن أي مع الذقن، وعرضاً إلى فروع الأذنين.
هل الأذنين من الوجه أم لا ؟
هناك خلافٌ بين أهل العلم, ويرى الإمام أحمد أنَّ الأذنين من الوجه، بدليل أنَّ من يمسح رأسه يمسح الأذنين مع الرأس، ولا يأخذ ماءً جديداً.
وعلى كلٍ، دخول الأذنين في الوجه محل خلاف, وعلى القول أنَّهما خارجتان عن الوجه، يكون معنى قوله إلى فروع الأذنين: إلى على بابها، ليست بمعنى مع فروع الأذنين, غير داخلتين في الوجه.

(23) أي مع المرفقين، [إلى] هنا بمعنى : [مع]، المرفق يغسل، بل يجب أن تشرع في غسل العضد لنتأكد من غسل المرفق، ما لا يتم الواجب إلا به فهو واجب، الشروع في غسل العضد واجب لتتأكد من غسل المرفقين, لأن المرفقين من اليد في باب الوضوء، اليد لها معاني، اليد تطلق على الكفين وتطلق على الذراعين، وتطلق على اليد بطولها إلى الإبط، لكن اليد هنا مع المرفقين.
(24) كم مرة؟ الجواب أنه يمسح مرة واحدة، مسح جميع الرأس هذا هو الصحيح, فليغير وضوءه من ينتسب إلى مذهب الإمام الشافعي أو مذهب الإمام أبي حنيفة أو غيرهما, ممن يرون بأنه لا يجب مسح جميع الرأس,كما سيأتي ذكر سبب الخلاف عند الآية، الواجب هنا الرجوع إلى بيان رسول الله -صلى الله عليه وسلم- في كيفية مسح الرأس, وما يفعله بعض المنتسبين إلى مذهب الإمام الشافعي من أن الواحد يأخذ الماء بطرف إصبعه ويعمل هكذا -أي بطرف يده-, ويكرر ثلاث مرات، لا، خطأ بل في بعض فروعهم القول يجوز ولو مسح بعض شعره -يعني شعرة واحدة- بدعوى التبعيض وبأن الباء للتبعيض، ما هذا التفسير بعد بيان رسول الله -صلى الله عليه وسلم-؟!! لا يجوز أن تتعصب وتتعلق بالمعنى اللغوي بعد بيان رسول الله -صلى الله عليه وسلم-؛ فرسول الله -صلى الله عليه وسلم- أعلم منك باللغة العربية؛ فالنبي -عليه الصلاة والسلام- بيّن كيفية مسح الرأس: أن تضع يديك على مقدم رأسك وتذهب بهما إلى القفا، ثم تردهما إلى حيث بدأت، سواءٌ اعتبرت ذلك مرة أو مرتين، الذي يفهمه أهل العلم أن هذه مرة، بدليل لأنك لم ترفع اليدين، ذهبت بهما ورددتهما لو أنك تعلمت هكذا، ثم فعلت هكذا لاعتبرت مرتين، ولكن في الصورة التي فعلها -عليه الصلاة والسلام- حيث لم يرفع اليدين عند القفا، تعتبر هذه مرة، أي تمسح رأسك مرة واحدة ثم تعم, هذا الواجب.
(25) هذه المسألة التي أشرنا إليها قول رسول الله -صلى الله عليه وسلم-:((الأذنان من الرأس)), أخذ منه أن الأذنين من الرأس لا من الوجه، الأصل أو الصحيح عدم أخذ ماء جديد لهما، بل تمسحهما بالماء الذي أخذته لمسح الرأس مع الرأس، وثبت عن عبد الله بن عمر -رضي الله عنهما- أنه كان يأخذ لهما ماءً جديداً, وربما حاول أن يخفي ذلك عن بعض الناس, لأنَّه يرى أن هذا خلاف ما عليه الجمهور من الصحابة، الجمهور من الصحابة فهموا من قول الرسول -صلى الله عليه وسلم-:((الأذنان من الرأس)) أنَّه لا يأخذ لهما ماءً جديداً, بل بعد ما ينتهي من مسح الرأس، يمسح الأذنين ظاهرهما وباطنهما بفضل ماء الرأس، ولا يأخذ لهما ماءً جديداً.
(26) يقال هنا ما قيل عند المرفقين، غسل الكعبين واجب, بل يجب أن تشرع في الساق، في رأس الساق لتتأكد من غسل الكعبين، في كل رجلٍ كعبان، كعبٌ من الخارج، وكعبٌ من الداخل، فيجب غسلهما, وهما عظمان ناتئان في منتهى الساق.
(27) من واجبات الوضوء الترتيب بين الأعضاء، والموالاة بين الأعضاء, وعدم وجود فاصل طويل عُرفاً، والدليل قوله تعالى:{يَا أَيُّهَا الَّذِينَ آمَنُواْ إِذَا قُمْتُمْ إِلَى الصَّلاةِ فاغْسِلُواْ وُجُوهَكُمْ وَأَيْدِيَكُمْ إِلَى الْمَرَافِقِ وَامْسَحُواْ بِرُؤُوسِكُمْ وَأَرْجُلَكُمْ إِلَى الْكَعْبَينِ}[المائدة: من الأية 6].
(28) قوله تعالى:{إِذَا قُمْتُمْ إِلَى الصَّلاةِ}: أي إذا أردتم القيام إلى الصلاة.
(29) قوله تعالى:{فاغْسِلُواْ وُجُوهَكُمْ وَأَيْدِيَكُمْ إِلَى الْمَرَافِقِ}: أي مع المرافق.
(30) قوله:{وَامْسَحُواْ بِرُؤُوسِكُمْ}: هذه الباء هي التي اختلف فيها الفقهاء، هل الباء هنا للإلصاق أو للتبعيض أو إنها زائدة، ما معنى الباء هنا؟
من فهموا من الباء أنها للتبعيض قالوا يكفي مسح الرأس، واختلفوا في هذا البعض، هل المراد بالبعض النصف أو الربع أو ولو بعض شعره؟
وهذا الاختلاف ينبغي أن ينتهي عندما تعلم بيان رسول الله -صلى الله عليه وسلم-؛ وتقول ليست للتبعيض، إنما هي للإلصاق، إلصاق الكفين بالرأس.
(31) وقوله تعالى: {وَامْسَحُواْ بِرُؤُوسِكُمْ وَأَرْجُلَكُمْ}, وأرجلكم قرآئتان، الأولى: {وَامْسَحُواْ بِرُؤُوسِكُمْ وَأَرْجُلَكُمْ}، أي: فاغسلوا أرجلَكم وامسحوا برؤوسكم, والقراءة الأخرى: {وَامْسَحُواْ بِرُؤُوسِكُمْ وَأَرْجُلِكُمْ}، أي: فامسحوا بأرجلِكم.
متى تمسح الأرجل؟ إذا كنت لابساً للخفين أو الجوربين، قراءة الجرِّ تفسر بما إذا كان الإنسان لابساً للخفين أو الجوربين، وأما في غير هذه الحالة؛ فيجب غسل الأرجل إلى الكعبين، أي مع الكعبين، هنا الآية: {فاغْسِلُواْ وُجُوهَكُمْ}. من أين لنا أنَّ المضمضة والاستنشاق داخلان في غسل الوجه من السنة؟=
=السنة هنا تعتبر مُبَيِّنَة، السنة بينت الوجه أو كيفية غسل الوجه، أي من غسل الوجه المضمضة والاستنشاق، والسنة بينت أن المرافق والكعبين داخلان في غسل الرجلان واليدين؛ لأنَّ النبي -عليه الصلاة والسلام- كان يدير الماء على المرفقين حتى يأخذ في العضد, السنة تُبَيِّنُ وتفسر القرآن، وفي الرأس -كما تقدم- بَيَّنَتِ السنة معنى [الباء] هنا، وأنَّ مسح الرأس مرة واحدة مع الأذنين.
(32) الحديث رُوِىَ بلفظ الخبر وبلفظ الأمر، ((ابدءوا بما بدأ الله به))، يعني: يقول النبي -عليه الصلاة والسلام-، عندما خرج من باب الصفا، وأخذ يرقى على جبل الصفا، قال: ((ابدءوا بما بدأ الله به))، أي في الرُّقِيِّ، أو قال للصحابة: ((ابدءوا بما بدأ الله به)), رُوِىَ هكذا وهكذا، وعلى كلٍ؛ فهذا استنتاج دقيق من الإمام محمد بن عبد الوهاب -رحمه الله-، أخذ الترتيب من هذا,كأنَّه يقول: إذا كان الرسول -صلى الله عليه وسلم- أخذ الترتيب من قوله تعالى:{إِنَّ الصَّفَا وَالْمَرْوَةَ مِن شَعَآئِرِ اللّهِ}[البقرة: من الأية 158], {إِنَّ الصَّفَا}: بدأ بالصفا، أخذ من هذا الترتيب، وقال: ((ابدءوا بما بدأ الله به)), أي بالصفا والمروة، أو قال: ((ابدءوا بما بدأ الله به))، أي: بالصفا لا بالمروة، إذاً.. نحن نُرَتِّبُ لأنَّ الله بدأ بغسل الوجه ثم عطف باقي الأعضاء على غسل الوجه، علينا أن نرتب هذا الترتيب, هذا وجه الاستدلال.
(33) الإمام روى الحديث بالمعنى، ولكنه وافٍ؛ تجوز رواية الحديث بالمعنى إذا أدَّت المعنى المطلوب.
رأى رجلاً في قدمه لمُعة لم يصبها الماء -أو مثل الظفر- لم يصبها الماء، فأمره بالإعادة، هنا محل الخلاف، هل أمره بأن يتقن وضوءه؟..
(34) واجب الوضوء التسمية مع الذِّكر، الأحاديث التي وردت بهذا الحكم لم تسلم من مقال، ولكنها بمجموعها قد تنهض وتكون التسمية واجبة, هذا عند الإمام، وعند الجمهور سنة ليست بواجبة، والإمام يشترط الذكر، إذا لم يتذكر ونسي ليس عليه شيء, فهذا الوجوب ليس بتلك القوة, والله أعلم.

(35) الخارج من السبيلين -سواء كان معتاداً أو غير معتاد- كالحصى والدود (غير معتاد), إذا خرج، نقض الوضوء، وأمَّا بالنسبة للمعتاد كالبول والغائط فهو محل إجماع, وفيما عدا غير المعتاد مع الخلاف.
(36) والخارج الفاحش النجس من الجسد: كالدم، والقيح، والقيء، والقلس، إذا خرج، في المشهور في مذهب الإمام أحمد أنَّه ينقض الوضوء، الرواية الثانية: الخارج من غير السبيلين لا ينقض الوضوء سواء كان قليلاً أو كثيراً.
وأمَّا على هذه الرواية،كونه فاحشاً؛ فالمرجع العرف، أي ما كان فاحشاً في العرف، ماكان كثيراً فاحشاً في العرف, لأنهم يختلفون، وكل مالم يرد تحديده في الشرع, المرجع العرف.
ولكنَّ الرواية مرجوحة، الرواية الراجحة عدم نقض الوضوء بالخارج من غير السبيلين، لعدم وجود دليل صريح صحيح, لأنَّ طلاب العلم يفرقون بين الصحيح والصريح، قد يكون الدليل صحيحاً ولكنه غير صريح، غير صريح في المسألة أي فيه إحتمال، والأدلة هنا استدلوا بحديث القيء, أنَّه -عليه الصلاة والسلام- قاء فتوضأ, وقس على ذلك الرعاف والدم الخارج من البدن، والقلس وهو ما دون القيء، ما يخرج من الحلق ولم يصل إلى المعدة، أي أنَّهم قاسوا على القيء، فهل حديث القيء صريح، إن كان صحيحاً أي صريح بأن الوضوء انتقض، وهل مجرد كون النبي -عليه الصلاة والسلام- توضأ ولم يأمر بالوضوء، يدل على الوجوب، أو يدل على المشروعية, على مطلق المشروعية, إذاً الدليل غير صريح، هذا معنى قولنا: لا يوجد دليلٌ صريح.
بل المعروف عند الصحابة أنهم قد يخرج منهم دم في كثير من المناسبات، كالجروح في الجهاد ،وكأن يعصر أحداً بتره فيسيل, أو دملاً فيسيل منه الدم أو القيح, فيصلون ولا يتوضئون، وليس بمعروفٍ الوضوء مما يخرج من البدن، سواء كان كثيراً أو قليلاً، لذلك الرواية الثانية هي الراجح،ة والله أعلم، والروايتان في المذهب، ومسألة الترجيح كما شرحنا.
(37) لا أعلم في هذا خلافاً.

(38) إذاً أيضاً مسألة خلافية: مسُّ المرأة.
اختلف الفقهاء في هذه المسألة على ثلاثة مذاهب:
* المذهب الأول: مطلق المسِّ ينقض الوضوء, ولو لم يكن بشهوة, مطلق المسِّ، وهذا الذي عليه الإمام الشافعي.
* المذهب الثاني: هو هذا إذا كان بشهوة.
* المذهب الثالث: لا ينقض الوضوء مطلقاً مسُّ المرأة، والذي ينقض الوضوء الجماع, ينقض الوضوء ويوجب الغسل، هذا مذهب ابن عباس -رضي الله عنه-، وكان إذا خالفه الناس يجعل إصبعيه في أذنيه ويقول: ألا وهو الجماع, في تفسير قوله تعالى:{ أَوْ لاَمَسْتُمُ النِّسَاء}[المائدة: من الآية6]، سواءً على قراءة لامستم، أو على قراءة لمستم، فسَّر ترجمان القرآن عبد الله بن عباس اللمس بالجماع, وما دون الجماع لا ينقض الوضوء، هذا المذهب الثالث، وعليه أهل الحديث، وإليه نميل -إن شاء الله-، والله أعلم.
(39) يشمل القبل والدبر، ويختلفون في فرج غيره, إذا مس فرج نفسه، هذا محل إجماع، سواء كان قبلاً أو دبراً، والخلاف في لمس فرج غيره، ولكن إذا تتبعنا ألفاظ الحديث الذي جاء في هذا، نجد ما يدل على العموم، والأحوط أن يتوضأ الإنسان ولو لمس فرج غيره.
(40) مسألة أخرى خلافية,لم يذهب إلى هذا المذهب من الأئمة غير الإمام أحمد -رحمه الله-، وأمَّا الإمام الشافعي لماَّ بلغه الحديث -وهو حريص على تتبع السنة-, من شدة حرصه -رحمه الله- كان يقول لتلميذه الإمام أحمد بن حنبل: يا أخي! أنت أعلم منّا بالحديث؛ فإذا بلغك حديث فأعلمنا، فيطلب منه أن يعلمه ويخبره بثبوت حديثاً ما، لأنَّ الإمام أحمد كان معروفاً بحرصه على جمع الحديث، ويدل على ذلك كتابه العظيم هذا, الموسوعة العظيمة، "مسند الإمام أحمد", والإمام الشافعي كان كثير الاستنباط حريصاً على فقه الحديث, فيطلب من الإمام أن يخبره ما ثبت عنده من الأحاديث ، فلما بلغه هذا الحديث: ((من أكل لحم جزور فليتوضأ))، قال الإمام الشافعي إن صح قلت به، أي بلغه ولم يصح عنده، هذه من أسباب اختلاف الفقهاء في المسائل الفقهية الفرعية,كما نصَّ على ذلك الإمام ابن تيمية في كتابه: "رفع الملام عن الأئمة الأعلام". =
=من أسباب اختلاف أهل العلم، أنه قد يبلغ الحديث إمام من الأئمة، مثل هذا الحديث بالنسبة للإمام الشافعي, ولكن لم يصح عنده، فعاش بقية حياته ولم يثبت عنده هذا الحديث, لم يصح عنده، ليس مجرد الحديث يكفي، إذاً لا بد أن يبلغك الحديث ويصح عندك, فيجب العمل به بعد ذلك، مات الإمام الشافعي -رحمه الله- ولم يصح عنده هذا الحديث, فصح بعده عند كبار أصحابه، يقول الإمام البيهقي: وقد صحَّ عندنا، ونقول به، وهو مذهب الشافعي بناءاً على القاعدة التي قعدها الإمام الشافعي -رحمه الله-: ((إذا صحَّ الحديث فهو مذهبي, وإن خالف قولي قول رسول الله -صلى الله عليه وسلم- فاضربوا بقولي عرض الحائط))، هكذا كان يقول الإمام الشافعي، وقال قبله هذه المقالة الإمام أبو حنيفة، الذي يعتبر أتباعه -اليوم- أشد الناس تعصباً لأراء الرجال، والأئمة الأربعة بريئون من المتعصبين، من المقلدين المتعصبين الذين يقدمون آراءهم ومذاهبهم على سنة رسول الله -صلى الله عليه وسلم- ، بل الإمام أبو حنيفة من أشدِّ الناس في هذا الباب، يقول: ((حرامٌ على من يقلدنا ولا يدري من أين أخذنا))، بهذه العبارة روى ابن عبد البر وصاحب حاشية ابن عابدين تحريم الإمام أبي حنيفة التقليد، حتى يعرف الإنسان من أين أخذ هذا الرأي , ومع ذلك بعض الناس يتعصبون تعصباً شديداً للأراء المنسوبة إلى مذهبه، وإن لم تكن من أقواله، بمجرد إنتساب هذه الأراء إلى مذهبه، فيرى تقديمها على الأحاديث الصحيحة؛ فيقول قائلهم: لو بلغني مائة حديث مخالفاً للمذهب، قدمت المذهب، ما أسوء هذا القول، يشبه قول رجال القانون الذين قدموا أراء الرجال في الأمور الدستورية مع علمهم بصحة الأدلة الشرعية، يكون هذا غير متبع لسنة الرسول -عليه الصلاة والسلام-، من بلغ به التعصب إلى هذه الدرجة؛ فليقرأ قوله تعالى -لعله يتوب-:{فَلاَ وَرَبِّكَ لاَ يُؤْمِنُونَ حَتَّىَ يُحَكِّمُوكَ فِيمَا شَجَرَ بَيْنَهُمْ ثُمَّ لاَ يَجِدُواْ فِي أَنفُسِهِمْ حَرَجًا مِّمَّا قَضَيْتَ وَيُسَلِّمُواْ تَسْلِيمًا}[النساء: 65], يجب على المسلم التسليم لرسول الله -عليه الصلاة والسلام-, ليصح بذلك دعوى الإيمان برسول الله -عليه الصلاة والسلام-.
الشاهد أنَّ الإمام الشافعي أوقف القول بهذا الحديث بصحته ولم يصح عنده، ولكن صح بعده، ونحن صح عندنا الآن؛ فيجب القول بهذا الحديث، وإن كنتَ فيما سبق دارساً للفقهيات على مذهب الإمام الشافعي؛ فتعلَّم مذهبه، وأنَّ هذا موافق لمذهبه.

(41) كذلك من المسائل المختلف فيها تغسيل الميت, على الصحيح أنه لا ينقض الوضوء، ولا يوجب الغسل، الحديث الذي يقول: ((من غسل ميتاً فليغتسل، ومن حمله فليتوضأ)) ,حديث ضعيف، ضعَّفه الإمام أحمد نفسه, وإن حسَّنه غيره, و إذا أردنا أن نجمع بين الأراء قلنا بالإستحباب, هذه أقصى درجة تقال، أمَّا الوجوب فلا، لايجب على من حمل الميت أن يتوضأ, وهذه الرواية مرجوحة والراجح المسألة الأخرى، أي الرواية التي في المذهب، والله اعلم.

(42) عن ذلك لا أعلم فيها خلافاً والله أعلم.

(43) لماذا من ثلاث؟ ماذا نُقَدِّرُ التمييز [هنا]؟ التمييز يكون هنا مجرور، نقول: "من ثلاث جهات"، والتركيب العربي يقتضي هذا، وأمَّا قولنا: "من ثلاثة"؛ فيعني من ثلاثة أشياء.
(44) إزالة النجاسة من ثلاثة أشياء: من البدن، والثوب، والبقعة, أي المكان الذي يُصَلَّي فيه، والدليل قوله تعالى:{وَثِيَابَكَ فَطَهِّرْ}[المدثر:4], وإن كان هذا الدليل -حسب ما تقدم من تفسير الإمام نفسه- المُراد بالثياب هنا الأعمال، أي طهر أعمالك, لكنَّ الطهارة في هذه الأماكن محل إجماع والأدلة كثيرة، وكون النبي -عليه الصلاة والسلام- ذات مرة صلى في نعليه وخلع وهو في الصلاة؛ فخلع الصحابة من بعده، فلمَّا سلَّم سألهم: لماذا خلعتم نعالكم؟ فقال الصحابة: رأيناك خلعت نعليك فخلعنا نعالنا، فقال الرسول-صلى الله عليه وسلَّم-: أمَّا أنا؛ فقد أتاني جبرائيل؛ فأخبرني أنَّ تحت نعلي قذراً، أي: نجساً، إذاً الطهارة من النجاسة في ملابسك وفي بدنك وفي مكانك شرطٌ لصحة الصلاة، لا إشكال فيه.
ولكن في هذا الحديث فقه آخر، وهو أنَّه من صلى في ثيابٍ يظنها على طهارة؛ فعلم -وهو في الصلاة- أنَّ غترته, ليست بطاهرةٍ فماذا يفعل؟ الغترة ما يضع على الرأس.
الجواب: يرميها ويكمل صلاته, لا يستأنف.
لكن إن كان ليس بالإمكان و ثوبه نجس كيف يفعل؟
الجواب: يقطع.=
=إذا كان في الإمكان أن يتخلص مما فيه نجاسة: كغترته، وطاقيته، وشاله، لا يبطل صلاته؛ يرمي هذا الشيء فيتم صلاته، من أين نأخذ ذلك؟
النبي -صلى الله عليه وسلَّم- لما أُخبر أنَّ تحت نعليه قذراً، خلع نعليه ثم استمر في صلاته، فلم يقطع صلاته؛ فصلاته صحيحة؛ وعلى هذا؛ فلو خرجت من الصلاة، وبعد أن خرجت من الصلاة علمت أن ثوبك غير طاهر، هل تعيد؟ لا؛ ولكن تُطَّهر للمستقبل.
(45) أجمع أهل العلم على فساد صلاة من صلى عرياناً وهو يقدر؛ قولي: "وهو يقدر"، يشير إلى فاقد الطهورين، إنسان فقد التراب والماء معاً؛ فيصلي على قدر حاله:{فَاتَّقُوا اللَّهَ مَا اسْتَطَعْتُمْ}[التغابن: من الآية16]، حدُّ عورة الرجل من السُّرَّةِ إلى الركبة، والفقهاء يدققون فيقولون: هل السرة والركبة داخلان في العورة أم لا؟ أو هما حد فاصل بين العورة وغير العورة؟ والأحوط ستر السُّرَّة والركبة، وإن كان يرى بعضهم أنهما ليسا من العورة, ولكن ما يتم الواجب به فهو واجب، [لا يتم ستر ما قبلهما إلاَّ بسترهما]، والأمة كذلك أي كالرجل، والحرة كلها عورة إلا وجهها، هذا في مذهب الإمام، والصحيح إلا وجهها وكفيها، المرأة عورة وهي في الصلاة إلا وجهها وكفيها، لا يجب ستر وجهها وكفيها في الصلاة مالم تخف نظر أجنبيٍ إلى وجهها؛ فتستر كما تستر المحرمة وجهها؛ إذا خشيت الفتنة من نفسها أو على نفسها، وجب عليها أن تستر وجهها،بصرف النظر عن الخلاف القائم بين أهل العلم، هل الوجه عورة أم لا؟ أي في غير الصلاة، ولكن الستر واجب، سواء اقتنعت أنَّ الوجه عورة أو لم تقتنع، ولكنك مقتنع أنَّ الوجه محل فتنة، إذاً لدفع الفتنة يجب ستر الوجه، سميت ذلك عورة أو لم تسمي، والخلاف لفظيٌ على هذا. =

=والدليل قوله تعالى:{يَا بَنِي آدَمَ خُذُوا زِينَتَكُمْ عِنْدَ كُلِّ مَسْجِدٍ}[الأَعْرَافُ:31]، أي: عند كل صلاة؛ يقولون هذا من باب إطلاق المحل وإيراد الحال، المسجد محل للصلاة، والصلاة هي التي تحل في المسجد، {خُذُوا زِينَتَكُمْ عِنْدَ كُلِّ مَسْجِدٍ}[الأَعْرَافُ:31]، أي: عند كل صلاة، لأن الأصل والغالب أنَّ الصلاة تؤدى في المساجد، والمراد بالزينة هنا: ما يستر العورة، وما زاد على ذلك؛ فهو من الكماليات.
(46) أي أن تعلم يقيناً أن الوقت دخل، إمَّا بشهادةٍ أو خبر الثقة، والدليل من السنة حديث جبرائيل -عليه السلام-: أنَّه أمَّ النبي -صلى الله عليه وسلَّم- في أول الوقت وفي آخره؛ فقال: ((يا محمد الصلاة بين هذين الوقتين))، وهذا دليلٌ على اهتمام الشريعة الإسلامية بالصلاة، الله -سبحانه وتعالى- لمَّا أوجب الصلاة على النبي -عليه الصلاة والسلام- ليلة الإسراء والمعراج؛ فنزل النبي -عليه الصلاة والسلام- ؛ فأرسل إليه جبرائيل ليعلمه كيفية الصلاة، ووقت الصلاة، ومحل الجهر ومحل السر؛ هذا الاهتمام دليل على أنَّ الصلاة كما تقدم عمود الإسلام، وتهاون كثيرٍ من الناس بالصلاة مع دعوى الإيمان، دعوى غير مسموعة.

(47) وقوله تعالى:{إِنَّ الصَّلاَةَ كَانَتْ عَلَى المُؤْمِنِينَ كِتَاباً مَوْقُوتًا}[النساء:103]،كتاباً: أي مكتوباً مفروضاً في الأوقات، أي لم يطلقها الرب -سبحانه وتعالى- بل قيدها بالأوقات؛ فيجب أن تؤدى في الأوقات، لذلك من فوتها بغير عذرٍ؛ فلم يصلها في وقتها، يختلف أهل العلم في القضاء هل يقضي أم لا؟ لأنَّ الصلاة فاتت بوقتها، إلا من نام أو نسي، الثابت في السنة أن يصلي بعد خروج الوقت هو النائم أو الساهي, أما من يتركها عمداً يختلف أهل العلم في هل يقضي أم لا؟ أي لا قضاء لها، لأنها فاتت وقتها، والله أعلم، وعلى كلٍ ينبغي على طلاب العلم أن يُشعروا عوام المسلمين مكانة الصلاة في الإسلام,كثيرٌ من المسلمين المنتسبين إلى الإسلام على جهل، لا يعرفون مكانة الصلاة في الإسلام، يتهاونون، وقد يقعون في الكفر بالاستخفاف بها وتركها سنوات؛ وهذا بالنسبة لمن يترك الصلاة ولم يجحد وجوبها، ولكن تأثر بالبيئة التي يعيش فيها: يتكاسل ويتهاون؛ فيتركها سنوات، يعني: يضرب عنها إضراباً تاماً، أمَّا من جحد وجوبها؛ فيكفر بالجحود، ولو صلي مداراة ومجاملة، يقول: أيش نسوي ما دام نحن معهم؟ لكن نصلي ما فيها شيء؛ هذا كافر وهو في صلاة.
(48) {أَقِمِ الصَّلاَةَ لِدُلُوكِ الشَّمْسِ}[الإسراء:87]، أي: لميل الشمس، وميل الشمس يشمل ميلها عند الزوال، وميلها عند الغروب؛ فدخلت صلاة الظهر وصلاة العصر وصلاة المغرب والعشاء، ثم قرآن الفجر، أي: صلاة الصبح، بهذا تكون الآية دلَّت على الأوقات.
(49) {إِنَّ قُرْآنَ الفَجْرِ كَانَ مَشْهُودًا}[الإسراء: من الآية87]، أيَّد بعض أهل العلم في هذه الآية أنَّ صلاة الصبح هي الصلاة الوسطى، والخلاف قوي، وإن كان الذي عليه الجمهور أنَّ الصلاة الوسطى هي صلاة العصر، لكن دلالة هذه الآية، وما يحصل من اجتماع الملائكة الذين يتعاقبون فينا بالليل والنهار، يحصل اجتماعهم في الوقتين في صلاة العصر وفي صلاة الصبح، هذا الذي قوى هذا الخلاف، ولكن كثرة الأدلة، وكثرة من ذهب إلى أن الصلاة الوسطى هي صلاة العصر، تجعل الإنسان يهاب من هذه الكثرة= =أن يخالفهم إلى ترجيح القول بأن الصلاة الوسطى هي صلاة الصبح، وإلا فالخلاف قوي جداً، والله أعلم.
(50) قوله تعالى:{قَدْ نَرَى تَقَلُّبَ وَجْهِكَ فِي السَّمَاء}[البقرة: من الآية144]، خطاب للنبي -عليه الصلاة والسلام- كان يتمنى أن يصلي إلى قبلة إبراهيم عليه السلام.
(51) {فَلَنُوَلِّيَنَّكَ قِبْلَةً تَرْضَاهَا}[البقرة: من الآية144]، الكعبة.
(52) {فَوَلِّ وَجْهَكَ شَطْرَ الْمَسْجِدِ الْحَرَامِ وَحَيْثُ مَا كُنتُمْ فَوَلُّواْ وُجُوِهَكُمْ شَطْرَهُ} البقرة: من الآية144]، الشطر الجهة،كيفية الاستقبال تختلف بالنسبة لمن هو داخل المسجد الحرام، يجب عليه أن يصيب عين الكعبة بصدره كله لا يخطئوها، لو أخطأ بطلت صلاته، ومن كان خارج الحرم -وهو في مكة- يجتهد، يجب عليه أن يصيب المسجد الحرام، ولا يجب عليه أن يصيب الكعبة، مع التحري، يتحرى، ومن كان خارج مكة -كحالنا- الواجب الجهة، وليس بلازم إذا صليت أن تكون صلاتك على عين الكعبة، أو عين المسجد الحرام، {فَاتَّقُوا اللَّهَ مَا اسْتَطَعْتُمْ}[التغابن: من الآية16]، وعلى من كان بعيداً أن يصلي إلى الجهة، فيتحرى، وإن كانت هناك آلات تحاول أن تحدد، ويمكن أن تستعمل أخبار الثقات والمجرِّبين، يتحرى، ولكن لا يجب عليه أن يصيب القبلة بعينها.

(53) سبق أن ذكرنا أن النية عند بعض أهل العلم ركنٌ، ما وجه تعداد النية من الشرط؟ علماً بأن النية داخلة في هيئة الصلاة، وفي هيكل الصلاة؟ لماذا عددنا النية شرطاً؟ ولم نَعُدَّها ركناً بينما غيرنا عددها ركناً؟ ما وجهة ذلك؟ باعتبار المبدأ؛ لأنك في البداية تنوي، والنية تسبق الصلاة، والشروط خارجة عن الصلاة، والنية باعتبار مبدأها خارجة عن الصلاة، لكن باعتبار وجوب الاستدامة هي داخلة في الصلاة، وتستمر معك حتى تنتهي من الصلاة، هذا وجه الآخرين الذين عَدُّوا النية من الأركان؛ والخلاف لفظي، ومحلها القلب، والتلفظ بها بدعة ، عند الشافعية: التلفظ بالنية سنة، فقهائهم المتأخرين يعللون فيقولون: ليساعد اللسان القلب، لكن أين الدليل؟‍‍‍ يقول العلامة ابن القيم -رحمه الله- وجزاه الله عنا وعن طلاب العلم خير الجزاء، نَبَّهنا على مسألة لم نعلمها قبله، يقول: شبهة الشافعية، قول الشافعي: إنَّ الصلاة ليست كالصيام، وإنما يشرع فيها بذكر الله، أساء الشافعية الفهم في هذا النص الشافعي، ظنوا أن المراد بالذكر أن يقول المصلي: نويت أن أصلي العصر أربع ركعاتٍ أداءً مستقبل القبلة مقتدياً بهذا الإمام(!) هكذا يقرءون قبل الصلاة، فسَّروا بهذا، يقول العلامة ابن القيم: مراد الشافعي أنَّ الصلاة يشرع فيها بذكر الله، أي بالتكبير، والصيام ليس فيه التكبير، تنوي وتنام، وتقوم تمشي لا تأكل ولا تشرب، هل شرعت فيه بذكر اللسان؟، ذكر القلب لا بأس، أمَّا ذكر اللسان لم يحصل، أمَّا الصلاة فتشرع فيها بذكر لفظي، وهو الله أكبر، يقول هذا، وهم من الشافعية المنتسبين إلى الإمام الشافعي، وَهِمُوا في فهم قوله، وهذا مراده، وهذا هو الأساس في الخلاف؛ فطالب العلم علم هذا، لا يقرأ هذه الجملة بعد اليوم قبل تكبيرة الإحرام، إذا استقبل القبلة يكبر، شوف الفرق بين أن يقال: "بدعة"، وبين أن يقال: "سنة"، فرق بعيد، القائل أنها بدعة أي: لا أصل لها غير مشروعة، البدعة عمل غير مشروع، والسنة عمل مشروع، وهل التلفظ بالنية مشروع؟ الجواب: لا، عند طلاب العلم، اللهم إلا إذا كان في الحج والعمرة؛ أمَّا في الوضوء، وفي الصيام، وفي الصلاة، لم يرد شيء؛ والتلفظ في هذه الأماكن بدعة.

(54) وهذا حديث عظيم، ويختلف أهل العلم: هل النية ركن من أركان الصلاة أو شرط من شروط الصلاة؟ سبق لنا أن ذكرنا توجيه أهل العلم بين القولين، وأن الخلاف لفظيٌ، وليس بجوهري، أي: إن النية لا بد منها، سواءً سميناها شرطاً لكونها أول ما تقع خارج العمل، أو سميناها ركناً باعتبار استدامتها، بحيث لو نوى الإنسان قطع الصلاة، أو قطع الوضوء، في أثناء العمل، تبطل الصلاة، ويبطل الوضوء، إذاً: لا بد من استمرار النية؛ بهذا الاعتبار تعتبر ركناً من أركان الصلاة، النية عند الفقهاء لها معنى، وعند أهل الحديث والسلوك والعقيدة لها معنى، النية عند الفقهاء: "القصد إلى العمل"، أو: "الإرادة المتوجهة إلى العمل"، تلك الإرادة التي يتعين بها العمل، تفرق بها بين الفرض والنفل، تصلي الظهر، تصلي ركعتين، قبل الظهر أو بعد الظهر، تصلي العصر أو الظهر، تفرق بين هذه الأعمال بالنية، ((إنما الأعمال بالنيات، وإنما لكل امرئٍ ما نوى))، القصد المتوجه إلى هذا العمل الذي يفرق بين الفرض والنفل، ويعين نوع العمل، هذا القصد -أو الإرادة- المتوجهة، هي التي تسمى النية عند الفقهاء، والحديث يشمل هذا وذاك، وعند أهل الحديث، أهل السلوك والعقيدة، المراد بالنية: "الإخلاص"، أي إرادة وجه الله تعالى وابتغاء مرضاته في العمل، فقوله -عليه الصلاة والسلام-: ((إنما الأعمال بالنيات))، يشمل هذا وذاك، لذلك يعتبر هذا الحديث من جوامع كلمه وحكمه -عليه الصلاة والسلام- حيث يجمع جميع المعاني.
وهذا الحديث: ((إنما الأعمال بالنيات))، الذي استدل به المؤلف على شرطية النية بقوله: "والدليل حديث: ((إنما الأعمال بالنيات، وإنما لكل امرئ ما نوى))"؛ قال بعض أهل العلم: إنَّ هذا الحديث يدخل في ثلاثين باباً، حتى قال الإمام الشافعي: يدخل في سبعين باباً، ذلك فضل الله يؤتيه من يشاء، من فتح الله عليه، ورزقه الفقه في الدين، استطاع أن يُدخل هذا الحديث في جميع الأبواب، وقال بعضهم: إنَّه ثلث العلم، وَوَجَّه الذهبي هذا الكلام فقال: لأنَّ كسب العبد إما بالقول، أو بالقلب، أو بالجوارح، اكتساب العبد الأعمال، يكتسب العبد الأعمال بالقلب واللسان والجوارح ثلاث، النية محلها القلب، صارت الثلث؛ ثم إنَّ الأعمال التي يكتسبها العبد باللسان وبالجوارح لا تستغني عن النية، والنية قد تستعمل عملاً صالحاً مستقلاً دون الجوارح، وعمل اللسان انقطاع من الحديث الشريف: ((نية العبد خير من عمله))، قد يعمل الإنسان عملاً لا يُوَفَّقُ إلى الإخلاص؛ فعمله لاغٍ، وقد يقول قولاً، ويقرأ كثيراً، لا يوفق للإخلاص؛ فقوله وقراءته وذكره لاغٍ، لا أجر له، لكنَّ النية قد تنفرد وتستقل؛ فتعتبر عملاً صالحاً، وأنت لم تعمل بجوارحك ولا بلسانك، كأن يعزم الإنسان عزماً على أن ينفق مبلغاً معيناً=
=من المال؛ فلم يتمكن من الإنفاق، لظرف ما، أو عازم على الجهاد في سبيل الله وحال بينه حائل، عزم على عملٍ صالحٍ ولم يعمل لمانع منعه؛ يثاب على هذه النية؛ لأن من همَّ بحسنةٍ ولم يعملها، تكتب له حسنة، وهو لم يعملها لا بالقول ولا بالجوارح، إذاً النية قد تنفرد وتستقل؛ فتعتبر عملاً مستقلاً، يثاب عليها المرء دون أن يعمل شيئاً، لذلك النية الصالحة الثلث، خير من الثلث، ((إنما الأعمال بالنيات))، "إنَِّمَا": أداة حصر وقصر، أي: إنما صحة الأعمال بالنيات، وفي لفظ في الحديث: ((بالنية))، بالإفراد، بالنِّيات: جمع باعتبار تعدد الأعمال، إنما الأعمال بالنيات، سواء على الإطلاق الأول، إطلاق الفقهاء، أو على الإطلاق الثاني، المعنى صحيح، إنما صحة الأعمال بالنيات، بدون نية صالحة والعمل فاسد، إذا صحت النية وعمل عملاً صالحاً بنية صالحة صح عمل، إن عمل عملاً والنية فاسدة؛ فسد عمله: ((إنما الأعمال بالنيات))، لذلك يستفتح كثير من المؤلفين الأولين بهذا الحديث، حديث عظيم مبارك، ومن جوامع كلم النبي -عليه الصلاة والسلام-.
(55) وأمَّا العاجز فيصلي حيث تيسر له، وإن قاعداً أو مضطجعاً، ولو أدَّى الحال إلى أنَّه عادم الحركة، ولكنه عنده شعور يجري أعمال الصلاة على قلبه، وإلى هذه الدرجة الصلاة لا تسقط، طالما الإنسان عنده شعور، ولو كان لا يستطيع أن يتحرك، أو لم يجد من يساعده على الحركة، عليه أن يجري أعمال الصلاة على قلبه، فإذا كانت الصلاة بهذه المثابة في الإسلام، ولا تسقط حتى عند الحرب في الخوف في القتال، تجب بهيئة معروفة، فكيف يترك الإنسان الصلاة ثم يدَّعي أنَّه مسلم، فليتنبه.
(56) لأنها مفتاح، تحريم الصلاة ومفتاح الصلاة تكبيرة الإحرام، بها يدخل الإنسان في الصلاة.
(57) على الجميع أي على الإمام والمأموم والمنفرد على حدٍ سواء، وعلى الأصح ولو في الصلاة الجهرية، استماع المأموم لقراءة الإمام والإصغاء لها، لا يسقط عنه قراءة الفاتحة على أصحِّ أقوال أهل العلم، والمسألة خلافية، لأنَّ قوله -عليه الصلاة والسلام-: ((لا صلاة لمن لم يقرأ بفاتحة الكتاب))، يشمل الإمام والمأموم والمنفرد، قال: ((لاصلاة لمن لم يقرأ))، والاستماع غير القراءة، صحيح أنّه واجب على المأموم أن يصغي لقراءة الإمام، ولكن المقدار الذي يقرأ فيه فاتحة الكتاب يستثني، سواء قرأ الفاتحة مع الإمام يتابع، أو يتمكن من قراءتها في سكتات الإمام، أو يقرأ والإمام يقرأ السورة في أي حالة من الحالات، إذ لم يرد تحديد لزمن قراءة المأموم للفاتحة، ولكن لا بد من قراءتها، فصلاة من لم يقرأ بفاتحة= =الكتاب باطلة، سواء كان إماماً أو منفرداً، وعلى الصحيح كما قلنا: ولو كان مأموماً يصلي خلف إمام يجهر، وأقوى دليل على هذا، الحديث القدسي الذي قال الله فيه: ((قسمت الصلاة بيني وبين عبدي نصفين))، المراد بالصلاة هنا الفاتحة، الله سمَّى الفاتحة صلاة، ((قسمت الصلاة بيني وبين عبدي نصفين، إذا قال العبد: الحمد لله رب العالمين، قال الله -عزَّ وجل-: حمدني عبدي، وإذا قال العبد: الرحمن الرحيم، قال الله: أثنى علىَّ عبدي، وإذا قال العبد: مالك يوم الدين، [أو ملك يوم الدين]، قال الله: مجدني عبدي، وإذا قال العبد: إياك نعبد وإياك نستعين، قال الله: هذا بيني وبين عبدي نصفين، ولعبدي ما سأل، وإذا قال: إهدنا الصراط المستقيم… الى آخر السورة، قال الله: هذا لعبدي ولعبدي ما سأل))، تسمية الربِّ -سبحانه وتعالى- في الحديث القدسي الفاتحة صلاة، وهذا يشمل جميع المصلين، بمعنى: من لم يقرأ الفاتحة ليس له صلاة، والحديث يفسِّر بعضه بعضاً، ويؤيد بعضه بعضاً، لذلك لا ينبغي للمأموم -ولو كان خلف إمام يجهر- أن يترك فاتحة الكتاب، اعتمادا على ما قرأ في مذهب من المذاهب، لأنه إذا ثبت عنده مثل هذا الحديث، والحديث الثاني: ((لا صلاة لمن لم يقرأ بفاتحة الكتاب))، وما في معناهما من الأحاديث التي جاءت في فاتحة الكتاب، لا يجوز له أن يعرض عن هذه الأحاديث بدعوى أنه على مذهب فلان، وأنَّ المذهب الفلاني لا يوجب الفاتحة على المأموم، وخصوصاً إذا كان الإمام يجهر، هذا الموقف غير سليم، وقد نصح الإمام مالك -رحمه الله- إمام دار الهجرة وكبير المدرسين في [المسجد النبوي] في عهد تابع التابعين الذي كان يُدَرِّسُ بجوار الروضة، كان يقول لأصحابه: "كل إنسان يؤخذ من قوله ويرد عليه إلا صاحب هذا القبر"، مشيراً إلى قبر النبي -صلى الله عليه وسلم-، والقبر بجوارهم، وهذا معناه: لا ينبغي لمسلم -خصوصاً طالب علم- اطلع على حديث رسول الله -عليه الصلاة والسلام- ويدعي أنَّ هذا الحديث معارض لمذهبنا؛ فيترك الحديث بدعوى إتباع المذاهب، واتباع المذاهب ليس بواجب، لا يوجد مخلوقٌ يجب اتباعه، ونسأل عن إتباعه إن قصرنا في إتباعه، إلاَّ رسول الله محمد -صلى الله عليه وسلَّم-، أبداً، لا يوجد، وقول من يقول: "وواجبٌ تقليد حبرٍ منهم"، كذا حكى القول، بلفظ يُفهم كما حكى ذلك صاحب جوهرة التوحيد، هذا كلام باطل، لا يجب تقليد أحد المذاهب الأربعة، لا يجب، بل الأصح لا يجوز، الوجوب حكم شرعي، الحكم الشرعي لا يثبت إلا بكتاب أو سنة، من يدَّعي الوجوب عليه أن يأتي بالدليل، ما معنى وجوب تقليد الإمام مالك وفي وقته يوجد ثلاثة من أئمة المسلمين في طبقته؟ ويعتبر الأربعة أئمة الدنيا في عهد تابع التابعين كما قال الإمام ابن تيميه: "أربعة من أئمة الدنيا في عصر تابع التابعين، منهم الإمام مالك في الحجاز، والليث بن سعد بمصر، والثوري في العراق، والأوزاعي في الشام"، ثلاثة لا يجوز تقليدهم، الرابع يجب تقليده؟!!! =
=من أين؟ ما الدليل؟ الثلاثة لا يجوز، مش لا يجب! لا يجوز، مجرد الجواز لا يجوز، لا يجوز أن نقلد ليثاً أو ثورياً أو الأوزاعي في الشام، لكن الإمام مالك يجب أن تقلده، أيش هذا التقسيم من أين؟ من الذي يوجب هذا الإيجاب؟ هل نزل وحيٌ يقول: "إذا بلغ الإمام درجة الإمامة فيجب على الأمة تقليده"، لا بُدَّ من وجود نص كهذا، هل يوجد؟! لذلك دعوى تقليد أحد الأربعة دعوى باطلة، إنما مَثَّلْتُ بمالك، لأني استدللت بقوله، ثم تذكرت الثلاثة الذين في طبقته، وإلا فالحكم واحد، الإمام أبي حنيفة والشافعي ومالك وأحمد كلهم من أئمة المسلمين، ومعهم من هم مثلهم، ألم يكونوا أعلم منهم؟ وقد قيل أن الليث بن سعد أعلم من مالك، الشاهد: الواجب الذي يجب اتباعه، ونُسأل عن اتباعه، هو محمد -عليه الصلاة والسلام- وكل مسلم يعلم ويحفظ الأسئلة الثلاثة التي يسأل عنها في القبر، إذا دفن الإنسان يُسأل هذه الأسئلة الثلاثة، ولا بد منها: من ربك؟ ومادينك؟ ومن نبيك؟ وفي بعض الألفاظ: ماذا تقول في الرجل الذي بعث فيكم؟ وهو محمد -عليه الصلاة والسلام-، وليس في الأسئلة من إمامك؟ ما مذهبك؟ وما طريقتك؟ غير وارد، إمامنا وقدوتنا ونيبنا وقائدنا إلى الله هو محمد -عليه الصلاة والسلام- مالنا إمام آخر، والأئمة الأربعة ومن في طبقتهم دعاة إلى اتباع هذا الإمام، لم يأتوا ليدعوا الناس إلى اتباع أنفسهم، لذلك يقول الإمام أبو حنيفة: حرامٌ أن يقلدنا أحدٌ حتى يعرف من أين أخذنا، نقلها غير واحد من أهل العلم، كابن عبد البر، وابن عابدين في حاشيته الحنفية، أريد أن أؤكد لطلاب العلم أنَّ تجريد المتابعة لرسول الله -عليه الصلاة والسلام- لا تقل عن تجريد العبادة لله، لأنَّ تجريد العبادة لله: معنى لا إله إلا الله، وتجريد المتابعة لرسول الله -عليه الصلاة والسلام-: معنى قولك أشهد أنَّ محمداً رسول الله، كلمتان ككلمة واحدة، لا يتم الجزء الأول بدون الثاني، والجزء الثاني بدون الأول، فلنفهم جيداً.
إذاً فاتحة الكتاب ركنٌ مهم من أركان الصلاة.

(58) يسمى الاعتدال، سمَّى الشيخ ما قبل الركوع قياماً، ولم يسمي ما بعد الركوع قياماً، قال الرفع منه، يسمى الرفع من الركوع ويسمى الاعتدال، هذا هو سبب اختلاف أهل العلم في مشروعية وضع اليمنى على اليسرى فوق الصدر بعد الركوع، أي هل هذا القيام داخل في عموم القيام؟ كان رسول الله -صلى الله عليه وسلم- إذا كان قائماً، يضع يمناه على يسراه على صدره، إذا كان قائماً، وهل إذا كان قائماً قبل الركوع؟ أو قبل الركوع وبعد الركوع؟ احتمال، لكن أقوى الاحتمالين ما هو؟ قد يكون الحديث نصاً في القيام الذي قبل الركوع، والذي بعد الركوع ليس فيه نص، ويعتبر ظاهراً، ونحن نفرق بين =
=النص وبين الظاهر، النص ما لا يحتمل معنيين، والظاهر يحتمل معنيين، ما قبل الركوع لا خلاف فيه بأنه القيام، وما بعد الركوع يحتمل أن يدخل في عموم الحديث، ويحتمل ألا يدخل، ولعل هذا هو الذي جعل الإمام أحمد -رحمه الله- يخيّر المصلي بالنسبة لوضع اليمنى على اليسرى على الصدر بعد الركوع، إن شاء أرسل وإن شاء قبض، ولم يخيرهذا التخيير بالنسبة لما قبل الركوع، لأنَّ الحديث فيه نص، والذي بعد الركوع فيه احتمال، إذا كان الأمر كذلك، لا ينبغي أن يتشدد صغار الطلبة، الذي يقبض يبدع الذي لا يقبض، والذي لا يقبض يبدع الذي يقبض، هذا خطأ وتعجل، وإن سبقكم إلى هذا التعجل من هو أعلم منكم، وأسن منكم، وأكثر منكم علماً، لكن كما قلنا: كل إنسان يؤخذ من قوله ويرد عليه إلا صاحب هذا القبر؛ وأنا أستغرب قول العلاَّمة المُحَدِّث الشيخ/ ناصر الألباني في تبديع الوضع بعد الركوع، يعتبره بدعة، وهذا قول في فهمنا، قولٌ لا يؤخذ من الشيخ ناصر، مع اعترافنا له بالعلم والفضل والورع، حسب ما يظهر لنا، لأنَّنَا عاشرناه، وحرصه على اتباع السنة والدعوة إلى السنة وسلامة العقيدة -حسب علمنا- نشهد له بكل خير فيما نعلم، ولا نزكيه على الله، مع ذلك في مثل هذه المسألة، وغيرها من بعض المسائل، ينبغي التوقف في حكمه، ولكن قديماً قد قيل: "كفى بامرء فضلاً أن تعد معايبه"، نسأل الله أن يمد له في عمره في العمل الصالح وخدمة السنة.
(59) الأعضاء السبعة: الجبهة مع الأنف، واليدين، والركبتين، وأطراف أصابع الرجلين، هذه الأعضاء من حيث التطبيق كُلُّها واضحة، حتى عند العوام، ولكن ننبه على عضوين، أحدهما الأنف، بعض العوام يتكأتكاً على الجبهة حتى يكاد يسجد على رأسه، ويرفع الأنف وهذا خطأ، يجب أن تضع الأنف مع الجبهة، الأمر الثاني: أطراف أصابع الرجلين، كثيراً ما يسجد بعض الناس على ظهور الأصابع، الواجب السجود على بطون الأصابع، بطون أصابع الرجلين، لا على ظهورها، قد لا يفطن لهذا بعض الناس، خصوصاً في السجود الثاني، إذا جلس بين السجدتين، ثم سجد، يترك الرجلين، لا ينتبه لهما، ويسجد على ظهور الأصابع، والواجب النصح لمن رأيناه يفعل ذلك نصحناه، والنصح شيء، والتشدد والحكم بإبطال الصلاة شيء آخر، لا تتسرع بالحكم بأنَّ الصلاة باطلة، لأنَّ هذه من المسائل الخفية، المسائل الخفية -ولو كانت ركناً أو شرطاً- التي تخفى على بعض العوام، لا بد من التساهل فيها، معرفة الناس
وجوب السجود على بطون أصابع الرجلين، ليس كمعرفتهم السجود على الجبهة مثلاً، هذه قد تخفى، وهذه لاتخفى، فلينتبه.

(60) الجلسة الهيئة، هيئة معينة، ولما كانت هذه الجلسة على هيئة معينة، فيمكن أن نسميها جلسة.
هنا: ننبه المنتسبين إلى مذهب الإمام أبي حنيفة، بعدم اشتراط الطمأنينة في الاعتدال، وفي الجلسة بين السجدتين، يعتبرونهما ركنين خفيفين لاتشترط الطمأنينة فيهما، وعمل الأحناف يدل على ذلك، لذلك تلاحظون الخفة في صلاتهم في الركنين، إذا رفع من الركوع، قبل أن يعتدل يسجد، وإذا رفع من السجود قبل أن يستقر يسجد، نقول: كأنهم تخرجوا من مدرسة واحدة، فهذا خطأ؛ فإذا عرفت بأن الطمأنينة ركنٌ، كما تعرف في حديث المسيء صلاته، لا فرق بين الركوع والسجود، وبين الاعتدال وبين الجلسة بين السجدتين، الطمأنينة واجبة وركن، أو شرطٌ في هذه الأركان كلها على حدٍ سواء، وإذا كنت حنفياً، ثم اطلعت على صفة صلاة النبي -عليه الصلاة والسلام- يجب عليك أن تترك حنفيتك لتكون محمدياً صرفاً بدون إضافة، احذف الإضافات التي بينك وبين الرسول -عليه الصلاة والسلام-، اربط نفسك رأساً برسول الله -عليه الصلاة والسلام- يقودك إلى الله، وأنت على بصيرة، لاتشك بأنك تصل إلى الله -إن شاء الله- إذا اتبعت قيادة محمد رسول الله -عليه الصلاة والسلام-، احذف الإضافات التي في الوسط.

(61) والتسليمتان، لأن إعراب التسليمتان معطوف على ما قبله من المرفوعات، والمعطوف على المرفوع مرفوع، وعلامة رفعه الألف والنون، عوضاً عن التنوين في الاسم المفرد، وكون التسليمتين محل من أركان الصلاة ليس محل اتفاق، عند بعضهم التسليمة الأولى، والثانية مؤكدة، بدليل قد يجوز للإنسان أن يكتفي بالتسليمة الأولى فقط، وهذه رواية في المذهب.

(62) والشاهد:{وَقُومُواْ لِلّهِ قَانِتِينَ}[البقرة:238]، ولفظة:{قَانِتِينَ}، قد يستدل بهذه اللفظة من يرى وجوب الخشوع في الصلاة، {وَقُومُواْ لِلّهِ قَانِتِينَ}[البقرة:238]: خاشعين ساكنين، والخشوع في الصلاة روح الصلاة، سواء سميناه ركناً، أو شرطاً، أو واجباً، أو من أفعال الصلاة المهمة، والخشوع من أهم أعمال الصلاة، والصلاة بدون خشوع ميته، ومما ينافي الخشوع كثرة العبث في الصلاة، العبث شيء، والحركات التي يقصد بها مصلحة الصلاة شيء آخر، والناس هنا على طرفي نقيض، منهم من يتشدد في عدم الحركة ويتصلب إذا دخل في الصلاة، ولو كان هناك فرجة على يمينه أو على شماله، لو سحبته لن ينسحب، كأن رجليه مغروزتين في الأرض، ولو حاولت تقدم أو تأخر يتصلب، وهذا خطأ وهذا غلو، الطرف الثاني: طرف يكثر الحركة في الصلاة، يقدم رجلاً ويؤخر أخرى، ويرفع إحدى الرجلين ويقف على رجل واحدة، ثم يرد هذه ويقف على الثانية، عبثٌ كثير، هذا العبث يبطل الصلاة، والوسط أن تتحرك لمصلحة الصلاة، فرجةٌ على يمينك تسدها، أو جارك ليسُدّ، لا يجوز ترك الفرج والخلل بين الصفوف، أمامك فرجة في الصف الذي أمامك؛ فتقدم بهدوء لتسد الفرجة، كل هذا من مصلحة الصلاة، الصف معوج تتقدم وتتأخر لمصلحة الصلاة، هذه الحركات التي هي في مصلحة الصلاة لا تضر الصلاة، الحركات العبثية التي تعلمونها ووصفناها هذه تبطل الصلاة، والتصلب وعدم الحركة، وترك الصفوف معوجة وفي خلل، وأمامك فرجة لا تتحرك، هذه حنفية متطرفة لا تنبغي لمن ينتسبون إلى مذهب الإمام أبي حنيفة، فيفسدوا بذلك سمعة الإمام بهذا التصرف، ولم يأمر الإمام بهذا أبداً، وهذا من متأخري الحنفية، هم الذين يفعلون هذا الفعل، وهذا لا ينبغي، ينبغي إتباع السنة، تحرك حيث دعت الحاجة إلى الحركة، ولا تتحرك بدون حاجة، هذا هو الاعتدال، وعلى كلٍ، هنا، عندما ندرس الأحكام الفقهية، نحن نتذكر المذاهب كلها، المذاهب الأربعة المدونة، ونعلم أنَّ في الحضور من ينتسبون إلى هذه المذاهب الأربعة كلها، ولو فرداً واحداً؛ فالواجب علينا أن ننصح لكل منتسب إلى مذهب معين ليعلم أن دراسته للمذهب المعين للتفقه وللدراسة وللتعليم وللوصول إلى العمل بالسنة، دراسة المذاهب ليست محرمة، لك أن تدرس ما شئت من المذاهب الأربعة، وغير الأربعة، بل الأولى لو تمكنت أن تدرس الفقه على المذاهب الأربعة، هذا هو الأولى، لئلا تخرج بربع فقه، لا تكن ربع فقيه، كن فقيهاً، اطلع على المذاهب الأربعة= =حتى تكون فقيهاً، أمَّا كونك تقتصر على مذهب معين وتتعصب، ولو فرضنا أنَّك فقيه؛ فإنك ربع فقيه، إذاً لا تكن ربعاً، تعلم وأطَّلع، الذي يعينك على هذا أن تطَّلع على السنة، وعلى شروح الحديث، مثل نيل الأوطار، وسبل السلام، وإن توسعت كثيراً فتح الباري، هذه الكتب، ونصب الراية، الكتب هذه تطلعك على المذاهب الأربعة وأكثر من الأربعة، لتكون على بصيرة، ولتحترم أئمة المسلمين على حد سواء، بدون غلو في إمام معين والنيل من الأئمة الأخرين، وهذا لا يجوز، يجب أن تحبهم جميعاً لأنهم جميعاً من الدعاة إلى السنة.

(63) الذي عليه جمهور أهل العلم، أنّه لا يحصل الخروج من الصلاة -التحليل- إلا بالتسليم، وليس هناك ما يقوم مقام التسليم، وما تسمعون أو تقرءون في بعض كتب المتأخرين، في بعض المذاهب، أنَّ الإنسان له أن يخرج من الصلاة بأي شيء ولو غير التسليم، ولو بالحدث، وهذا الكلام غير سليم، وغير صحيح.
(64) ونصَّ الشيخ -رحمه الله- على أن الاستفتاح سنة، وليس بركن، ولا واجب، ولا شرط، ولكنه سنُّة، واختار من أدعية الاستفتاح نوعاً واحداً، أقصر تلك الأدعية وأشملها وأجمعها من حيث الثناء على الله والتمجيد والتعظيم، وهو قول: ((سُبْحَانَكَ اللَّهُمَّ وَبِحَمْدِكَ، وَتَبَارَكَ اسْمُكَ، وَتَعَالَى جَدُكَ، وَلاَ إِلَهَ غَيْرُكَ))، وقد سرد العلامة ابن القيم عدداً من أدعية الاستفتاح في زاد المعاد، ولكنه فّضَّل هذا الدعاء على غيره من تلك الأدعية الكثيرة، وبعضها طويلة، لما في هذا الدعاء الموجز من الثناء على الله، والتمجيد والتعظيم، مالا يوجد في غيره، وغيره أكثر دعاءً وطلباً، وهذا تمجيد وتسبيح وتعظيم، وهو يتضمن الطلب: ((سُبْحَانَكَ اللَّهُمَّ وَبِحَمْدِكَ، وَتَبَارَكَ اسْمُكَ، وَتَعَالَى جَدُكَ، وَلاَ إِلَهَ غَيْرُكَ))، وتولي المؤلف -رحمه الله- شرح هذا الدعاء، وما بعده، ومعنى: ((سُبْحَانَكَ اللَّهُمَّ))، أي: أنزهك يارب التنزيه اللائق بك، التنزيه اللائق بجلاله -سبحانه وتعالى-، وهو المأخوذ من الكتاب والسنة، وقد أفترقت الناس في باب التنزيه، وجعل بعض الناس التنزيه نفي الصفات، لذلك نفت الجهمية والمعتزلة جميع الصفات بدعوى التنزيه، لأن إثبات الصفات تؤدي إلى التشبيه، والتنزيه بنفي الصفات عندهم، كذلك فعلت الأشاعرة والماترودية بالنسبة للصفات الخبرية، الصفات الخبرية: التي لامجال للعقل إلى اثباتها إلا بالسماع والدليل النقلي والخبري، إثبات تلك الصفات على ظاهرها يتنافى مع التنزيه في مفهوم الأشاعرة،=
=وعمدوا إلى التاويل، لم ينفوا كما نفى غيرهم، ولكنهم زعموا أن ظاهر تلك النصوص غير مراد الله، فيجب تأويلها بدعوى التنزيه، وأنت ترى كلٌ من النفاه والمؤولة يزعمون التنزيه فيما ذهبوا إليه، أي النفاه لم يقصدوا عندما نفوا صفات الله تعالى لم يقصدوا الإساءة إلى الله، ولكن في زعمهم يريدون التنزيه، ولكن أين التنزيه؟ ضلوا عن التنزيه، لماذا ضلوا؟ لأنهم التمسوا الهدى في غير كتاب الله، من التمس الهدى من غير كتاب الله، وفي غير ما جاء به الرسول -صلى الله عليه وسلم- يضل ولا محالة، هذه قاعدة كل من يلتمس الهدى والحق في غير ما جاء به الرسول -عليه الصلاة والسلام-؛ فهو يضل جزاءً لإعراضه، إذ الهدى والصواب والحق ينحصر فيما جاء به رسول الله -صلى الله عليه وسلم-، وإذا أردنا أن نعرف التنزيه الحق اللائق بالله سبحانه وتعالى، نقرأ قوله تعالى: {ِ لَيْسَ كَمِثْلِهِ شَيْءٌ وَهُوَ السَّمِيعُ البَصِيرُ}[الشورى:11]، أيوجد تنزيه أبلغ من هذا التنزيه؟ يثبت الله سبحانه وتعالى لنفسه الصفات، ينفي المماثلة فيما أثبت هذا، هو معنى التنزيه أن تثبت له ما أثبته لنفسه من صفات الكمال ومن الأسماء الحسنى ومن الأفعال، تثبت له ما أثبته لنفسه، ثم تنفي المماثلة فيما أثبت، إذ لا يصف الله أعلم من الله، وتثبت له سبحانه ما وصفه به رسوله الأمين -صلى الله عليه وسلم- وتنفي المماثلة فيما أثبت، إذ لا يصف الله من خلق الله أعلم من رسول الله -عليه السلام-، هكذا هدى الله أهل الحق، ودعاء الحق إلى هذا التنزيه، وعرفوا كيف ينزهون دون تعطيل أو تحريف ودون تشبيه أو تمثيل، ودون نفي لصفات الله تعالى، إلى هذا يشير الشيخ عندما يقول: أي أنزهك التنزيه اللائق بجلالك، وهذا التنزيه اللائق بجلاله سبحانه وتعالى، أي التنزيه المأخوذ من الكتاب والسنة.

(65) وبحمدك: أي مع الثناء عليك، تنزيه مع الثناء على الله، إذا نفيت صفات الكمال بم تثني على الله تعالى؟! إذا كنت تنفي عنه الرحمة كيف تثني عليه، تقول الرحمة مستحيلة على الله، والمحبة مستحيلة على الله، لا يَحب ولا يُحب، كيف تثني عليه وأنت تنفي عنه الرحمة، وقد سمعت في الحديث القدسي حديث الفاتحة ((إذا قال العبد: الرحمن الرحيم، يقول الله تعالى: أثنى عليَّ عبدي))، ومن ينفي الرحمة، لا يمكنه أن يثني على الله تعالى، وإنَّما الثناء على الله بأسمائه وصفاته وأفعاله الحميدة.

(66) أي البركة تنال بذكرك، تنزه اسمك وتُنال البركة بذكرك، بذكر الله تعالى هكذا فسَّر الإمام.

(67) أي: جلت عظمتك، الجد بمعنى العظمة وبمعنى الغنى، جلت عظمتك وغناك.
(68) أي: لا معبود في الأرض ولا في السماء بحق سواك يالله، كلمة بحق لا بد من الإتيان بها، عندما تفسر لا إله إلا الله، يجب أن تأتي "بحق"، أو "حق"، وإلا يكون المعنى فاسداً، لو قلت: لا معبود في السماء ولا في الأرض غيرك، نحكي خلاف الواقع، المعبودون كثيرون، لكن المعبود المنفي هو المعبود بالحق، لا معبود في الأرض ولا في السماء بحق غيرك، وكل من عبد في السماء وفي الأرض؛ فعبادتهم باطلة، عبدت الشمس والقمر عبادتها باطله، عبدت الأشجار، وكثيراً من الدوحات، ولا تزال تعبد، و الأحجار والأضرحة والقباب؛ فعبادة هذه الأشياء باطلة، عبادة الجن، عبادة القبور، كلما عبد فهو إله في اللغة، لا يسمى الله ولكن يسمى إله، لفظة إله عامة، تشمل المعبود بالحق والمعبود بالباطل، ولكن لفظ الجلالة "الله"، خاص بالمعبود الحق، خالق السماوات والأرض سبحانه، لامعبود في السماء والأرض سواك ياالله.
(69) أي: ألوذ وألتجئ وأعتصم بك يا الله من الشيطان الرجيم المطرود المبعد من رحمتك، لا يؤثر في ديني وعقيدتي وعبادتي، ومعنى الاستعاذة: الالتجاء والاعتصام.
(70) ولم يفصل الشيخ، ولم يستثني المأموم الذي يصلي خلف الإمام الذي يجهر، كما يستثني غيره، لكنه أطلق إشارة منه -رحمه الله- إلى أنَّ الفاتحة ركن من أركان الصلاة، وهي أمُّ الصلاة،كما أنَّها أمُّ القرآن؛ فهي أمُّ الصلاة، لاصلاة إلا بها، ولو كنت مأموماً خلف إمامٍ يجهر على الصحيح، لذلك لم يلتفت الشيخ إلى هذا الخلاف، ولم يشر إليه، هذا هو الحق، بل استدل على هذا الإطلاق بقوله: "كما في حديث: ((لا صلاة لمن لم يقرأ بفاتحة الكتاب))، أيً كان هذا المصلي: إماماً، أو مأموماً، أو منفرداً، وسواء كان المأموم في الصلاة السرية أو الجهريه؛ يؤكد هذا المعنى ليعلم بعض الناس الذين يتساهلون بقراءة الفاتحه إذا كانوا مأمومين خلف إمام يجهر، هذا الحديث الذي ذكرناه سابقاً: ((قسمت الصلاة بيني وبين عبدي نصفين))، هذان الحديثان وما في معناهما يؤكدان أنَّ فاتحة الكتاب ركن في الصلاة على جميع المصلين.
(71) وفي الحقيقة، الشيخ كفانا مؤنة شرح البسملة والتعوذ ودعاء الاستفتاح وفاتحة الكتاب؛ إذاً الواضح لا يُوَّضَح؛ نترك كما وضَّح الشيخ.
(72) الحديث من حيث الإسناد ضعيف، قال الذهبي: فيه راوٍ اسمه ابن أبي مريم، وهو واهٍ ومن حيث الإسناد ضعيف، ولكنَّ معنى الحديث صحيح، حديثٌ ضعيفٌ من حيث الإسناد، ولكنَّه صحيح من حيث المعنى، إذ تشهد له نصوص الكتاب والسنة، تأمَّل في معنى الكيس العاقل الفطن من دان نفسه، أي من أذل نفسه حتى لأوامر رسوله -عليه الصلاة والسلام- وخضع لأوامره، وعمل لما بعد الموت، وهل هذا المعنى فيه غضاضة؟ وفيه توقف؟ لا، معنىً صحيح مائه بالمائة، العاقل الفطن الموَّفق من أخضع نفسه= =لأوامر الكتاب والسنة، وعمل لما بعد الموت، ولم تشغله دنياه عن أخرته، العاجز من اتبع نفسه هواها وتمنى على الله الأماني، يترك الصلاة، ويرتكب المعاصي، ويترك المأمورات، ومع ذلك يتمنى على الله الأماني، أنَّه في أعلى الفردوس، في أعلى الجنة، لماذا؟ لأن الإيمان هنا! [في القلب]، لا يَضُرُّه ترك الصلاة وارتكاب المعاصي، هذا فيه نوعٌ من الإرجاء، وإن كان لا يدري عن نفسه؛ فهو مرجئ، أي أن ترك الأعمال لا يضرُّ طالما عنده اعتقاد تصديق بالجملة، لما جاء به رسول الله -عليه الصلاة والسلام-، بعد ذلك فليفعل ما يريد من المعاصي، فليترك ما يريد أن يترك من المأمورات؛ فهو في الجنة(!) هذه الأماني الكاذبة، يُصاب بهذه الأماني الكاذبة المرجئة، الذين يرون أنَّ الإيمان، إمَّا مُجَرَّدُ التلفظ بلا إله إلا الله، أو مجرد التصديق بالقلب، وإن كان ذلك التصديق لا تصدقه الأعمال، وقد أحسن الإمام الحسن البصري عندما قال: ((ليس الإيمان بالتمني ولا بالتحلي، ولكن ما وقر في القلب، وصدَّقه العمل))، العمل هو الذي يصدق ما وقر في القلب، من ادعى أنَّ إيمانه في قلبه لكن لا يعمل، لا يتمثل و لاينتهي، ودائماً إيمانه في القلب، كلما ينصحه ناصح أشار إلى صدره: الإيمان هنا!، هذا مخدوع ضائع؛ فنسأل الله أن يتوب علينا وعليه، الإيمان والعمل: إيمان القلب، وأعمال الجوارح، والنطق باللسان؛ من هذا يتكوَّن الإيمان الصحيح، بهذا تكسب الولاية، إذا كنت تريد أن تكون ولياً لله، الولاية مكتسبة بخلاف النبوة، النبوة والرسالة بالاصطفاء، الله الذي يصطفي من الملائكة ومن الأنس من يشاء للرسالة والنبوة، لكنَّ الولاية مكتسبة، تكتسب أنت بتوفيق الله تعالى بالإيمان الصادق، والعمل الصالح، حتى تكون ولياً لله تعالى، تكثر أولاً من أداء الفرائض، ثم تكثر من النوافل حتى يحبك الله، عند ذلك أصبحت ولياً لله، يعطيك سؤلك، ويعيذك إن استعذت به، هكذا تكتسب الولاية، كلٌ يريد الولاية، لكنَّ كثيراً من الناس لا يريد أن يكون هو الولي، ولكنَّ الولي في مكان آخر، يدعو ذلك الولي، الناس حصرت الولاية إما في بيوت معينة، بيت ابن علوان بيت الولاية، بيت غضنفر بيت الولاية، كل من يدلي من هذا البيت فهو ولي، ولو كان فاسقاً لا يصلي، يتعلقون بهؤلاء الأولياء لأنَّهم من بيت فلان، لكن لا يحاول المرء أن يكون هو ولياً، أترك أولئك لله، أمرهم لله، اكتسب الولاية أنت بالإيمان الصحيح، والعمل الصالح، الولاية مكتسبة.

(73) أشار الشيخ في تفسيره إلى الحصر، أي أن تقديم المعمول على العامل يفيد الحصر، أي لا نعبد غيرك، ولا نستعين إلا بك، ثُمَّ فسَّر الصراط؛ فقال: الصراط الإسلام، الصراط الرسول، الصراط القرآن، قال: والكل حق، القرآن لأنه يهدي للتي هي أقوم، والرسول -عليه الصلاة والسلام- يطلق عليه أنَّه الصراط المستقيم، لأنَّه يهدي:{وَإِنَّكَ لَتَهْدِي إِلَى صِرَاطٍ مُّسْتَقِيمٍ}[الشورى:52]، إذاً الصراط الحقيقي الإسلام، ولكن القرآن يهدي إلى ذلك، يطلق عليه الصراط لأنه يهدي إلى الصراط، ويطلق الصراط على النبي -عليه الصلاة والسلام- لأنه يهدي إلى الصراط، إلى السبيل الحق، القرآن يهدي والرسول -عليه الصلاة والسلام-؛ لذلك يطلق على كل واحد منهما أنَّه صراط، لأنَّه يدل على الصراط، أي: السبيل المستقيم سبيل الله الإسلام، {إِنَّ الدِّينَ عِندَ اللّهِ الإِسْلاَمُ}[آل عمران:19].

(74) كما أن الحيَّة تدخل على الضب في حجره، توذي الضب؛ كذلك أنتم تفعلون إذا فعل من كان قبلكم الإيذاء والإزعاج والضلال والبعد عن الحق، كما يفعلون تفعلون، لا تتركون شيئاً، قالوا يا رسول الله: اليهود والنصارى؟ أي: تعني اليهود والنصارى، هل هم اليهود والنصارى؟ جائزٌ بالرفع والنصب، ولكن الكثير على النصب، أي: تعني اليهود والنصارى، قال: فمن؟ من غيرهما، من الذي قبلكم غيرهما، أي هم هم، تتبعون اليهود والنصارى بأخلاقهم، ومن يعبد الله على جهل تشبه بالنصارى، ومن علم وترك العمل بالعلم وضل تشبه باليهود، هكذا الناس ينقسمون إلى قسمين في هذا التشبه، إمَّا بالنصارى، لا يشتغل بالعلم يكون جاهلاً ضالاً، قد يفتي للناس على جهل، يضل ويضلل، هذا فيه شبه النصارى، والذين يعرفون الحق ويتركون الحق اتباعاً للهوى والشهوات؛ فيهم شبه اليهود، ولو تتبعت كثيراً من أحوال كثير من المسلمين لوجدت الناس لا يخرجون من الفريقين، إمَّا هذا أو ذاك.

(75) هذا العدد، ثلاث وسبعين فرقة، باعتبار أمهات الفرق، الخوارج والقدرية والشيعة والجبرية، إذا عددنا أمهات الفرق، تصل أو تزيد على هذا، لكن إذا نظرنا إلى كل فرقة كم تفرقت، الخوارج افترقت على عشرين فرقة، والمعتزلة افترقت على كذلك، والشيعة نحو سبعة عشر فرقة، كل فرقة من الفرق الرئيسية افترقت إلى فرق، ولكن هذا الحديث، إمَّا يعني أصل هذه الفرق باعتبار أصولها لا باعتبار= =الفروع التي تفرعت -الروافض أنفسهم قريبون من عشرين فرقة-، والروافض طائفة من الشيعة الإمامية يقربون من عشرين فرقة، إذاً، إذا نظرت في كتب الفرق "كالفرق بين الفرق" للبغدادي، و"مقالات الإسلاميين" للأشعري، لا تندهش ولا ترتبك، كيف قال النبي -عليه الصلاة والسلام-: ((إنَّ هذه الأمة ستفترق على ثلاث وسبعين فرقة))، والفرق اليوم تزيد على مائة، تعد بالمئات لا بالعشرات، هذا باعتبار الفروع، الفروع لاتزال تزداد كل يوم، بأخذ زعيم يريد أن [ينفصل] من هذه الفرقة ويستقل، يأخذ له مجموعة فينفرد ويستقل؛ فيطلق عليها لقباً، إن كان هو أسد؛ فتسمى أسدية، إن كان هو شيطان؛ فتسمى شيطانية، وبالفعل توجد فرقة يقال لها: "الشيطانية"، موجودة(!).
قال النبي -صلى الله عليه وسلم-: ((كلُّها في النار إلا واحدة))، أي: الفرق المنتسبة إلى الإسلام، قالوا: من هي يا رسول الله؟ قال: ((من كان على مثل ما أنا عليه وأصحابي))، أي: من لم يبدلوا ولم يغيروا ولم يزيدوا ولم ينقصوا، اكتفوا بما كان عليه رسول الله -عليه الصلاة والسلام- والصحابة، صراط الله المستقيم، المحجة البيضاء التي أشار إليه النبي -عليه الصلاة والسلام- في آخر حياته، قال للصحابة: (( تركتكم على المحجة البيضاء ليلها كنهارها لا يزيغ عنها إلا هالك))، لا يمكن أن نعرف، هل أنت على ما كان عليه الرسول -عليه الصلاة والسلام- وأصحابه؟ وهل أنت على ما كانت عليه الجماعة؟!
لأنَّ في بعض التفاسير قال: ((هي الجماعة))، الفرقة الناجية هي الجماعة، لكن بم تعرف الجماعة؟ الجماعات كثيرة، لا بدَّ من التفقه في الدين، وإلاَّ كل يدَّعي وصلاً بليلى، وليلى لا تقر لهم بذاك، كلٌ يدعي: أنا من الفرقة الناجية، وجماعتي من الفرقة الناجية، نحن الجماعة الإسلامية، ونحن ونحن…إلى آخره، الدعاوى كثيرة، لكن بما تُحدد؟
بالفقه في الدين، إعرف تعرف ما كان عليه النبي -عليه الصلاة والسلام- في عقيدته، تعرف العقيدة التي أخذها الصحابة من فيّ رسول الله -عليه الصلاة والسلام-، وكيف كانوا في عبادتهم؟ وكيف كانوا في أخلاقهم؟ وكيف كانوا في معاملاتهم وإقتصاداتهم وجميع أعمالهم؟ في سياستهم؟
كثير من الناس يتحاشون السياسة، ويحسبون أنه ليس في الإسلام سياسة، في الإسلام سياسة، وسياسة عميقة، سياسة إسلامية يجهلها كثيرٌ من السياسيين اليوم، السياسة اليوم: المخادعة، والكذب، والملق، والنفاق في الغالب الكثير، لكنَّ السياسة الإسلامية غير هذه، السياسة الإسلامية: حُسن التدبير، وتعرف كيف تتخلص دون أن تقع في الكذب، وكيف تقدم المصالح على المفاسد، كيف تقدم إذا كان هناك مفاسد، كيف ترتكب أخف مفسدة وتترك أعظمها مفسدة، معرفتك لهذا من السياسة الشرعية، ومن السياسة الشرعية، ترك الرسول -عليه الصلاة والسلام- المنافقين بين صفوف الصحابة وهو يعرفهم،= =خشية أن يقال: إن محمداً يقتل أصحابه، لو قتل المنافقين الذين يعرفهم بأسمائهم، والناس الذين لا تعرف الحقائق تُكَبِّرُ المسألة -كما يقولون-، يبنون من الحبة قبة؛ فيقولون: إن محمداً بدأ في قتل أصحابه، وهذا [يضر] بسير الدعوة، والدعوة لا تسير، تقف ويكثر أعداءها، إذاً من المصلحة أن يبقى هذا العدد بين المسلمين، والدعوة تسير في العالم، ومن السياسة الشرعية رأى رسول الله -صلى الله عليه وعلى آله وسلم- كيف يتأذى كثيرٌ من الناس من باب الكعبة العالي، همَّ رسول الله -عليه الصلاة والسلام- أن يهدم الكعبة، ويلصقها بالأرض، ويجعل بابين، باب يدخل منه، وباب يخرج منه، بدلاً من هذا التعب، ثم قال لعائشة: لولا أن قومك قريبوا عهد بالجاهلية لفعلت ذلك، ولكن لو هدم وردَّ على بناء إبراهيم وألصق الباب بالأرض، وأراح الناس، يدخلون من هنا فيخرجون من هناك، لا يوجد إلاَّ أن يصعد الناس يرصُّ بعضهم فوق ظهور بعض، من دفع شيئاً، سحبوا بيده، طلَّعوه، ومن لم يدفع ردوه، ورموه في الأرض، لكنَّ هذا أخف -مع ما فيه من التعب والضرر على الناس-، أّخّفُّ من أن يقال: إنَّ محمداً بدأ يهدم الكعبة، لو شاع هذا الخبر في العالم، سُدَّ الناس عن الدخول في الإسلام؛ فترك ذلك إرتكاباً لأخف الضررين، هذا من السياسة الشرعية، وأمثال هذا كثير، إذا قرأت في السياسة الشرعية للإمام ابن تيميه وتلميذه ابن القيم، وغيرهما، لعرفت أنَّ في الإسلام سياسة، لكن سياسة صادقة غير كاذبة، فلنعلم ذلك تماماً، وإذا عرفت الإسلام في عقيدته في عبادته ومعاملاته وجميع الأبواب التي ذكرناها، عرفت ذلك تأخذ من المنبع الأصلي، تأخذ من مشكاة النبوة، عند ذلك تعرف أين الفرقة الناجية، وقبل ذلك لا، لا تعرف، إنَّما تصفق مع كل من يصفق، تسمعون الآن بالتصفيق من الجماعة التي سمت نفسها بالجماعة الإسلامية، صفَّقوا مع الشيوعيين، ومع العلمانيين، ومع القوميين، في مناصرة الظالم على المظلوم، لماذا؟ لعدم الفقه في الدين، مجرد دعوى الإسلام، الإسلام.. الإسلام..، ليست هذه لفظةً الجوفاء، الإسلام دين عمل، تعلم العلم قبل القول والعمل، بذلك تعرف الفرقة الناجية، وكلٌ يتمناها.
(76) المراد بالاعتدال منه، أي: الرفع من السجود، ودليل ذلك قوله تعالى: {يَا أَيُّهَا الَّذِينَ آمَنُوا ارْكَعُوا وَاسْجُدُوا}[الحج: من الآية77]، والحديث عنه -صلى الله عليه وسلم-: ((أمرت أن اسجد على سبعة أعظم))، أي: سبعة أعضاء، ولعل ذلك معلوم لدى جميع المصلين، الجبهة مع الأنف، والكفان، والركبتان، =
=وبطون أصابع الرجلين، سبق أن نبهنا على ما قد يخفى على بعض الناس، وهو كثير، أما ينسى بعض المصلين السجود على الأنف، ويتكأ على الجبهة وينسى الأنف؛ فيجب التفطن، لأن بعض المذاهب لم تنص على هذا،كما نص مذهب الإمام أحمد، فيطلقون الجبهة؛ فيتركون، ولكن الإمام أخذ من السنة العملية نص على هذه المسألة، وتبعه على ذلك الإمام المؤلف، وهي من المسائل التي قد تخفى على بعض العوام، ينبغي التفطن لذلك، لأن السجود على الأنف جزء من السجود على الجبهة، تابع، فلا ينبغي الترك، ولا يلتفت إلى الخلاف، لأنَّ العبد، خصوصاً في مثل هذه العبادات، ينبغي أن يحتاط، لو قرأت في بعض المذاهب أنَّ السجود على الأنف غير مطلوب، وغير ركن، وعلمت أنَّه ركن في بعض المذاهب، والقول بأنَّه ركنٌ هو الأقوى من حيث الدليل، عليك أن تتبع وتحتاط، ولو لم يكن هناك دليل، اختلفت آراء الفقهاء استنتاجاً واجتهاداً، من العقل أن تتبع ما فيه براءة الذمة، وما فيه الاحتياط، وهو السجود على الأنف، كذلك مما ينبغي التنبيه عليه من وقت لآخر، السجود على بطون أصابع الرجلين، يغفل بعض الناس-بعض المصلين- وخصوصاً في السجود الثاني عن السجود على بطون أصابع الرجلين، ويترك رجليه كما جلس، أي يسجد على ظهور الأصابع، هذا السجود لا يصح، إذا لم يصح السجود على عضو من الأعضاء السبعة، السجود كله يكون باطلاً، فإذا بطل السجود بطلت الصلاة، أمرٌ يتهاون به بعض الناس وهو صعب، ينبغي الاحتياط، وهذا من الإتقان، وعلى المرء أن يتقن عمله، وخصوصاً العمل الذي تتقرب [به] إلى الله -الفرائض- إتقان الفرائض، وأداءه على الوجه المطلوب بحسب الإمكان مقدمٌ على الاجتهاد في السنن، الاجتهاد في السنن والإكثار من السنن، يأتي ذلك بعد إتقان العمل، أي بعد إتقان أداء الفرائض، والله الموَّفق.

(77) قصة معروفة عند طلاب العلم، رجل سُمِيَ المُسيء صلاته، في ذلك الوقت لعله يقل أمثاله، ولذلك أخذ اللقب، أمَّا اليوم المسيئين في صلاتهم مثل ذلك المسيء ما أكثرهم، ولعلَّ [طلاب العلم] الذين يَرَوْن [المسيئين لصلاتهم]، إمَّا أنَّهُم لا يُنَبِّهُون مجاملةً، أوظناً منهم أنهم ما عليهم إلا أن يُؤَدُوا [الصلاة فقط]، وما عليهم وليس عليهم شيء بالنسبة لغيرهم، وهذا تصور خاطئ عند بعض طلاب العلم، يعني أنَّ المرء لا يهتم إلاَّ بأداء [العبادات] لنفسه، وينسى مسألة الأمر بالمعروف والنهي عن المنكر، والنصح لعباد الله. والبعض الآخر قد لا يفطن لذلك، وأنَّ ذلك يفسد صلاته، أي كالذين ينقرون في صلاتهم ويخففون الركن، الاعتدال والجلسة بين السجدتين، هذان الركنان يتساهل كثيرٌ من المصلين فيهما؛ فينقرون في صلاتهم ولا يطمئنون، لا يكاد يرفع ظهره -وقبل أن يستقيم- يسجد، ولا يكاد يرفع رأسه من السجود الأول -وقبل أن يطمئن- يسجد للسجود الثاني، ومن يفعل ذلك، فصلاته باطلة، وهو المسمى بالمسيء صلاته؛ فينبغي لطلاب العلم أن ينصحوا للمسيئين في صلاتهم، وهم كثر اليوم، قصة الرجل معروفة لدى طلاب العلم، دخل رجلٌ ورسول الله -عليه الصلاة والسلام- بين أصحابه؛ فصلى فسلم فجاء إلى النبي -عليه الصلاة والسلام- وسلَّم عليه، فردَّ عليه [النبي] السلام- ثم قال له: ((ارجع فصلِّ؛ فإنَّك لم تصلِّ))، لم يعلمه من أول وهلة، ولكنَّه قال له: ((ارجع فصلِّ؛ فإنَّك لم تصلِّ))، لأنَّه يحتمل أنَّه يعلم، ولكنَّه استعجل وترك لظروف ما، كما يحصل لكثير من المستعجلين في صلاتهم، فرجع فصلى الرجل كما صلى في المرة الأولى؛ فعاد فسلم على النبي -عليه الصلاة والسلام-؛ فرد عليه السلام، فقال له: ((ارجع فصلِّ؛ فإنَّك لم تصل))؛ فعاد فصلىَّ كما صلىَّ في المرة الأولى، ورجع في المرة الثالثة؛ فسلم، فقال له النبي -عليه الصلاة والسلام- بعد أن ردَّ عليه السلام: ((ارجع فصلِّ؛ فإنَّك لم تصل))، من هنا أعلن الرجل عن جهله، قال: والذي بعثك بالحق، لا أحسن غيرها، هذه هي التي أعرفها، ما أعرف= =غيرها؛ بعد أن جعل النبي -عليه الصلاة والسلام- يهتم للرجل بهذا الاهتمام، بهذا التردد، وتأكد بأنه لا يعلم غيرها، وإنَّما ترك ذلك جهلاً، وأنَّ هذا التردد أثار فيه الانتباه، وجعله مستعداً للقبول -[في حيث أنَّه] لو علمه من أول مرة، ما اهتم هذا الاهتمام، ولا قبل ذلك القبول؛ هذه من الحكم التي يذكرها أهل العلم في أن النبي -صلى الله عليه وسلَّم- لم يعلِّمه من أول مرة، يُسْتَحْسَنُ للمعلمين أن يعاملوا طلاب العلم في بعض المسائل مثل هذه المعاملة؛ بأن يسأله فيخبره ما إذا يعلم من المسألة الفلانيه [شيئاً ما]؛فإذا توقف، ولم يعلم، لا يبادر بالجواب حالاً، المعلم يتركه ليشغل باله، وليفكر، ويقول له: لتأتي بها غداً، وهكذا.. إذا كانت المسائل ليست من المسائل المستعجلة، هكذا كان يفعل المعلمون الأولون من المشايخ الذين أدركناهم، يطرح المسائل على طالب العلم الذي لا يستحضر، لا يجاب؛ فيترك ليبحث، ويأتي بالجواب في جلسة أخرى، وهذه من الحكم، كذلك طرح النبي -عليه الصلاة والسلام- أحياناً الأسئلة على الصحابة حتى يقولوا: الله ورسوله أعلم، يعلنون بجهلهم، وبعد ذلك يعلمهم، وهكذا عامل المسيء صلاته، بعد ذلك علمه: أنَّه أوَّل ما يستقبل القبلة فيكبر، أي يشرع في الصلاة بتكبيرة الإحرام، وهذا دليل على أنَّه لا يتلفظ بالنية قبل تكبيرة الإحرام، والنيَّة محلها القلب، والتلفظ بها بدعة -كما تقدم- لأنَّ كل ما علَّم النبي -عليه الصلاة والسلام- المسيء صلاته -في الغالب الكثير- إمَّا ركن أو واجب، وما لم يأتي ذكره في هذا التعليم ليس بركن ولا واجب، عند الذين يفرقون بين الركن وبين الواجب هنا، وبعض المذاهب لا تفرِّق بين الركن وبين الواجب، والفرق [لا يكون عندهم] إلاَّ في باب الحج والعمرة، بخلاف ما نحن عليه الآن، ثم أمره بعد تكبيرة الإحرام أن يقرأ ما تيسر معه من القرآن، والذي يتيسر معه من القرآن فُسِّر في رواية أخرى بفاتحة الكتاب، أنَّه يقرأ فاتحة الكتاب، لم يذكر دعاء الاستفتاح، ولكن ورد ذكره في بعض الألفاظ، كذلك التعوذ مشروع، إذاً قد لا يكون كلُّ ما ذكر في هذا الحديث، يكون واجباً، وإن كان الفقهاء يختلفون في الوجوب والاستحباب بالنسبة للتعوذ ودعاء الاستفتاح، ثم أمره أن يركع فيطمئن راكعاً، هذا هو محل الشاهد: لأنَّ الرَّجُلَ مِنَ الأشياء التي تَرَكَهَا -وأهم ما ترك- الاطمئنان، ثم أمره أن يرفع فيعتدل قائماً، هذا القيام الثاني يسمى اعتدال، وقد جاء التصريح في بعض الأحاديث أنَّه اعتدال، وهذا ما استدل به بعض أهل العلم الذين يرون عدم وضع اليمنى على اليسرى فوق الصدر بعد الركوع، لأنَّه لا يُسمَّى قياماً إلا بقرينة؛ فإذا أطلق القيام فهو الذي قبل الركوع، ليكون قول الصحابي: ((كان رسول الله -صلى الله عليه وسلَّم- إذا كان قائماً في الصلاة، وضع يمناه على يسراه فوق صدره قائماً))، معنى [ذلك أنَّه] إذا أطلق هكذا فإنما يراد [به] القيام الذي قبل الركوع، والقيام الذي قبل الركوع لا يسمى قياماً إلا بقرينة، قد يسمى اعتدال، سبق أن =
=نبَّهنا على هذه المسألة، وأن أدق فهم في هذه المسألة فهم الإمام أحمد بن حنبل، وليس يُستكثر عليه ذلك -رحمه الله-: حيث رأى أنَّ المصلي مخير بالنسبة للقيام الذي بعد الركوع في وضع اليمنى على اليسرى فوق الصدر؛ فمخيَّر إن شاء وضع، وإن شاء أطلق، لماذا؟ هذا من دقة الفقه، لأن الحديث ليس بنص بالنسبة لهذا القيام، وهو نصٌ بالنسبة للقيام الأول، ما كان نصاً لا ينبغي أن يُختلف فيه، ومن خالف فيه ينصح، وأمَّا الثاني الحديث الذي فيه ظاهر ليس بنص، وما كان ظاهراً فهو مظنَّةٌ لإختلاف الفقهاء؛ فإذا اختلف الفقهاء المتقدمون والمعاصرون في هذه المسألة، ينبغي أن يعذر الجميع، الذي يضع معذور، لأنَّه أخذ من ظاهر الحديث، أي من الاحتمال لا من النص، والذي ترك كذلك يُعذر لأنَّ الحديث ليس بنص، بل هو ظاهر -كما قلنا- وهذه من أسباب اختلاف الفقهاء في المسائل الفقهية الفرعية، الذي يريد أن يتقن هذه الأسباب، ويطَّلِع عليها من طلاب العلم، عليه أن يقرأ الكتيب الصغير العظيم من حيث المعنى: "رفع الملام عن الأئمة الأعلام" لتعرف أسباب اختلاف الفقهاء، وما نحن بصدده من الأسباب، كون أحدهم مثلاً يفهم أنَّ الأدِّلة تشمل القيام الأول والثاني، والآخر يقول: لاتشمل إلا القيام الأوَّل، والثاني غير داخل لأنَّه يسمى إعتدالاً، [ولا يسمى قياماً] إلاَّ بقرينة، وإلاَّ فالقيام ينصرف إلى الأول، إذاً الاحتمال قائم، والله أعلم.

(78) إذاً الطمأنينة في الاعتدال: إمَّا شرطٌ أو ركن، على الاختلاف الذي ذكرناه، كذلك الطمأنينة في الجلسة بين السجدتين: إمَّا ركن أو شرط، أي أنَّ الصَّلاة لا تصح إلا بالطمأنينة فيهما،كما لا تصح إلاَّ بالطمأنينة في الركوع والسجود.
(79) أيضاً مما ينبغي التنبيه عليه بالنسبة لطلاب العلم، [أنَّه] فلتكن دراسة الفقه على هذه الطريقة التي سلكها هذا المؤلف، أي تختار من كتب الفقه، من جميع المذاهب، الكتاب الذي يذكر الحكم ويذكر الدليل.
وأمَّا إذا أخذت كتاباً يسرد الآراء من ألفه إلى يائه، لا تجد فيه: قال الله، أو قال رسول الله -صلى الله عليه وسلَّم-، [بل تجد]: هكذا المذهب، هكذا قال الأصحاب، هذا المشهور، هذا المعروف.. حتى تنتهي من الكتاب، مثل هذا الكتاب لا يُخرجك من الجهل أبداً، تبقى جاهلاً، الكتاب الذي يخرجك=
=من الجهل في الفقهيات، الكتاب الذي يذكر الحكم ويذكر الدليل، قد يكون مختصراً كهذا الكتاب، لكن يفتح لك الأبواب، تذهب تبحث من حيث تصحيح الأدلة والتوَّسع، مثل هذا الكتاب هو الذي ينبغي أن يُرَبَّى عليه صغار الطلبة، صغار طلبة العلم، ثم ينتقلون فيختارون كتاباً مثله أو قريباً منه في الفقهيات، إذا أرادوا أن يدرسوا كتب الفقه؛ وفى الإمكان الاستغناء عن دراسة كتب الفقه بدراسة أحاديث الأحكام، كالأحاديث التي اشتملت عليها "عمدة الأحكام"، أحاديث متفق عليها -أو جُلُّهَا-، وقد ينفرد بها البخاري أو مسلم، أي لا تخرج أحاديث عمدة الأحكام من الصحيحين، إمَّا متفق عليها، أو ينفرد بها البخاري أحياناً، ومسلم أحياناً، ثم "بلوغ المرام"، لأنَّ الحافظ قد بينه على الحديث المعلول والضعيف، أحكام تؤخذ من السنة، ثُمَّ "المنتقى": من أوسع المتون الجامعة لأحاديث الصحيحين وغيرهما، من درس هذه الكتب، مع الاتصال بالشروح، يتخرج فقيهاً متضلعاً في المذاهب الأربعة وغير الأربعة، لأنَّ المذاهب ليست هي الأربعة فقط، المذاهب كثيرة، مذاهب أهل العلم كثيرة، وأئمة المسلمين الذين بلغوا درجة الإمامة كثيرون، ولكن الله بارك في تلامذة هؤلاء الأربعة، فدوَّنوا آراءهم واستنتاجاتهم واستنباطاتهم؛ فدونت واشتهرت بين المسلمين بالمذاهب الأربعة، وإلاَّ -كما قلنا غير مرة- يوجد في طبقتهم من هم مثلهم تماماً، وربما [كان] في بعضهم [من هو] أعلم منهم، كاللَّيث بن سعد، الذي كان يعيش في مصر، في عهد تابع التابعين، في الوقت الذي كانت تضرب أكباد الأبل إلى الحجاز، لطلب العلم على الإمام مالك، تضرب أكباد الإبل إلى مصر، لطلب العلم على يد اللَّيث بن سعد، وكذلك الثوري في العراق، والأوزاعي في الشام، وقد أحسن الإمام ابن تيمية في الثناء عليهم، حيث قال: "يُعتبر هؤلاء أئمة الدنيا في عصر تابع التابعين، لتعلموا أننا بحمد الله لدينا أئمة، أئمة عظام، وبلغوا درجة الإمامة، ليسوا هم الأئمة الأربعة فقط"، وقد عرفتم سبب شهرة الأربعة، وإلاَّ فأمثالهم كثيرون، كالحمَّاديْن، وعبد الرحمن بن مهدي، وأبي عبيد، ما أكثرهم، كلُّهم أئمة، الشاهد: الذي يريد أن يتفقه في الدين فقهاً صحيحاً، يدرس كتباً على هذا النمط، كتباً تذكر الأحكام وتذكر الأدلة، وإلاَّ فآراء الرجال المجردة من ذكر الأدلة لا تفقه الإنسان في الدين، الفقه معناه: الفهم الصحيح في الدين، ((من يرد الله به خيراً يفقه في الدين))، ليس معنى ذلك أنَّه يوَّفقه ليحفظ آراء أهل العلم، لا، لتفهم الفهم الصحيح عن الله وعن رسوله -صلى الله عليه وسلم-.

(80) هذا تشَّهُّدٌ مشهور، وهناك تشهد آخر، لك أن تحفظ ما شئت من ألفاظ التشهد، ولكن تختار المتفق عليه، وإذا رأيت أنَّ غيرك يتشهد بغير هذا التشهد لا تنكر عليه، كذلك يُقَالُ في ألفاظ الصلاة على النبي -صلى الله عليه وسلَّم-، إذا حفظت أنت هذه الصيغة التي ذكرها الإمام، وهناك صيغ أخرى نبَّهنا غير مرة أنها كثيرة جداً، وحاول أن يجمعها، ربما جمعها العلاَّمة ابن القيم في كتابه الفريد في بابه "جلاء الأفهام في الصلاة على خير الأنام"، الصلاة هذه تسمى: "الصلاة الإبراهيمية" ولعلَّ أجمعها الصيغة المتفق عليها: ((اللَّهُمَّ صَلِّ عَلَى مُحَمَّدٍ وَعَلَى آلِ مُحَمَّدٍ، كَمَا صَلَّيْتَ عَلَى إِبْرَاهِيمَ وَعَلَى آلِ إِبْرَاهِيمَ إِنَّكَ حَمِيدٌ مَجِيدٌ، وَبَارِكْ عَلَى مُحَمَّدٍ وَعَلَى آلِ مُحَمَّدٍ كَمَا بَارَكْتَ عَلَى إِبْرَاهِيمَ وَعَلَى آلِ إِبْرَاهِيمَ إِنَّكَ حَمِيدٌ مَجِيدٌ))، هذه صيغة متفق عليها، وغيرها كثير، لاحظوا، لا توجد في أي صيغة من صيغ الصلاة الإبراهيمية التي ساقها العلاَّمة ابن القيِّم في الكتاب المذكور، لا توجد كلمة اللهم صل على ((سَيِّدِنَا)) محمد، عند كثير من إخواننا المسلمين العاطفيين، إذا لم يذكر ((سَيِّدِنَا)) في الصلاة، وقلت اللهم صل على محمدٍ، ربما يسيئ بك الظن، يقول هذا لا يُعَظَّم الرسول -عليه الصلاة والسلام-، وحصل هذا بالفعل، فقد قال حاج مغربي لي: يا شيخ! كنت أحضر دروسك من أوَّل إلى الآن، وأنا مسافر، ولكن ألاحظ عليك أنَّك عندما تصلي على النبي -عليه الصلاة والسلام- تقول: اللهم صلِّ على محمد، ولم أسمع مرة واحدة بأنَّك تقول: اللهم صلِّ على ((سيدنا)) محمد، لماذا يا شيخ؟ وقد أحسن في السؤال، بينَّت له، خفَّفت ما يجد في نفسه من الاستثقال، يستثقل جداً كون الإنسان يصلي على النبي -عليه الصلاة والسلام- لا يقول: اللهم صلِّ على سيدنا محمد، عوام المسلمين لا يفرِّقون بين الأمور، ربما يحسبون أن من ترك لفظة ((سيدنا)) أنَّه لا يعظم النبي -عليه الصلاة والسلام-، ولا يحبه المحبة اللائقة، الجواب: هذا جهلٌ، وربما يسمى جهلاً مركباً، الجهل المركب: كون الإنسان يجهل ولا يدري أنه يجهل، إذا كنت لا تدري بأنك لا تدري؛ فذلك إذاً جهلٌ مضاف إلى جهل مضاف، والمضاف إليه جهل، ما= =الذي يطلع؟ لا شيء، الشاهد: محمد رسول الله -عليه الصلاة والسلام- سيدنا، وسيد الناس أجمعين، سيد ولد آدم، هذا ما أدين الله به، يجب أن نعتقد ذلك تصديقاً لخبره -عليه الصلاة والسلام- حيث قال: ((أنا سيد الناس يوم القيامة، أنا سيد ولد آدم ولا فخر))، يجب أن نعتقد أنَّه سيد الناس أجمعين، لكن مع ذلك، إذا علَّم الصحابة كيف يصلون عليه، ولقَّنهم الصلاة الإبراهيمية في مناسبة نزول الآية: {إِنَّ اللَّهَ وَمَلَائِكَتَهُ يُصَلُّونَ عَلَى النَّبِيِّ يَا أَيُّهَا الَّذِينَ آمَنُوا صَلُّوا عَلَيْهِ وَسَلِّمُوا تَسْلِيمًا}[الأحزاب:56]، الصحابة سألوا: يا رسول الله، علِّمنا كيف نسلم عليك، وقد أُمِرْنا أن نصلي، أُمِرْنَا أن نصلي عليك؛ فكيف نصلي عليك؟ لعلَّ ذلك حصل في عدة مجالس، بدليل تعدد هذه الصيغ؛ فعلَّم النبي -عليه الصلاة والسلام- الصحابة أن يقولوا هكذا: ((اللهم صلِّ على محمد))، وليس معنى ذلك أَّنه تنازل عن سيادته، أنَّه ليس بسيد، لا، وأنتم تلاحظون، يُنكِرُ [النبي -صلى الله عليه وسلَّم] أحياناً، على من يقول في بعض المناسبات ما يفهم منه الغلو والإطراء، ينكر على من يقول له: ((أنت سيدنا، وابن سيدنا، وخيرنا، وابن خيرنا))، وفي الواقع هو سيدنا، لكن خَشِيَ أنَّ الرجل يُصاب بالغلو، الغلو في الصالحين سبب خطير من أسباب عبادة غير الله، حمايةً لحمى التوحيد قال له: لا، نهاه عن ذلك، فقال: ((إنَّما أنا عبد؛ فقولوا عبد الله ورسوله))، مع ما تقدم من إعلان أنَّه سيد ولد آدم، لا منافاة بين هذا وذاك، لأنَّ لكلِّ مقامٍ مقال، المقام الذي أنكر فيه، مقام يقتضي الإنكار والتوجيه، المقام الذي أعلن فيه، بمناسبة الشفاعة في حديث الشفاعة، لبيان الواقع، فهو واقعه -عليه الصلاة والسلام- أنَّه سيد الناس أجمعين، الشاهد: ينبغي أن يصلى على النبي -عليه الصلاة والسلام- بالصيغة الواردة، ولا تزيد لفظة سيدنا، وهو سيدنا، أرجو أن يكون هذا الكلام مفهوم، وبعد الشاهد أعود وأقول: نؤمن ونعتقد تصديقاً لخبره بأنَّه سيدنا، ولكن عند الصلاة عليه، لا نقول: اللهم صل على سيدنا، ولكن نقول: اللهم صل على محمد، تأسياً به وتمسكاً بتعليمه، وتنفيذاً لهذا التعليم، هذه العبارة أوقفت بعض الناس، لذلك أكرر وأقول أهل العلم اتفقوا على أنَّه لا يجوز للمسلم الذي يريد أن يتعبد بالألفاظ والأدعية المأثورة، لا ينبغي له أن يزيد أو ينقص أو يغير أو يبدِّل، أهل الحديث من دقة حفظهم يستدلون بعبارة واحدة، قد لا يفطن لها غيرهم، ذلك عند ما علم النبي -عليه الصلاة والسلام- أحد الصحابة الدعاء الذي يدعو به إذا أخذ مضجعه، جاء في ذلك الدعاء: ((آمنت بكتابك الذي أنزلت، ونبيِّك الذي أرسلت))، جعل الصحابي يكرر ليحفظ، وفي بعض المرات قال: ((ورسولك الذي أرسلت))، ماذا فعل؟ بدل لفظة بنبيك أتى بلفظة رسولك، يقول الصحابي: طعن النبي -عليه الصلاة والسلام- في صدري وقال: لا، قل: ((ونبيك الذي أرسلت))، ماذا فعل؟ هل فعل منكراً؟ كون النبي -عليه الصلاة والسلام- لمجرد أنَّه غير لفظة نبي برسول، يطعن في= =صدره تأكيداً في الإنكار، ويقول له باللسان أيضاً: لا، قل: ((ونبيك الذي أرسلت))، هذا دليل واضح أنَّه لا ينبغي للإنسان الذي يريد أن يتأسى برسول الله -عليه الصلاة والسلام- ويأخذ تعليماته، أن يريد من عند نفسه أو ينقص أو يغير أو يبدل، الرسول والنبي لقبان من ألقاب النبي -عليه الصلاة والسلام-، من الألقاب الشرعية، ولكن الصيغة لا ينبغي تغيرها عما وردت، وردت هكذا؛ فالنبي -عليه الصلاة والسلام- لا ينطق عن الهوى، هذه الألفاظ [نزلت على] النبي -عليه الصلاة والسلام- بوحيٍ من الله، أي مشروعية هذا الذكر عند النوم جاءت من السماء، المشروعية جاءت من السماء، ما كان من السماء فبلغ النبي -عليه الصلاة والسلام الصحابة كما جاء، لا ينبغي للصحابة أن يغيروا، ونحن تبعاً لهم، والله أعلم.
(81) لماذا؟ لأنه عبد الله، ولكن هل يستحق أن يُدعى هو من دون الله، أو مع الله؟ لا، عبدٌ يحتاج إلى أن يدعى له، إذاً هو لا يدعى.
(82) على عباد الله الصالحين تدعو للصالحين، الصالحين الذين تدعو لهم، هل يجوز عقلاً قبل أن نقول شرعاً ومنقطعاً أن تدعوهم؟ عبدٌ صالح يحتاج إلى أن يدعى له، وخصوصاً بعد موته، وبحاجةٍ إلى دعائك، لأن هذا منقطع، إلاَّ إذا كان معه أحد الثلاثة، بحاجة إلى الدعاء، وهل من المنطق السليم أن تدعوه؟!= =تذهب إلى قبر الرجل الصالح، تسلم عليه، وتدعو له، وتترحم له، هذا هو الشرع، وهذا هو العقل، وهذا هو المنطق.
(83) الذي قلت بلسانك: "أشهد أن محمداً رسول الله"، أي: رسولٌ لا يكذب، تكذيبه كفرٌ وردة، رسول يطاع، يطاع طاعة مطلقة، وعدم طاعته معصية، وهذه المعصية قد تصل إلى الكفر، وقد لا تصل، له الطاعة المطلقة، لا يوجد في المخلوقات من له طاعة مطلقة غير رسول الله -عليه الصلاة والسلام-، استنتج ذلك أهل العلم، من قوله تعالى: {يَا أَيُّهَا الَّذِينَ آمَنُواْ أَطِيعُواْ اللّهَ وَأَطِيعُواْ الرَّسُولَ وَأُوْلِي الأَمْرِ مِنكُمْ }[النساء:59]، قالوا أعاد الفعل مع طاعة الرسول، أطيعوا الله وأطيعوا الرسول، إشعار بأن له الطاعة المطلقة، أي لو لم تجد ما أمرك به رسول الله -عليه الصلاة والسلام- في كتاب الله، أو نهاك عنه، لم تجد ذلك في كتاب الله، وجب عليك أن تطيعه قبل أن تسأل، هل يوجد نظيره في الكتاب أم لا؟ لأنَّه شهد له ربه سبحانه، أنَّه:{وَمَا يَنطِقُ عَنِ الْهَوَى ( إِنْ هُوَ إِلَّا وَحْيٌ يُوحَى}[النجم:4،3]، فأخبر أنَّ طاعته من طاعة الله، ومعصيته من معصية الله، لذلك: السنة المطهرة قد تأتي أحياناً مؤسسة لأحكام لا وجود لها في الكتاب، حرَّم رسول الله -عليه الصلاة والسلام- الحُمُرَ الأهلية يوم خيبر، وامتثل الصحابة لم يقولوا: إنه لا يوجد في المحرمات إلاَّ التي في الكتاب، بل امتثلوا فحرَّموا، حرَّم رسول الله -عليه الصلاة والسلام- الجمع بين المرأة وخالتها، والمرأة وعمتها، امتثلوا، لم يقولوا: ما وجدنا ذلك إلاَّ في الجمع بين الأختين في الكتاب، بل امتثلوا؛ فحرموا، والذين سمَّوا أنفسهم بالقرآنيين، فرقة فاشلة، نشئت أوَّل ما نشئت في القارة الهندية، ثم انتشرت في بعض الأقطار الإسلامية العربية، تسمَّى "القرآنيون" الذين لا يعملون إلا بالقرآن، وقد كذبوا؛ فهل يستطيعون أن يعملوا بالقرآن بدون السنة؟ لا يمكن، إلاَّ إذا تركوا الصلاة والصيام والحج، تفاصيل الصلاة، وتفاصيل كثير من الصيام والحج جاءت في السنة، القرآن قال:{وَأَقِيمُواْ الصَّلاَةَ}، وهذه التفاصيل من عند تكبيرة الإحرام التي مرت في حديث المسيء صلاته، هذه التفاصيل من أين؟ في السنة، وهل القرآنيون يصَلُّون لكتاب والسنة؟ أم بالكتاب فقط؟ لا يمكن، وهل يحجُّون بالكتاب فقط؟ لا يمكن، لا يمكن أن تعمل شيئاً إلا بالكتاب والسنة معاً، هل يمكن أن تقول:كتاب الله ليس بكافٍ، أم هو بيان وتبيان كل شيء، الجواب: كتاب الله كافٍ، وهل كلام الرسول -عليه الصلاة والسلام- خارج من كتاب الله؟ أليس الله قال:{أَطِيعُواْ اللّهَ وَأَطِيعُواْ الرَّسُولَ}،=
=القرآن أمر بطاعة الرسول، القرآن جاء ليبينه {وَأَنزَلْنَا إِلَيْكَ الذِّكْرَ لِتُبَيِّنَ لِلنَّاسِ مَا نُزِّلَ إِلَيْهِمْ}[النحل:44]، بيان الرسول -عليه الصلاة والسلام- بقوله، وبفعله، وتقريره، من عند الله، أي أنَّ هذا البيان كله الذي في الكتاب والذي في السنة راجع إلى الله، ليس [هناك] شيء من عند رسول الله -عليه الصلاة والسلام-، ولو في السنة التي استقلت، التي ليست تلك الأحكام -ولا وجود لها- في الكتاب، وهي في الواقع من عند الله، لأنَّ الله يبين كما يشاء، يفعل ما يشاء، ويحكم ما يريد، قد تبين بعض البيانات في الكتاب، ويترك بعض البيانات، ليبين فيما يوحي إلى رسوله -عليه الصلاة والسلام-، إذاً المبين في الحقيقة هو الله، المشرع في الحقيقة هو الله، فبيان الله وأحكام الله تأتي أحياناً في الوحي المتلو القرآن، وتأتي أحياناً في الوحي الغير متلو السنة، كلا الوحيين من عند الله، رجعت الأمور كلها إلى الله، لذلك لا ينبغي أن تعارض كتاب الله بسنة رسول الله -عليه الصلاة والسلام-، لا معارضة بينهما، لأنَّهما كلاهما من عند الله وحده؛ فالرسول -عليه الصلاة والسلام- واسطة في التبليغ والتشريع، ولكن انتبه ليس بواسطة في العبادة، عندما تعبد الله، تعبد الله مباشرة، لكن الرسول -والرسل جميعاً- واسطة بين الله وبين عبادة في التشريع والبيان، لأنَّ الله اصطفاهم ليبينوا وليبلغوا، وهم رسلٌ ووسطاء في باب التشريع والتبليغ والبيان، فالله سبحانه وتعالى بالنسبة للعبادة، تعبد الله مباشرة، لا يحتاج إلى واسطة يبلغ عبادتك ودعائك وتضرعك إليه، هو معك، من الذي يبلغه؟ كيف يحتاج إلى من يبلغه وهو معك؟ لا يفارقك في شيء، يراك ويرى مكانك ويسمع كلامك، ويعلم بذات الصدور، لا معنى للواسطة إذاً، تلك الواسطة ليست بهذه المثابة، من توسطه إلى الله ليكون واسطة بينك وبينه لا يتمتع بهذه الصفة، لا يعلم منك شيء إلا ثوبك الظاهر هذا الذي يعلم، ما تحت الثوب لا يعلم، تترك القريب المجيب الذي هو معك في كل لحظة، مع كل فرد مع كل مخلوق لا تخفى عليه خافية، ما معنى الوساطة إذاً، لا معنى للوساطة في باب العبادة.
(84) لو حرصت على معرفتك أنَّ الله شرَّف نبيه بالعبودية، أكثر من حرصك على لفظة سيدنا، لو وقفت على ذلك، تجد الله سبحانه وتعالى يقول: :{تَبَارَكَ الَّذِي نَزَّلَ الْفُرْقَانَ عَلَى عَبْدِهِ لِيَكُونَ لِلْعَالَمِينَ نَذِيرًا}[الفرقان:1]، {الْحَمْدُ لِلَّهِ الَّذِي أَنزَلَ عَلَى عَبْدِهِ الْكِتَابَ}[الكهف: من الآية1]، {سُبْحَانَ الَّذِي أَسْرَى بِعَبْدِهِ لَيْلاً}[الإسراء: من الآية1]، العبودية من أعظم صفات النبي -عليه الصلاة والسلام-، لكونه حقق العبودية، نال= =إمامة المرسلين، وهو إمام المرسلين، أمّ المرسلين ليلة الإسراء والمعراج، حقق العبودية؛ فوصل إلى حيث لم يصل قبله أحدٌ من الرسل، حيث وصل إلى حيث يسمع صريف الأقلام، أقلام الملائكة وهم يكتبون المقادير بإذن الله، مخاطبة الله مباشرة دون واسطة جبرائيل، حقق العبودية؛ فصار يقوم من الليل حتى تتفطر قدماه، ويقال له في ذلك؛ فيكون جوابه: ((أفلا أكون عبداً شكوراً)).

(85) والواجبات ثمانية: جميع التكبيرات غير تكبيرة الإحرام، وقول: سبحان ربي العظيم في الركوع، وقول: سمع الله لمن حمده، للإمام والمنفرد، إلى ماذا يشير الشيخ؟ يشير الشيخ إلى خلافٍ فقهي، هل المأموم يقول سمع الله لمن حمده؟ أو إذا قال الإمام سمع الله لمن حمده ، يقول المأموم ربنا لك الحمد، أو ربنا ولك الحمد؟ هذا المشهور، ولكن بعض أهل العلم، وفي مقدمتهم الإمام الشافعي على مذهبه، [استدل] بقوله -عليه الصلاة والسلام-: ((صلُّوا كما رأيتموني أصلي))، سواءً سلم الاستدلال أو لم يسلم، كما تقدم أن بحثنا، أهل العلم قد يختلفون في الاستنباط من النصوص وفهم النصوص، هذا هو فهم الإمام الشافعي -رحمة الله عليه-، أنَّه يرى أنَّ المأموم يقول كما قال الإمام: سمع الله لمن حمده، المشهور عند كثير من أهل العلم ما ذكره الإمام محمد بن عبد الوهاب -رحمه الله تعالى- أنَّ قوله: سمع الله لمن حمده للإمام والمنفرد، والقول ربنا ولك الحمد للكل، وقول سبحان ربي الأعلى إلى آخره.
هكذا ننتهي من الشروط والأركان والواجبات.
وصلى الله وسلم على محمد وعلى آله وصحبه وسلم.
(86) والحمد لله الذي ينعمته تتم الصالحات، تم الفراغ من تنسيق وتنضيد وتشكيل هذا الشرح المبارك صبيحة يوم الإثنين بواسطة: أبي عبد الله الآجُّري، أسأل الله أن ينفعنا به يوم لا ينفع مالٌ ولا بنون، وآخر دعوانا أن الحمد لله ربِّ العالمين.


شرح فصل في أسباب إنشراح الصدر

شرح
فصل في
أسباب إنشراح الصدر
من زاد المعاد في هدي خير العباد
للعلامة ابن القيم
- رحمه الله تعالى-
شرحها الشيخ
محمد أمان الجامي
- رحمه الله تعالى-
[( ؟؟) شريطا أشرطة مفرغة]

ملاحظة: تفريغ الأشرطة لا يعني الاستغناء عنها

بسم الله الرحمن الرحيم
[المتن]
الحمد لله رب العالمين والصلاة والسلام على رسول الله وعلى آله وصحبه أجمعين، أما بعد:
يقول العلامة ابن القيم رحمه الله تعالى:
فصل
في أسباب شرح الصدور وحصولها على الكمال له صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ
فأعظم أسباب شرح الصدر: التوحيدُ وعلى حسَب كماله، وقوته، وزيادته يكونُ انشراحُ صدر صاحبه، قال اللَّه تعالى: ?أَفَمَن شَرَحَ اللَّهُ صَدْرَهُ لِلإسْلامِ فَهُوَ عَلَى نُورٍ مِّنْ رَبِّه?[الزمر: 22]، وقال تعالى: ?فَمَنْ يُرِدِ اللَّهُ أَن يَهْدِيَهُ يَشْرَحْ صَدْرَهُ لِلإسْلاَمِ وَمَن يُرِدْ أَن يُضِلَّهُ يَجْعَلْ صَدْرَهُ ضَـيِّقًا حَرَجاً كَأَنَّمَا يَصَّعَّدُ فِي السَّمَاءِ?[الأنعام: 125].
فالهُدى والتوحيدُ مِن أعظم أسبابِ شرح الصدر، والشِّركُ والضَّلال مِن أعظم أسبابِ ضيقِ الصَّدرِ وانحراجِه، ومنها: النورُ الذي يقذِفُه اللَّه في قلب العبد، وهو نورُ الإيمان، فإنه يشرَحُ الصدر ويُوسِّعه، ويُفْرِحُ القلبَ. فإذا فُقِدَ هذا النور من قلب العبد، ضاقَ وحَرِجَ، وصار في أضيق سجنٍ وأصعبه.
وقد روى الترمذي في جامعه عن النبي صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ، أنه قال: «إذا دَخَلَ النور القلبَ، انْفَسَحَ وانشرحَ». قالوا: وما عَلاَمَةُ ذَلِكَ يَا رسُولَ اللَّهِ؟ قال: «الإنَابَةُ إلى دارِ الخُلُودِ، والتَجَافِي عَنْ دَارِ الغُرُورِ، والاسْتِعْدادُ للمَوْتِ قَبْلَ نُزوله». فيُصيبَ العبد من انشراح صدره بحسب نصيبه من هذا النور، وكذلك النورُ الحِسِّي، والظلمةُ الحِسِّية، هذه تشرحُ الصدر، وهذه تُضيِّقه.
[الشرح]
الحمد لله، والصلاة والسلام على رسول الله، وعلى آله وصحبه، وبعد:
موضوع درسنا -الموضوع العام- هو الكلام في أحكام الصيام؛ ولكن استحسنا واخترنا هذا الكتاب زاد المعاد في هدي خير العباد للعلامة ابن القيم ليكون هو كتابَ درسنا في أحكام الصيام في هذه الأيام المباركة المقبلة، وبين يدي أحكام الصيام [أبدى] العلامة ابن القيم بحثا مهما جدا في أسباب شرح الصدور وحصول ذلك للنبي صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ على وجه الكمال -الكمال البشري-، لذلك نبدأ بهذه الأسباب، ولعلنا نبدأ في معالجة أنفسنا قبل أن نبدأ في الصيام، لنعدّ أنفسنا لاستقبال صيام شهر رمضان وبالله التوفيق.
يقول العلامة ابن القيم رحمه الله تعالى (فصل في أسباب شرح الصدور وحصولها على الكمال له صلى الله عليه وسلم) فيقول (فأعظم أسباب شرح الصدر: التوحيدُ وعلى حسَب كماله، وقوته، وزيادته يكونُ انشراحُ صدر صاحبه).
التوحيد يضعف ويقوى في نفس العبد، ويزيد وينقص؛ لأن أصل التوحيد هو الإيمان؛ الإيمان بالله تعالى وإفراده بالعبادة وتوحيده في أسمائه وصفاته بعد توحيده في ربوبيته، والناس يتفاوتون في هذا التوحيد، وعلى حسب كمال هذا التوحيد وضعف هذا التوحيد وقوته وزيادته يكون انشراح صدر صاحبه، وهذا شيء يعلمه الإنسان من نفسه، زيادة الإيمان ونقص الإيمان وقوة الإيمان وضعف الإيمان وقوة توحيدك وضعفه، لو درس الإنسان حول نفسه في كل لحظة يدرك، هذه أعراض تعتري كل إنسان؛ لأن القوة والضعف لهما أسباب.
أسباب ضَعف التوحيد ونُقصان التوحيد وضَعف الإيمان ونقصان الإيمان المعاصي والإعراض عن الله سبحانه وتعالى.
وأسباب قوة الإيمان وقوة التوحيد وزيادة الإيمان وزيادة التوحيد الطاعة والامتثال، إذا كانت الطاعة على وجه ما جاء به رسول الله صلى الله عليه وسلم.
نحن نذكر مع قوة التوحيد وضعف التوحيد قوة الإيمان وضعف الإيمان؛ لأن الإيمان تلك الحقيقة التي في النفس، حقيقتها تعظيم الرب سبحانه وتعالى، ومحبة الله وتعظيم أوامره، هذه الأمور تُنتج إفراد الله تعالى بالعبادة وعدم الالتفات إلى سواه وإفراده في أسمائه وصفاته وإفراده في ربوبيته، وذلك هو الإيمان.
(قال تعالى ?أَفَمَن شَرَحَ اللَّهُ صَدْرَهُ لِلإسْلامِ فَهُوَ عَلَى نُورٍ مِّنْ رَبِّه?[الزمر: 22]) على نور من ربه من صدر الله صدره للإسلام، على نور من ربه سبحانه وتعالى قد نوّر الله قلبه، يعبد الله كأنه يرى الله من شدة المراقبة، ويُرزق الأنس بالله سبحانه وتعالى، فإذا اعترضته أعراض بشرية لابد منها أحس بالوحشة وفرّ، إلى من؟ إلى الله يفر إلى الله ليخلصه من شر نفس وهواه.
(وقال تعالى: ?فَمَنْ يُرِدِ اللَّهُ أَن يَهْدِيَهُ يَشْرَحْ صَدْرَهُ لِلإسْلاَمِ وَمَن يُرِدْ أَن يُضِلَّهُ يَجْعَلْ صَدْرَهُ ضَـيِّقًا حَرَجاً كَأَنَّمَا يَصَّعَّدُ فِي السَّمَاءِ?[الأنعام: 125]) كالذي يحاول الصعود ويتكلّف الصعود في السماء، ?فَمَنْ يُرِدِ اللَّهُ أَن يَهْدِيَهُ? من يريد الله هدايته بالهدايتين هداية الإرشاد والدلالة والبيان، وهداية التوفيق والإلهام، يشرح صدره للإسلام يحب الإسلام، ويفرح بالإسلام، الإسلام الذي هو الاستسلام والانقياد، يرى من نفسه محبة الإسلام ومحبة الالتزام ومحبة والاستقامة، إذا رأى العبد من نفسه هذه المعاني معناه إن الله شرح صدره للإسلام وهداه، وهذه هداية الإرشاد والدَّلالة والبيان حصلت.
تبقى هداية التوفيق الإلهام بأن يوفقه للعمل الصالح والإخلاص فيه ومتابعة رسوله عليه الصلاة والسلام، إذ لا قَبول للأعمال إلا بالأمرين معنا إخلاص العمل لله تعالى بحيث لا يشوب شيء من الرياء، وحب الشهرة والظهور والبروز؛ ولكن يريد وجه الله وحده ويكون ذلك العمل وفق ما جاء به رسول الله صلى الله عليه وسلم، يوفقه إلى ذلك.
أما من يريد الله أن يضله وأمسك عنه التوفيق وخذله ولم يُعنه على نفسه وشيطانه؛ فلم يُعنه إعانة تجعله يحب الله ورسوله وطاعته، ويجعل صدره ضيقا حرجا كأنّما يصعد في السماء، يرى في امتثال المأمورات واجتناب المنهيات صعوبة شديدة، لا يرى من نفسه الانشراح بأن يمتثل ويعمل ولينتهي عما نُهي عنه؛ بل يرى هذه قيود صعبة تقيد وتقضي على حريته وإنسانيته، يريد أن يطلق هذا هو الضياع، فإذا رأى الإنسان من نفسه هذا المعنى ووقف هذا الموقف عليه أن يبادر بالفرار إلى الله؛ ليخلصه وإن يوفقه الله سبحانه وتعالى في هذه الظروف بالفرار إليه يوفقه توفيقا، وإن لم يوفقه ضلّ وضاع.
هكذا ثبت في علم الله سبحانه وتعالى، ومكتوب عند من يوفَّق ويُلهم ويعمل ويشرح صدره للإسلام ويحب الإسلام وأهل الإسلام ومن هو بالعكس كل ذلك سابق في علم الله تعالى وكتابه السابق، بيد أننا لا نعلم هذا السّر مطالبون بظاهر الشريعة، علينا أن نطلب من الله سبحانه وتعالى الهداية في كل لحظة، إذ قد يكون من الأسباب بأن يخلص الله عبده مما تورّط فيه الإكثار من الدعاء واللجوء إلى الله كما سيأتي في أسباب انشراح الصدر.
يقول الشيخ رحمه الله تعالى العلامة ابن القيم (الهُدى والتوحيدُ مِن أعظم أسبابِ شرح الصدر) الْهُدى الذي هو ضد الضلالة، الذي هو المتابعة -صحة المتابعة- الهدى ضد الضلال، والتوحيد ضد الشرك بنوعيه الشرك الأكبر والأصغر، من رزقه الله الهدى والتوحيد من أعظم أسباب شرح الصدر، انشرح صدره إذا وفقه الله فوحّد الله في عبادته في ربوبيته، توحيد الربوبية الذي هو توحيد الفطرة والعدل، وجاء الشرع مؤيٍّدا بذلك ثم أتبع ذلك بتوحيد العبادة؛ لأن توحيد الربوبية وحده لا يجزي ولا ينفع، ولو وحّد الإنسان رب العالمين بأنه وحده الخالق الرازق، وهو المعطي المناع وهو النافع الضار وهو القادر على اختراع كل شيء، لا شريك له في كل ذلك، لو وحّده في هذا التوحيد لكن لم يوحده في عبادته؛ يدعو معه غيره ويستغيث بغيره ويخاف خوفا غير الطبيعي من غيره، ويحب غيره محبة غير طبيعية، ويساوي بينه وبين عبد من عباده في علم الغيب والتصرف في الكون، لو وحّد الله في ربوبيته على ما ذكرنا؛ ولكن تورط في هذه الأنواع أنواع الشرك الأكبر ما نفع ذلك التوحيد أبدا؛ بل لا يدخل بذلك التوحيد في الإسلام فضلا أن يكون من أولياء الله تعالى؛ لأن ذلك التوحيد توحيد الربوبية توحيد كما قلنا غير مرة يجهله أبو جهل نفسه، أبو جهل وأمثاله يوحدون الله في ربوبيته، وإنما حُكم عليهم بالشرك والكفر واستحلت أموالهم ودماؤهم لأنهم لم يوحدوا الله في عبادته أشركوا بالله في العبادة.
وهذا شيء يجب أن يعلمه صغار طلبة العلم قبل كبار طلبة العلم؛ بل جميع المسلمين يجب أن يعلموا لابد من الجمع بين التوحيدين، توحيد الربوبية وتوحيد العبادة.
إذا تَمّ للمرء هذا التوحيد ثم حصل له الهدى ابتاع هدي رسول الله صلى الله عليه وسلم بذلك يحصل له انشراح صدره أعظم انشراح، والشرك كما مثّلنا، والضلال كما أشرنا من أعظم أسباب ضيق الصدر وانحرافه، من علَّق قلبه بغير الله تعالى يخاف من هذا ويحذر من ذاك ويرجو زيدا ويخاف عمرا ويحلف بخالد، وهكذا موزع بين عباد الله، يخاف من الجن والإنس، لا يوحد الله بالمحبة والرّغبة والرهبة، ويتَّبع كل ما سمع، لا يبحث عن هدي رسول الله صلى الله عليه وسلم ليتّبعه في صلاته في جميع عباداته لا يتقيد بالهدي النبوي.
من أُبتلي بهذا الداء أُصيب بأعظم أسباب ضيق الصدر والانحراف فإنه في حرج في ضيق لأن محبته موزعة وخوفه موزع واتباعه موزع، لم يوحّد اتجاهه في سيره إلى الله؛ لذلك فهو دائما في ضيق وفي حرج، نسأل الله لنا ولكم السلامة.
ويقول العلامة ابن القيم (ومنها) من أسباب انشراح الصدر (النورُ الذي يقذِفُه اللَّه -سبحانه وتعالى- في قلب العبد) هذا النور نور الإيمان، هذا النور إنما يحصل إذا قوي الإيمان، الإيمان له نور وله طعم وله لذة، يتذوق الإنسان طعم الإيمان، ويجد في نفسه لذة الإيمان، وينوَّر قلبه بنور الإيمان، كل ذلك إذا صحّ إيمانه، لا الإيمان المدعى؛ بل الإيمان الحقيقي الذي علم الله منه إيمانه.
وهذه الأمور بالنسبة لنا نحن نحكي؛ ولكن ابن القيم يتحدث حديث إنسان مجرِّب حاسّ يحس هذا المعنى في نفسه رحمه الله، (فإنه يشرَحُ الصدر) هذا النور (ويُوسِّعه)، ويرى أن ما عنده ليس بشيء لا يرى زخارف الدنيا ونعيمها وعذابها ومشاكلها كل ذلك لا يراه شيئا؛ لأنه صبر بنور الإيمان.
وهذا النور يربطه بالله سبحانه وتعالى (فإنه يشرَحُ الصدر ويُوسِّعه، ويُفْرِحُ القلبَ) دائما فيما بينه وبين الله في فرح وسرور، وإن كان فيما يبدو للناس في ضيق، قد يكون في فقر في ضيق وفي تسلط الأعداء عليه، كما هو الحاصل لكثير من المصلحين من الأنبياء وورثة الأنبياء، كثيرا ما يمتحنهم الله سبحانه وتعالى بأن يسلط عليهم أعداءهم؛ لكن في الوقت نفسه يرون في أنفسهم محبة لله وسرورا؛ لذلك يحكى عن شيخه العلامة الإمام ابن تيمية عندما كان يعذب وينفى ويسجن يقول: جنتي في صدري، ماذا يعمل أعدائي؟ نفيي سياحة، سجني خلوة، وقتلي شهادة. وهل يعمل الأعداء أكثر من هذا؟ القسمة ثلاثية ليس هناك شيء آخر، إما أن يُنفى، وإما أن يُسجن، وإما أن يقتل وفي الحالات كلها هو في جنته.
يقول هو أو غيره من أصحاب التحقيق: لا يدخل العبد الجنة الآخرة حتى يدخل جنة الدنيا. أي حتى يجد لذة في طاعة الله تعالى وعبادته، والأنس به، وانشراح صدره وتتحول جميع المشاق عنده كلا شيء يرى نفسه وكأنه في الجنة، وهو في الدنيا بعد ذلك يدخل الجنة الآخرة. والله المستعان.
يقول العلامة ابن القيم (فإذا فُقِدَ هذا النور من قلب العبد، ضاقَ وحَرِجَ، وصار في أضيق سجنٍ وأصعبه.) قد يكون فيما يبدو للناس في نعيم، في راحة؛ لكن فيما بينه وبين الله إذا فَقَد ذلك النور ضاق صدره، وهذه المعاني كُلِّها فيما بين العبد وبين الرب.
وأما ما يحصل للإنسان من مُتَع الدنيا هذه المتع قد تحصل لأعداء الله للكفار ما لا يحصل لأولياء الله تعالى.
فإذن ليست هي المعيار، التنعم بنعيم الدنيا، وأن يعيش الإنسان في بحبوحة من العيش وفي سعة من الحياة وفي ضيق، كل ذلك ليس بمعيار، وليس هو محل الحديث، وإنما القضية قضية خاصة بين العبد وبين ربه سبحانه وتعالى.
(وقد روى الترمذي في جامعه عن النبي صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ، أنه قال: «إذا دَخَلَ النور القلبَ، انْفَسَحَ وانشرحَ») يعرف ذلك الإنسان من نفسه وقد يعرف ذلك غيره بالقرائن وبتصرفات هذا العبد، (قالوا: وما عَلاَمَةُ ذَلِكَ يَا رسُولَ اللَّهِ؟ قال: «الإنَابَةُ إلى دارِ الخُلُودِ») هذه العلامة التي يعرف بها الإنسان، إذا رأيت الإنسان ذا إنابة وتوجّه وإكثار من التوبة وإقبال على الله («والتَجَافِي عَنْ دَارِ الغُرُورِ») وأنّ مُتع الحياة لا تضره لأنها دار الغرور، يأخذ منها زادا لآخرته، ما يحصل له من متاع الدنيا يستعمل زادا لآخرته، لا ينخدع بها لا تشغله عن عبادة الله وعن طاعة ربه سبحانه، وعن اتباع نبيه عليه الصلاة والسلام («والاسْتِعْدادُ للمَوْتِ قَبْلَ نُزوله ») كيف يستعد الإنسان للموت؟ الاستعداد للموت، أكثر أهل العلم من ذكر الاستعداد للموت في مؤلفاتهم وفي كتبهم؛ ذلك بالتوبة والإنابة والإكثار من مراجعة صفحات أعمارك الماضية ماذا عملت؟ والإقبال على الله وانكسار القلب والحزن؛ لأنك لا تدري بما يُختم لك، تُرزق الخوف مع السرور والانشراح؛ لابد أن يجمع العبد بين الخوف وبين الرجاء، لا يغلب عليه الخوف حتى يصل إلى درجة القنوت واليأس، ولا يغلب عليه الرجاء حتى يركبه الغرور؛ لكنه يسير إلى الله بين الخوف والرجاء، يلازم هذه الخطّة وهذا الطريق بهذا يستعدّ للموت.
بمناسبة هذا الأثر أو هذا الحديث ذكر المحققون لكتاب أن ما ذكره ابن القيم بأنه ما رواه الترمذي -يقول-؛ جعل ذلك وهما لأن الترمذي لم يذكره معناه راجع المحققون الترمذي في المظان فلم يجدوه وحكموا بهذا الحكم، وفي النهاية بعد التتبع إن الحافظ ابن كثير أثبت هذا الحديث إذ هو ثابت سواء ذكر في الترمذي أو لم يذكر، الذي يهمنا ثبوته، فجزاهم الله خيرا الذين حققوا ونقلوا إلينا هذه المعلومات.
يقول العلامة ابن لقيم (فيُصيبَ العبد من انشراح صدره بحسب نصيبه من هذا النور) وكما تقدم الناس تتفاوت بقوة الإيمان وضعف الإيمان؛ وذلك حسب قوة هذا النور وضعف هذا النور، وهذا أمر معنوي يدركه الإنسان من نفسه ويدركه غيره من بالعلامات التي ذكرها وجاء ذكرها في الحديث.
وكذلك النور الحسي يريد أن يضرب بذلك المثل بالنور الحسي، النور الحسي والظلمة الحسية هذه تشرح الصدر وهذه تضيقه؛ إذا كانت في مكان منور كهذا المكان وأنت بحاجة إلى النور لتسير لتقرأ لتستفيد ينشرح صدرك بهذا النور الكهربائي الحسي، وإذا كنت في غرفة مظلمة يضيق صدرك، كذلك النور المعنوي بالنسبة للإنسان، من رُزق النور نور الإيمان انشرح صدرُه وفرح ورُزق السُّرور بالله سبحانه وتعالى وبسعادته والعكس بالعكس. نعم
[المتن]
ثم قال رحمه الله:
ومنها: العلم، فإنه يشرح الصدر، ويوسِّعه حتى يكون أَوسعَ من الدنيا، والجهلُ يورثه الضِّيق والحَصْر والحبس، فكلما اتَّسع علمُ العبد انشرح صدره واتسع، وليس هذا لكل عِلم، بل للعلم الموروث عن الرسول صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ وهو العلمُ النافع، فأهلُه أشرحُ الناس صدراً، وأوسعهم قلوباً، وأحسُنهم أخلاقاً، وأطيبُهم عيشاً.
ومنها: الإنابة إلى اللَّه سبحانه وتعالى، ومحبتُه بكلِّ القلب، والإقبالُ عليه، والتنعُّم بعبادته، فلا شيء أشرحُ لصدر العبد من ذلك. حتى إنه ليقولُ أحياناً: إن كنتُ في الجنة في مثل هذه الحالة، فإني إذاً في عيش طيب.
وللمحبة تأثيرٌ عجيبٌ في انشراح الصدر، وطيبِ النفس، ونعيم القلب، لا يعرفه إلا مَن له حِس به، وكلَّما كانت المحبَّة أقوى وأشدَّ، كان الصدرُ أفسحَ وأشرحَ، ولا يَضيق إلا عند رؤية البطَّالين الفارِغين من هذا الشأن، فرؤيتُهم قَذَى عينه، ومخالطتهم حُمَّى روحه.
ومِنْ أعظم أَسباب ضيق الصدر: الإعراضُ عن اللَّه تعالى.
[الشرح]
قال العلامة ابن القيم رحمه تعالى (ومنها) من أسباب انشراح الصدر (العلم) العلم، (الـ) العلم للعهد العلم المعهود المعروف هو العلم النافع، وهو العلم الموروث من رسول الله صلى الله عليه وسلم (فإنه يشرح الصدر، ويوسِّعه حتى يكون أَوسعَ من الدنيا)؛ لأنه على بصيرة في دينه، على بصيرة في سيره إلى الله لا يتخبط في سيره إلى الله في عبادته في طاعته في معاملاته لإخوانه المسلمين وغير المسلمين، يعرف كيف يعامل الناس جميعا، لذلك يقول (حتى يكون أَوسعَ من الدنيا) لأنه يعلم كيف يعيش في هذه الدنيا، كيف يعامل رب العالمين وكيف يعامل أولياءه، وكيف يعامل أعداءه، يعلم كل شيء يحتاج إليه.
(والجهلُ يورثه الضِّيق والحَصْر والحبس) الجاهل الذي لا يعرف ما يجب لله، لا يعرف حق الله، لا يعرف حق رسول الله عليه الصلاة والسلام، لا يعرف حق عباد الله، قد يؤتي ويصرف بعباد الله محض حق الله تعالى لجهله، الجاهل الذي يجهل الضروريات من الدين، العلم الضروري الذي لا يسع مسلما أو مسلمة أن يجهله، هذا يكون في ضيق في حرج في حبس، لا يعرف حتى ما يصلحه هو، لا يصلح العبد شيء مثل معرفته لربه.
الجاهل لا يعرف ربه، الجاهل يتبع كل ناهق.
إذا قال له قائل: الله في صدري. كما يقول بعض شيوخ الطرق يصدق.
إذا قال له قائل: الله في كل مكان. يصدق.
إذا قال القائل: الله، هذه السماوات هذه الأجرام هي نفسها هي الله. يصدقها.
الجاهل الذي لا يعرف ربه حقيقة المعرفة، ولا يعرف نبيه حق المعرفة، وما جاء به رسول الله عليه الصلاة والسلام المعرفة الواجبة، في ضيق ليس بعده ضيق، وفي حرج، وفي حبس.
لذلك ننصح إخواننا المسلمين أن يتعلّموا العلم الضروري، العلم علمان، علم ضروري لا يسع مسلما جهله أبدا، لذلك عندما بدأ شيخ الإسلام المصلح المجدد تجديده، ألّف للناس رسالة صغيرة كانوا يحفظونها حتى العوام والأطفال، يحفظون العوام في مساجدهم، والأطفال في بيوتهم؛ لأن هذه رسالة التي تسمى الأصول الثلاثة مشتملة على العلم الضروري الذي لا يسع مسلما جهله، لذلك على طلاب العلم وعلى المصلحين المنتشرين في العالم للإصلاح أن يبدؤوا في تربية الناس بصغار العلم، بأن يعرّفوهم رب العالمين ودينه ونبيه، وشروط الصلاة وواجبات الصلاة أركان الصلاة، معنى لا إله إلا الله، نواقض الإسلام، هذه الأمور لا يسع مسلما جهلها، من جهل هذه الأمور إسلامه على خطر، إسلام تقليدي، إيمانه تقليدي لا يجدي ولا ينفع لذلك فهو في ضيق وفي حبس، فنسأل الله أن رزقنا علما نافعا وعملا صالحا مقبولا عنده سبحانه.
يقول الشيخ رحمه الله تعالى (والجهلُ يورثه الضِّيق والحَصْر والحبس) هذا شيء ملموس، والجاهل يدرك ذلك من نفسه، الإنسان الذي أدرك مرضه، من الغباوة بما كان أن لا يبادر بالعلاج، والجاهل الذي يعلم من نفسه مثل هذا الجهل، من الغباوة بما كان عدم المبادرة بالتعلم، والتعلم في هذا الوقت أيسر من أي وقت مضى، عندما كانت الناس تسافر من مكان إلى مكان في البحث عن مسألة علمية وعن عالم يعلّم الناس بينما الآن العلم دخل عليك في بيتك بواسطة الأشرطة، وبواسطة المذياع، دخلت عليك المسائل العلمية والفتاوى الإسلامية دخلت عليك في بيتك، من قصّر في هذا الوقت بالتعلم رجالا ونساء فهو المقصر ليس لدبه أدنى عذر أبدا، أينما كان حتى المسلم الذي يعيش في غير بلاد المسلمين العلم يلحقه هناك.
يقول العلامة ابن القيم (لما اتَّسع علمُ العبد انشرح صدره واتسع،) إذا تجاوز المعلومات الضرورية ودرس واتسعت معلوماته في العقيدة في الشريعة في الأحكام في المعاملات (انشرح صدره واتسع، وليس هذا لكل عِلم)؛ لأن العلم بالمفهوم اللّغوي بمعنى المعرفة، يشمل أي علم؛ ولكن هذا العلم الذي هو موضع حديثنا، ليس كل علم، (بل للعلم الموروث عن الرسول صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ)، العلم الشرعي، العلم الذي به تعرف الله، وتعرف به دين الله، وتعرف رسول الله صلى الله عليه وسلم، وتعرف الدار الآخرة والاستعداد لها، وليس معنى ذلك أنه لا يسوغ لك أن تتعلم غير هذا العلم؟ لا، تعلم هذا العلم، وبعد ذلك تعلم أي علم نافع في الدنيا والآخرة ما لم يكن ضارا، وهو العلم النافع، العلم النافع النفع المطلوب للعبد في آخرته في دينه، وقد تكون علوم الدنيا نافعة نفعا خاصا نفعا مقيدا نفعا مؤقتا؛ لكن هذا العلم (هو العلمُ النافع) النفع الذي لا تستغني عنه أبدا، (فأهلُه أشرحُ الناس صدراً) أهل هذا العلم (أشرحُ الناس صدراً، وأوسعهم قلوباً، وأحسُنهم أخلاقاً، وأطيبُهم عيشاً.) لا يضيقون.
ثم قال العلامة ابن القيم رحمه الله تعالى (ومنها: الإنابة) الإنابة إلى الله من أسباب انشراح الصدر (الإنابة إلى اللَّه سبحانه وتعالى، ومحبتُه بكلِّ القلب) حتى لا يكون قلبك محبوب سواه، لا تحب أحدا مع الله، حرام على قلبٍ أن يجمع... ومحبة غيره، انتبه هما محبتان، الحب في الله، والحب مع الله المحرم الذي لا يجوز أن تتورط فيه؛ أن تحب مع الله، أن تجمع في قلبك مع الله محبوبا آخر تحبه كما تحب الله، وتعظمه كما تعظم الله، وتخافه وترجوه وتراقبه، وتعتقد أنه معك في كل لحظة يعلم منك كل شيء، لا يوجد من يتصف بهذه الصفات غير رب العالمين، ولو جعلت محبوبا آخر شيخك، إمامك، شيخ طريقتك، جعلت له شيئا من هذه المحبة حل في قلبك مع الله، تعظمه وتخاف منه أشركت بالله شركا أكبر، لا يُغفر إلا بالتوبة، حتى تطرد ذاك المحبوب الثاني من قلبك، ليكون محبوب قلبك هو الله وحده لا شريك له، أما من يحب شيخه ورئيسه كما يحب الله فيعظمه كما يعظم الله، وربما يعتقد فيه معرفة علم الغيب وأنه يضرّه أو .... مشرك شركا أكبر.
وهناك محبة -محبة طبيعية- تحب ابنك وأهلك، تحب سيارتك، تحب مالك، هذه محبة طبيعية ليس فيها خضوع وتذلل..، ليست محبة عبادة ، فهناك محبة عظيمة نافعة لك، الحب في الله، تحب أولياء الله ... تعتقد فيه الصلاح والتقوى والاستقامة، تحبه لا لشيء آخر؛ بل لكونه وليا من أولياء الله وعبدا صالحا لله، محبا لله، أحببته لكونه يحب الله، هذا علم صالح، لذلك إذا تحاب اثنان في الله واجتمعا على هذه المحبة وافترقا عليها يكونان من الذين يظلهم الله في ظله يوم لا ظل إلا ظله.
إذن فرق، باب المحبة باب عظيم، يجب على طلاب العلم أن يدرسوا هذا الباب، الإشراك في هذا الباب باب خطير جدا(1) لذلك قال (ومحبتُه بكلِّ القلب) كما شرحنا (والإقبالُ عليه) لا تقبل إلا عليه، لا تلتفت بقلبك إلا إليه، والتنعّم بعبادته وأن تحس التنعم والراحة بعبادته، ذلك إذا وحدت الله، أما إذا كنت تعبد معه غيره، لا تجد ذلك التنعم وأنت في قلق تخاف الله وتخاف غير الله، وربما يزين لك شيطانك فيقول: لو قصرت في حق الله الأمر هيّن؛ لأن الله غفور رحيم لكن لو قصرت في حق الشيخ الشيخ لا يتسامح لا يغفر ولا يعفو.
لا تعتبر هذا الكلام فيه نوع من المبالغة، هذا وقع كثير من أتباع مشايخ الطرق الذين استولت على قلوبهم محبة شيوخهم، لدي سؤال وردني البارحة في هذا المعنى، سوف نجيب عليه تتصوروا أن أتباع مشايخ الطرق يعظمون مشايخهم أكثر من تعظيمهم رب العالمين، ويخافون منهم أكثر مما يخافون من رب العالمين، بدعوى أن الله غفور رحيم، والشيخ لا يغفر ولا يرحم، يجب أن تكون معه حرفيا، أين الإيمان؟ ما هذا؟
(والإقبالُ عليه، والتنعُّم بعبادته، فلا شيء أشرحُ لصدر العبد من ذلك) اسأل مجربا ولا تسأل طبيبا. العلامة ابن القيم من الذين لهم ذوق خاص في هذا المعنى، لذلك يتحدث عن معرفة وعن إحساس وعن تجربة، لا يتحدث حديث ناقل مثلما من ينقل كلام الناس إلى الناس، (، فلا شيء أشرحُ لصدر العبد من ذلك. حتى إنه ليقولُ أحياناً: إن كنتُ في الجنة في مثل هذه الحالة). يقول العلامة ابن القيم قد يصل العبد إلى درجة (إنه ليقولُ أحياناً: إن كنتُ في الجنة في مثل هذه الحالة)، أي شغل بالدنيا جنة وأحس بهذه الجنة وتنعم بها يقول إذا وجدت في الآخرة جنة كهذه (فإني إذاً في عيش طيب)، هذا لا يقوله الذي يحكي؛ ولكن يقوله الذي تذوق رحمه الله.
يقول العلامة ابن القيم (وللمحبة تأثيرٌ عجيبٌ في انشراح الصدر) وهذه المحبة لا تحقق أيها الإخوة إلا في الإقبال الكامل وعدم الانشغال بغير الله، أما من شغل نفسه بغير الله؛ بغير عبادته، بغير طاعته، بغير اتباع دينه، من شغل نفسه بأمور تافهة لا تستحق مثل هذه المحبة؛ بل (وللمحبة تأثيرٌ عجيبٌ في انشراح الصدر، وطيبِ النفس، ونعيم القلب، لا يعرفه إلا مَن له حِس به)، صدق رحمه الله؛ لا يعرف ذلك ويدركه إلا من له حس بذلك؛ بل كلما كانت المحبة أقوى وأشد كان الصدر أفسح وأشرح، لذلك مع كثرة ما ابتلوا به من خصومهم وأعدائهم من الطرد ونفي وسجن ما كانوا يتضايقون أبدا؛ الذي يدلكم على ذلك؛ بل يجد راحة من أعدائه، مع ذلك أنظروا إلى مؤلفاته خصوصا مؤلفات شيخه، متى ألف هذه المؤلفات التي عجزنا الآن من استيعابها، فهو يسجن وهو يضرب وهو ينفى، متى ألف هذه المؤلفات، يدخل في السجن فيؤلف مع العبادة والخلوة، يشتغل بالتأليف والتعليم، يطرد على الإسكندرية وإلى القاهرة، ويتربع على كرسي في مسجد من المساجد فيدرس، لا يشغله الطرد، ولا يشغله النفي عن التعلم والتعليم ونفع عباد الله والاشتغال بطاعة الله؛ لأنه لا يُحس هذا الذي يحسه أحدنا عندما يحصل عليه أي شيء وأي ابتلاء يضيق صدره ويقصّر في الواجبات وفي أداء الواجبات وتعليم عباد الله، أما هم، لا، هذا دليل على أنهم وصلوا إلى أنهم أحسوا هذا الذي يتحدثون عنه.
يقول العلامة ابن القيم رحمه الله (وللمحبة تأثيرٌ عجيبٌ في انشراح الصدر، وطيبِ النفس، ونعيم القلب، لا يعرفه إلا مَن له حِس به، وكلَّما كانت المحبَّة أقوى وأشدَّ، كان الصدرُ أفسحَ وأشرحَ، ولا يَضيق إلا عند رؤية البطَّالين الفارِغين من هذا الشأن) عندما يختلط البطالين أصحاب البطالة المعرضين عن الله المعرضين عن التعلم والتعليم المنشغلين في دنياهم وما يلهيهم عن الله، هؤلاء أصحاب البطالة، الفارغين بجهلهم، (فرؤيتُهم قَذَى عينه) رؤية أمثال هؤلاء عند ابن القيم وغيره هذا يتقذى ويتأذى برؤية هؤلاء؛ إذ ليس في إمكانه هدايتهم وتعليمهم جميعا ودعوتهم إلى الله، ماذا يعمل؟ يتأذى برؤيتهم، المقاهي ملآنة، والشوارع ملآ بأمثال هؤلاء، كيف له حيلة في إرشادهم وهدايتهم من ذلك يتأذى، (ومخالطتهم حُمَّى روحه) تمرض روحه إذا خالط أمثال هؤلاء لذلك يرون إن السجن خلوة لهم يستريحون فيها مع الله، يكونون مع الله، يكون الله معهم بالنصر والتأييد والتوفيق، ويعينهم ذلك على السير إلى الله. نعم
[المتن]
[ومِنْ أعظم أَسباب ضيق الصدر: الإعراضُ عن اللَّه تعالى، وتعلُّقُ القلب بغيره، والغفلةُ عن ذِكره، ومحبةُ سواه، فإن مَن أحبَّ شيئاً غيرَ اللَّه عُذِّبَ به، وسُجِنَ قلبُه في محبة ذلك الغير، فما في الأرض أشقى منه، ولا أكسف بالاً، ولا أنكد عيشاً، ولا أتعب قلباً، فهما محبتان: محبة هي جنة الدنيا، وسرور النفس، ولذةُ القلب، ونعيم الروح، وغِذاؤها، ودواؤُها، بل حياتُها وقُرَّةُ عينها، وهى محبةُ اللَّه وحدَه بكُلِّ القلب، وانجذابُ قوى الميل، والإرادة، والمحبة كلِّها إليه .
ومحبةٌ هي عذاب الروح، وغمُّ النفس، وسِجْنُ القلب، وضِيقُ الصدر، وهي سببُ الألم والنكد والعناء، وهى محبة ما سواه سبحانه.]
ومن أسباب شرح الصدر دوامُ ذِكره على كُلِّ حال، وفي كُلِّ موطن، فللذِكْر تأثير عجيب في انشراح الصدر، ونعيم القلب، وللغفلة تأثيرٌ عجيب في ضِيقه وحبسه وعذابه.
ومنها: الإحسانُ إلى الخَلْق ونفعُهم بما يمكنه من المال، والجاهِ، والنفع بالبدن، وأنواع الإحسان، فإن الكريم المحسنَ أشرحُ الناس صدراً، وأطيبُهم نفساً، وأنعمُهم بالاً، والبخيلُ الذي ليس فيه إحسان أضيقُ الناسِ صدراً، وأنكدُهم عيشاً، وأعظمُهم همَّاً وغمَّاً. وقد ضرب رسول اللَّه صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ في الصحيح مثلاً للبخيل والمتصدِّق، «كمَثَل رَجُلَيْنِ عَلَيْهِمَا جُنَّتَانِ مِنْ حَدِيدٍ، كُلَّمَا هَمَّ المُتَصَدِّقُ بِصَدَقَةٍ، اتَّسَعَتْ عَلَيْهِ وَانْبَسَطَتْ، حَتَّى يَجُرَّ ثِيَابِهُ وَيُعْفِيَ أثَرَهُ، وكُلَّمَا هَمَّ البَخِيلُ بِالصَّدَقَةِ، لَزِمَتْ كُلُّ حَلْقَةٍ مَكَانَهَا، وَلَمْ تَتَّسِعْ عَلَيْهِ». فهذا مَثَلُ انشِراحِ صدر المؤمن المتصدِّق، وانفساح قلبه، ومثلُ ضِيقِ صدر البخيل وانحصارِ قلبه.
[الشرح]
الحمد لله، والصلاة والسلام على رسول الله وعلى آله وصحبه، وبعد:
قال العلامة ابن القيم رحمه الله وتعالى (ومِنْ أعظم أَسباب ضيق الصدر: الإعراضُ عن اللَّه تعالى) يذكر العلامة ابن القيم الداء، ويعطيك الدواء، (مِنْ أعظم أَسباب ضيق الصدر: الإعراضُ عن اللَّه تعالى، وتعلُّقُ القلب بغيره، والغفلةُ عن ذِكره) الإعراض عن الله تعالى وعن دينه قد يصل إلى حد الردة، وقد عدّ بعض أهل العلم الإعراض عن دين الله تعالى من نواقض للإسلام بحيث لا يتعلم الإسلام ولا يحاول العمل به؛ بل لا يرفع رأسه لمعرفة ما جاء به النبي صلى الله عليه وسلم، ويستدلون على ذلك بقوله تعالى ?وَمَنْ أَظْلَمُ مِمَّن ذُكِّرَ بِآيَاتِ رَبِّهِ ثُمَّ أَعْرَضَ عَنْهَا إِنَّا مِنَ الْمُجْرِمِينَ مُنتَقِمُونَ?[السجدة:22]، الإعراض عن الدين وعن ما جاء به النبي عليه الصلاة والسلام بحيث لا يشتغل بتعلمه والعمل به؛ بل لا يبالي به ولا يرفع رأسه إذا تعلم الهدى الذي جاء به النبي عليه الصلاة والسلام، هذا الإعراض قد يصل إلى حد الكفر، وهو معدود من نواقض الإسلام كما علِمتم ودَرَسْتم في نواقض الإسلام.
(وتعلُّقُ القلب بغيره) تعالى يشمل تعلق الإنسان برئيسه بشيخه، وتعلقه بدنياه وماله ومعبوده من غير الله، (والغفلةُ عن ذِكره) سبحانه وتعالى لا يذكر الله، لا يكاد يذكر الله، مشغول بما تعلق به قلبه،( ومحبةُ سواه) مما يسبب ضيق الصدر محبة غير الله تعالى محبة لا تليق إلا بالله كما تقدم في درس البارحة، فإن من أحب شيئا غير الله عذب، به فيكون دائما يكون مشغولا بهذا المخلوق الذي أحبه، سواء أحبه لكونه شيخه أو لأنه رئيسه، أو أحب ماله ودنياه، فغلبته ماله ودنياه عن ذكر الله تعالى، وسبّب ذلك له الإعراض عن الله وشغل، وإذا أحبّ غير الله مع الله محبة التي هي محبة عبادة، فيها الخضوع والتذلل، وأحب غير الله مع الخضوع والتذلل فهو شرك أكبر ومن نواقض الإسلام، فمن ابتلي بمثل هذه المحبة أي محبة غير الله تعالى قد أبتلي، يذكر العلامة ابن القيم في بعض كتبه: إنما الشرك أعظم الذنوب، وأن من مات عليه لا يُغفر له ويكون خالدا مخلدا في النار؛ لأن الشرك تنقص به محبة الله تعالى، محبة الله روح الإيمان، الإيمان بدون محبة الله تعالى كالجسد الذي بلا روح، أي إيمانه إيمان شكلي ليس إيمانا حقيقيا، إذا فقد محبة الله، إذا أشرك مع الله في هذه المحبة العظيمة، وهذا العنصر العظيم من عناصر الإيمان، إذ قسمت هذه المحبة اثنين قسم لله وقسم لغير الله نقصت المحبة، لذلك أصبح الشرك من أعظم الذنوب.
(فإن مَن أحبَّ شيئاً غيرَ اللَّه عُذِّبَ به) لأنه مشغول به ولا ينفعه ولا يضره، (وسُجِنَ قلبُه في محبة ذلك الغير) فأعرض عن الله فذلك المحبوب لا يقدم ولا يؤخر ولا ينفعه في شيء.
ويقول العلامة ابن القيم (فما في الأرض أشقى منه، ولا أكسف بالاً، ولا أنكد عيشاً، ولا أتعب قلباً) لأنه صرف هذا المعنى العظيم كله أو جله لغير الله تعالى فحرم محبة الله ومعية الله الخاصة وعونه وتوفيقه؛ فلم يستفد من محبة غيره.
ثم قال (فهما محبتان) المحبة محبتان، (محبة هي جنة الدنيا، وسرور النفس)، من رُزق تلك المحبة دخل جنة الدنيا، ورزق سرورا لا مثيل له، ولذة القلب ونعيم الروح وغذاء الروح ودواء الروح؛ بل حياة قلبه وقرة عينه، وهي محبة الله وحده بكل القلب -بهذا القيد-، بكل القلب بحيث لا تنقسم المحبة بينه وبين غيره، من رُزق هذه المحبة بكل قلبه دخل جنة الدنيا وهو في الدنيا، ومن دخل جنة الدنيا إن شاء إنه يدخل جنة الآخرة بتوفيق الله تعالى؛ لأن هذا علامة التوفيق إن مات على ذلك يرجى له الخير، من مات على غير عمله ترجو له خيرا، هذه هي المحبة (وهى محبةُ اللَّه وحدَه بكُلِّ القلب، وانجذابُ قوى الميل، والإرادة) وقوى المحبة كلها على الله سبحانه وتعالى، بحيث لا يلتفت إلى سواه في السراء والضراء، في كل لحظة، فتصير الموجودات كلها كالجمادات إذْ لا تنفع ولا تضر حقا، لا فرْق بين الجمادات وغير الجمادات؛ لأن المخلوقات كلها لا تضرك إلا بما كُتب عليك، ولا تنفعك إلا بما كتب لك، إذن الأمر كله لله هكذا يرزق بعض عباد الله مثل هذه المحبة فيدخلون جنة الدنيا قبل جنة الآخرة هذه واحدة.
المحبة الثانية (محبةٌ هي عذاب الروح، وغمُّ النفس، وسِجْنُ القلب، وضِيقُ الصدر، وهي سببُ الألم والنكد والعناء، وهى محبة ما سوى الله) من ابتلي بمحبة مخلوق ما أيا كان، مخلوقا يَعبده ويعظمه، مخلوقا يشغله عن الله تعالى ولو لم يكن من باب العبادة ولكن يشغله عن الله عن المعبود، سجن قلبه وضاق صدره، وسيقت إليه الآلام والنكد والعناء من كل فج، ويعيش في ضيق.
وبهذا يشخّص العلامة ابن القيم أمراض القلب، وأمراض القلب علاجها بالطب النبوي، والأطباء لا يعالجون هذا المرض وقد يكونون هم أنفسهم مرضى؛ ولكن العلاج بالطب النبوي، اشتغل بذكر الله الأذكار المشروعة، عليك أن تقتني كتب الأذكار؛ الأذكار للنووي، والوابل الصيب، والكلم الطيب، وصحيح الكلم الطيب، وغير ذلك من الأذكار من الكتب التي جمعت لك الأذكار المأثورة، وتبيّن فضل الأذكار ومكانة الأذكار حتى لا تنسى الله، إن نسيت الله هلكت ووقعت في هذه الآلام، إذا شُخِّص المرض سهل العلاج، إذا عرفنا أنواع هذه الأمراض، علينا أن نشتغل بالعلاج، بتوفيق الله تعالى.
قال العلامة ابن القيم (ومن أسباب شرح الصدر دوامُ ذِكره على كُلِّ حال) وهذا سهل ميسور على من يسره الله عليه، فاذكروا الله بالأذكار المقيدة عند نومك، عند الاستيقاظ من النوم، عند الخروج من المنزل، عند دخول المنزل، عند دخول المسجد، عند الخروج من المسجد، الأذكار المقيدة الكثيرة، فاذكروا الله في طريقك، عند ركوبك، بأذكار مشروعة، لا تحتاج إلى أن تتخذ سبحة طويلة، فاذكروا الله بالتهليل والتسبيح والاستغفار وتكثر من الصلاة على النبي عليه الصلاة والسلام، وأفضل الذكر تلاوة كلامه، التالي لكلام الله القرآن لأنه يتحدث مع الله، فأفضل الذكر إلا في بعض المواطن، المواطن التي عيّن الشارع لها أذكارا معينة تشتغل بهذه الأذكار.
أما في الأوقات العامة فأفضل الذكر قراءة القرآن بتعقل وتدبر ثم محاولة العمل به والدعوة إليه، (وفي كل موطن، فللذكر تأثير عجيب في انشراح الصدر)، هذا كلام مجرب يقول العلامة ابن القيم (للذكر تأثير عجيب في انشراح الصدر) جرب أكثر من ذكر الله تعالى حتى ترى الأنس مع الله، فإذا فرغت ذكره وشغلك شاغل وجدت وحشة في نفسك، لا تستأنس إلا حين تذكر الله بالأذكار المشروعة، (ونعيم القلب، وللغفلة تأثير عجيب في ضيقه وحبسه وعذابه)، الغفلة عن الله تقدمت الإشارة إلى تلك الأسباب بعد الغفلة، التعلق بغير الله والانشغال بغير الله، وعدم الانشغال بتعلم شرع الله والعمل به، والانشغال بجمع المال في كل وقت حتى ينصرف إلى ذلك انصرافا كليا، وأن يشغل بمحبوب أحبه أيا كان ذلك المحبوب ماله وولده وأهله وشيخه ورئيسه، كل ذلك يوقعه في الغفلة عن الله ويسبب له الوحشة والعذاب.
يقول العلامة ابن القيم من أسباب انشراح الصدر (الإحسانُ إلى الخَلْق ونفعُهم بما يمكنه من المال) الإحسان نوعان:
الإحسان في عبادة الله تعالى بأن تعبد الله بالعبادات المشروعة بالإخلاص وبالمتابعة.
النوع الثاني الإحسان إلى الخلق، الإحسان إلى عباد الله شكرا لله الذي أنعم عليك ومكنك لتكون يدك هي اليد العليا، وأعطاك ومكّنك من الإنفاق والإحسان بالإحسان إلى الخلق شُكْر لله سبحانه وتعالى ورحمة وشفقة، يرحم المرضى، ويرحم أصحاب الحاجات والمنكوبين، وكل من يحتاج إليه بما يمكنه من المال قليلا كان أو كثيرا، وينفعهم بجاهه بما لديه من الجاه والمنصب، يستغل جاهه ومنصبه ومكانته عند الناس في نفع عباد الله، (والنفع بالبدن، وأنواع الإحسان) الكثيرة.
يقول (فإن الكريم المحسنَ أشرحُ الناس صدراً، وأطيبُهم نفساً، وأنعمُهم بالاً) لأنه أرضى ضميره، أرضى الله وأرضى ضميره بهذا الإحسان، وبتفريج كرب المكروبين وقضاء حاجة المحتاجين.
وأمّا (البخيلُ الذي ليس فيه إحسان أضيقُ الناسِ صدراً، وأنكدُهم عيشاً، وأعظمُهم همَّاً وغمَّاً) الذي ليس فيه إحسان فهو أضيق الناس صدرا وأنكدهم عيشا وأعظمهم هما وغما؛ لأنه خالف الفطرة وخالف المعقول وخالف الشرع، لذلك ضميره يؤنّبه لذلك يحمل الهم والغم.
والبخل والشح لا يمكنه أن يمد يد الإحسان إلى عباد الله لا يكون قلقا بين إرضاء بخله وبين ما يحسه من... ضميره.
(وقد ضرب رسول اللَّه صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ في الصحيح مثلاً للبخيل والمتصدِّق، «كمَثَل رَجُلَيْنِ عَلَيْهِمَا جُنَّتَانِ مِنْ حَدِيدٍ، كُلَّمَا هَمَّ المُتَصَدِّقُ- الكريم السخي- بِصَدَقَةٍ، اتَّسَعَتْ عَلَيْهِ وَانْبَسَطَتْ، حَتَّى يَجُرَّ ثِيَابِهُ وَيُعْفِيَ أثَرَهُ») يعفي بذلك أثره، وينفق في سبيل الله تعالى في السر والعلانية ولا ينفق رياء وسمعة، وكلما همّ البخيل بالصدقة التي لزمته تلك لزمته كل حلقة مكانها ولا تتسع، ولم تتسع عليه، حتى لا يتمكن من مد يده، هذا مثل انشراح صدر المرء المسلم المتصدق وانفتاح قلبه، ومثل قلب البخيل وانحصار قلبه.
البُخل يلازم الْجُبن، والكرم يلازم الشجاعة، إذا رأيت كريما سخيا فاعلم بأنه شجاع، وإذا رأيت بخيلا شحيحا فاعلم بأنه جبان، هكذا ثبتت التجارب التلازم، سيأتي الآن في العنوان الآتي. نعم.
[المتن]
ثم قال رحمه الله:
ومنها: الشجاعة، فإنّ الشجاع: منشرح الصدر، واسع البطان، متَّسِعُ القلب، والجبانُ: أضيق الناس صدراً، وأحصرُهم قلباً، لا فرحة له ولا سرور، ولا لذَّة له، ولا نعيم، إلا منْ جنس ما للحيوان البهيمي، وأما سرور الروح، ولذَّتُها، ونعيمُها، وابتهاجُها، فمحرَّمٌ على كل جبان، كما هو محرَّم علَى كل بخيلٍ، وعلى كُلِّ مُعرِض عن اللَّه سبحانه، غافلٍ عن ذِكره، جاهلٍ به وبأسمائه تعالى وصفاته، ودِينه، متعلق القلبِ بغيره. وإن هذا النعيم والسرور، يصير في القبر رياضاً وجنة، وذلك الضيقُ والحصر، ينقلبُ في القبر عذاباً وسجناً. فحال العبد في القبر. كحال القلب في الصدر، نعيماً وعذاباً وسجناً وانطلاقاً، ولا عبرةَ بانشراح صدر هذا لعارض، ولا بضيق صدرِ هذا لعارض، فإن العوارِضَ تزولُ بزوال أسبابها، وإنما المعوَّلُ على الصِّفة التي قامت بالقلب تُوجب انشراحه وحبسه، فهي الميزان.. واللَّه المستعان.
[الشرح]
قال العلامة ابن القيم من أسباب انشراح الصدر الشجاعة، فإن الشجاع منشرح الصدر، الشجاع الذي يبذل روحه تضحية في سبيل الله تعالى، فذلك يبذل المال ومنشرح الصدر، محبوب عند الله، (واسع البطان)، البطان حزام للـ[...]، يقال إذا أراد الإنسان أن يصف الأمر بالشدة يقول: التقت حلقتا البطان. أي الحزام حزام [...]، (واسع البطان)، متسع القلب، منشرح البال.
والجبان ضيق النفس، (والجبانُ: أضيق الناس صدراً) لأنه على خلاف الفطرة السليمة والعقل الصريح وأمر الشريعة، مأمور بأن يبذل وينفق، خالف ذلك خلقه، الجبن والبخل منع من ذلك.
إذن فهو بين امتثال هذا البخل وبين تحمل عتاب ضميره وعتاب الناس له؛ لذلك هو (أضيق الناس صدراً، وأحصرُهم قلباً، لا فرحة له ولا سرور)، يحاول أن يفرّ من الناس، فيعرض عن أصحاب الحاجات لأن لا يمد يد المساعدة، ويحاول أن يخفي ما لديه من النعم، (ولا لذَّة له) إلا لذة البهائم البهم، (ولا نعيم، إلا منْ جنس ما للحيوان البهيمي)، يتلذذ بأكله وشربه كالحيوانات.
أما كونه يتلذذ بالبذل والعطاء وقضاء حاجات الناس، والإحسان إلى المحتاجين، هذا يجد الإنسان فيه لذة، من رزقه الله مالا وهو صالح، نعم المال الصالح للرجل الصالح، الرجل الصالح عندما يرزق المال الصالح الحلال الطيب فيُنفق في مرضاة الله تعالى يجد في ذلك لذة وسرورا وانشراحا للصدر.
وأما سرور الروح ولذة الروح ونعيم الروح وابتهاج الروح فمحرم على كل جبان؛ لأن كل هذه المعاني لا تحصل إلا حين يدخل وإلا حين يخرّج وإلا حين يعطي وإلا حين يحسن، فما هو محرم على كل بخيل وعلى كل معرض عن الله تعالى غافل عن ذكره، جاهل بالله ولأسمائه تعالى وصفاته، جهله بالله لأن الله سبحانه وتعالى هو المعطي المانع وهو المنعم المتفضل، وهو الذي رزقه، وهو الذي إن شاء يمسك عنه، ويزيل ماله، جهله بأسمائه وصفاته، وجهله بدينه الذي أمره بالإحسان والرحمة والشفقة، متعلق القلب بغيره، مشغول بغيره دائما، إما بماله ذاته أو بأمثاله من زملائه البخلاء، أو متعلق بغيره ليلتمس منهم البركة في ماله ليباركوا له في ماله.
(وإن هذا النعيم والسرور، يصير في القبر رياضاً وجنة) لذلك قال من قال كما سمعتم لا يدخل الإنسان جنة الآخرة حتى يدخل جنة الدنيا، إذا دخل جنة الدنيا فحصل له هذا السرور وهذه الفرحة، ونعيم القلب هذه المعاني تتحول في القبر على رياض وجنة، القبر إما روضة من رياض الجنة و حفرة من حفر النار.
(وذلك الضيقُ) الذي عند البخيل وعند الجبان، (وذلك الضيقُ والحصر، ينقلبُ في القبر عذاباً وسجناً) لأن هذا البخيل قد يبخل بحق الله، لا يؤدي حقوق الله التي جعلها الله في ماله التي جعلها في يد هؤلاء العباد، المال مال الله جعله في يد بعض عباده، ليحسن البعض للبعض الآخر من مال الله، يعطي من مال الله لعباد الله، جعل الله في هذا المال حقا واجبا لازما ركنا من أركان الإسلام، وجعل فيه واجبات أخرى، يبخل في كل ذلك، ويتحول كل ذلك عذابا وسجنا.
(فحال العبد في القبر. كحال القلب في الصدر) فلينظر هل هو منشرح الصدر يعيش في نعيم وفي سرور، أو هو ضيق الصدر يعيش في سجن وحصر، (نعيماً وعذاباً وسجناً وانطلاقاً) التوفيق بيد الله.
(ولا عبرةَ بانشراح صدر هذا لعارض) أي إنشراح هذا الذي ضاق صدره، ينشرح صدره أحيانا لعارض ويضيق صدر هذا لعارض، الإنسان له أعراض بشرية، قد تحصل للإنسان بعض الأعراض البشرية؛ يضيق صدر المؤمن في بعض الظروف وفي بعض الحالات، ولكنه يزول بذكر الله تعالى وبالالتجاء إلى الله وبالإنابة إليه، وكون الإنسان يصاب أحيانا بأمراض ثم يتعافى ويزول ذلك، وهو الذي لهذا الذي صدره ضيق أحيانا انشراح أن وُفق ومدّ يده وأحسن هذه عوارض؛ لكن الصفة الدائمة الحالة الدائمة ما وصف لك (وإنما المعوَّلُ على الصِّفة التي قامت بالقلب تُوجب انشراحه وحبسه، فهي الميزان.. واللَّه المستعان). نعم
[المتن]
ومنها بل من أعظمها: إخراجُ دَغَلِ القَلْبِ من الصفات المذمومة التي تُوجب ضيقه وعذابه، وتحولُ بينه وبين حصول البُرء، فإن الإنسان إذا أتى الأسباب التي تشرحُ صدره، ولم يُخرِجْ تلك الأوصافَ المذمومة من قلبه، لم يحظَ مِن انشراح صدره بطائل، وغايته أن يكون له مادتان تعتوِرَانِ على قلبه، وهو للمادة الغالبة عليه منهما.
[الشرح]
يقول العلامة ابن القيم ومن الأسباب أسباب خفية؛ ولكنها خطيرة، من أعظم تلك الأسباب (إخراجُ دَغَلِ القَلْبِ من الصفات المذمومة) الحسد والحقد والحرص الشديد وطول الأمل والتسويف بالتوبة.
يبتلى بالحسد؛ إذا رأى نعمة على غيره تمنى زوالها سواء انتقلت إليه أو زالت إلى أي جهة، لا تطيب نفسه عندما رأى نعمة على غيره من مال وعلم وصحة والتزام، أي نعمة، يصاب بحسد، وهذا الحاسد معترض على الله، لأن لسان حاله يقول لماذا أعطيت فلانا يا ربي هذه النعمة؟ لماذا رزقته مالا وصحة وعلما والتزاما؟ وغير ذلك من النعم، يضيق صدره، صفات مذمومة، الغيبة والنميمة، .. ربما السعي بإلحاق الضرر بالمحسود، فهي توجب ضيقه وعذابه العابد أن ترد على الله والمصاب بطول الأمل أنه سوف يفعل سوف يجمع سوف يشتري سوف يبني؛ عمل طويل وتأخير في التوبة فيما بعد، بعد أن يشيب بعد أن يعجز بعد أن يكبر، بعد كذا وكذا صفات ذميمة، وتحول بينه وبين حصول البر، فإنّ الإنسان إذا أتى الأسباب التي تشرح صدره التي تقدم ذكر أكثرها؛ ولكنه لم يخرج تلك الأوصاف المذمومة من قلبه، قد يؤتي في.. ويكثر من ذكر الله؛ لكن مع ذلك أصيب بهذه الأمراض، يقول (لم يحظَ مِن انشراح صدره بطائل) لا طائل تحت انشراح صدره طالما هو موصوف بهذه الصفات الذميمة.
العلامة ابن القيم له كتاب بل كتب يعالج فيها هذه الأمراض بالطب النبوي، له كلام عظيم في طريق الهجرتين، وفي الكتيب الصغير الفوائد وفي مدارج السالكين ومفتاح دار السعادة، على شبابنا أن يستغلّوا أوقات الفراغ في دراسة هذه الكتب التي تعالج أمراض القلب، وتعمل الإنسان على أن يحاول ليلحق بركب السلف الصالح في الاستقامة، لا بالالتزام الشكلي، الالتزام الشكلي لا يجدي، الثوب القصير واللحية الطويلة الكثة مما شرع الله وحث عليه؛ ولكن إن لم توجد وراء هذا معاني إسلامية لا تجدي هذه المظاهر وحدها.

أعد هذه المادة: سالم الجزائري

ومنها: تركُ فضولِ النظر، والكلام، والاستماع، والمخالطةِ، والأكل، والنوم، فإن هذه الفضولَ تستحيلُ آلاماً وغموماً، وهموماً في القلب، تحصُرُه، وتحبِسه، وتضيِّقهُ، ويتعذَّبُ بها، بل غالِبُ عذابِ الدنيا والآخرة منها، فلا إله إلا اللَّهُ ما أضيقُ صدَر مَن ضرب في كل آفةٍ من هذه الآفات بسهم، وما أنكَدَ عيشَه، وما أسوأ حاله، وما أشدَّ حصرَ قلبه، ولا إله إلا اللَّه، ما أنعمَ عيشَ مَنْ ضرب في كل خَصلةٍ من تلك الخصال المحمودة بسهم، وكانت همتُّه دائرةً عليها، حائمةً حولها، فلهذا نصيب وافر مِنْ قوله تعالى: ?إنَّ الأَبْرَارَ لَفِى نَعِيم?[الانفطار: 13] ولذلك نصيب وافر من قوله تعالى: ?وإنَّ الفُجَّارَ لَفِى جَحِيمٍ?[الانفطار: 14] وبينهما مراتبُ متفاوتة لا يُحصيها إلا اللَّه تبارك وتعالى .
والمقصود: أن رسولَ اللَّه صلى الله عليه وسلم كان أكملَ الخلق فى كلِّ صفة يحصُل بها انشراحُ الصدر، واتِّساعُ القلب، وقُرَّةُ العين، وحياةُ الروح، فهو أكملُ الخلق فى هذا الشرح والحياة، وقُرَّةِ العين مع ما خُصَّ به من الشرح الحِسِّىِّ، وأكملُ الخلق متابعة له، أكملُهم انشراحاً ولذَّة وقُرَّة عين، وعلى حسب متابعته ينالُ العبد من انشراح صدره وقُرَّة عينه، ولذَّة روحه ما ينال، فهو صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ في ذُروة الكمال مِن شرح الصدر، ورفع الذِكْر، ووضع الوِزْر، ولأتباعه من ذلك بحسب نصيبهم من اتِّباعه .. واللَّه المستعانُ.
وهكذا لأتباعه نصيبٌ من حفظ اللَّه لهم، وعصمتِه إياهم، ودفاعِه عنهم، وإعزازه لهم، ونصرِه لهم، بحسب نصيبهم من المتابعة، فمستقِلُّ ومستكثِر، فمَن وجد خيراً، فليحمد اللَّه. ومَن وجد غير ذلك، فلا يلومنَّ إلا نفسه.

(1) انتهى الوجه الأول من الشريط.


نظـام الأسـرة في الإسـلام

إعداد الشيخ العلاّمة:
محمد أمان بن علي الجامي
(رحمة الله عليه)
عميد كلية الحديث بالجامعة الإسلامية سابقاً

الحمد لله وصلاة الله وسلامه وبركاته على رسول الله وعلى آله وصحبه ومن والاه.
وبعد:
تلقت الجامعة الإسلامية بالمدينة المنورة دعوة كريمة من المجلس الأعلى لمسلمي كينيا بنيروبي للمشاركة في هذه الندوة الدينية المباركة - إن شاء الله -.
فبادرت الجامعة فلبت الدعوة، ثم طلبت إليّ الاشتراك في الندوة ممثلاً لها ببحث أقدمه فيها. فلبيت الطلب طبعاً لأنه طلب لا يرد مثله، لأن في تلبية مثل هذا الطلب مساهمة في ميدان من ميادين الدعوة إلى الله، والدعوة إلى الله من أهم أهداف الجامعة الإسلامية، ومن أجلها أنشئت. فها أنا ذا أتقدم بهذا البحث المتواضع(1) تحت عنوان:

نظام الأسرة في الإسلام

والله أسأل أن يجعل أعمالنا خالصة لوجهه الكريم إنه خير مسؤول وأكرم معط، فأقول مستعيناً بالله وحده ..

إن للدعوة الإسلامية مجالات متعددة وأساليب مختلفة، ومن أساليبها إقامة الندوات والمؤتمرات التي يلتقي فيها رجال الفكر الإسلامي وفقهاء المسلمين ليعالجوا فيها مشكلات الوقت، ويردوا الشبهات التي تثار حول الإسلام وعقيدة المسلمين.
ويبينوا للناس أحكام الدين الإسلامي في جميع مجالات الحياة لمن يحتاجون إلى البيان - وما أكثر من يحتاجون - ليكون الناس على بينة من أمور دينهم ودنياهم ويكون ذلك على ضوء الكتاب والسنة ليخرج الناس من الظلمات إلى النور، ولا سبيل للخروج من ظلمات الجهل والجاهلية إلا بفقه الكتاب والسنة، وتلك وظيفة رسل الله عليهم الصلاة والسلام من أولهم نوح عليه السلام إلى خاتمهم وإمامهم محمد عليه من ربه أفضل الصلاة والسلام. فيقول الله تعالى مخاطباً لنبيه الكريم محمد عليه الصلاة والسلام ومبيناً لوظيفته ووظيفة أتباعه: ?يَا أَيُّهَا النَّبِيُّ إِنَّا أَرْسَلْنَاكَ شَاهِداً وَمُبَشِّراً وَنَذِيراً، وَدَاعِياً إِلَى اللهِ بِإِذْنِهِ وَسِرَاجاً مُنِيراً، وَبَشِّرِ الْمُؤْمِنِينَ بِأَنَّ لَهُمْ مِنَ اللهِ فَضْلاً كَبِيراً? [الأحزاب:47].
في هذه الآي الثلاث من سورة الأحزاب بيان لوظيفة الرسول الكريم محمد عليه الصلاة والسلام، ووظيفة أتباعه. وهي الدعوة إلى الله بإذنه وأمره وعلى بصيرة وعلم: ?قُلْ هَذِهِ سَبِيلِي أَدْعُو إِلَى اللهِ عَلَى بَصِيرَةٍ أَنَا وَمَنِ اتَّبَعَنِي? [يوسف:108]. وتكليف الله نبيه بهذه الدعوة العامة التي لا تخص قومه دون غيرهم - كما هو شأن دعوة الرسل من قبله - بل هي للناس كافة ?وَمَا أَرْسَلْنَاكَ إِلاّ كَافَّةً لِلنَّاس? [سبأ:28].
وهذا التكليف له ولأتباعه يثبت له ثم لأتباعه أن يكونوا شهداء على الناس جميعاً. وهذا يعني أن الرسالة المحمدية هي المهيمنة على جميع الأديان السابقة، فدينه هو النظام الأخير الذي لا يسع أحدا من البشر إلا اتباعه ولا تجوز مخالفته. وهو نظام رباني كامل؛ لأن الله الذي خلق هذا الكائن الممتاز (الإنسان) لا يليق بحكمته أن يتركه هملا دون أمر أو نهي أو توجيه، بل يسلمه للفوضى ليتخبط خبط عشواء، يحلل ويحرم كما يهوى أو يشاء أو يعبد ما يريد كلا، بل نظم له حياته وعلاقاته المتنوعة وأرسل رسله لهذا الغرض ذاته، وأنزل عليهم كتبه، وخاتم رسله محمدٌ عليه الصلاة والسلام إذ لا نبي بعده، وآخر كتبه القرآن الكريم إذ لا كتاب بعده وبيان ذلك الكتاب وتفسيره في السنة المطهرة ?وَأَنْزَلْنَا إِلَيْكَ الذِّكْرَ لِتُبَيِّنَ لِلنَّاسِ مَا نُزِّلَ إِلَيْهِمْ? [النحل:44]، وبهذا كله نظم الإسلام علاقة العبد بربه وخالقه بحيث يصبح عبدا له وحده يعبده دون غيره .. يعبده بعبادة منظمة مضبوطة بضوابط الشرع، تولى القرآن تنظيمها جملة أو تفصيلا، وشرحتها السنة المطهرة وزادتها بياناً وتوضيحا، على اختلاف درجاتها وشعبها الكثيرة إذ يقول الرسول عليه الصلاة والسلام: «الإيمان بضع وستون شعبة، أعلاها قول لا إله إلا الله وأدناها إماطة الأذى عن الطريق والحياء شعبة من الإيمان». وهذه الشعب كلها عبادات وطاعات، على تفاوتها.
وجميع العبادات يجب أن تكون مقيدة بشريعة الله التي تؤخذ رأساً من كتاب الله وسنة رسوله عليه الصلاة والسلام، وخاضعة لأحكامه، وسلوك العبد هذا المسلك في جميع عباداته ومعاملاته وجميع تصرفاته هو الذي نعنيه بالعلاقة بين العبد وربه وهي العبودية الخالصة، وحقيقتها ألا يفقد الرب عبده حيث أمره ولا يجده حيث نهاه، وإن هفى أحياناً وخالف أمر ربه بادر بالتوبة والرجوع إلى الصواب، ليمحو أثر مخالفته وعصيانه بالتوبة والإنابة؛ لأن التوبة تجب ما قبلها، ?وَتُوبُوا إِلَى اللهِ جَمِيعاً أَيُّهَا الْمُؤْمِنُونَ لَعَلَّكُمْ تُفْلِحُونَ? [النور:31].
هكذا نظم الإسلام - بالإختصار - علاقة العبد بربه وخالقه، فكما نظم هذه العلاقة على الوجه الذي ذكرنا، كذلك اهتم الإسلام بتنظيم الأسرة.
وقد حث الإسلام على إنشاء مؤسسة الأسرة بتشريعه الزواج وحثه عليه مبيناً أن الزواج سكونٌ للنفس للطرفين وهدوء لهما وراحة للجسد، وطمأنينة للروح وامتداد للحياة إلى آخر مطافها.

فلنستمع الآن إلى بعض الآيات القرآنية في هذه المعاني: إذ يقول الله تعالى وهو يحث عباده على الزواج: ?فَانْكِحُوا مَا طَابَ لَكُمْ مِنَ النِّسَاءِ مَثْنَى وَثُلاثَ وَرُبَاعَ? [النساء:3]. ويقول: ?وَمِنْ آيَاتِهِ أَنْ خَلَقَ لَكُمْ مِنْ أَنْفُسِكُمْ أَزْوَاجاً لِتَسْكُنُوا إِلَيْهَا وَجَعَلَ بَيْنَكُمْ مَوَدَّةً وَرَحْمَةً? [الروم:21] وحيث يقول: ?هُنَّ لِبَاسٌ لَكُمْ وَأَنْتُمْ لِبَاسٌ لَهُنَّ? [البقرة:187]، ويقول: ?نِسَاؤُكُمْ حَرْثٌ لَكُمْ فَأْتُوا حَرْثَكُمْ أَنَّى شِئْتُمْ وَقَدِّمُوا لأَنْفُسِكُمْ وَاتَّقُوا اللهَ? [البقرة:223].
هكذا يتحدث القرآن عن مؤسسة الأسرة في عديد من الآيات، وبأساليب مختلفة كما رأينا وكما نسمع مرة أخرى آية سورة النساء التي تبين أن طرفي هذه المؤسسة خلقا من نفس واحدة وكأنهما شطران لنفس واحدة فلا فضل لأحد الشطرين على الآخر في أصل الخلقة ومن حيث العنصر وإنما يحصل التفاضل بينهما بأمور خارجية ومقومات أخرى غير ذاتية وصفات مكتسبة إذ يقول الله تعالى في هذا المعنى: ?يَا أَيُّهَا النَّاسُ اتَّقُوا رَبَّكُمُ الَّذِي خَلَقَكُمْ مِنْ نَفْسٍ وَاحِدَةٍ وَخَلَقَ مِنْهَا زَوْجَهَا وَبَثَّ مِنْهُمَا رِجَالاً كَثِيراً وَنِسَاءً? [النساء:1]. هكذا يحث الإسلام على إنشاء الأسرة لتكون امتدادا للحياة وراحة للطرفين.

أهداف الزواج في الإسلام:
التشريع الإسلامي تشريع حكيم، وله هدف ومغزى ..
فالله تعالى من أسمائه: (الحكيم) لذا يجب أن نعتقد جازمين أنه تعالى حكيم في تشريعه كما هو حكيم في خلقه وصنعه.
فحكم تشريع الزواج تكمن في الأمور التالية:
أ – غض البصر من الطرفين، وقد اهتم الإسلام في قرآنه وسنة النبي الكريم صلى الله عليه وسلم بهذا الأمر، يقول الله تعالى: وهو يأمر الرجال والنساء معاً بغض البصر: ?قُلْ لِلْمُؤْمِنِينَ يَغُضُّوا مِنْ أَبْصَارِهِمْ وَيَحْفَظُوا فُرُوجَهُمْ ذَلِكَ أَزْكَى لَهُمْ إِنَّ اللهَ خَبِيرٌ بِمَا يَصْنَعُونَ، وَقُلْ لِلْمُؤْمِنَاتِ يَغْضُضْنَ مِنْ أَبْصَارِهِنَّ وَيَحْفَظْنَ فُرُوجَهُنَّ? [النور:30-31].
والتساهل في مسألة غض البصر يؤدي إلى الانزلاق الخلقي كما هو مشاهد في أكثر مدننا وعواصمنا الإسلامية ـ وللأسف الشديد.
ب – حفظ الفرج، وقد تناولت الآيات التي تقدم ذكرها قريباً الأمر بحفظ الفرج مع الأمر بغض البصر، ولعل الأول ينتج الثاني بمعنى أن غض البصر ينتج حفظ الفرج في الغالب الكثير، لأن من تمكنت منه مراقبة الله تعالى فلازم غض بصره خوفاً من الله وحياء منه سوف يحفظ فرجه عما حرمه الله عليه ولا يقع في الفاحشة. وقد صح عنه عليه الصلاة والسلام قوله: «العينان تزنيان وزناهما النظر، والأذنان تزنيان وزناهما السماع» إلى أن قال: «والفرج يصدق ذلك أو يكذبه».
ج – الحصول على النسل الذي هو لبنة في بناء المجتمع وسبب إكثار أتباع خاتم الأنبياء والمرسلين.
ويزيد الأمر وضوحاً الحديث الذي رواه البخاري في صحيحه عن عبد الله بن مسعود والذي يخاطب فيه الرسول الكريم عليه الصلاة والسلام شباب المسلمين بذلك الأسلوب الرقيق ليرشدهم إلى ما فيه صلاحهم ونجاتهم إذ يقول عليه الصلاة والسلام: «يا معشر الشباب من استطاع الباءة منكم فليتزوج، فإنه أغض للبصر وأحفظ للفرج، ومن لم يستطع فعليه بالصوم فإنه له وجاء». وعند البيهقي من حديث أبي أمامة «تزوجوا فإني مكاثرٌ بكم الأمم».
وقد تقدمت بعض المعاني التي يمكن أن تعد من أهداف الزواج كالهدوء وراحة النفس مثلاً.
وقد يخطئ الذين يظنون أن الغرض من الزواج هو الحصول على اللذة والمتعة كيفما تيسرت، وليس وراء ذلك غرض آخر، وهذا التصور الخاطئ قد أوقع كثيراً من الشباب في مهالك خطيرة وسقوط في الخلق والانحطاط، مما جعل حياة عديد منهم في كثير من البلدان شبيهة بحياة الحيوانات التي ليس عليها قلم التكليف بل هم أضل سبيلاً وأسوأ حالا.

من يتولى إدارة مؤسسة الأسرة؟
إن الإسلام لم يهمل هذه المؤسسة وبيان من يرأسها، أو من أولى الناس لتحمل مسؤليتها. والذي يتضح من دراسة الإسلام أن الاختصاصات أو الصلاحيات موزعة بين الطرفين، والواجبات محددة، ولكل جانب خاص هو مسئول عنه: للرجل اختصاصات لا تشاركه فيها المرأة ولا تقوى على الإضطلاع بمهمتها وسياستها، وللمرأة اختصاصات لا يصلح لها الرجل ولا يحس القيام بها..
فمحاولة أحد الطرفين التدخل في اختصاص الطرف الآخر يعرض المؤسسة للارتباك والاضطراب ويسلمها للفوضى. فلنستمع إلى بعض الآيات القرآنية وهي تنظم حياة الأسرة وتحدد المسئوليات فتعطي الرجل القوامة والإدارة حيث يقول الله عز وجل: ?الرِّجَالُ قَوَّامُونَ عَلَى النِّسَاءِ بِمَا فَضَّلَ اللهُ بَعْضَهُمْ عَلَى بَعْضٍ وَبِمَا أَنْفَقُوا مِنْ أَمْوَالِهِمْ فَالصَّالِحَاتُ قَانِتَاتٌ حَافِظَاتٌ لِلْغَيْبِ بِمَا حَفِظَ اللهُ? [النساء:34].
فالآية صريحة في إعطاء الرجل إدارة المؤسسة، والقوامة عليها كما ترى ولم تهمل الآية بيان السبب، بل بينت إذ يقول الله عز وجل: ?بِمَا فَضَّلَ اللهُ بَعْضَهُمْ عَلَى بَعْضٍ وَبِمَا أَنْفَقُوا مِنْ أَمْوَالِهِمْ?، ثم إنه مما لا نزاع فيه أن أي مؤسسة أو شركة إنما ينتخب لإرادتها من لديه دراية وخبرة وقوة على الإدارة، وعلى الصبر على العمل، وحنكة في سياسة طبيعة العمل، ومؤسسة الأسرة من أعم المؤسسات وأخطرها على الإطلاق؛ إذ بصلاحها يصلح المجتمع، وبفسادها يفسد المجتمع؛ لأنها هي التي تقدم للمجتمع أفراداً هم لبنات المجتمع، والبناء إنما يكتسب صفاته من مواد البناء قوة وضعفاً.
لهذا كله حمّل الإسلام الرجل هذه المهمة، وهي أمانة ثقيلة لأنه أليق بها وأقوى على أدائها، والمرأة المنصفة تعترف بذلك. يقول الأستاذ محمد الغزالي في كتابه: (حقوق الإنسان في الإسلام).
"ولما كان الرجل بعيداً عن مشاغل الحيض والنفاس والحمل والرضاع كان أجلد على ملاقات الصعاب ومعانات الحرف المختلفة، وكان الضرب في الأرض ابتغاء الرزق ألصق به هو، ومن ثم فقد كلفه الإسلام الإنفاق على زوجته وعلى قرابته الإناث الفقيرات" اهـ.

ما ذكره الأستاذ الغزالي جانب مهم ومعقول لترشيح الرجل لهذه المهمة مهمة القوامة. وهناك جوانب أخرى تبدو عند التأمل في بعض النواحي وهي كثيرة، نكتفي بهذه الإشارة اقتصاداً في الوقت:

مسؤلية المرأة في الأسرة:
إذا كان الرجل هو الذي كلف ليمثل سياسة الأسرة الخارجية والاقتصادية على ما وصفنا فإن المرأة هي المسئولة عن إدارة الأسرة الداخلية تحفظ بيت زوجها في حضوره وغيابه. وتحفظ ماله وتحفظ أولاده وعليها تنظيم المنزل إلى غير ذلك من الشئون المنزلية. ولهذا كله تتمتع بكل احترام وتقدير من أفراد الأسرة طالما حافظت على مسئوليتها الداخلية ولم تتطلع إلى ما وراءها مما لا تستطيع القيام به من صلاحيات الرجل.

الإسلام لم يظلم المرأة:
كثيراً ما نسمع تلكم الأصوات المنكرة التي تنادي بأن الإسلام هضم حقوق المرأة وظلمها ولم يعطها حريتها ولن يساو بينها وبين الرجل إلى آخر تلكم العبارات المترجمة عما يكتبه أعداء الإسلام ضد الإسلام.
وفي الواقع أن أصحاب هذه الدعوى هم أحد رجلين اثنين:
أما أحدهما: فجاهل ساذج سمع الناس قالوا قولة فاتبعهم بل صار لهم بوقاً يبلغ ما يقولون، وليس لديه علم يستند عليه فيما يقول ويذيع، بل ليس له من الأمر شيء إلا البلاغ، وهو يهرف ما لا يعرف.
وقد اغتر به كثير من الناس الذين لم يؤتوا من الفقه في الدين شيئاً ولا سيما النساء المثقفات بثقافة غير إسلامية أو الجاهلات المقلدات على غير هدى.
وهذا الصنف من الناس يضل ويضلل غيره لأنه جاهل وفي الوقت نفسه أنه يجهل جهله، يصدق عليه قول القائل:
إذا كنت لا تدري بأنك لا تدري
فذاك إذاً جهل مضاف إلى جهل

وأما الآخر: فهو إنسان ماكر يمكر ويكيد للإسلام والمسلمين ويريد أن يفسد عليهم دينهم وأخلاقهم عن طريق إفساد الأسرة متأثراً بأعداء الإسلام ومنفذاً لخطتهم في محاربة الإسلام. إنّ هذا وذاك وهما اللذان يطلقان هذا الصوت المنكر في كل مكان لمحاولة التضليل وقد تأثر به الكثيرات من المسلمات الجاهلات ظناً منهن بأن هذا النداء في صالحهن فضمت أصواتهن إلى ذلك الصوت. فبذلك تصبح المرأة لمسلمة المتأثرة بذلك النداء ظالمة لدينها وإسلامها متهمة إياه بأنه ظلمها، ذلك الإسلام الذي رفع من شأنها لو كانت تعلم وتفقه - وأين الفقه لدى نسائنا إلا ما شاء الله - والله المستعان. فعلى المرأة المسلمة المثقفة أن تدرس دينها لتعرف موقف الإسلام من المرأة وما لها من الكرامة في الإسلام ولا تتبع كل ناعق.
وفي الوقت نفسه عليها أن تتطلع على ما في القوانين الأجنبية مثل القوانين الفرنسية وغيرها لتعلم موقف تلك القوانين(2) من المرأة، ثم عليها أن تعرف كيف كانت المرأة قبل الإسلام حيث كانت سقط المتاع فاقدة القيمة والكرامة وما أكرمها إلا الإسلام.

تتمتع المرأة في الإسلام بالحقوق المدنية مثل الرجل:
للمرأة المسلمة حرية كاملة في الحقوق المدنية، وهي مثل الرجل في هذه الحقوق. فللمرأة المسلمة أن تبيع وتشتري وتهب وتقبل الهبة وتعير وتستعير وتتصرف في مالها، ولها جميع التصرفات المالية مثل الرجل.

الحقوق الدينية للمرأة المسلمة:
فالمرأة المسلمة تشرع لها جميع العبادات كالرجل فهي تصلي وتصوم وتزكي من مالها وتحج وتثاب على عباداتها وطاعتها مثل ما يثاب الرجل وليس أجرها دون أجر الرجل. إلا أن الإسلام قد يخفف عن المرأة بعض العبادات تقديراً لظروفها الطارئة فمثلاً يسمح للمرأة الحائض في ترك الصلاة ولا تؤمر بقضائها بعد الطهر لما في ذلك من المشقة والحرج ?وَمَا جَعَلَ عَلَيْكُمْ فِي الدِّينِ مِنْ حَرَج? [الحج:78]. ولها أن تترك الصيام أيام عادتها ولكنها تقضي على السعة لعدم المشقة عليها في قضاء الصوم بخلاف الصلاة، والنفساء تعامل بنفس المعاملة.

حرية الزواج للمرأة المسلمة:
الإسلام يعطي المرأة حرية كاملة في الزواج، فهي تختار الزوج الصالح لها قبل أن يكلفها وليها على من يختاره هو، بل ليس له أن يزوجها إلا بإذنها الصريح بالنطق إذا كانت المرأة ثيباً لأنها قد جربت الرجال ولا تستحي أن تقول نعم أو لا. وأما البكر فيكفي في إذنها السكوت حين الاستئذان فلا بد من الاستئذان ولو زوجها أبوها في صغرها وقبل بلوغها فلها الخيار إذا بلغت بين إجازة ذلك الزواج أو رفضه.
هذا هو حكم الإسلام في الزواج حيث يقول الرسول عليه الصلاة والسلام: «لا تنكح الأيم حتى تستأمر، ولا تنكح البكر حتى تستأذن وإذنها صماتها أي سكوتها». أو كما قال عليه الصلاة والسلام رواه البخاري من حديث أبي هريرة.

إرث المرأة في الإسلام:
وقد ركز دعاة المساواة على هذه النقطة فتمكنوا من تضليل الكثيرات من المسلمات الغافلات حيث زينوا لهن بأن الإسلام يفضل الرجل على المرأة فيعطيه في الميراث أكثر من النساء، فيعطيه مثل حظ الانثيين ولماذا ؟؟ !! .. وللإجابة على السؤال أقول:
حقاً إن الإسلام يعطي الرجل امرأتين وهذا التفضيل في الميراث لا يترتب عليه تفضيل الرجل على المرأة في كل شيء كما سنرى قريباً إن شاء الله. كما لا يلزم منه الحط من مكانة المرأة بل إنه عطاء عادل ومنصف.
بيان ذلك ما سبق أن ذكرنا من أن الإسلام يكلف الرجل وحده بالإنفاق على الأسرة المكونة من الزوجة والأولاد بل وعلى كل محتاج من أقاربه ولم يكلف المرأة حتى بنفقة نفسها بل نفقتها على زوجها ولو كانت هي أغنى من زوجها وأما قبل الزواج فنفقتها على أهلها.
فهل من الإنصاف أن تعطى المرأة المنفق عليها مثل الذي ينفق عليها ؟؟ !! أعتقد أن المرأة المسلمة المنصفة سوف تبادر بالجواب على هذا السؤال قبل الرجال قائلة: إن ذلك ليس من الإنصاف لو حصل. بل الإنصاف ما فعله الإسلام وقد أنصف الرجل والمرأة معاً ولله الحمد والمنة.

سفر المرأة في الإسلام:
النقطة الثانية من النقاط التي يركز عليها دعاة الحرية والمساواة مشكلة سفر المرأة يقولون: إن الإسلام لا يسمح لها بالسفر كما يسمح للرجل ولو في سفر أداء فريضة الحج ولماذا ؟؟ !! والعجيب من أمر هؤلاء أنهم كثيراً ما يقلبون الحقائق ليغالطوا الناس فيجعلون الإهانة كرامة والكرامة إهانة كما في هذه المسألة.
والمرأة المسلمة الجاهلة تسمع لكل ناعق لجهلها أمر دينها واستجابة للعاطفة أحياناً. وفي الواقع أن الإسلام لم يمنع المرأة من السفر المباح إلا أنه قيد سفرها بقيد واحد. وهذا القيد في الحقيقة إكرام لها وحفظ لشرفها لو كانوا يعلمون. يشترط الإسلام لسفر المرأة وجود زوجها معها في السفر أو أحد أقاربها الذين تحرم عليهم تحريماً مؤبداً كأبيها وأخيها مثلاً؛ لأن هؤلاء سوف يضحون بأنفسهم في سبيل المحافظة عليها وحفظ كرامتها ولا تصل الذئاب إليها إلا على أشلائهم. كما يقومون بخدمتها في سفرها حيث تعجز عن الخدمة وهل اشتراط الإسلام لسفر المرأة هذا الشرط يعتبر إهانة للمرأة أم هو إكرام لها؟ إنها لإحدى الكبر !! فلتقول المرأة المسلمة الإجابة على هذا الاستفهام.
أما السفر من حيث هو فالإسلام لا يمانع فيه. فالمرأة تسافر للحج، وتسافر للتجارة، وتسافر لزيارة أهلها وأقاربها وتسافر لطلب العلم ولغير ذلك من الأسباب طالما الشرط متوفر وهو وجود الزوج أو المحرم معها. هذا هو حكم الإسلام في سفر المرأة أيها المسلمون إذ يقول رسول الله صلى الله عليه وسلم «لا يحل لامرأة تؤمن بالله واليوم الآخر أن تسافر مسيرة يوم إلا ومعها رجل ذو محرم عليها»3.
وللحديث ألفاظ كثيرة وروايات متعددة وكلها تدل على أن الإسلام يشترط في سفر المرأة وجود الزوج أو رجل ذي محرم عليها تحرم عليه تحريماً مؤبداً. وهذا يعد إكراماً للمرأة المسلمة لو كانت تعلم، وبالله التوفيق.

موقف الإسلام من التبرج والإختلاط والخلوة:
إنّ موقف الإسلام واضح من هذه الجاهليات وهو موقف فطري ومعقول، بل ومقبول لدى الأذواق السليمة، والإسلام يشدد الإنكار على هذه الجاهليات ولا سيما جاهلية الخلوة إذ يقول رسول الهدى عليه الصلاة والسلام: «ألا لا يخلونّ رجل بامرأة إلا كان ثالثهما الشيطان»، «لا يخلونّ أحد بامرأة إلا مع ذي محرم». هكذا يقول رسول الإسلام أيها المسلمون، وفي النهي عن جاهلية التبرج يقول الله تعالى: ?وَقَرْنَ فِي بُيُوتِكُنَّ وَلا تَبَرَّجْنَ تَبَرُّجَ الْجَاهِلِيَّةِ الأُولَى? (الأحزاب:33) ويقول مخاطباً لنبيه وخليله محمد عليه الصلاة والسلام: ?يَا أَيُّهَا النَّبِيُّ قُلْ لأَزْوَاجِكَ وَبَنَاتِكَ وَنِسَاءِ الْمُؤْمِنِينَ يُدْنِينَ عَلَيْهِنَّ مِنْ جَلابِيبِهِنَّ? (الأحزاب:59)، هكذا يأمر الإسلام المرأة المسلمة ابتداء من أمهات المؤمنين الطاهرات إلى يوم الناس هذا، بل إلى أن يرث الله الأرض ومن عليها، يأمرها بالحشمة والحياء وعدم الاختلاط لأن الحياء شعبة من الإيمان، وينهى عن هذه الجاهليات، ويشدد الإنكار عليها لأنها ذرائع للفساد الخلقي الذي إذا أصيبت به المجتمعات ضاعت وذهبت، ولقد صدق الشاعر حيث يقول:
وإنما الأمم الأخلاق ما بقيت
فإن هم ذهبت أخلاقهم ذهبوا

موقف الإسلام من عمل المرأة:
ولسنا نقول - كما يظن - أن المرأة لا تخرج من بيتها لمزاولة الأعمال، كلا بل للمرأة المسلمة أن تعمل ولها مجالات واسعة للعمل، والقول بأن الإسلام يمنع المرأة عن العمل إساءة إلى الإسلام وسمعته كما أن القول: مجال عملها ضيق قول غير محرر، فالمرأة المسلمة لها أن تزاول أعمالها دون محاولة أن تزاحم الرجال أو تختلط بهم أو تخلو بهم، للمرأة أن توظف مدرسة أو مديرة أو كاتبة في المدارس النسائية، ولها أن تعمل طبيبة أو ممرضة أو كاتبة أو في أي عمل تجيده في المستشفيات الخاصة بالنساء إلى آخر الأعمال المناسبة لها.
أما المرأة التي تخرج من بيتها بدعوى أنها تريد أن تعمل - متبرجة - بزينتها ومتعطرة ومنكرة(4) مائلة مميلة وكأنها تعرض نفسها حين تتجول بين الرجال. فموقف الإسلام منها أنه يشبهها بالمرأة الزانية لما ثبت عند الترمذي من حديث أبي موسى الأشعري عن النبي عليه الصلاة والسلام قال: «والمرأة إذا استعطرت فمرّت بالمجالس فهي كذا وكذا يعني زانية»، قال الترمذي: "هذا حديث صحيح"، ولأبي هريرة مثله عند أبي داود، والذي يبدو أن اللفظة يعني «زانية» من قول أبي موسى الأشعري تفسير لكذا وكذا والله أعلم.

وهذه المرأة مثلها كمثل طعام شهي بذل صانعه في إعداده كل ما في وسعه ثم أخذه فجعله في قارعة الطريق وبجوار المستنقعات فرفع عنه الغطاء فهاجرت إليه الحشرات من كل مكان تستنشق ريحه فأخذ الذباب يحوم حوله فيسقط فيه أحياناً والناس ينظرون إليه مستقذرين وعابسين وجوههم. وفي النهاية يصبح عشاء للكلاب إذا تغلبت على الحشرات ولا بد أن تتغلب هذا مثل المتبرجات المتجولات فلتربأ المرأة المسلمة بنفسها وشرفها عن هذه المنزلة المنحطة ولتسدل جلباب الحياء عن وجهها كما أمرها ربها وذلك خير لها عند الله وأمام المجتمع. ويريد الإسلام من وراء هذا كله المحافظة على الأسرة المسلمة لأن سلامتها تعني سلامة المجتمع كما أن فسادها فساد للمجتمع كله كما تقدم. وقد حرص الإسلام على هذا المعنى كل الحرص وأنه لا يُغفِل هذه المحافظة حتى في حال أداء بعض العبادات التي تؤدى في حال اجتماع الرجال والنساء في مكان واحد كالجمعة والعيدين مثلاً فقد نظم الإسلام كيف يتم هذا الاجتماع لأداء تلك العبادات.
يقول رسول الهدى عليه الصلاة والسلام وهو ينظم الصفوف: «خير صفوف الرجال أولها وشرها آخرها، وخير صفوف النساء آخرها وشرها أولها»(5). ولعلمه صلى الله عليه وسلم ما تثيره المرأة المتعطرة في صدور الرجال أمرها بقوله: «إذا خرجت المرأة إلى المسجد فلتغتسل من الطيب كما تغتسل من الجنابة»(6).

وبعد:
إن هذا الحديث والذي قبله يعتبران - بحق - من أبرز أمثلة الذرائع كما ترى. والله الموفق.

إنهاء الحياة الزوجية:
تنتهي الحياة الزوجية بأحد فراقين اثنين:
1 – فراق بالموت وهو أمر لا يملك كل من الطرفين تقديمه أو تأخيره فلذا نمسك عن الحديث عنه.
2 – فراق بالطلاق وهو محل حديثنا: يعتبر الطلاق في نظر الإسلام مخرجاً مما قد يتفاقم بين الأزواج من الخلافات والنزاعات وهو بمثابة الكي في حل المشكلات الزوجية والكيّ آخر العلاج.

حيث يبدأ علاج المشكلات الزوجية على النحو التالي:
أ – الوعظ .. الوعظ الذي يتضمن النصح والتوجيه وبيان ما على الزوجة من حقوق الزوج كما يتعرض لبيان حقوق الزوجة على الزوج، ويركز علي بيان ما يترتب على تضييع حقوق الزوج وعصيانه.
ب – الهجران في الفراش .. الهجران الذي يجلب لها نوع من الوحشة وعدم الأنس ويدعو إلى التوبة والرجوع إلى الطاعة.
ج – الضرب شريطة أن يكون ضرب تأديب وتخويف فقط لا ضرب انتقام يجرح الجلد أو يكسر العظم.
د – جلسة مفاوضة ومناقشة يشترك فيها حكَمٌ من أهله وحكَمٌ من أهلها وإذا لم يُجْدِ شيء مما ذكر وضاق كل واحد منهما نفساً بالحياة الزوجية، هنا يأتي الطلاق لإنقاذ الموقف بإنها تلك الحياة التي تحولت جحيماً لا تطاق بعد أن كانت مودة ورحمة وطمأنينة وراحة.

وهذه المراحل التي تسبق الطلاق - وربما تمنع الطلاق - بيّنتها سورة النساء في الآيتين التاليتين: آية رقم 33 إذ يقول الرب عزّ من قائل: ?الرِّجَالُ قَوَّامُونَ عَلَى النِّسَاءِ بِمَا فَضَّلَ اللهُ بَعْضَهُمْ عَلَى بَعْضٍ وَبِمَا أَنْفَقُوا مِنْ أَمْوَالِهِمْ فَالصَّالِحَاتُ قَانِتَاتٌ حَافِظَاتٌ لِلْغَيْبِ بِمَا حَفِظَ اللهُ وَاللاّتِي تَخَافُونَ نُشُوزَهُنَّ فَعِظُوهُنَّ وَاهْجُرُوهُنَّ فِي الْمَضَاجِعِ وَاضْرِبُوهُنَّ فَإِنْ أَطَعْنَكُمْ فَلا تَبْغُوا عَلَيْهِنَّ سَبِيلاً إِنَّ اللهَ كَانَ عَلِيّاً كَبِيراً?.

وآية رقم 34: ?وَإِنْ خِفْتُمْ شِقَاقَ بَيْنِهِمَا فَابْعَثُوا حَكَماً مِنْ أَهْلِهِ وَحَكَماً مِنْ أَهْلِهَا إِنْ يُرِيدَا إِصْلاحاً يُوَفِّقِ اللَّهُ بَيْنَهُمَا إِنَّ اللَّهَ كَانَ عَلِيماً خَبِيراً?.

لماذا جعل الإسلام الطلاق في يد الرجل فقط؟
وقد تبين مما تقدم أنّ مشروعية الطلاق أمر له أهميته في الموضوع إذا ثبت أنه العلاج الأخير في المشكلات الزوجية. وبقي في المقام سؤال له وزنه إذا فهم جوابه حق الفهم وهو لماذا جعل الطلاق في يد الرجل فقط ؟؟!! قبل أن يكون للمرأة فيه دور يذكر، اللهم إلا ما كان من قبل الخلع وهو فراق تشترك فيه المحكمة الشرعية ولا تستقل به المرأة كما هو معروف. الجواب عن هذا السؤال أن يقال:
لما كان الرجل هو الغارم الذي عليه المهر وسائر النفقات جعل الطلاق في يده لأنه سوف لا يفرط في الحياة الزوجية التي غرم في تأسيسها بل سوف يكون أحرص ما يكون على بقاء مؤسسة الأسرة متمتعة بالهدوء والراحة كلّما وجد إلى ذلك سبيلا ولو جعل الطلاق في المرأة لرأينا الآتي: رأينا رجلاً يؤسس ثم يؤثث فيحرص على النتائج المنتظرة من المؤسسة ثم رأينا امرأة ناقصة العقل والتفكير تهدم المؤسسة وتبعثر الأثاث لأتفه الأسباب لأنها لم تغرم شيئاً عند تأسيس المؤسسة بل ربما رغبت عن هذه المؤسسة لتجرب غيرها. وفي اعتقادي أن المرأة المسلمة المنصفة تصدقني فيما ذكرت قبل الرجل نفسه لأن بعض الوقائع من تصرفات بعض النساء تشهد لما قلنا في الوقت الذي ليس في يدها الطلاق. والله أعلم.

وبعد أيها الأخوة المسلمون فلنمثّل إسلامنا بالعمل ما استطعنا إلى ذلك سبيلا لا بالقول فقط لأن الإسلام دين عمل وتطبيق فالمسلم معناه هو الإنسان المستسلم المنقاد لأوامر ربه وخالقه المنفذ لأحكامه. والقصد الحسن والنية الصادقة والعمل الصالح محاولة تطبيق الشريعة هذه المعاني هي محل نظر الرب من عبده إذ يقول رسول الهدى عليه الصلاة والسلام: «إن الله لا ينظر إلى صوركم وأموالكم ولكن ينظر إلى قلوبكم وأعمالكم».

أيها الإخوة إن لديكم الفرصة لتعملوا لدينكم وإسلامكم لأن قانون بلدكم يسمح لكم أن تخدموا دينكم بكل حرية فعليكم أن تدركوا أن هذه الحرية نعمة من نعم الله عليكم، فعليكم أن تستغلوها بالعمل الجاد لنشر تعاليم إسلامكم.

والله معكم إن صدقتم في أعمالكم لأنه تعالى مع العاملين الصادقين يوفقهم ويهديهم.
?وَالَّذِينَ جَاهَدُوا فِينَا لَنَهْدِيَنَّهُمْ سُبُلَنَا وَإِنَّ اللهَ لَمَعَ الْمُحْسِنِينَ? [العنكبوت:69].

وصلى الله وسلم وبارك على رسول الهدى محمد وآله وصحبه.
محمد أمان بن علي الجامي
عميد كلية الحديث الشريف والدراسات الإسلامية سابقاً
بالجامعة الإسلامية ـ بالمدينة المنورة

المصدر:
مجلة الجامعة الإسلامية بالمدينة المنورة، العدد:41، رقم المقال:13.

(1) ألقيت هذه المحاضرة في مدينة (كوسومو) في كينيا في (الندوة الدينية) التي أقامها المجلس الأعلى للشؤون الإسلامية في كينيا.
(2) في القوانين الفرنسية في الأسرة لا يسمح للمرأة أن تتصرف في مالها الخاص إلا بإذن زوجها وتنتسب إلى زوجها لا إلى أبيها.
3 البخاري ومسلم وأهل السنن.
(4) مستعملة ما يسمى بالمناكير في أظفارها.
(5) رواه مسلم.
(6) رواه النسائي.


توزيع الثروات في الإسلام

رسائل في السياسة الإسلامية
توزيع الثروات في الإسلام
محمد أمان بن علي الجامي

مقدمة
إن الحمد لله ، نحمده ونستعينه ونستغفره ، ونعوذ بالله من شرور أنفسنا ، من سيئات أعمالنا ، من يهده الله فلا مضل له ، ومن يضلل فلا هادي له .
وأشهد أ، لا إله إلا الله وحده لا شريك له ، وأشهد أن محمدا عبده ورسوله .
{يَا أَيُّهَا الَّذِينَ آمَنُوا اتَّقُوا اللَّهَ حَقَّ تُقَاتِهِ وَلا تَمُوتُنَّ إِلَّا وَأَنْتُمْ مُسْلِمُونَ} ( آل عمران :102)
{يَا أَيُّهَا النَّاسُ اتَّقُوا رَبَّكُمُ الَّذِي خَلَقَكُمْ مِنْ نَفْسٍ وَاحِدَةٍ وَخَلَقَ مِنْهَا زَوْجَهَا وَبَثَّ مِنْهُمَا رِجَالاً كَثِيراً وَنِسَاءً وَاتَّقُوا اللَّهَ الَّذِي تَسَاءَلُونَ بِهِ وَالْأَرْحَامَ إِنَّ اللَّهَ كَانَ عَلَيْكُمْ رَقِيباً} ( النساء:1)
{يَا أَيُّهَا الَّذِينَ آمَنُوا اتَّقُوا اللَّهَ وَقُولُوا قَوْلاً سَدِيداً ، يُصْلِحْ لَكُمْ أَعْمَالَكُمْ وَيَغْفِرْ لَكُمْ ذُنُوبَكُمْ وَمَنْ يُطِعِ اللَّهَ وَرَسُولَهُ فَقَدْ فَازَ فَوْزاً عَظِيماً} ( الأحزاب : 70،71)
أما بعد ؛ فإن أصدق الحديث كلام الله ، وخير الهدي هدي محمد صلى الله عليه وسلم ، وشر الأمور محدثاتها ، وكل محدثة بدعة ، وكل بدعة ضلالة ، وكل ضلالة في النار .
وبعد :
فهذه سلسلة تتناول موضوعات مهمة وملحة في السياسة الإسلامية ، سميتها ( رسائل في السياسة الإسلامية ) ، أقدمها للقراء ؛ سائلا الله أن ينفعهم بها .
فمنذ زمن غير قصير أسمع _ كما يسمع غيري _ اللغط والخلط في موضوعات كثيرة تتعلق بالسياسة الإسلامية ، وذلك من بعض الكتاب المخدوعين بالثقافات الأجنبية _ غربية أو شرقية _ ؛ دون أن يكون لديهم رصيد يذكر في الدراسات الإسلامية بعامة ، وفي الناحية الدستورية والعقدية والاقتصادية بخاصة ، وهم مع ذلك أكثر كتابة من غيرهم في مسائل السياسة الإسلامية ، وأصرح دعوة إلى أفكارهم على غير بصيرة ، وأنشط في التأثير على غيرهم من العوام وأشباه العوام .
فمشاركة مني في بيان الحق والدعوة إليه والدفاع عنه ، سجّلت بعض ما ينبغي ذكره في هذه الموضوعات على شكل محاضرات مختصرة ، ثم بدا لي طبعها ونشرها بين الناس لتعم الفائدة .
وقد عالجت في هذه الرسالة ( الرسالة الثانية ) _ على قصرها _ موضوع ( توزيع الثروات ) ؛ بعد أن قسمت المال إلى قسمين :
1. المال الخاص الذي يمتلكه الأفراد ، والذي تولى الله سبحانه توزيعه بين عباده .
2. المال العام ، وهو مال بيت المال ، الذي يتولى توزيعه بين الناس ولي أمور المسلمين ، ويتم توزيع هذا المال بطرق شتى ، وقد أشرت إلى بعض تلك الطرق بإيجاز ، وتركت التفاصيل للجهات المختصة .
والله أسأل ، وبحبي لرسوله عليه الصلاة والسلام أتوسل ، أن يجعل عملي هذا خالصا لوجه الكريم ؛ بعيدا من الرياء ، سالما من جميع الآفات ؛ إنه سميع قريب مجيب الدعوات .
وصلاة الله وسلامه وبركاته على صفوة أنبيائه سيدنا محمد وعلى آله وصحبه .

كتبها
الدكتور محمد أمان بن علي الجامي .

توزيع الثروات في الإسلام
* مقدمة :
إن الرسالة برمتها تعني النصح لشبابنا ؛ لأن شبابنا يقرؤون كثيرا وكثيرا ، ويسمعون كثيرا ، وفيما يقرؤون ويسمعون قد يقع ما هو مخالف لتعاليم الإسلام ؛ لأن الكاتب أو الكتاب الإسلاميين في الوقت الحاضر في الغالب الكثير ينقصهم الفقه في الدين ، فتغلب عليهم الثقافة العامة ، فيكتبون مندفعين بحماس إسلامي ، ولكنه حماس غير مهذب وغير فقيه إن صح التعبير .
لذلك ؛ فإن شبابنا بحاجة إلى نصائح متكررة فيما يقرؤون وفيما يسمعون ، ولهذا حرصت أن أكتب في هذا الموضوع ؛ علما بأنه سبق لي أن تحدثت بما فتح الله علي في هذه النقطة ، ووعدت أن أتابع الحديث عن نقطة أخرى وقع فيها ذلك الخلط أيضا ، وهي ما يسمونه في الوقت الحاضر بـ " توزيع الثروات " ، وأن الثروات يجب أن توزع الآن ، ولا يكفي توزيع الإسلام ... بل توزيع الله .
فالله وزع وقسم الأرزاق بين العباد ، وبين الحقوق الواجبة في الأموال ، وأعطي كل ذي حق حقه ؛ إلا أن القوم جهلا منهم أو تجاهلا ، متأثرين بالشرق هذه المرة ، فبينما تأثروا في المرة الأولى في مسألة الشورى في الإسلام بالغرب ، فإنهم في هذه المرة يتأثرون بالشرق .. بالطريقة الاشتراكية الماركسية ، فيزعمون بأن " الإسلام صيحة في وجه الطبقية " ، وأن الناس يجب أن يكونوا سواسية في أرزاقهم ؛ بحيث لا يوجد غني وفقير ، بل يجب أن يكونوا طبقة واحدة ، هكذا زعموا ...
هذه النقطة هي التي أريد أن أتحّدث فيها باختصار ... فأقول وبالله التوفيق :
أولا : سبق لي أن تحدثت في هذا العنوان عما تورّط فيه بعض الكتاب من الخلط في بعض المسائل الدستورية التي نظمها الإسلام ، ودرج عليها المسلمون الأولون ، وهم خير الناس ، وصلح بها أمر دينهم ودنياهم _ و" لا يصلح آخر هذه الأمة إلا بما صلح به أولها " _ في أول الإسلام ؛ لأن المسلمين الأولين صلح أمر دينهم ودنياهم بتمسكهم بالكتاب والسنة ، والاستغناء بهما ، والاكتفاء بهما عما سواهما ، فلم يلتفتوا إلى أي نظام بشري طالما آمنوا بالنظام الإلهي النازل في كتاب ربهم ، والذي بينه رسوله محمد صلى الله عليه وسلم ، وفي مقدمة تلك المسائل علاقة الرعية بولي الأمر ، وما له من الطاعة في المعروف ، " إنما الطاعة بالمعروف "1 .
ثانيا : مسألة الشورى في الإسلام ، التي فسرها خطأ بعض المثقفين بالديموقراطية الغربية كما تقدم ، فتحدثنا في هذه المسألة حديثا نعتقد أننا _ بتوفيق الله تعالى _ أوضحناها به وأزلنا ذلك الخلط والتلبيس اللذين تورط فيهما بعض الكتاب المعاصرين على حين غفلة من شبابنا وحسن ظن منهم بأولئك الكتاب .
وأما في حديثنا هذا ؛ فنتناول نقطة أخرى حصل فيها خلط كالذي وقع في مسألة الشورى وما يتبعها ، ألا وهي مسألة توزيع الثروات _ على حد تعبيرهم _ ، حيث زعموا أن الإسلام لا يقر الطبقية في المجتمعات ، بل يجب أن يكون الناس سواسية في أرزاقهم ، حيث قال بعضهم تعبيرا عن هذا المعنى : " إن الإسلام صيحة في وجه الطبقية " ؛ كما أشرنا قبل .
وهذا تعبير خاطئ وطائش ، ينبئ عن جهل قائله أو تجاهله ، وتأثره بالرأي الشرقي الشيوعي .
* أقسام الأموال :
ولبيان الحق في هذه المسألة وإزالة ما وقع فيها من التلبيس والخلط ، لا بد من بيان أقسام الأموال .
إن الأموال من حيث موقعها وأحكامها وتملكها وإنفاقها تنقسم إلى قسمين :
1. الأموال الخاصة : التي يملكها الأفراد ؛ مستخلفين فيها ، يخلف بعضهم فيها بعضا ، فينفقون مما رزقهم الله .
2. ومال عام : وهو مال بيت المال الذي يصرفه ولاة الأمر .
* الأموال الخاصة :
أما القسم الأول ؛ فقد ألهم الله عباده طرق كسبها وتملكها وتحصيلها ، وهيأ لهم الأسباب ، وأباح لهم البيع والشراء والهبة والإرث والزراعة والاصطياد وغير ذلك من الوسائل التي بها يمتلك الإنسان المال ، ثم تولى الله سبحانه بنفسه بيان كيفية إنفاقها ، وقسّم الأرزاق بين العباد بنفسه سبحانه ، وبين الُمنفِق والمُنفَق عليهم ، وهذا يتطلب معرفة الحقوق الواجبة في الأموال .
وفي الأموال حقوق كثيرة ، وليس حق الزكاة فقط ، وهي حقوق كثيرة ثابتة بالكتاب والسنة والإجماع :
* منها : نفقة الزوجة ، ونفقة الولد ، ونفقة الأقارب المحتاجين ، ونفقة الوالدين .
* وهناك حقوق تخرج من محيط الأسرة إلى المحيط العام : كزكاة الفطر ، وزكاة الأموال بأنواعها واختلاف أموالها ، والكفارات .
وغير ذلك من حقوق الأموال الكثيرة .
وقد أوجب الله هذه الحقوق للفقراء والمساكين ومن ذكر معهم ، وجاء بعضهم في آية الصدقات ، وقد تولى الله بيان ذلك بنفسه سبحانه ، ولم يكل بيان ذلك إلى غيره ، إذ يقول الله تعالى : {إِنَّمَا الصَّدَقَاتُ لِلْفُقَرَاءِ وَالْمَسَاكِينِ وَالْعَامِلِينَ عَلَيْهَا...} الآية ( التوبة : الآية60) .
وتثبت هذه الآية وغيرها من الآيات الكثيرة وجود الأغنياء المنفقين المتصدقين ووجود الفقراء المنفق عليهم المحتاجين ، وتثبت هذه الآية أيضا وغيرها اليد العليا واليد السفلى : " اليد العليا خير من اليد السفلى " ، إذ الناس طبقات في الإسلام : أغنياء وفقراء .
فإذا راجعنا أحكام الأموال الخاصة في الأسلام ؛ لوجدناها مفصلة غاية التفصيل _ كما أشرنا _ ، وأن الأموال موزعة على مستحقيها ، ولسنا بحاجة إلى من يتولون اليوم توزيع ثرواتنا ؛ زاعمين أنهم سوف يرفعون من شأن فقرائنا ليصبحوا أغنياء بعد فقر ، حتى لا يكون هناك فقراء ...
وهذه محاولة فاشلة ، لا تساير الواقع ، بل الواقع يكذبها ويبطلها ، وهي محاولة شرقية كافرة فاشلة .
ولتأكيد بطلان المحاولة المبتدعة ، وأنها مخالفة لسنة الله في خلقه التي لا تتبدل ولا تتغير ، لا بد من الرجوع إلى ما كان عليه وضع ذلك المجتمع الإسلامي المثالي ، مجتمع الصحابة الذي كان ينزل فيهم الوحي .
كيف كان ذلك المجتمع ؟!
هل كان طبقة واحدة دون تفاوت في أرزاقهم ؟!
هذا تصور مخالف لواقعهم ، بل الواقع أنه كان فيهم الأغنياء وفيهم الفقراء .
والذي كان يوضح المسألة موقف الفقراء من الأغنياء ، والعكس ، وموقف الرسول صلى الله عليه وسلم منهم جميعا .
لقد كان موقف الأغنياء البذل والعطاء والإنفاق ، بل الإيثار بدل البخل والشح ، بل قد أثنى الله تعالى على الفريقين ثناءا عاطرا ، يقول تعالى : {لِلْفُقَرَاءِ الْمُهَاجِرِينَ الَّذِينَ أُخْرِجُوا مِنْ دِيَارِهِمْ وَأَمْوَالِهِمْ يَبْتَغُونَ فَضْلاً مِنَ اللَّهِ وَرِضْوَاناً وَيَنْصُرُونَ اللَّهَ وَرَسُولَهُ أُولَئِكَ هُمُ الصَّادِقُونَ} ( الحشر:8) .
هم فقراء المجتمع الإسلامي العظيم ، قوم آثروا الفقر على الغنى ؛ إذ تركوا ديارهم وأموالهم ، فخرجوا مهاجرين إلى الله ، يبتغون فضلا من الله ورضوانا ، وينصرون الله ورسوله بنصر دينه وأوليائه _ وهم الدعاة إلى دينه _ .
ثم أثنى الله على أغنيائهم ؛ لحبهم الفقراء الذين هاجروا إليهم ، بل كانوا يقدمونهم على أنفسهم ويؤثرونهم ، ولو كانوا محتاجين ، إذ وقاهم الله داء الشح والبخل ، فيقول الله تعالى في شأنهم : {وَالَّذِينَ تَبَوَّأُوا الدَّارَ وَالْأِيمَانَ مِنْ قَبْلِهِمْ يُحِبُّونَ مَنْ هَاجَرَ إِلَيْهِمْ وَلا يَجِدُونَ فِي صُدُورِهِمْ حَاجَةً مِمَّا أُوتُوا وَيُؤْثِرُونَ عَلَى أَنْفُسِهِمْ وَلَوْ كَانَ بِهِمْ خَصَاصَةٌ وَمَنْ يُوقَ شُحَّ نَفْسِهِ فَأُولَئِكَ هُمُ الْمُفْلِحُونَ} ( الحشر:9) .
ذلك هو المجتمع المسلم الأول ، المجتمع النزيه بفقرائه وأغنيائه ، لا شح ولا بخل من جانب الإغنياء ، ولا حسد ولا حقد ولا تطلّع إلى ما في أيدي الناس من جانب الفقراء .
ينفق الأغنياء بطيبة من أنفسهم وهم يقولون بلسان حالهم أو بلسان مقالهم أحيانا : {إِنَّمَا نُطْعِمُكُمْ لِوَجْهِ اللَّهِ لا نُرِيدُ مِنْكُمْ جَزَاءً وَلا شُكُوراً} ( الانسان :9) .
وإذا كان موقف الأغنياء الإنفاق والإيثار ؛ فإن موقف الفقراء الغبطة والرغبة في فعل الخير والإنفاق كما فعل الأغنياء ، والغبطة صفة حميدة ؛ بخلاف الحسد ؛ لأن الحسد تمني زوال نعمة الغير حقدا وكراهة رؤية النعمة على غيرك ، وهو في حقيقته اعتراض على الله في عطائه وإنعامه على عباده كيف يشاء ؛ يوسع على من يشاء لحكمة ، ويُضيّق على من يشاء لحكمة ، لأنه بعباده عليم خبير ، أما الغبطة ؛ فهي أن تتمنى أن يحصل لك ما حصل لغيرك من الخير ؛ من علم وعمل وتقوى والتزام ومن غنى وجاه ومنصب ؛ دون تمني زوال ذلك من غيرك ؛ لتنفق ولتفعل الخير ، وهنا تثاب على نيتك الطيبة وإن لم تنفق .
ويوضح هذا المعنى موقف المهاجرين الذين ورد الحديث في شأنهم ، وهو حديث أبي هريرة رضي الله عنه ، إذ روى البخاري ومسلم2 من حديث أبي هريرة ؛ قال : " إن فقراء المهاجرين أتوا رسول الله صلى الله عليه وسلم ، فقالوا : ذهب أهل الدثور بالدرجات العلى والنعيم المقيم ؛ يصلون كما نصلي ، ويصومون كما نصوم ، ولهم فضل من أموال يحجون ويعتمرون ويجاهدون ويتصدقون ؛ تمنوا أن يحصل لهم ما حصل لأغنيائهم ، ولم يحسدوهم . فقال النبي صلى الله عليه وسلم : ألا أعلمكم شيئا تدركون به من سبقكم وتسبقون به من بعدكم ، ولا يكون أحد أفضل منكم إلا من صنع مثلما صنعتم ؟ قالوا : بلى يا رسول الله صلى الله عليه وسلم ! قال : تسبحون وتحمدون وتكبرون خلف كل صلاة ثلاثا وثلاثين " .
قال أبو صالح الراوي لهذا الحديث عن أبي هريرة : " لما سئل عن كيفية ذكرهن ؟ قال : يقول :سبحان الله ، والحمدلله ، والله أكبر ، حتى يكون فعلهن كلهن ثلاثا وثلاثين " ، متفق عليه ، كما تقدم .
وعند مسلم ، وهو محل الشاهد : " فرجع فقراء المهاجرين إلى رسول الله صلى الله عليه وسلم ، فقالوا : سمع إخواننا أهل الأموال بما فعلنا ففعلوا مثله ، ماذا نصنع ؟ كيف نلحق بهم ؟ فقال رسول الله صلى الله عليه وسلم : {ذَلِكَ فَضْلُ اللَّهِ يُؤْتِيهِ مَنْ يَشَاءُ}( المائدة:54، والحديد:21، والجمعة:4) .
جواب نبوي يثلج الصدور ، ويقضي على الحسد ، ويحث على العمل وعلى التحبب فيما بينهم جميعا .
هؤلاء هم فقراء المهاجرين بغبطتهم النزيهة ورغبتهم الشديدة في فعل الخير واكتساب الأجر دون حسد لإخوانهم الأثرياء .
هكذا كان ذلك المجتمع المثالي الذي رباهم رسول الهدى ونبي الرحمة صلى الله عليه وسلم بتلكم التوجيهات النبوية السديدة : حثٌّ على الإنفاق والبذل ، وترغيب في ذكر الله تعالى ، مع بيان أنه قد يلحق الذاكر لله بالغني المنفق المجاهد بالإكثار من الذكر ، وأما إذا أكثر الغني من ذكر الله أيضا مع الإنفاق ؛ فذلك فضل الله يؤتيه من يشاء .
ومن هذه الدراسة والأمثلة ، ندرك أن مجتمع الصحابة يتكون من الأغنياء ، بل من كبار الأثرياء ؛ مثل : عثمان بن عفان ، وعبد الرحمن بن عوف ، وطلحة بن عبيد الله ، وممن دون هؤلاء من الأغنياء المتوسطين ، ومن مستوري الحال ، ثم الفقراء ؛ على تفاوت في فقرهم وحاجتهم ومسكنهم .
وبعد ؛ فهل عمد رسول الله صلى الله عليه وسلم _ وهو رسول الهدى _ إلى أموال أولئك الأثرياء ليصادرها ويوزعها على أولئك الفقراء والمساكين بما فيهم أهل الصفة أفقر أصحاب النبي _ كأبي هريرة _ الذين كانوا يلازمون رسول الله صلى الله عليه وسلم بملء بطونهم ليحفظوا أحاديث رسول الله صلى الله عليه وسلم ولا يملكون شيئا من حطام الدنيا ؟!
هل فعل ذلك ليقضي بذلك على الطبقية ؛ كما زعم الزاعمون من الكتاب المحدثين في أثناء تخبطاتهم وترددهم بين الأنظمة الدستورية والاقتصادية الشرقية والغربية ، وقد زعموا أن الإسلام صيحة في وجه الطبقية كما أسلفنا ؟!
هذا باختصار ما يتعلق بالأموال الخاصة التي يملكها الأفراد .
إن هذا التصرف من هؤلاء الكتاب اعتراض سافر كما ترى على تقسيم الله تعالى الأرزاق بين عباده ، وعدم الرضى بقضاء الله وقدره ، وتدخل جريء في فعل الله العليم الحكيم .
ولا نعلم لهم سلفا فيما أقدموا عليه ؛ إلا ما كان من كفار قريش حين اعترضوا على تخصيص الله تعالى نبيه محمدا صلى الله عليه وسلم بالنبوة وإنزال الكتاب الأخير عليه ( القرآن ) ، فاعترضوا واقترحوا !
وقد حكى الله ذلك بقوله : {وَقَالُوا لَوْلا نُزِّلَ هَذَا الْقُرْآنُ عَلَى رَجُلٍ مِنَ الْقَرْيَتَيْنِ عَظِيمٍ}( الزخرف :31) .
قال بعض المفسرين : يعنون الوليد بن المغيرة من مكة ، وعروة بن مسعود الثقفي من الطائف ، وقيل غير ذلك .
وسواء كان هذا أو ذاك ؛ فإنهم لم يرضوا بقسمة الله العليم الحكيم ، ولم تطب أنفسهم عندما اختار الله نبيه محمد صلى الله عليه وسلم للرسالة الأخيرة ، وأنزل عليه الكتاب ، بل ذهبوا يقترحون في أمر النبوة وإنزال القرآن ، فرد الله هذا الاعتراض غير اللائق ردا مفحما يتلى إلى يوم القيامة ، ويدخل في عمومه كل معترض على الله تعالى ردا لذلك الاعتراض : {أَهُمْ يَقْسِمُونَ رَحْمَتَ رَبِّكَ نَحْنُ قَسَمْنَا بَيْنَهُمْ مَعِيشَتَهُمْ فِي الْحَيَاةِ الدُّنْيَا وَرَفَعْنَا بَعْضَهُمْ فَوْقَ بَعْضٍ دَرَجَاتٍ لِيَتَّخِذَ بَعْضُهُمْ بَعْضاً سُخْرِيّاً وَرَحْمَتُ رَبِّكَ خَيْرٌ مِمَّا يَجْمَعُونَ} (الزخرف:32) .
ردٌّ _ لو تدبر التالي هذه الآية _ كأنه نزل بعد أن وفدت الاشتراكية على الشرق الإسلامي ، وأفسدت في الأرض ، ودمرت الثروات ... كأن الآية نزلت ردا عليهم .
يقول الله سبحانه وتعالى : {أَهُمْ يَقْسِمُونَ رَحْمَتَ رَبِّكَ}(الزخرف: من الآية32) من النبوة والرسالة وإنزال الكتاب ؟!
{نَحْنُ قَسَمْنَا بَيْنَهُمْ مَعِيشَتَهُمْ فِي الْحَيَاةِ الدُّنْيَا}(الزخرف: من الآية32) فلم نترك قسمة المعيشة وتوزيع الثروات والأرزاق بين العباد لغيرنا ، نحن قسمنا بينهم معيشتهم في الحياة والدنيا .
{وَرَفَعْنَا بَعْضَهُمْ فَوْقَ بَعْضٍ دَرَجَاتٍ}(الزخرف: من الآية32) أغنياء وفقراء .
{لِيَتَّخِذَ بَعْضُهُمْ بَعْضاً سُخْرِيّاً}(الزخرف: من الآية32) أي : مُسخَّراً .
لم يقل الرب سبحانه وتعالى : ليتخذ الأغنياء الفقراء مسخرين ، ولكنه أجمل وأبهم ليكون أعم ، ليتخذ بعضهم بعضا سخريا .
هذا التسخير يأتي أولا من الأغنياء بأموالهم ، لأن الأغنياء يسخرون الفقراء بأموالهم ... قد يُسخِّر غني واحد مئات بل آلاف الفقراء ، ليعملوا له أعمالا ، وليُنمُّوا أمواله ، ويحافظوا على أمواله ، وهو فرد واحد ، ليُسخِّرهم بهذا المال الذي منحه الله إياه .
ويأتي دور يُسخِّر فيه الفقراء الأغنياء .. فمثلا ؛ لو تواطأ الفقراء والموظفون والعمال الذين يعملون في مصنع زيد الثري ، فأضربوا ، فرفضوا الأعمال طالبين مزيد الأجر ، قد يصبر زيد يوما أو يومين ، ولكنه سوف يحس بأن أمواله تضيع ، فيقدم الرجاء إلى الفقراء والمساكين والعمال والموظفين ، فيقول : أنا أرجوكم رجاء خاصا ورجاء حارا لترجعوا إلى أعمالكم ؛ لئلا تضيع أموالنا وتجمد .
فيا ترى من المُسخِّر ومن المُسخَّر هذه المرة ؟ الفقراء هم المسخِّرون والأغنياء هم المسخَّرون ؛ لأن المسخَّر هو الذي يقول : أرجوك رجاء اعمل لي كذا وكذا .
هذا سرّ الإبهام في قوله تعالى : {لِيَتَّخِذَ بَعْضُهُمْ بَعْضاً سُخْرِيّاً}(الزخرف: من الآية32) ، هذا الإبهام من بلاغة القرآن ليشمل ويعم .
وعلى هذا يقوم نظام الدنيا ، ومن يريد أن يخل بهذا النظام ، ويحاول _ في زعمه _ أن يصادر أموال الأغنياء والأثرياء ليوزعها على الفقراء ويحسن وضع الفقراء ويرفعهم ليكونوا جميعا أغنياء ، يحاول محاولة فاشلة وفاسدة .
وقد حاول ذلك في شرقنا الإسلامي بعض الناس .. فعندما وفدت الاشتراكية على أكبر وأغنى دولة عربية ، وفدت عليها الاشتراكية ، وتأثر بعض الضباط بذلك ، وصاحوا في الفقراء ليرفعوا من درجاتهم ، وصفّق الفقراء ، وهللوا وكبروا وانتظروا الثراء والغنى ، ولا شيء ... الذي حصل أن دمرت أموال الأثرياء ، وهاجر الأثرياء ، وأخذت الأموال إلى أيدي أولئك الضباط ، ورجع ذلك البلد أفقر دولة من الدول العربية والإسلامية ، فصروا يهاجرون من ذلك البلد إلى البلدان الأخرى ليعيشوا ... كل ذلك لأنهم خرجوا على نظام الله تعالى ، وتقسيم الله للأرزاق بين العباد ، حيث جعل الناس أغنياء وفقراء .
هذا النظام الرباني هو الذي يصلح للعباد والبلاد ، وهو الذي يستمر طالما الدنيا باقية لا تغيير ولا تبديل .
هذا بالاختصار ما يتعلق بالأموال الخاصة التي جعل الله عباده مستخلفين فيها لينفقوا مما آتاهم الله من فضله ، وذلك عملا بقوله تعالى : {آمِنُوا بِاللَّهِ وَرَسُولِهِ وَأَنْفِقُوا مِمَّا جَعَلَكُمْ مُسْتَخْلَفِينَ فِيهِ فَالَّذِينَ آمَنُوا مِنْكُمْ وَأَنْفَقُوا لَهُمْ أَجْرٌ كَبِيرٌ} (الحديد:7) .
فكتاب الله يثبت _ كما ترى _ منفِقا ومنفَقا عليه ، وذلك يعني وجود أثرياء ينفقون دائما وأبدا ، ووجود فقرا لينفق عليهم باستمرار .
وعلى هذا يقوم نظام الحياة ، بتدبير الله سبحانه ، ومحاولة إخلال هذا النظام يؤدي على الفساد في الأرض ، كما أثبتت التجارب الكثيرة .
* المال العام :
وهناك مال عام ، وهو مال بيت مال المسلمين ، الذي تقوم الدولة بتصريفه في مصاريفه المتعددة ، وإن فهم الحركيين لهذا المال ليس خيرا من فهمهم في الأموال الخاصة .
وقبل أن نخوض في الكلام على هذا المال أستحسن أن أنبه على أن الكتاب المعاصرين الحركيين ليس لديهم مذهب معين يتبعونه ، فنجدهم يدعون إلى الديموقراطية الغربية في الناحية الدستورية ؛ فإذا هم يدعون وينادون إلى الاشتراكية الشرقية في المجال الاقتصادي ؛ فدعواهم إلى توزيع الثروات مجرد تقليد للاتجاه الشرقي وليس لديهم فكرة مدروسة اقتصادية أو دستورية لا شرقية ولا غربية ، ولكنه تقليد وذبذبة ، أما الإسلام فقد اكتفوا منه بمجرد الانتساب إليه ، وقنعوا بالإسلام الرسمي الذي يثبت في الهوية : ( الديانة : مسلم ) .
وفي زعمهم أن المال العام الذي يعرف في وقتنا هذا أو الذي يحفظ في وقتنا هذا في وزارة معروفة تسمى وزارة المالية ، يزعمون أنه يجب توزيعه على الناس جميعا على حد سواء !
ويقال لهؤلاء : أدركتم شيئا وفاتتكم أشياء ! أدركتم أنه مال عام يكون لكل مسلم فيه حق شائع ، ولكن الذي فاتكم كيفية توزيع ذلك المال وإيصاله إلى المستحقين ، مع مراعاة الأولويات .
يوزع المال العام بطرق كثيرة ومتنوعة ، ويحفظ ذلك المال في الوزارة المعروفة عالميا بوزارة المالية ، ومن هذه الوزارة يوزع المال على جميع الوزارات والمصالح الحكومية للتوزيع ، فيوزع المال بطرق شتى ؛ منها :
أولا : إنشاء المدارس الحكوية والجامعات الضخمة ، وتأمين الكتب المدرسية مجانا للدارسين ، وتأمين المراجع المطلوبة للمعلمين مهما كثرت ، وتوظيف العاملين في تلك المدارس والمعاهد والجامعات في جميع التخصصات ، مع مكافأة مناسبة للدارسين أحيانا ، ذلك نوع من أنواع توزيع المال العام .
ثانيا : تأثيث تلك المستشفيات العملاقة في كل مدينة من تلك المدن الكبيرة والصغيرة ، وتوظيف الأطباء وسائر العاملين فيها ، مع تأمين تلك الأدوية الغالية التي تصرف مجانا لكل مريض ، ذلك نوع من أنواع توزيع المال العام على المجتمع بطريقة غير مباشرة ، ولكنها طرق واضحة يدركها كل منصف .
ثالثا : وقد يعطى شيء من المال العام لبعض الأشخاص في بعض الظروف ، وذلك مثل المال الذي يعطى للجندي أو الضابط الذي يبلي بلاء حسنا في قتال العدو ، وقد يعطى ذلك نقدا جائزة له وتشجيعا ، وليكون أسوة لغيره ، أو بشكل سكن ، أو سيارات .. أو غير ذلك من الطرق المتبعة لدى الجهة المسؤولة حسب اجتهاد تلك الجهة .
وكل الذي أريد أن أثبته وأوضحه أن المال العام ملك عام لجميع أفراد المجتمع ، ولكنه لا يعطى لكل داخل ، بل هو عطاء تضبطه قواعد وأنظمة يعرفه أهل الاختصاص ، فلينتبه لذلك ، وليسأل أهل الاختصاص ، دون تخبط أو إساءة ظن مع عدم وجود علم كاف في المقام ، والعلم قبل القول والعمل ، والله أعلم .
* نصيحة للشباب والدعاة :
أكتفي بهذا المقدار في حديثي هذا الموضوع ، ولكني أرى أن أتبع ذلك بنصيحة عامة لشبابنا ، ثم نصيحة خاصة للدعاة ؛ لأن أكثر دعاتنا شباب أيضا ، وهم بحاجة إلى النصائح ، وهم شباب متحمسون وغيورون _ إن شاء الله _ ، ولكن الغيرة والحماس كل منهما إن لم يهذب ويوجه ؛ قد يؤدي إلى ما لا تحمد عقباه ؛ لذلك فإن شبابنا ودعاتنا الباب بحاجة إلى النصيحة ، فأقول لهم :
عليكم أن تتريثوا فيما تقرؤون وفيما تسمعون ، بل عليكم أن تغذوا أرواحكم بالعلم النافع قبل الإكثار من الكتب الثقافية ، وقد ذكرت لكم سابقا أن هناك كتبا روحية تثبت الإيمان في قلوب القارئين بإذن الله ، ينبغي الإكثار من قراءاتها في هذا الوقت ، الوقت الذي غلبت عليه الثقافة العامة الخالية من الفقه .
ابدأ أيها الطالب الصغير بالكتيب الذي يقع في يديك دائما " الفوائد " لابن القيم ، وهو كتاب صغير الحجم كثير الفائدة .
واقرأ له أيضا " مدارج السالكين " مع التحفظ من بعض الملاحظات في الكتاب ؛ لأن الكتاب ليس تأليفا له ، بل هو تهذيب لكتاب شيخ الإسلام إسماعيل الهروي ، كان اسمه " منازل السائرين " ، والهروي فيه نوع من التصوف ، وإن كان عالما جليلا ، وهذّب ابن القيم كتابه تهذيبا ، ولكن قد تبقى بعض النقاط لا ينتبه لها إلا البصير ، وفيما أشكل عليك عندما تقرأ في " مدارج السالكين " أو في غيره من الكتب التي يصعب عليك فهمها وهضمها كـ " مفتاح دار السعادة " ، و" طريق الهجرتين " ، و هي كتب عظيمة في باب الإيمان ، ينبغي الإكثار من قراءتها والرجوع إلى من هو أعلم منك في ظنك ونظرك لتستفيد .
لو أنكم درستم بعض هذه الكتب على مشايخكم لكان خيرا ؛ فقراءة هذه الكتب والاتصال دائما بكتاب الله وسنة رسوله عليه الصلاة والسلام ، وتتبع الآيات التي فسرها شيخ الإسلام في بعض كتبه ، وابن القيم أيضا في بعض المجلدات ، ينتفع بهذه الكتب ، لأنهما من العلماء الذين جُرِّبوا وعُرِفوا أنهما فهما كتاب الله فهما صحيحا بعيدا عن الفلسفة وعلم الكلام والإسرائيليات ، وذهبا في تفسيره مذهب السلف الصالح .
كما أوصي بدراسة بعض كتب علمائنا المعاصرين ، وبعض فتاويهم ورسائلهم ، إذ الإكثار من النظر في هذه الكتب نافع جدا ، قبل الإكثار من قراءة الكتب الثقافية ، التي فيها تلك المسائل التي أشرنا إليها .
هذه نصيحتى المختصرة لشبابنا .
وأما الدعاة ؛ فعليهم أن يدركوا قبل أن يقولوا شيئا بأن الله يراهم ويسمعهم من فوقهم .
فليراقبوا رب العالمين ، ولا يقولوا إلا ما يرضي الله ، ويبتعدوا عن الانتماءات ؛ لأن انتماء الدعاة إلى بعض الجماعات وتحزب الدعاة بلاء ، وبلاء على الشباب ، إذا كان الداعية الذي ينتظر منه أنه يدعو عباد الله إلى الله ، ويحملهم على التحابب في الله وحده ، إذا كان هذا الداعية انتمى إلى جماعة ما ، إلى حزب ما ، فصار ديدنه إرضاء ذلك الحزب .. إلى قانون الحزب .. إلى قواعد الحزب .. إلى أفكار الحزب .. إلى أناشيد الحزب ، ناسيا رب العالمين ..... لم يدعُ إلى تلاوة كتاب الله ، وإلى حفظ شيء منه ، وإلى الرجوع إلى سنة رسول الله صلى الله عليه وسلم ، ولكن يدعو إلى آراء لأحزاب معينة .
كيف ينسى هذا الداعيةُ اللهَ الذي يراه ويسمعه من فوقه عندما يصرف عباد الله عن كتاب الله وعن سنة رسول الله عليه الصلاة والسلام إلى آراء .... إلى اتجاهات محدثة معينة لم تُعرف في هذه الأرض إلا أمس ... وكانت الناس في هذا البلد لا تعرف إلا قال الله وقال رسول الله صلى الله عليه وسلم ، ولا يعرف هذا المجتمع إلا التحابب في الله والتآخي في الله .
وإذا كان بعض الدعاة يسببون ضعف الولاء ، وضعف التحابب في الله ، وضعف التعاون في الله ، وضعف الولاء لولاة الأمور ؛ فذلك إفساد في الأرض وإفساد للقلوب .
ولذلك أدعو زملاءنا الدعاة ، وخصوصا من في سن الشباب ؛ لأني أقدم منهم سنّا ... لست أعلم وأكثر منهم علما ... ولكني عشت قبلهم في هذه الحياة ، واحتككت بكثير من الجماعات ، وعرفت من الجماعات والانتماءات ما لم يعرفوا ، هم شباب ، وكانوا أمس من تلاميذنا عندما كان هذا المجتمع سالما من هذه الانتماءات والتحزبات ، ولكنهم ابتلوا بأناس أظهروا لهم ما سموه بالاتجاه الإسلامي ، قالوا لهم : إن المجتمع الإسلامي يعيش الجمود السياسي ، الجمود الفكري ، ولا يمكن الخروج من الجمود السياسي إلا بالانتماء إلى جماعة معينة كبيرة تسمى جماعة الأخوان المسلمين ... هكذا ! ... خذوها صريحة ؛ لأنها نصيحة أبتغي بها وجه الله ؛ لذلك أقولها بكل صراحة ، فليرض من يرضى ، وليغضب من يغضب .
إن هذا الاتجاه ضار لهذا المجتمع ولهؤلاء الشباب ، بل ضار لهذا الحكم الإسلامي الذي نعيش تحته ، أقول : حكما إسلاميا أيضا بكل صراحة ؛ مقارنا ببلدان أخرى لا تلتزم بالشريعة في غالب أحكامها ، مع اعتقادنا أننا ضعفنا ، ضعف إيماننا ، وضعف تطبيقنا ، وضعف عملنا ، لسنا كسلفنا الصالح ، ولكنا قريبون منهم ، لكننا نحبهم في الله ، ونذهب مذهبهم ، وننهج منهجهم ، ونرجوا خيرا ؛ كما قلت في المرة الأولى .
أرجو أن لا ننزل من درجة المؤمن الضعيف ، وإن لم نصل إلى درجة المؤمن القوي : " المؤمن القوي خير وأحب إلى الله من المؤمن الضعيف ، وفي كل خير " ...
لقد أثبت النبي صلى الله عليه وسلم الخير للمؤمن الضعيف ؛ فنحن المؤمنون الضعفاء ، ضعفاء في أيماننا ... في تطبيقنا ... وفي عملنا ، ولكننا _ بحمد الله _ مؤمنون ، لسنا بكفار ، لسنا بفساق ، مؤمنون بالله ، وبرسول الله ، وبما جاء به رسول الله عليه الصلاة والسلام ، ونعمل جادين ما استطعنا من العمل ، وإن حصل نقص في إيماننا وعملنا ، وهذا أمر أخبر عنه الرسول عليه الصلاة والسلام ، حيث قال : " ما من عام إلا والذي بعده شر منه " .
لو راجعنا تاريخنا بدءا من عهد النبوة ، وعهد الخلافة الراشدة ، ثم عهد الأمويين والعباسيين ... إلى وقتنا هذا ؛ نجد الضعف يتدرج ، أو الناس تتدرج إلى الضعف ، وهذا حاصل لا محالة ، ولكن لا ينبغي أن يحكم على المجتمع بسبب هذا الضعف أنه مجتمع غير إسلامي ، بل هو مجتمع إسلامي .. بل بالنسبة لغيره مجتمع إسلامي مثالي ، هذا أمر نسبي ، فلتفهموا جيدا .
أقول باختصار : إن الدعوة إلى الانتماءات والتحزب أضرّت بهذا المجتمع ، وأضرّت بشبابنا ، وفرقت صفوفنا .
فعلى الدعاة أن يراقبوا الله رب العالمين ، ويرجعوا إلى ما كانوا عليه من وحدة ، طالما أننا تجمعنا وحدة العقيدة ؛ فلماذا نتفرق ؟!
كلنا درسنا منهجا واحدا ، منهجا سلفيا واحدا ، وتخرجنا عليه جميعا ؛ فلماذا نتفرق ؟!
فعلينا أن نتوب إلى الله ونراقب الله تعالى ، وهو العليم الخبير .
وصلى الله وسلم وبارك على نبينا محمد وآله وصحبه .

1 رواه البخاري في ( الأحكام ) .
2 البخاري (2/325/ رقم 843، 11/132- 133/ رقم 6329- فتح ) ، ومسلم في ( كتاب المساجد ومواضع الصلاة ، باب استحباب الذكر بعد الصلاة وبيان صفته ، 1/416- 417/ رقم الحديث 595) .


العيد في الإسلام معناه وحقيقته

عنوان الكتاب:

العيد في الإسلام معناه وحقيقته

تأليف:

محمد أمان بن علي الجامي

الناشر:

الجامعة الإسلامية، المدينة المنورة

السنة الثامنة، العدد الثالث، ذو الحجة 1395هـ/ ديسمبر 1975م

ص -56- العيد في الإسلام معناه وحقيقته
 لفضيلة الشيخ محمد أمان علي المدرس بكلية الشريعة بالجامعة
شرع الله للمسلمين عيدين اثنين في الإسلام لا ثالث لهما فشرع كل عيد بعد عبادة عظيمة وركن من أركان الإسلام.
أحدهما عيد الفطر، والآخر عيد الأضحى.
أما عيد الفطر فقد شرع في أول يوم من شهر شوال بعد الفراغ من عبادة الصيام والقيام وغيرهما من أنواع القربات التي يتقرب بها العباد إلى الله في شهر رمضان المبارك.
أوجب الله تعالى صيام هذا الشهر المبارك وجعله ركنا من أركان دين الإسلام ورتب عليه أجرا لم يرتبه على عبادة سواها- إذ يقول الرسول عليه الصلاة والسلام فيما يرويه عن ربّه: "قال الله عز وجل: كل عمل ابن آدم له إلا الصوم فإنه لي وأنا أجزي به" وفي رواية البخاري: "يترك طعامه وشرابه وشهوته من أجلي".
يا لها من إضافة ما ألطفها وما أعظم شأنها "إلا الصوم فإنه لي" إضافة تدل على إكرام الله لعبده الصائم وتشريفه إياه إذ يضيف الرب تعالى عمل عبده إلى نفسه عز وجل ويخبر أن الصوم له وأنه سوف يجزي عليه عبده جزاء لا يقدر قدره إلا الله سبحانه تفضلا وإحسانا إنه جواد كريم، وقد صح عنه عليه الصلاة والسلام أنه قال: "من صام رمضان إيمانا واحتسابا غفر له ما تقدم من ذنبه"، كما صح عنه قوله عليه الصلاة والسلام: "من قام ليلة القدر إيمانا واحتسابا غفر له ما تقدم من ذنبه".
هكذا شرع الله لنا الصيام ورتب عليه ذلك الجزاء - جزاء الصابرين {إِنَّمَا يُوَفَّى الصَّابِرُونَ أَجْرَهُمْ بِغَيْرِ حِسَابٍ} كما شرع فيه قيام لياليه سنة مؤكدة سنها رسول الله صلى الله عليه وسلم..

ص -57- وفي ختام هذه النعمة العظيمة التي امتن الله على عباده شرع لهم عيد الفطر.. يفطرون فيه بعد أن كانوا صائمين ويتمتعون فيه بطيبات أحلها الله لهم ويخرجون إلى المصلى بأجمل ما لديهم من اللباس مكبرين الله تعالى ومهللين وحامدين شاكرين هكذا حتى يصلوا ركعتي العيد.
فعيد الفطر إذا شكر لله تعالى على تلك النعمة الجسيمة التي سبق أن وصفناها آنفا هكذا يتم العيد ثم ينصرفون من المصلى بعد أن استمعوا إلى الخطبة التي تلقى بهذه المناسبة العظيمة.. ينصرفون وقد غمرهم الفرح بنعمة الله تعالى - وفقهم إلى الصيام فصاموا فيسر لهم القيام فقاموا ثم أدوا صلاة العيد شكرا لله على هذا التوفيق والتيسير.
نعم ينصرفون من مصلى العيد يهنئ بعضهم بعضا بالعيد السعيد هكذا ينتهي العيد ليتبعوا صوم رمضان بست من شوال تطوعا لعل الله يجبر بصوم الست من شوال ما قد يحصل من النقص والخلل في صيام رمضان بل ليكون الصائم بذلك كصائم الدهر. إذ يقول رسول الله صلى الله عليه وسلم: "من صام رمضان واتبعه ستا من شوال كان كصيام الدهر". ولئلا تتمادى به فرحة العيد إلى حد الإسراف والترف.
هذا هو عيد الفطر - وهذا معناه وحقيقته والله وأعلم.
وأما عيد الأضحى فقد شرعه الله لنا بعد عبادة - هي بحق جهاد لا قتال فيه. وهي عبادة حج بيت الله الحرام وقد صح هذا المعنى عن النبي صلى الله عليه وسلم في حديث عائشة رضي الله عنها عند البخاري حين سألت رسول الله عليه وسلم: "هل على النساء من جهاد؟" فقال عليه الصلاة والسلام: "عليهن جهاد لا قتال فيه.. الحج والعمرة". وقبيل الانتهاء من أعمال هذه العبادة العظيمة، حج بيت الله الحرام شرع الله لعباده عيد الأضحى في العاشر من ذي الحجة بعد أن منَّ الله على حجاج بيته بوقوف يوم عرفة متضرعين تائبين خاشعين. وبعد أن أدى غير الحجاج في ذلك اليوم عبادة الصيام. الصيام الذي يكفر الله به السنة الماضية والسنة الباقية. فهو عيد عظيم بعد يوم عظيم يوم شكر لله المنعم المتفضل على ما أنعم به من حج وصيام، وفي هذا اليوم يتقرب عباد الله إلى الله حجاجا كانوا أو غير حجاج بذبح الهدى والأضاحي ليطعموا البائس الفقير بعد أن يأكلوا منها ما تيسر لهم اتباعا لنبيهم محمد عليه الصلاة والسلام وشكرا لربهم، ويقضون هذا اليوم وثلاثة أيام بعده في

ص -58- ذكر الله تعالى مع التنعم والتمتع بطيبات أحلها الله لهم من الطعام والشراب والطيب وغير ذلك من نعم الله التي لا تعد ولا تحصى، هكذا تتجلى المعاني السامية والحكمة البالغة في العيدين الإسلاميين عيد الفطر، وعيد الأضحى.
وأما تلك الاحتفالات المبتدعة في مناسبات مختلفة التي ابتدعها بعض الناس بعد انقراض القرون المفضلة المشهود لها بالخير. ابتدعوها ثم أطلقوا عليها اسم (أعياد إسلامية) فليست من الإسلام في شيء بل هي محدثة وكل محدثة بدعة وكل بدعة ضلالة. وهي بعد ذلك كله مجالات لاختلاط الجنسين وميدان للفساد الخلقي ولهو ولعب.. دفوف وطبول ورقص وتصفيق.. وهكذا إلى آخر الأعمال الجاهلية التي يعرفها كل مطلع. وإطلاق اسم (أعياد إسلامية) بعد هذا كله على هذه الاحتفالات المبتدعة يعتبر في نظري جناية على الإسلام. وهو أمر لا يخفى على كل ذي بصيرة في دينه ودارس للفقه الإسلامي، ومن أمثلة تلك الاحتفالات المبتدعة الاحتفال باسم (المولد النبوي) والاحتفال: بليلة الإسراء - وبليلة النصف من شعبان - وأخيرا أُضيفت أعياد جاهلية أُخرى كعيد الحسين - وزينب وعيد البدوي، وغيرها من الاحتفالات الجاهلية التي زينها الشيطان لأهلها وللأسف الشديد أن عوام المسلمين وأشباه العوام أنشط في إقامة هذه الاحتفالات منهم في أداء الفرائض والعبادات المشروعة والله المستعان.


من الشريط الأول إلى الوجه الأول من الشريط السادس - شرح التدمرية

شرح الرسالة التدمرية لشيخ الإسلام ابن تيمية

شرح الشيخ محمد أمان بن علي الجامي

من الشريط الأول إلى الوجه الأول من الشريط السادس

الشريط الأول :
قال شيخ الإسلام رحمه الله تعالى (( الحمد لله نحمده ونستعينه ونستغفره ، ونعوذ بالله من شرور أنفسنا ومن سيئات أعمالنا ، من يهده الله فلا مضل له ومن يضلل فلا هادي له ، وأشهد أن لا إله إلا الله وحده لا شريك له وأشهد أن محمدا عبده ورسوله صلى الله عليه وعلى آله وصحبه وسلم
أما بعد : فقد سألني من تعينت إجابتهم أن أكتب لهم مضمون ما سمعوه مني في بعض المجالس : من الكلام في ( التوحيد ) ( والصفات ) وفي ( الشرع ) ( والقدر ) لمسيس الحاجة إلى تحقيق هذين الأصلين ، وكثرة الاضطراب فيهما ، فإنهما مع حاجة كل أحد إليهما ، ومع أن أهل النظر والعلم والإرادة والعبادة ، لا بد أن يخطر لهم في ذلك من الخواطر والأقوال ما يحتاجون معه إلى بيان الهدى من الضلال لا سيما مع كثرة من خاض في ذلك بالحق تارة وبالباطل تارات ، وما يعتري القلوب في ذلك من الشبه التي توقعها في أنواع الضلالات ))
إن الحمد لله نحمده ونستعينه ونستغفره ونتوب إليه ، ونعوذ بالله من شرور أنفسنا ومن سيئات أعمالنا ، من يهده الله فلا مضل له ومن يضلل فلا هادي له وأشهد أن لا إله إلا الله وحده لا شريك له وأشهد أن محمدا عبده ورسوله صلى الله عليه وعلى آله وصحبه وسلم تسليما كثيرا .
أما بعد :
فنستأنف درسنا في كتاب من كتب شيخ الإسلام ابن تيمية ، وهذا الكتاب يعرف بـ " الرسالة التدمرية " وموضوع الكتاب " تحقيق التوحيد الخبري الطلبي وهو توحيد الأسماء والصفات وتوحيد الربوبية وتحقيق الشرع والقدر " .
موضوع الكتاب ينحصر في هذين الأصلين :
- تحقيق التوحيد الخبري .
- وتحقيق الشرع والقدر وأنهما متلازمان ، ولا بد من الإيمان بالقدر ولا بد من التسليم لشرع الله تعالى والعمل به ، هذا موضوع الكتاب .
فشيخ الإسلام في الغالب الكثير لا يسمي كتبه التي يؤلفها من عند نفسه لأن كتبه أو أكثرها إنما هي عبارة عن إجابة على سؤال يرده أو فتوى وتلاميذه وأحبابه هم الذين يسمون هذه الرسائل وهذه الكتب بأسماء ، لذلك نجد أحيانا أسماء مختلفة ولكنها متقاربة لكتاب واحد .
يذكر شيخ الإسلام أنه كان يدرس مسائل في هذه المسائل التي أشرنا إليها التي هي موضوع الكتاب ، كان ألقى دروسا في هذه المسائل ، ثم بعض الطلاب طلبوا منه أن يكتب ويسجل لهم ما سمعوه .
من أعمال شيخ الإسلام التي عرف بها التدريس كثيرا والتأليف كثيرا والفتوى ، ليس من عادته الخطابة على المنابر ، لم تجر له عادة ولم يُعرف بأن يكون خطيبا على المنابر ، ولكنه معروف بالتدريس والفتوى مع النصح ومع التحريض على الجهاد خصوصا أيام التتر ومع المشاركة في الجهاد بالنفس هذه أعماله الظاهرة .
يقول شيخ الإسلام في بداية هذه الرسالة (الحمد لله نحمده ونستعينه ونستغفره ، ونعوذ بالله من شرور أنفسنا ومن سيئات أعمالنا) هكذا ثبتت هذه الخطبة وهي تسمى خطبة الحاجة ، بـ " النون " نحمده ونستعينه ونستغفره ونعوذ به من شرور أنفسنا ، بنون الجمع ، لأن المقام مقام الدعاء ، الداعي ينبغي أن يطلب لإخوانه المسلمين ما يطلب لنفسه ، ثم إن الدعاء والاستغفار والتعوذ من الأبواب التي تدخلها النيابة ، في إمكان الإنسان أن يستغفر لغيره ويستعيذ بالله لغيره ويدعو لغيره ، هذا ما قيل في سر إثبات نون الجمع في هذه الألفاظ ، بينما إذا وصل إلى الشهادة قال (أشهد أن لا إله إلا الله وحده لا شريك له وأشهد أن محمدا عبده ورسوله ) لم يرد " نشهد أن لا إله إلا الله " بالنون ، لأن الشهادة إقرار منك واعتراف منك لا تنوب عن غيرك في ذلك وإنما هذا عملك الخاص ، لا تدخل النيابة في مثل هذا ، لذلك تكاد أن تتفق الروايات كلها بهذا الأسلوب ، وإن ثبتت رواية بـ " نشهد " يبحث عن ثبوتها - إن وردت أعني - إن وردت أو اطلعنا على بعض النسخ فيه " نشهد " يبحث عن ثبوتها ، لأن أكثر أهل العلم يقولون : لا تثبت " نشهد " ولكنها " أشهد " ، والفرق واضح بين ما تقدم وبين الشهادة .
هذه الخطبة كان يعلمها رسول الله صلى الله عليه وسلم للصحابة ، سميت خطبة الحاجة لأنها تقرأ عند الحاجات المختلفة : عند عقد النكاح ، عند بداية التأليف ، عند بداية التدريس وفي خطب الجمع ، في مناسبات متعددة يستحب قراءتها .
وفي قوله صلى الله عليه وسلم ( من يهده الله فلا مضل له ومن يضلل فلا هادي له ) هذه الهداية هداية التوفيق لا تحتمل غيرها ، الهداية هدايتان كما يعلم طلاب العلم : هداية التوفيق التي لا يملكها غير الله وهي الإلهام وهي التوفيق ، لا يتم عمل ما إلا بهذه الهداية بعد الهداية الأولى ، أي لا بد من اجتماع الهدايتين :
- الهداية الأولى : هداية الإرشاد والدلالة ، ليست مرادة هنا لأن هداية الإرشاد والدلالة والبيان يملكها رسول الله صلى الله عليه وسلم وأتباعه ، الله أثبت لنبيه تلك الهداية " وإنك لتهدي إلى صراط مستقيم " بعد هذه التأكيدات بـ ( إن ) و ( لام التأكيد ) " وإنك لتهدي إلى صراط مستقيم " هذه الهداية هداية الدلالة والإرشاد والبيان يملكها رسول الله عليه الصلاة والسلام وأتباعه من الصحابة والعلماء العاملين والدعاة المخلصين كلهم يهدون الناس ، العلماء يهدون الناس أي يدلونهم على الخير ويدعونهم إلى الهدى ويبينون لهم الهدى يبينون لهم التوحيد من الشرك والسنة من البدعة ، هذه الهداية عامة ، الله سبحانه وتعالى هدى العباد جميعا بهذه الهداية ، ثم إن هذه الهداية لا تنفع وحدها إن لم تقترن بها :
- الهداية الثانية التي نحن بصددها وهي التي نفاها رب العالمين عن نبيه عليه الصلاة والسلام وحبيبه في قصة أبي طالب " إنك لا تهدي من أحببت ولكن الله يهدي من يشاء " أبو طالب هداه رسول الله صلى الله عليه وسلم هداية الإرشاد والبيان ، بين له الحق ودعاه إلى الحق ولكن الهداية الثانية لا يملكها وهي بيد الله سبحانه لذلك نفى عنه " إنك لا تهدي من أحببت ولكن الله يهدي من يشاء " .
على هذا قوله " من يهده الله فلا مضل له " من وفقه الله وألهمه الصواب لا مضل له " ومن يضلله فلا هادي له " من أضله الله لا هادي له بهداية التوفيق ، وهداية الإرشاد قد عرفناها .
ثم قال شيخ الإسلام رحمه الله تعالى في مطلع الرسالة التدمرية ( أما بعد : فقد سألني من تعينت إجابتهم ) هل هناك من تتعين إجابتهم ومن لا تتعين إجابتهم؟ معنى تعين الإجابة أي من يحتاجون إلى هذا العلم ، كل من يحتاج إلى العلم تتعين إجابته إذا سأل ، سواء سأل بلسان المقال أو بلسان الحال ، من سألك بلسان المقال عن علمٍ ، وجب عليك أن تجيبه إذا كنت تعلم تلك المسألة ، أو سألك بلسان الحال ، كأن صلى بجوارك رجل لا يجيد الصلاة ، صلى صلاة كصلاة المسيء صلاته وجب عليك أن تجيبه لأنه سألك بلسان حاله ، تعامله كما عامل النبي عليه الصلاة والسلام المسيء صلاته ، تعلمه وترشده وتبين له صفة صلاة النبي عليه الصلاة والسلام ، وعلى هذا أكثر الناس قد سألونا وطلبوا منا طلبا حثيثا بلسان الحال وإن لم يسألوا بلسان المقال خصوصا في هذه التجمعات كالحرمين وغيرهما ، عندما نرى الجهل الواضح لدى كثير من المسلمين في العقيدة والعبادة وغير ذلك لا ينبغي أن ننتظر حتى نُسأل بلسان المقال ، بل يجب المبادرة إلى إجابتهم ، إجابة سؤالهم بلسان الحال ، فهذا البيان فرض عين على كل طالب علم ، وبيان العلم وبيان الهدى والدعوة إلى الدين مقدم على الجهاد في سبيل الله ، أكرر هذه المسألة في هذه الأيام بالمناسبة لأننا نرى أن كثيرا من شبابنا ينشطون في للجهاد في سبيل الله - تقبل الله منهم - ما لا ينشطون في البيان والتعليم والتبليغ بينما إنما شرع الجهاد للضرورة ، معنى الضرورة : لو كانت الناس جميعا استجابت من أول وهلة فدخلوا في دين الله أفواجا ولم يبق كافر معاند واقف في سبيل الدعوة إلى الله لا يشرع الجهاد لا حاجة إلى الجهاد ، إذن الواجب الأصيل الدعوة والبيان والواجب العارض للضرورة الجهاد في سبيل الله ، بحيث إذا استسلم القوم سقط هذا الجهاد فوقف ، إنما شرع لسبب ، ولكن الأصيل هذا البيان ، وهذا البيان كما قلت لكم يتوقف على سؤال بلسان المقال أو على سؤال بلسان الحال والكل حاصل الآن ولا ينبغي التقصير في هذا الواجب الأصيل والتعويض عنه بالواجب الضروري ، ومن وفقه الله فجمع بينهما فهذا خير كثير وإلا ومن يضيع الأصيل ليشتغل بالضروري العارض مقصر ، فليُعلم هذا جيدا ، نبه على هذه المسألة شيخ الإسلام ابن تيمية في كتابه الجواب الصحيح لمن بدل دين المسيح ، في المجلد الأول في حدود صفحة ( 70 ) تقريبا ، راجع لتتأكد عن صحة هذه المسألة وهي مسألة مهمة جدا يغفل عنها كثير من طلاب العلم .
( سألني من تعينت إجابتهم ) لأنهم بحاجة إلى هذا العلم .
(أن أكتب لهم مضمون ما سمعوه مني في بعض المجالس ) لاحظوا أنهم قد سمعوا هذه المسائل ، طلبوا منه أن يكتب لهم مضمون كلاما يتضمن ما سمعوه ، ما سمعوا منه في بعض المجالس ليحفظوا ، لأن ما حفظ فر وما كتب قر ، لذلك طالب العلم لا يكتفي بالحفظ ، يحفظ فيسجل .
(من الكلام في التوحيد والصفات ) المراد بالتوحيد هنا توحيد الربوبية " في التوحيد والصفات " .
توحيد الربوبية وإن كان لا يغني وحده ولكنه هو الأول لأنه توحيد الفطرة ، والعباد مفطورون على معرفة الخالق الرازق المعطي المانع ، إلى آخر صفات الربوبية .
(وفي الشرع والقدر ) تلك المسائل في الشرع والقدر ، الإيمان بالشرع والعمل بالشرع ، والإيمان بالقدر والاستسلام للقدر ، وأن لا يعارض الشرع بالقدر ، ولا يعارض القدر بالشرع ، من أهم المسائل في باب التوحيد هذه المسألة ، تحقيق الشرع ومعرفة الشرع والعمل بالشرع وأن لا يعارض الشرع بالقدر ، الجمع بينهما أمر ضروري هما متلازمان ، لا يتم الإيمان بالشرع والعمل بالشرع إلا بالإيمان بالقدر ، أي بالإيمان بأن الله علم كل شيء أزلا فكتب عنده وأراده وشاءه بمشيئته العامة ثم قضى وفعل ونفذ على ضوء ما تقدم في علمه ، هذا الإيمان بهذه المراتب :
- المرتبة الأولى : العلم .
- المرتبة الثانية : الكتابة .
- المرتبة الثالثة : المشيئة العامة .
- المرتبة الرابعة : الفعل والتنفيذ والقضاء .
أساس من أسس الإيمان ، لذلك الإيمان بالقدر كما نعلم ركن من أركان الإيمان .
ومعنى القدر ومعنى الإيمان بالقدر معرفة هذه المراتب والوقوف عندها وأن لا يخاصم الرب بالقدر ، لا يخاصم الرب سبحانه وتعالى ويعترض عليه في شرعه بقدره ، لا يقال للرب سبحانه وتعالى لِم فعلت كذا ؟ لم أغنيت ؟ لم أفقرت ؟ لم أفنيت ؟ لم عافيت ؟ إلى آخره ، هذه تعتبر مخاصمة لله واعتراض على الله ، لا يجوز السؤال في باب القدر بـ " لم " مطلقا كما لا يجوز السؤال في باب الأسماء والصفات بـ " كيف " ، إذا أثبت الله لنفسه صفاتٍ أو أثبتها له رسوله الأمين عليه الصلاة والسلام لا يجوز لعبد ما مؤمن أن يقول كيف ذلك ؟ كيف قدرته ؟ كيف علمه ؟ كيف استواؤه ؟ كيف أصابعه ؟ كيف مجيئه لفصل القضاء ؟ كيف نزوله في آخر كل ليلة ؟ السؤال بـ " كيف " تكييف وهذا التكييف يؤدي إلى أحد أمرين :
-إما التشبيه .
- وإما التعطيل .
إذا سألت بـ " كيف " إما أن تنتهي بأنه على كيفية كذا وكذا وهو التشبيه أو تقول يجب نفي هذه الصفات لأننا لا نعلم معناها وتؤدي إلى التعطيل . في هذا الباب السؤال بـ " لم " اعتراض على الله ومخاصمة لله ورد لأحكامه لذلك ركز شيخ الإسلام في هذا الكتاب على هذه المسألة أكثر من كل المسائل .
قال الشيخ ( لمسيس الحاجة إلى تحقيق هذين الأصلين ) التوحيد الخبري الطلبي ، وتوحيد في الشرع والقدر .
(وكثرة الاضطراب فيهما ، فإنهما مع حاجة كل أحد إليهما ، ومع أن أهل النظر ) المراد بأهل النظر علماء الكلام والفلاسفة ، إذا قيل أهل النظر هم علماء الكلام والفلاسفة .
(والعلم والإرادة والعبادة ) هذا يشمل أهل العلم بالكتاب والسنة " والإرادة " الإرادة أصل في كل عمل ، " والعبادة " قد يكون هذا لأهل السلوك والتصوف يشمل كل هؤلاء ، هؤلاء جميعا بأمس الحاجة إلى تحقيق مسألة الشرع والقدر لأن الاضطراب كثر عندهم جدا .
وشيخ الإسلام عندما يتحدث عن مثل هذه المسألة عن مشاهدته لأن هذه الطوائف التي يشير إليها عاشرها وخالطها وناظرها ونازلها وأفحمها بتوفيق الله تعالى ، لذلك هو من أعرف الناس بهذه الطوائف ، لأن الرجل ولد بـ " حرّان " ثم انقل في سفره إلى دمشق وفتح الله عليه في وقت قصير وتبحر في هذه العلوم كلها المنقولات والمعقولات ، ثم فاجأ الناس فجأة أن ظهر بدمشق أن ظهر من بينهم ـ لم يأت غريبا عنهم ـ فإذا هو يظهر من بينهم فيصدع بالحق وينتصر لمذهب السلف ويجهر لمحاربة هذه الطوائف كلها ، من جهمية ومعتزلة وأشعرية كلابية وصوفية وحلولية وجميع الطوائف الموجودة المجتمعة في المنطقة ، قام وحده ، جندي واحد يجابه جميع الجبهات ، سبحان الله ، وكلهم رموه من قوس واحد ، ولكن الله ثبته فأفحمهم جميعا ، لم يجدوا ولم يعلموا ماذا يفعلون إلا رفع القضايا إلى السلطات وطلب سجنه أو إبعاده ، لا سبيل غير هذا ، ولم يطالبوا بحمد الله بقتله ولكن طالبوا إما بإبعاده ونفيه أو بسجنه ليسكن السجن ، فيقبل السجن ، فيدخل السجن فيحول السجن مدرسة ويحبه أهل السجن ويتمنون أن لا يخرج من عندهم ، فيتضايق علماء السوء وهم في الشوارع من ذاك الذي في السجن ، فيطلبون نفيه ، فينفى إلى بلد آخر من دمشق إلى القاهرة ، وفي القاهرة يتربع على الكرسي فيبدأ في التدريس ، فيتضايقون ، فيطلبون إما بسجنه أو إبعاده وهكذا دواليك بين دمشق والقاهرة والإسكندرية ، إما السجن أو النفي ، لما تضايق القوم قال شيخ الإسلام : ماذا يفعل خصومي بي ؟ إن سجني خلوة ونفيي سياحة وقتلي شهادة ، ماذا يفعل الخصوم ؟ هل هناك احتمال رابع ؟ لا ، ثلاث احتمالات : سجن وإبعاد وقتل ، استسلم لكل ذلك ورضي بذلك يقينه في الله وقوة إيمانه وقوة مراقبته جعلته هذه المعاني يستسلم لهذه كلها ، لا يهاب من شيء ، لذلك وفقه الله ، إن دخل السجن ألف مؤلفات مع التعليم ، وإن نفي اشتغل في منفاه بالتأليف والفتوى والتعليم ، بهذا أبقى للأمة الإسلامية مكتبة عظيمة ، لو جمعت كتب شيخ الإسلام التي ظهرت والتي لم تظهر بعد ، لشكلت مكتبة حافلة ، الله المستعان ، يعطي الله من يشاء .
قال شيخ الإسلام (لا بد أن يخطر لهم في ذلك من الخواطر ) لهؤلاء الطوائف ، سواء كانوا على الحق أو على الباطل ، الفِرَق التي أشار إليها لا بد أن يخطر لهم في ذلك من الخواطر والأقوال (ما يحتاجون معه إلى بيان الهدى من الضلال ) لأن الإنسان الذي لم يتمكن من معرفة الهدى من الضلال مهما درس تخطر له خواطر ، وتعرض عليه أقوال وتورثه الشبه .
(لا سيما مع كثرة من خاض في ذلك بالحق تارة وبالباطل تارات ) " بالحق تارة وبالباطل تارات " هذا من إنصافه رحمه الله ، لأن علماء الكلام وإن كان الباطل عندهم كثير لكن لا يخلون من الحق في الغالب ولو مرة واحدة على اختلاف بينهم ، إلا من أعرض عن الكتاب والسنة إعراضا كليا ( كالجهمية والاتحادية والروافض ) هؤلاء أعرضوا عن الكتاب والسنة إعراضا كليا لا يلتمسون الحق في الكتاب والسنة أبدا ولا يتعلقون بهما ، وإلا فجميع الطوائف الضالة كالخوارج والجبرية والقدرية والمعتزلة والأشعرية وغيرها كلهم يدندنون حول الكتاب والسنة إما بالتأويل أو بالنفي ، بالجملة يؤمنون ، والجهمية خرجت لا تؤمن والروافض خرجت لا يؤمنون بل يزعمون لهم مصحف غير هذا المصحف ، والاتحادية خرجت لأنها زعمت انهم تجاوزوا هذه المنطقة منطقة الشرع إلى الحقيقة وإلى علم الباطن ، غير هذه الثلاثة جميع الطوائف قد تكون لديهم أحيانا نوع أو يوجد لديهم أحيانا نوع من الحق .
قال شيخ الإسلام رحمه الله تعالى (( فالكلام في باب التوحيد والصفات هو من باب الخبر الدائر بين النفي والإثبات ، والكلام في الشرع والقدر هو من باب الطلب والإرادة الدائر بين الإرادة والمحبة وبين الكراهة والبغض نفيا وإثباتا .
والإنسان يجد في نفسه الفرق بين النفي والإثبات والتصديق والتكذيب ، وبين الحب والبغض والحض والمنع . حتى إن الفرق بين هذا النوع وبين النوع الآخر معروف عند العامة والخاصة ، ومعروف عند أصناف المتكلمين في العلم ، كما ذكر ذلك الفقهاء في كتاب الأيمان ، وكما ذكره المقسمون للكلام من أهل النظر والنحو والبيان فذكروا أن الكلام نوعان : خبر وإنشاء ، والخبر دائر بين النفي والإثبات ، والإنشاء أمر أو نهي أو إباحة )).
قال شيخ الإسلام رحمه الله تعالى ( فالكلام في باب التوحيد والصفات ) أي في باب توحيد الربوبية والصفات (هو من باب الخبر ) ولذلك يقال لهما معا أي توحيد الربوبية وتوحيد الأسماء والصفات يقال لهما التوحيد الخبري من باب الخبر والخبر ( دائر بين النفي والإثبات ) الخبر في أصله ، يقال ما يحتمل الصدق والكذب لذاته بصرف النظر عن القائل ، عن المُخبِر ، الخبر ، تعريف الخبر عندهم : ما يقبل الصدق والكذب لذاته ، إنما قالوا لذاته ليخرج كلام الله وكلام رسول الله عليه الصلاة والسلام .
(والكلام في الشرع والقدر هو من باب الطلب والإرادة ) يقال لهذا التوحيد التوحيدُ الطلبي والتوحيد الإرادي له أسماء كثيرة .
(من باب الطلب والإرادة الدائر بين الإرادة والمحبة ) الإرادة أصل في جميع الأعمال لأن الإنسان لا يعمل عملا من خير أو شر إلا بإرادة ، لأن الله خلقه وخلق فيه الإرادة وخلق له الاختيار وخلق له القدرة ، لذلك كما سيأتي مسألة الإرادة إرادة العبد من الأصل الذي ضل فيه بعض أهل الكلام الذين نفوا إرادة العبد .
" بين الإرادة والمحبة " المحبة في باب الشرع والقدر أن تحب الله وتحب مرضاته .
(وبين الكراهة والبغض ) تكره الشرك وتكره المعاصي وتكره الخروج على الشرع ، وتبغض أصحاب المعاصي والبدع نفيا .
(نفيا وإثباتا) إثبات ما أثبت الله لنفسه وما أثبته له رسوله عليه الصلاة والسلام ، ونفي ما نفى الله عن نفسه ونفى عنه رسوله عليه الصلاة والسلام ، إثبات شرع الله ، وإثبات القدر ، كل ذلك داخل في هذه الجمل .
(والإنسان يجد في نفسه الفرق بين النفي والإثبات والتصديق والتكذيب ) هذا شيء فطر عليه الإنسان (وبين الحب والبغض والحض ) وهو الحث على العمل على العمل بالشريعة (والمنع ) والامتناع عما نهى الله عنه .
(حتى إن الفرق بين هذا النوع) الذي هو توحيد الشرع والقدر (وبين النوع الآخر معروف عند العامة والخاصة) العامة والخاصة الذين لم تتغير فطرهم ، يفرقون بين النفي والإثبات وبين التوحيد الطلبي والخبري وبين توحيد العمل .
(وعند أصناف المتكلمين ) المتكلمون سواء كانوا أصابوا أو أخطئوا لكن يفرقون بين هذا النوع بين النفي والإثبات والكذب والصدق .
(عند أصناف المتكلمين في العلم ، كما ذكر ذلك الفقهاء في كتاب الأيمان) في باب الأيمان عندما يتكلمون على اليمين ، اليمين يجب أن تكون على المستقبل ، المستقبل الممكن كالسفر والقراءة والحفظ ، شيء تعمله في المستقبل ، وإذا كان في الماضي ، إن حلف على شيء ماض وهو كاذب يسمى اليمين الغموس ، لذلك الفقهاء يفرقون بين هذا وذاك وذكروا ذلك في كتاب الأيمان . (وكما ذكره المقسمون للكلام من أهل النظر والنحو) أهل النظر كما قلنا المتكلمون والفلاسفة عندما قسموا الكلام إلى خبر وإنشاء .
(والنحو والبيان) هؤلاء كلهم يتفقون على تقسيم الكلام إلى خبر يحتمل الصدق والكذب ويحتمل النفي والإثبات ، وإلى إنشاء هو الطلب .
( فذكروا أن الكلام نوعان : خبر وإنشاء ، والخبر دائر بين النفي والإثبات ) ( وبين الصدق والكذب ) ( والإنشاء أمر أو نهي أو إباحة ) هكذا ذكروا ، هذا كله توطئة للكلام الذي سيأتي إن شاء الله . نعم
قال رحمه الله تعالى (( وإذا كان كذلك فلا بد للعبد أن يثبت ما يجب إثباته له من صفات الكمال ، وينفي عنه ما يجب نفيه عنه مما يضاد هذه الحال ، ولا بد له في أحكامه من أن يثبت خلقه وأمره فيؤمن بخلقه المتضمن كمال قدرته وعموم مشيئته ويثبت أمره المتضمن ما يحبه ويرضاه من القول والعمل ، ويؤمن بشرعه وقدره إيمانا خاليا من الزلل
وهذا يتضمن التوحيد في عبادته وحده لا شريك له وهو التوحيد في القصد والإرادة والعمل ، والأول يتضمن التوحيد في العلم والقول كما دل على ذلك سورة " قل هو الله أحد " ودل على الآخر سورة " قل يا أيها الكافرون " وهما سورتا الإخلاص ، وبهما كان النبي صلى الله عليه وسلم يقرأ بعد الفاتحة في ركعتي الفجر وركعتي الطواف وغير ذلك ))
قال شيخ الإسلام رحمه الله (وإذا كان كذلك ) ما أشير إليه في هذه التوطئة (فلا بد للعبد أن يثبت ما يجب إثباته له من صفات الكمال ) لا تكون الصفة صفة كمال إلا إذا جاءت من عند الله أو من عند رسول الله صلى الله عليه وسلم هذا يجب أن يعتقده كل مسلم ، ما وصف الله به نفسه كله كمال ، وما وصفه به رسوله عليه الصلاة والسلام كله كمال ، ولا مصدر ثالث لإثبات صفات الله تعالى أبدا ، المصدر لإثبات صفات الله الكتاب والسنة ، وما جاء في الكتاب والسنة كمال كله .
يناقش بعض طلاب العلم لفظ ( الكمال ) الإخبار عن الله تعالى بـ ( بالكمال ) لا لأن الكمال أو الكامل من أسماء الله تعالى ، لا ، بل من باب الإخبار ، باب الإخبار أوسع من باب الصفات والأسماء ، أسماء الله تعالى توقيفية ، وصفاته توقيفية ، لكن هناك ألفاظ يخبر بها عن الله ليست هي من الصفات ولا هي من الأسماء ، تقول ( الله مريد كذا وكذا ) ( الله قديم ليس بحادث ) ( قديم ) ليس من أسماء الله ( مريد ) ليس من أسماء الله ، والإخبار بالكمال نأخذ الكمال من قوله تعالى " ليس كمثله شيء " لأن كل شيء ناقص غير الله وغير أسمائه وصفاته ، المخلوق من صفاته اللازمة النقص والفقر والجهل والظلم والعجز ، هذه نواقص ، صفات نقص تتوافر في المخلوق ، وينزه عنها الخالق ، والخالق موصوف بالكمال ، تنزهه عن هذه النواقص وأنه ليس كخلقه كمال ، هكذا يؤخذ الكمال استنباطا واستنتاجا من النصوص .
قال الشيخ رحمه الله (فلا بد للعبد أن يثبت ما يجب إثباته له من صفات الكمال) ما هو الشيء الذي يجب إثباته لله ؟ ما أثبته لنفسه أو أثبته له رسوله عليه الصلاة والسلام ، من الإيمان بالله أن تثبت لله ما أثبت لنفسه لأن في ذلك تصديق لخبره ، وأن تثبت له ما أثبت له رسوله الأمين لأن في ذلك تصديق لخبر رسول الله عليه الصلاة والسلام ، ونفي ما أثبت الله لنفسه ونفي ما أثبته له رسوله كفر بالله ، وكفر برسول الله عليه الصلاة والسلام ، لذلك القاعدة التي أجمع عليها السلف ( من أنكر أو نفى صفة ثابتة بالكتاب والسنة فهو كافر ) احفظ هذه القاعدة لكن افهم : ما من قاعدة إلا ولها مستثنيات ، الأصل : من نفى صفة ثابتة بالكتاب والسنة فهو كافر ، بعد أن تصدر الحكم هكذا عموما ترجع إلى النفاة فتدرس أحوالهم ، منهم من ينفي بعد أن عرف وليست له شبهة ، مع العلم وعدم الشبهة عنادا وخرابا في قلبه ، ذلك هو الكفر ، لأن حقيقة الكفر خراب القلب ، من علم بأن الصفة الفلانية ثابتة بالكتاب والسنة ثم عارض وعاند وأبى إلا أن ينفي هذا كافر كفرا بواحا ، ولكن هناك من قامت شبه أو شبهة ولو واحدة تحول بينه وبين الكفر ، كأن سمع صفة ثابتة بالكتاب والسنة ولكن اطلع على كلام أناس ينتسبون إلى العلم فيقولون : لا يليق بالله تعالى بأنه ينزل ، لا يليق بالله تعالى بأن يوصف بأنه في السماء ، درس ، عندما درس هذه العلوم درس على أساس أنها علوم إسلامية وعقيدة أهل السنة والجماعة بناء على هذه الدراسة وهذه الشبهة جعل يخبط في الصفات بالنفي والإثبات والتأويل ، هذا مريض يحتاج علاجا ويحتاج طبيبا ، يجب أن يعالج ولا يرمى خارج ملة الإسلام ، كفره كفر دون كفر حتى تزول هذه الشبهة ويتعلم .
هذه مسألة عالجها شيخ الإسلام وتعرض لها في كتابه الرد على البكري أيام مناظرته لعلماء الكلام كان يعالج هذه المسألة أي عدم التعميم وعدم إدخال جميع الناس في هذا التكفير العام ، التكفير قائم ولكن ليس كل إنسان يدخل في هذا ، إذ الناس تتفاوت بالجهل والمعرفة والشبهة وعدم الشبه .
(وينفي عنه ما يجب نفيه عنه) بين ذلك بقوله (مما يضاد هذه الحال) أي مما يضاد الكمال ، المراد بـ (هذه الحال) الكمال ، لأننا اتفقنا أن ما أثبته الله لنفسه كمال وما أثبته له رسوله عليه الصلاة والسلام كمال ، يجب إثبات ذلك ، وبمقابل ذلك يجب أن ينفي عن الله تعالى ما يضاد هذه الحال من النواقص ، أي أضداد تلك الصفات ، إذا أثبت له السمع والبصر ينفي عنه أضداد ذلك ، والكلام والإرادة والقدرة والحياة ، أضداد هذه الصفات يجب نفيها لأنها نقص .
(ولا بد له في أحكامه) وشرعه ( من أن يثبت خلقه وأمره فيؤمن بخلقه المتضمن كمال قدرته) هذا في باب القدر ، يؤمن بخلق الله تعالى أنه خالق كل شيء لأن ذلك متضمن كمال قدرته (وعموم مشيئته ويثبت أمره المتضمن بيان ما يحبه ويرضاه ) أي يجمع بين الإيمان بالقضاء والقدر وبين الإيمان بالشرع ، لا يعارض القضاء والقدر بالشرع ولا يعارض الشرع بالقضاء والقدر يؤمن بهذا وبذاك ، وبالنسبة للقضاء والقدر لا يسأل عن سر القدر ، يؤمن بأنه لا يقع في هذا الكون شيء إلا بإرادة الله تعالى وقدرته وإلا بعلمه وإلا بخلقه ، فهو وحده خالق كل شيء فعال لما يريد ، ولا يلزم من أن الله علم وقدر وشاء وقضى ونفذ أن يكون كل ما فعله خيرا ومحبوبا عند الله ، فالله سبحانه وتعالى يخلق الإيمان والكفر ويخلق الكافر والمؤمن ويخلق الشر والخير ويخلق الطاعة والإيمان ويخلق الطاعة والمعصية كل ذلك بخلق الله تعالى وقضائه وقدره ومشيئته ، إذ لا يقع في ملكه إلا ما يشاء ، ولا يلزم كما قلنا من عموم هذه المشيئة أن يكون كل ذلك محبوبا ، لأن هذه المخلوقات قد تجتمع فيها الإرادة الشرعية والإرادة الكونية وقد تنفرد الإرادة الكونية وحدها وقد تنفرد الإرادة الدينية وحدها يأتي لهذا مبحث خاص في الرسالة إن شاء الله .
(( فأما الأول وهو التوحيد في الصفات فالأصل في هذا الباب أن يوصف الله بما وصف به نفسه وبما وصفته به رسله نفيا وإثباتا فيثبت لله ما أثبته لنفسه وينفى عنه ما نفاه عن نفسه .
وقد علم أن طريقة سلف الأمة وأئمتها إثبات ما أثبته من الصفات من غير تكييف ولا تمثيل ومن غير تحريف ولا تعطيل .
وكذلك ينفون عنه ما نفاه عن نفسه مع إثبات ما أثبته من الصفات من غير إلحاد لا في أسمائه ولا في آياته ، فإن الله تعالى ذم الذين يلحدون في أسمائه وآياته كما قال تعالى " ولله الأسماء الحسنى فادعوه بها وذروا الذين يلحدون في أسمائه سيجزون ما كانوا يعملون " وقال تعالى " إن الذين يلحدون في آياتنا لا يخفون علينا أفمن يلقى في النار خير أمن يأتي آمنا يوم القيامة اعملوا ما شئتم ) الآية .
فطريقتهم تتضمن إثبات الأسماء والصفات مع نفي مماثلة المخلوقات إثباتا بلا تشبيه وتنزيها بلا تعطيل كما قال تعالى " ليس كمثله شيء وهو السميع البصير " .
ففي قوله " ليس كمثله شيء " رد للتشبيه والتمثيل ، وقوله " وهو السميع البصير " رد للإلحاد والتعطيل ))
الحمد لله والصلاة والسلام على رسوله الله وعلى آله وصحبه ، وبعد :
الدرس الثاني من دروس الرسالة التدمرية مبحث يتعلق في تحقيق الأصل الأول وهو ( توحيد الأسماء والصفات ) وقد تقدم الكلام على الأصل الثاني الذي هو توحيد ( الشرع والقدر ) المتضمن لتوحيد ( الألوهية ) ، جعل شيخ الإسلام رحمه الله في هذه الرسالة ( الأصل الأول ) توحيد الأسماء والصفات وتوحيد الربوبية معا هما يطلق عليهما ( التوحيد العلمي ) التوحيد العلمي جعله هو الأصل الأول ، لأن توحيد العبادة وتوحيد الألوهية هو توحيد العمل ، العلم قبل القول والعمل ، كأن توحيد الربوبية وتوحيد الأسماء والصفات من باب العلم ، تعلم أولا وتعمل ثانيا ، هذا هو السر في اعتبار توحيد الأسماء والصفات وتوحيد الربوبية الأصل الأول الذي يرتكز عليه الإيمان ، ثم ينتقل المرء من هذا العلم إلى العمل وهو توحيد العبادة ، وتوحيد الألوهية هو التوحيد العملي .
قال الشيخ رحمه الله تعالى (فأما الأول وهو التوحيد في الصفات فالأصل في هذا الباب أن يوصف الله بما وصف به نفسه وبما وصفته به رسله) يلاحظ قوله (وبما وصفته به رسله) ولم يقل ( بما وصفه به رسوله ) إشارة إلى اتحاد دين الأنبياء ، دين الأنبياء واحد في الأصول وإن كان الله سبحانه وتعالى جعل لكل أمة شرعة ومنهاجا مناسبة لحياتها وظروفها وأوقاتها لكن أصل الدين واحد ، الرسل كلهم دعوا دعوة واحدة لذلك قال (وبما وصفته به رسله نفيا وإثباتا ) .
ثم قال (فيثبت لله ما أثبته لنفسه وينفى عنه ما نفاه عن نفسه) وهذا يدخل فيه ما أثبتته له رسله وما نفته عنه رسله داخل في هذا أي لا يوصف الله إلا بما وصف به نفسه إذ لا يصفه أعلم منه ، ثم لا يصفه من خلقه أعلم من رسله ، إذن مصدر العقيدة الوحي ، إذا أردنا الاختصار نقول مصدر العقيدة بل مصدر الشريعة والعقيدة معا ومصدر الدين الإسلامي الوحي فقط ، وإن كان بالنسبة للفروع قد توجد بعض الأصول غير الكتاب والسنة كـ ( قياس العلة والإجماع ) أما في هذه الباب الذي نحن بصدده لا يوجد إلا الوحي ، إلا الكتاب والسنة ، عندما نثبت ما أثبت الله لنفسه وما أثبته له رسوله عليه الصلاة والسلام نلاحظ الأسس الآتية :
- إثبات بلا تشبيه .
- وتنزيه بلا تعطيل .
- وقطع الطمع عن إدراك الحقيقة .
هذه الأسس الثلاثة لا بد من ملاحظتها عند الإثبات ، بحيث لا يصل الإثبات إلى التشبيه ، أي نثبت ولا نبالغ في الإثبات إلى درجة التشبيه كما فعلت المشبهة ، قالوا : نثبت لله ولكن لا نعقل من هذه الصفات إلا كما نعقل في أنفسنا ، شبهوا صفات الله تعالى بصفات خلقه ، هذه مبالغة في الإثبات ، إذن نحن نثبت إثباتا بلا تشبيه .
وننزه تنزيها بلا تعطيل ، لا نبالغ في التنزيه إلى أن ندعي كما ادعى غيرنا أن إثبات الصفات يؤدي إلى التشبيه إذن من التنزيه نفي الصفات ، لا نصل إلى هذه الدرجة في إثباتنا وفي تنزيهنا ، وفي الوقت نفسه نقطع الطمع عن إدراك حقيقة صفاته سبحانه وتعالى لا نطمع أبدا ولا نحاول ، لماذا ؟ لأن الكلام في الصفات فرع عن الكلام في الذات ، آمنا بذات الله تعالى ولم نحاول إدراك حقيقة ذاته ، إذن كذلك لا يجوز أن نحاول إدراك حقائق صفاته ، هذا معنى قول السلف " الكلام في الصفات فرع عن الكلام في الذات يحذو حذوه " هذا يقال للنفاة ، ويقال للمؤولة المفرقة بين الصفات كالأشاعرة ، الكلام في بعض الصفات كالكلام في البعض الآخر ، إذا نفى الأشعري المجيء والنزول والاستواء مثلا مع إثباته للقدرة والإرادة والسمع والبصر يقال له : الكلام في بعض الصفات كالكلام في البعض الآخر ، لماذا تفرقون بين ما جمع الله ؟ هذا يشبه الإيمان ببعض الكتاب والكفر بالبعض الآخر ، لا نقول هو هُو ولكن نقول يشبه ذلك .
هذه الأسس لا بد من ملاحظتها وإنما اقتصرنا على ما جاء عن الله وعن رسول الله عليه الصلاة والسلام لأن نصوص الصفات ليس ألغازا ولا أحاجي ، واضحة ، معانيها واضحة من وضع الكلمة ، ومراد المتكلم يعرف من لفظه ، لو أراد المتكلم خلاف ظاهره لبين ذلك ، ولم يبين ، لذلك نقول : ظاهر النصوص مرادة لله ، عندما قال الله " وهو السميع العليم " إثبات السمع والبصر مراد لله ، وعندما قال الله " وجاء ربك والملك صفا صفّا " إثبات المجيء مراد لله ، ودعوى أن ظاهر النصوص غير مرادة لله تعالى فرية على الله سبحانه وتعالى وجرأة .
ثم قال الشيخ رحمه الله تعالى شيخ الإسلام (وقد علم أن طريقة سلف الأمة وأئمتها إثبات ما أثبته من الصفات من غير تكييف ولا تمثيل ومن غير تحريف ولا تعطيل) (علم أن طريقة السلف ) نقف عند السلف ، من هم السلف ؟ ومتى سموا بالسلف ؟ وما السبب في هذه التسمية ؟ وهل هناك أناس غير السلف ؟ هنا بحث ينبغي أن يفهمه طالب العلم .
السلف من حيث اللغة كل من سلفك وسبقك ، كل من سبقك من آبائك وأجدادك وشيوخك سلفك ، إذن سلفنا كل من سبقنا بالإيمان بالله وبرسوله وبكتابه وبالعمل بذلك ، أولئك هم السلف ، بالنسبة للتابعين سلفهم الصحابة ، وبالنسبة لتابع التابعين سلفهم الصحابة والتابعون ، وبالنسبة لنا : الصحابة والتابعون وتابع التابعين حتى أتباع التابعين ممن لم يغيروا ولم يبدلوا من سلفنا لأنهم سبقونا إلى هذا الميدان إلى هذه العقيدة .
لفظة ( السلف ) لقب اصطلاحي ، ( السلف وأهل السنة والجماعة والأثري ) هذه الألفاظ الثلاثة اصطلح عليها بعد أن تغيرت الأحوال وقل الذين يتبعون الصحابة ، أي في عهد العباسيين بعد أن دخل علم الكلام فغير مفاهيم كثيرة ونضج هذا العلم وغطى على منهج السلف حتى كاد يُجْهَل كما قال المقريزي عند ذلك إذا رأوا إنسانا ملتزما متمسكا ينهج منهج الصحابة قالوا هذا سلفي ، هذا أثري ، أي يتبع السلف ويتبع الأثر ، الأثر السنة ، وقالوا هذا من أهل السنة والجماعة ، وفي وقت متأخر ربما أطلقوا على هؤلاء أنه حنبلي نسبة إلى الإمام أحمد صاحب الامتحان الذي امتحن ونجح نجاحا جعل أهل عصره يعترفون له أنه إمام أهل السنة والجماعة وقامع البدعة ، لذلك كل من ينسب إليه يقال له حنبلي ، ومن توفيق الله تعالى كل الذين تمذهبوا بمذهب الإمام أحمد حتى في الفقهيات كانوا كلهم على منهج السلف إلا الأفراد القليلين الذين تأثروا بالأشعرية فيما بعد .
الشاهد لفظ السلف ، عندنا ( سلف ) و ( سلفيون ) و ( خلف ) والناس ثلاثة في هذا الباب ، إما سلف وهم الذين عنتهم الآية الكريمة " والسابقون الأولون من المهاجرين والأنصار " هؤلاء هم السلف الأول وهم الجماعة ، أما السلفيون داخلون في هذا العطف العظيم عطفهم الله على السابقين بقوله " والسابقون الأولون من المهاجرين والأنصار والذين اتبعوهم بإحسان " هؤلاء هم السلفيون ، الذين اتبعوا السلف بإحسان ، أي قبل أن يغيروا أو يبدلوا ونهجوا نفس المنهج ، هؤلاء والذين اتبعوا السلف بإحسان هم السلفيون .
بقي فريق ثالث ( الخلف ) كل من جاء بعد من قبله مغيرا لما كان عليه من قبله ومخالفا لمن كان قبله يقال له ( خَلَفَ ) أو ( خلْف ) لأنه خالف وقد أطلق القرآن على هؤلاء لقب ( الخلْف ) في موضعين " فخلف من بعدهم خلف أضاعوا الصلاة واتبعوا الشهوات فسوف يلقون غيا " في سورة مريم ، وقال " فخلف من بعدهم خلف ورثوا الكتاب " في آل عمران أطلق القرآن على الخَف لفظة الخلف بالسكون في موضعين ، الغالب كما يقول أهل اللغة : إذا كان مخالفا لمن قبله إلى الشر الغالب بالسكون ( الخلْف ) وقد يطلق بالخلَف .
إذن الناس في هذا الباب ثلاثة : ( سلف ) ( وسلفي ) ( وخلْف أو خلَف ) ولا يوجد في باب العقيدة المذاهب الأربعة ، لا توجد في هذا الباب المذاهب الأربعة ، هما مذهبان ( سلفي ) ( وخلفي ) لا ثالث لهما ، أما في باب الفروع كما يعلم طلاب العلم المذاهب المشهورة عند المسلمين أربعة وإلا هي أكثر من أربعين ، مذاهب أهل العلم في الفقهيات كما تعلمون من دراسة كتب الفقه والحديث أكثر من أربعين فقيها ، لكن هؤلاء الأربعة بارك الله في تلامذتهم وسجلوا آراءهم واستنتاجاتهم واستنباطاتهم فعرفت مذاهبهم وإلا يوجد من هو أعلم من بعضهم ، قيل : الليث بن سعد أعلم من مالك ، هما يعيشان في وقت واحد ، الوقت الذي كان يعيش فيه مالك في هذا المسجد يعيش الليث بن سعد في مصر إمام أهل مصر .
الشاهد في بابنا هذا المذهب مذهبان ( حق ) و ( باطل ) :
أما مذهب السلف فكله حق لأنه ليس مذهبا وضعيا اجتهاديا وقد أثنى الله على السلف في الآية السابقة من قال الله فيهم "والسابقون الأولون من المهاجرين والأنصار والذين اتبعوهم بإحسان رضي الله عنهم ورضوا عنه وأعد لهم جنات تجري تحتها الأنهار خالدين فيها " هذا الوعد العظيم والثناء العظيم إنما هو لخير هذه الأمة " خير الناس قرني ثم الذين يلونهم ثم الذي يلونهم " ونحن نطمع طمعا شديدا أن ندخل في المعطوفين " والذين اتبعوهم بإحسان " من فاز بهذا العطف فقد فاز ولكن نستعيذ بالله أن نكون ممن غير وبدل ، هذا الذي ينبغي أن يفهم ، لأن علم هذا الباب علم عملي ليس علم حكاية لذلك ينبغي أن تُعرف هذه الطوائف وهذه الطبقات من الناس والعمل على ضوء ذلك العلم .
(وأئمتها) أئمة السلف : علماؤهم المشهود لهم بالإمامة من الخلفاء الراشدين والأئمة المشهورين حتى في عهد التابعين وتابع التابعين يعتبرون من أئمة السلف ، هؤلاء يثبتون لله تعالى من الصفات ما أثبت لنفسه (من غير تكييف ولا تمثيل) التكييف والتمثيل أحيانا يفسرون تفسيرا واحدا ، يقولون التشبيه هو التمثيل والتمثيل هو التشبيه لكن عند التحقيق بينهما فرق دقيق أشار إلى هذا الفرق الشيخ فالح المهدي في كتابه هذا في ( ص 260 )
التشبيه ، لا يلزم من التشبيه المساواة من كل وجه .
ولكن يلزم من التمثيل المساواة من كل وجه .
ويفسر التكييف : بأن يحاول الإنسان أن يجعل لله أو يجعل لصفاته كيفا معينا ، وصفة معينة ، على صفة كذا وعلى هيئة كذا ، ويطلق التكييف على السؤال بكيف ، كيف علمه ؟ كيف سمعه ؟ كيف نزوله ؟ يقال لهذا تكييف .
إذن التكييف إما أن تجعل للصفة كيفية وصفة معينة أو أن تسأل عن كيفية وحقيقة الصفات بكيف .
وأما التمثيل : أن يزعم الإنسان أن صفة من صفات الله تعالى مثل صفات خلقه ، أو الله سبحانه وتعالى في ذاتِه ذاته كذوات خلقه ، هذا التمثيل لأن التمثيل يستلزم المساواة من كل وجه .
(ومن غير تحريف ولا تعطيل ) التحريف هو الميل ومنه الانحراف ، يقال للإنسان إذا لم يلتزم الدين ولم يتمسك يقال له منحرف ، أي مال منحرف أي مائل عن الحق ، إذن التحريف هو الميل .
يكون التحريف باللفظ ، تحريف الألفاظ ، تحريف اللفظ كقراءة بعض علماء الكلام لما تضايقوا من قوله تعالى " وكلم اللـهُ موسى تكليما " أرادوا أن يكون موسى هو المتكلم فحرفوا ، فقالوا " وكلم اللـهَ موسى تكليما " ، " وكلم اللـهُ موسى تكليما " يكون المتكلم هنا الله ، " وكلم اللـهَ " يكون المتكلم موسى ، " وكلم اللـهَ موسى تكليما " هكذا حرفوا تحريفا لفظيا ولكن لم ينجحوا فيما أرادوا ، فإذا حرفوا هنا فماذا يقولون في قوله تعالى " ولما جاء موسى لميقاتنا وكلمه ربه " هكذا حاوره بعض أهل العلم حتى أسكتوه ، ذلك الذي اقترح أن تُقرأ الآية هكذا في " كلم اللـهَ " بالنصب ، وهذا يعتبر التحريف في اللفظ .
أما التحريف في المعنى كقولهم " الرحمن على العرش استوى " بمعنى استولى ، " وجاء ربك " أي جاء الملك أو جاء أمره " ينزل ربنا " أي ينزل أمره أو ينزل الملك ، هذا تحريف في المعنى .
(من غير تحريف ولا تعطيل) أما التعطيل فهو أن يجحد الإنسان صفات الله تعالى وينفيها إما كلها أو بعضها ولفظ التعطيل يطلق على من ينفي جميع الصفات كالمعتزلة وعلى من ينفي بعض الصفات كالأشاعرة ، وإن كانت الأشاعرة يدخلون أحيانا في الصفاتية ، إذا قسموا الناس إلى النفاة وإلى الصفاتية تدخل الأشاعرة في الصفاتية أحيانا وفي النفاة أحيانا ، وعند الإنصاف هم إلى الإثباتية أقرب منهم إلى النفاة لماذا ؟ لأنهم حتى في الصفات التي حرفوها لم ينفوا نفيا قاطعا كالمعتزلة ولكنهم أولوا ، إلا أن ذلك التأويل آل إلى النفي فيما بعد ، وذلك واضح في تأويلهم أو في نفيهم صفة العلو وصفة الاستواء وفي نفيهم صفة الكلام وإن كانوا يعدون من المؤولة لكن في هاتين الصفتين هم من النفاة لأن كلامهم صريح في النفي هنا إذ في الكتب المقررة الآن على كثير من شباب المسلمين في كثير من الأقطار متن يسمى متن ( السنوسية ) هذا الكتاب ينص على العبارة الآتية ( ليس الله فوق العرش ولا تحت العرش ولا عن يمينه ولا عن شماله ) وهذا كما ترون نفي محض لصفة الاستواء وليس بتأويل ، لذلك يعدون من هذا الباب من الجهمية لأن هذه العقيدة في الأصل للجهمية فدخلت على الأشاعرة .
هذا هو معنى التحريف ومعنى التعطيل .
(وكذلك ينفون عنه تعالى ما نفاه عن نفسه مع إثبات ما أثبته من الصفات من غير إلحاد لا في أسمائه ولا في آياته) الإلحاد شبيه بالتحريف تماما لأن الإلحاد هو الميل ومنه اللحد لأنه مائل من وسط القبر إلى جهة القبلة قيل له لحد ، كذلك من ألحد في أسماء الله تعالى وصفاته - وللإلحاد أنواع - يقال له الملحد والملحد هو المحرف .
فالإلحاد يكون إلحادا بالتشبيه ، من شبه الله بخلقه أو شبه بعض صفاته بصفات خلقه فهو محرف وملحد ، إذن الإلحاد يأتي إلحاد تشبيه ويأتي إلحاد تعطيل ويأتي إلحادا كإلحاد المشركين الذين سموا بعض أصنامهم بأسماء مشتقة من أسماء الله تعالى كاللات والعزى ، هذا نوع من الإلحاد ، وهناك إلحاد في التسمية ، كأن سمت النصارى رب العالمين أبا هذا إلحاد إنه سبحانه لم يلد ولم يولد ، تسميته أبا إلحاد ، كذلك تسمية الفلاسفة اللهَ رب العالمين بأنه العقل الفعال أو بأنه العلة أو علة العلل هذه كلها إلحاد ، تركوا أسماء الله الواردة في الكتاب والسنة وسموا رب العالمين بأسماء من عند أنفسهم ، أو وصف الله تعالى بما لا يليق به كما وصفت اليهود " إن الله فقير ونحن أغنياء " أو قالوا " يد الله مغلولة " كل هذه من أنواع الإلحاد .
أما أهل السنة والجماعة لا يلحدون لا في أسمائه ولا في صفاته ولا في آياته بل يسلمون تسليما ، (من غير إلحاد في أسمائه ولا في آياته).
ثم قال ( فإن الله تعالى ذم الذين يلحدون في أسمائه وآياته ) ذمهم وأوعدهم ( كما قال تعالى " ولله الأسماء الحسنى ) التي بلغت الكمال في الحسن ، الأسماء الحسنى لا يشارك الله أحد في التسمية بها وإن حصل الاشتراك إنما يحصل في المطلق اللفظي أو المطلق الكلي ، أما في حقيقة الأسماء وفي حقيقة الصفات لا أحد يشارك الله في ذلك (" ولله الأسماء الحسنى فادعوه بها") فادعوا الله بها ، لكن هل الأسماء تدعى ؟ الله يدعى بأسمائه وصفاته ، ولكن هل الأسماء تدعى ؟
انتبهوا لهذه المسألة ، هل ممكن للإنسان كما يقول يا الله يقول : يا علم الله يا سمع الله اغفر لي ، يا سمع الله اغفر لي ، يا بصر الله أعطني هل يجوز هذا ؟ . .
نبه شيخ الإسلام على أن هذا كفر بالاتفاق ، الطلب من صفات الله تعالى محضة كأنها مجردة عن الله تعالى لا يجوز ، تدعو الله بأسمائه وصفاته ، لكن لا تدعو اسما ولا تدعو صفة ، راجعوا ، هذه المسألة دقيقة ، في كتاب الرد على البكري ، تقريبا في حدود – ما أضبط الآن الصفحة – ولكن في الجزء الأول تجدون أقرب إلى أول الكتاب نبه على ذلك شيخ الإسلام . فلنواصل :
(" ولله الأسماء الحسنى فادعوه بها وذروا الذين يلحدون في أسمائه ") دعوهم ("سيجزون ما كانوا يعملون ") ولم يبين نوع الجزاء ومن بلاغة القرآن إبهام نوع الجزاء خيرا كان أو شرا يدل على تفخيم وتعظيم ذلك الجزاء ("سيجزون ما كانوا يعملون ") أي جزاء ؟ جزاء عظيما مناسبا لجرمهم وهو الإلحاد .
(وقال تعالى " إن الذين يلحدون في آياتنا لا يخفون علينا ") يكفي هذا وعيدا ولو قبل أن يأتي ما بعده (لا يخفون علينا) نحن نعلمهم ، نسمع كلامهم ونعلم منهم كل شيء ( لا يخفون علينا ) فسوف نجازيهم ، يكون المعنى هكذا .
(أفمن يلقى في النار خير أمن يأتي آمنا يوم القيامة) هذا وعيد آخر ، وعيد بأن من يلحدون في أسماء الله تعالى وآياته وصفاته يلقون في النار ، هل هم ومن يأتي آمنا يوم القيامة وهم المسلِّمون لله السالمون من الإلحاد الذين سلّموا لله ولرسوله عليه الصلاة والسلام ولم يلحدوا في آياته وأسمائه وصفاته ، هؤلاء جزاؤهم يأتون يوم القيامة آمنين ، جعلني الله وإياكم منهم .
(اعملوا ما شئتم ) وعيد ثالث (اعملوا ما شئتم ) قد يأتي الكلام في اللغة العربية بصيغة الأمر ولا يراد به الأمر بل يراد به التهديد الشديد ( افعلوا ما شئتم فسوف تلقون جزاء أعمالكم ).
(فطريقتهم) طريقة السلف الذين عرفنا من هم ، وطريقة أئمة السلف (تتضمن إثبات الأسماء والصفات مع نفي مماثلة المخلوقات) ليس من طريقتهم إثبات الأسماء المجردة - كما فعلت المعتزلة - مع نفي الصفات ، لأن في إثبات الأسماء المجردة كالأعلام التي لا تدل إلا على المسمى لا تدل على المدح ، لا مدح فيها ولا كمال ، ولكن لأن الصفات من معاني الأسماء ، إذا جرت الأسماء من معانيها ذلك معناه نفي للصفات كلها ، سميع لكن بلا سمع ، بصير لكن بلا بصر ، هذا تلاعب لا يوافق حتى أسلوب اللغة العربية .
ثم قال (مع نفي مماثلة المخلوقات ) لأن الخالق والمخلوق لا يشتركان أبدا في الحقائق الموجودة في الخارج ، كما سيأتي تفصيل ذلك في كلام الشيخ ، والمشاركة إنما تقع في اللفظ وفي المعنى المطلق العلم الذي لا وجود له إلا في الذهن لكن في الخارج لا يوجد كل شيء إلا مختصا لا اشتراك فيه ، سمع المخلوق مختص به فالله ينزه أن يشارك المخلوق في خصائص سمعه ، فسمع الخالق مختص به فالله منزه أن يشارك أحدا في خصائص سمعه ، وقس على ذلك سائر الصفات .
(إثباتا بلا تشبيه وتنزيها بلا تعطيل )كما تقدم (إثباتا بلا تشبيه ) أي دون مبالغة في الإثبات حتى يصل إلى التشبيه (وتنزيها بلا تعطيل)دون مبالغة في التنزيه حتى يصل إلى التعطيل بل الوسط ، ودائما الأمة وسط بين اليهودية والنصرانية وأهل السنة وسط بين المفرطين ، بين أهل التشبيه وبين أهل التعطيل وسط بينهم .
(كما قال تعالى " ليس كمثله شيء وهو السميع البصير ") ومن أراد أن ينزه الله التنزيه اللائق به يقرأ هذه الآية (" ليس كمثله شيء ") نفي للمماثلة ( "وهو السميع البصير ") إثبات للسمع والبصر .
لذلك قال الشيخ (ففي قوله " ليس كمثله شيء " رد للتشبيه والتمثيل ، وقوله " وهو السميع البصير " رد للإلحاد والتعطيل) والنتيجة ( إثبات بلا تشبيه وتنزيه بلا تعطيل ) هذه هي الطريقة التي سار عليها سلف هذه الأمة الذين نالوا ثناء الله وثناء رسوله عليه الصلاة والسلام والوعد العظيم من رب العالمين بالجنة وهم " السابقون الأولون " ، نعم اقرأ .
(( والله سبحانه بعث رسله بإثبات مفصل ونفي مجمل فأثبتوا لله الصفات على وجه التفصيل ونفوا عنه ما لا يصلح له من التشبيه والتمثيل كما قال تعالى " فاعبده واصطبر لعبادته هل تعلم له سميا " قال أهل اللغة هل تعلم له سميا أي نظيرا يستحق مثل اسمه ، ويقال مساميا يساميه وهذا معنى ما يروى عن ابن عباس رضي الله عنهما " هل تعلم له سميا " مثيلا أو شبيها .
وقال تعالى " لم يلد ولم يولد ولم يكن له كفوا أحد "
وقال تعالى " فلا تجعلوا لله أندادا وأنتم تعلمون "
وقال تعالى " ومن الناس من يتخذ من دون الله أندادا يحبونهم كحب الله والذين آمنوا أشد حبا لله "
وقال تعالى " وجعلوا لله شركاء الجن وخلقهم وخرقوا له بنين وبنات بغير علم سبحانه وتعالى عما يصفون بديع السماوات والأرض أنى يكون له ولد ولم تكن له صاحبة وخلق كل شيء وهو بكل شيء عليم "
وقال تعالى " تبارك الذي نزل الفرقان على عبده ليكون للعالمين نذيرا الذي له ملك السماوات والأرض ولم يتخذ ولدا ولم يكن له شريك في الملك "
وقال تعالى " فاستفتهم ألربك البنات ولهم البنون ،أم خلقنا الملائكة إناثا وهو شاهدون ،ألا إنهم من إفكهم ليقولون ،ولد الله وإنهم لكاذبون ،أصطفى البنات على البنين ،مالكم كيف تحكمون ،أفلا تذكرون ،أم لكم سلطان مبين ،فأتوا بكتابكم إن كنتم صادقين ،وجعلوا بينه وبين الجنة نسبا ولقد علمت الجنة إنهم لمحضرون ،سبحان الله عما يصفون ،إلا عباد الله المخلصين " إلى قوله " سبحان ربك رب العزة عما يصفون ،وسلام على المرسلين ،والحمد لله رب العالمين "
فسبح نفسه عما يصفه المفترون المشركون وسلم على المرسلين لسلامة ما قالوه من الإفك والشرك وحمد نفسه إذ هو سبحانه المتسحق للحمد بما له من الأسماء والصفات وبديع المخلوقات ))
والله أعلم وصلى الله وسلم وبارك على نبينا محمد وآله وصحبه .
الشريط الثاني :
- البحث في المطلق الكلي يأتي مفصلا لكن بالاختصار ما يسمى بالمطلق الكلي لا وجود له في الخارج مثال ذلك ( علم ) قبل أن تقول علم زيد أو علم عمرو أو علم الله أو علم المخلوق ، هذا الـ ( العلم ) المطلق غير المقيد وغير المضاف لا وجود له في الخارج ، إذا قلت ( علم زيد ) ظهر في الخارج ، عُرِف بهذه الإضافة ، هذه الإضافة تُخَصِّص ، وإذا قلت ( علم الله ) عرِف وخُصِّص ، ( علم زيد ) خاص بزيد ( وعلم الله ) خاص بالله لا مشاركة بينهما لكن المشاركة تقع في المطلق الكلي ، هذا ( العلم ) غير المقيد وغير المضاف مشترك بين جميع العلوم لأنه في الذهن لا وجود له في الخارج ، المشاركة في المطلق الكلي لا تضر وهذا أمر لا بد منه لتصور الحقائق ، لكن بعد إضافة صفة الله إلى الله وصفة المخلوق إلى المخلوق لا مشاركة مطلقا ، يأتي مزيد الكلام على هذه المسألة في كلام الشيخ وكلام الشارح نفسه والله أعلم .
- في درس أمس يسأل طالب علم عن النسبة بين الإرادة الشرعية والإرادة الكونية ، الإرادة الشرعية تستلزم المحبة والرضا والأمر ، والإرادة الكونية بمعنى المشيئة العامة ، المشيئة والإرادة الكونية بمعنى واحد لا تستلزم الرضا والمحبة ، أي : الله قد يشاء ويريد كونا ما لا يحبه ولا يرضاه ، إذ لا يوجد في خلقه غير ما يريده ويشاؤه ويعلمه ، تجتمع الإرادة الكونية والإرادة الشرعية من باب المثال في إيمان أبي بكر مثلا ، أراد الله وعلم أزلا وكتب وشاء بأن أبا بكر يكون في مقدمة الذين يؤمنون برسول الله عليه الصلاة والسلام ، وأمر الله بالإيمان وأحب إيمانه فآمن ، اجتمعت في إيمانه الإرادة الكونية والإرادة الشرعية ، فانفردت الإرادة الكونية في كفر أبي جهل ، أي : علم الله وكتب وسبق في علمه بأنه سوف يعاند فيكفر ولا يؤمن ، ولم تجتمع هنا الإرادة الشرعية ، بمعنى : لأن الله لا يحب الكفر والفسوق والعصيان ، ليس ( إيمانه ) محبوبا ولكنه مراد ومشاء لله تعالى بالإرادة الكونية ، فتنفرد الإرادة الدينية من باب المثال في إيمان أبي جهل ، إيمان أبي جهل لو وجد يكون محبوبا عند الله ولكن لم يرده الله كونا وأزلا لذلك لم يقع ، هكذا مثلوا من باب المثال وتكون القسمة ثلاثية لا رابع لها والله أعلم .
- الله سبحانه وتعالى يدعى بأسمائه وصفاته لا تدعى الأسماء وحدها ، ( عليم ) اسم من أسماء الله تعالى ، ( العلم ) صفة من صفات الله ، فرِّقوا بين الصفة وبين الاسم أولا ، الصفة معنى من معاني الأسماء ، مثلا : لا يجوز أن تقول يا سمع الله ، يا علم الله ، يا كلام الله اغفر لي أو أعطني ، لا يجوز ، إنما تقول : اللهم إني أسألك بسمعك وبصرك ورحمتك وعفوك وهكذا ، أحلتكم بصفتكم طلاب على مرجع ولم أستحسن التوسع لوجود غيركم ممن قد يشوش عليه مثل هذا البحث لذلك اكتفوا بالمرجع والمكتبة قريبة والكتاب موجود بحمد الله .
قال شيخ الإسلام رحمه الله تعالى : (( والله سبحانه بعث رسله بإثبات مفصل ونفي مجمل فأثبتوا لله الصفات على وجه التفصيل ونفوا عنه ما لا يصلح له من التشبيه والتمثيل كما قال تعالى " فاعبده واصطبر لعبادته هل تعلم له سميا " قال أهل اللغة هل تعلم له سميا أي نظيرا يستحق مثل اسمه ، ويقال مساميا يساميه وهذا معنى ما يروى عن ابن عباس رضي الله عنهما " هل تعلم له سميا " مثيلا أو شبيها .
وقال تعالى " لم يلد ولم يولد ولم يكن له كفوا أحد "
وقال تعالى " فلا تجعلوا لله أندادا وأنتم تعلمون "
وقال تعالى " ومن الناس من يتخذ من دون الله أندادا يحبونهم كحب الله والذين آمنوا أشد حبا لله "
وقال تعالى " وجعلوا لله شركاء الجن وخلقهم وخرقوا له بنين وبنات بغير علم سبحانه وتعالى عما يصفون بديع السماوات والأرض أنى يكون له ولد ولم تكن له صاحبة وخلق كل شيء وهو بكل شيء عليم "
وقال تعالى " تبارك الذي نزل الفرقان على عبده ليكون للعالمين نذيرا الذي له ملك السماوات والأرض ولم يتخذ ولدا ولم يكن له شريك في الملك "
وقال تعالى " فاستفتهم ألربك البنات ولهم البنون ،أم خلقنا الملائكة إناثا وهو شاهدون ،ألا إنهم من إفكهم ليقولون ،ولد الله وإنهم لكاذبون ،أصطفى البنات على البنين ،مالكم كيف تحكمون ،أفلا تذكرون ،أم لكم سلطان مبين ،فأتوا بكتابكم إن كنتم صادقين ،وجعلوا بينه وبين الجنة نسبا ولقد علمت الجنة إنهم لمحضرون ،سبحان الله عما يصفون ،إلا عباد الله المخلصين " إلى قوله " سبحان ربك رب العزة عما يصفون ،وسلام على المرسلين ،والحمد لله رب العالمين "
فسبح نفسه عما يصفه المفترون المشركون وسلم على المرسلين لسلامة ما قالوه من الإفك والشرك وحمد نفسه إذ هو سبحانه المتسحق للحمد بما له من الأسماء والصفات وبديع المخلوقات ))
الحمد لله والصلاة والسلام على رسول الله وعلى آله وصحبه وبعد :
الدرس الثالث من دروس الرسالة التدمرية لشيخ الإسلام ابن تيمية ، قبل أن نشرع في الدرس نقدم مقدمة ، هذه المقدمة أملتها الظروف وهي أن بعض الناس الذين لا يعرفون قيمة العقيدة وقيمة هذه الكتب كتب الأئمة التي تدرس في باب العقيدة قد يشوشوا على صغار الطلبة : لماذا تُدْرَس هذه الكتب كتب ابن حنبل وابن تيمية وابن القيم ومن في طبقتهم ، هذه الكتب قديمة لماذا لا تدرس الكتب الحديثة ؟
الشاب الساذج قد ينطلي عليه مثل هذا الكلام ، لذلك ينبغي التنبيه على أن ما يُقرأ ينقسم إلى قسمين :
- كتب أساسية في العقيدة .
- وكتب الثقافة .
أما كتب الثقافة فلطالب العلم الناضج له أن يقرأ ما يشاء من كتب العلماء المعروفين بالاستقامة ومن كتب الطوائف الأخرى والفرق الأخرى وكتب أصحاب الانتماءات كل ما يُكتب ينبغي أن يُقرأ إذا كان هناك وقت يساعدك ، هذه كتب الثقافة ، كتب الثقافة تدرس لهدفين اثنين :
- الهدف الأول : يؤخذ ما فيها من الخير ، وبأسلوب مناسب أسلوب عصري لأنه كتب بأسلوب عصرك ، تأخذ ما فيه من الخير بدون تكلف والأسلوب أسلوبك والخير معروف لديك .
- الأمر الثاني : ليرد ما فيها من الشبه والانحرافات ، ولتعرف من قراءة هذه الكتب اتجاه أصحاب الكتب ، هل هو اتجاه سليم يتمشى مع روح الإسلام أو هو اتجاه منحرف ، تعرف لكل إنسان موقعه وموقفه .
هذا بالاختصار ، لهذا تدرس كتب الثقافة العامة .
أما كتب التوحيد وكتب العقيدة وكتب الحديث وكتب الفقه هذه أحكام ، أساس ، أساس الإسلام ينبغي أن تُدرس وتؤخذ العقيدة من الذين عرفوا بالاستقامة ويُحافَظ على كتبهم وتحفظ كتبهم ، الذين ينتقدون قراءة هذه الكتب عليهم أن ينتقدوا عندما نقرأ كتاب الصلاة والصيام والزكاة والحج في نيل الأوطار في صحيح البخاري في صحيح مسلم فليقولوا هذه كتب قديمة فلتترك ، كما أن الأحكام لا يقال فيها إنها قديمة فتترك ، وكتب الأحكام أيضا فكتب العقيدة من باب أولى ، أساس الإسلام ، ينبغي أن تدرس العقيدة في كل وقت وحين ويحافظ عليها وخصوصا العقيدة على المنهج السلفي السليم ، لأننا بحمد الله إنما ندرس العقيدة على المنهج ، المنهج السليم منهج السلف الصالح تحقيق توحيد العبادة وتحقيق توحيد الأسماء والصفات وعرض توحيد الربوبية عرضا للاستدلال به على توحيد العبادة ، والذي ينبغي أن ينتقد ذلك المنهج الذي يدرسه كثير من طلبة العلم من شبابنا المسلمين في كثر من الأقطار الذين يرددون توحيد الربوبية ويقضون أعمارهم في توحيد الربوبية الذي لم يجهله أبو جهل نفسه ، ما الفائدة في تكرار توحيد ( الربوبية ) في كل وقت وحين وأنت تجهل تحقيق توحيد العبادة وتحقيق توحيد الأسماء والصفات ؟ هما محل الخصومة الآن ومحل الحاجة الآن ، تترك محل الحاجة وتجتهد فيما لا خلاف فيه قديما وحديثا ، اللهم إلا ما حصل من بعض الملحدين الذين أنكروا وجود الله تعالى عنادا لذلك لا تؤثر فيكم ثرثرة بعض الكتاب المعاصرين الذين ينتقدون منهج السلف في باب الأسماء والصفات وفي توحيد العبادة ، يُدرس هذا المنهج وهذه العقيدة ويُهتم بها أكثر من الاهتمام بالصلاة والزكاة والحج لأن هذه أساسها العقيدة ، إذا كانت العقيدة فاسدة ما يعتقده العبد نحو ربه ودينه ونبيه ، لا صلاة له ولا صيام ولا زكاة إلى آخره .
لذلك ينبغي التنبيه على هذا وعدم الإصغاء إلى تلبيس الملبسين وبالله التوفيق .
وبعد :
قال شيخ الإسلام ابن تيمية في رسالته التدمرية (والله سبحانه وتعالى بعث رسله بإثبات مفصل ) لم يقل ( بعث رسوله ) بل قال (بعث رسله) إشارة إلى أن دين الرسل واحد أصول دين الرسل واحدة وإنما جعل الله في الشريعة منهجا يناسب كل زمان وكل مكان ، جعل لكل أمة شرعة ومنهاجا في باب العبادة في المعاملات في الأحكام ، أما أصول الدين في المطالب الإلهية وفي النبوات وفي شؤون المعاد لا تختلف أبدا إلى هذا يشير الشيخ بقوله (بعث الله رسله بإثبات مفصل ونفي مجمل) – يكتب هنا - أي غالبا ، لأن الإثبات قد يأتي مجملا والنفي قد يأتي مفصلا وهذا أوضحه الشيخ في الواسطية كما تعلمون لذلك هذا إنما هو غالبا هكذا ، وإلا كما ستأتي الأمثلة في هذه الآيات التي أوردها الشيخ تجدون أحيانا الإثبات مجملا والنفي مفصلا يأتي أحيانا هكذا .
(فأثبتوا لله الصفات على وجه التفصيل ونفوا عنه ما لا يصلح له من التشبيه والتمثيل) لأن الإثبات هو الأصل ، إثبات الصفات هو الأصل والتنزيه إنما هو مبالغة في ذلك الإثبات ، لذلك يكفي فيه الإجمال .
(ونفوا عنه ما لا يصلح له من التشبيه والتمثيل ) تكلمنا فيما تقدم في التفريق بين التشبيه والتمثيل ، التشبيه لا يلزم منه أن يكون من كل وجه ، أي : بين المشبَّه والمشبَّه به ، أما التمثيل يلزم منه ذلك كما تقدم .
(كما قال تعالى " فاعبده واصطبر لعبادته هل تعلم له سميا " ) استفهام إنكاري (هل تعلم له سميا) هذا إجمال ، إجمال في النفي ، (هل تعلم له سميا) في ذاته وصفاته وأفعاله ، هذا معنى الإجمال .
(قال أهل اللغة هل تعلم له سميا أي نظيرا يستحق مثل اسمه ، ويقال مساميا يساميه - أي يساويه - وهذا معنى ما يروى عن ابن عباس رضي الله عنهما " هل تعلم له سميا " مثيلا أو شبيها) المعنى واحد اختلاف في العبارات فقط .
(وقال تعالى " لم يلد ولم يولد ولم يكن له كفوا أحد ") ماذا يسمى هذا ؟ هذا نفي مفصّل ، انتبه ، لذلك قلنا [غالبا] جاء النفي هنا مفصلا (لم يلد ولم يولد ولم يكن له كفوا أحد) أي على خلاف الغالب ، جاء النفي هنا مفصلا على خلاف الغالب .
(وقال تعالى " فلا تجعلوا لله أندادا وأنتم تعلمون ") (لا تجعلوا لله أندادا) نظراء لا في الذات ولا في الأسماء ولا في الصفات هذا مجمل ، هذا نفي مجمل .
(ومن الناس من يتخذ من دون الله أندادا) هذا وإن كان ليس نفيا صريحا لكنه ذكر في معرض الذم وهو يتضمن النفي ، (ومن الناس من يتخذ من دون الله أندادا) لم يذكر مدحا لهم ولكن ذما لهم .
(يحبونهم كحب الله والذين آمنوا أشد حبا لله) محل الشاهد من الآية (من يتخذ من دون الله أندادا يحبونهم كحب الله) لأن ذِكر ذلك في معرض الذم يتضمن النفي .
(وقال تعالى " وجعلوا لله شركاء الجن وخلقهم وخرقوا له بنين وبنات بغير علم سبحانه وتعالى عما يصفون ،بديع السماوات والأرض أنى يكون له ولد ولم تكن له صاحبة وخلق كل شيء وهو بكل شيء عليم ") قال (أنى يكون له ولد) نفي ، نفي للولد (ولم تكن له صاحبة) نفي للصاحبة إذن هذا نفي مفصل (وخلق كل شيء وهو بكل شيء عليم) (وهو بكل شيء عليم) وهذا إثبات يحتمل أن يكون مجملا باعتبار المعلومات أما باعتبار إثبات العلم إثبات مفصل إثبات للعلم .
(وقال تعالى " تبارك الذي نزل الفرقان على عبده ليكون للعالمين نذيرا الذي له ملك السماوات والأرض ولم يتخذ ولدا ولم يكن له شريك في الملك ") ماذا يسمى هذا ؟ .. نفي مفصّل ، كل هذا على خلاف الغالب لأن الشيخ لا يريد من إيراده هذه الآيات الحصر وإنما هي أمثلة .
(وقال تعالى " فاستفتهم ألربك البنات ولهم البنون) كذلك نفي مفصل (أم خلقنا الملائكة إناثا وهو شاهدون ،ألا إنهم من إفكهم ليقولون ،ولد الله وإنهم لكاذبون) كل هذا نفي مفصل وإن لم يكن صريحا في النفي (أصطفى البنات على البنين) كذلك (مالكم كيف تحكمون) كل هذا نفي مفصل (أفلا تذكرون ،أم لكم سلطان مبين ،فأتوا بكتابكم إن كنتم صادقين ،وجعلوا بينه وبين الجنة نسبا ولقد علمت الجنة إنهم لمحضرون ،سبحان الله عما يصفون) (سبحان الله عما يصفون) نفي مجمل لأن هذا التنزيه يتضمن النفي ، ثم قال (عما يصفون) يشمل وصفهم بإثبات الولد وإثبات الصاحبة أو غير ذلك مما وصف به الكفار والمشركون .
(وسلم على المرسلين لسلامة ما قالوه من الإفك والشرك وحمد نفسه إذ هو سبحانه المتسحق للحمد بما له من الأسماء والصفات وبديع المخلوقات) ..
(سبحان ربك) يتضمن التنزيه العام يمكن أن يقال فيه نفي مجمل لأن التنزيه عن كل ما لا يليق بالله تعالى داخل في النفي المجمل ..
راجعوا في هذه المسألة شرح الواسطية ، هناك إشارة إلى أن النفي يأتي مجملا ومفصلا وكذلك الإثبات يأتي مفصلا ومجملا ، في أصرح من هذا هناك .
قال رحمه الله تعالى ((وأما الإثبات المفصل فإنه ذكر من أسمائه وصفاته ما أنزله في محكم آياته كقوله "الله لا إله إلا هو الحي القيوم" الآية بكمالها ،وقوله "قل هو الله أحد ،الله الصمد" السورة وقوله "وهو العليم الحكيم""وهو العليم القدير""وهو السميع البصير""وهو العزيز الحكيم""وهو الغفور الرحيم ""وهو الغفور الودود ذو العرش المجيد فعال لما يريد""هو الأول والآخر والظاهر والباطن وهو بكل شيء عليم ،هو الذي خلق السماوات والأرض في ستة أيام ثم استوى على العرش يعلم ما يلج في الأرض وما يخرج منها وما ينزل من السماء وما يعرج فيها وهو معكم أينما كنتم والله بما تعملون بصير"
" وقوله ذلك بأنهم اتبعوا ما أسخط الله وكرهوا رضوانه فأحبط أعمالهم " وقوله " فسوف يأتي الله بقوم يحبهم ويحبونه أذلة على المؤمنين أعزة على الكافرين "الآية وقوله "رضي الله عنهم ورضوا عنه ذلك لمن خشي ربه" وقوله "ومن يقتل مؤمنا متعمدا فجزاؤه جهنم خالدا فيها وغضب الله عليه ولعنه" وقوله " إن الذين كفروا ينادون لمقت الله أكبر من مقتكم أنفسكم إذ تدعون إلى الإيمان فتكفرون "وقوله " هل ينظرون إلا أن يأتيهم الله في ظلل من الغمام والملائكة " وقوله "ثم استوى إلى السماء وهي دخان فقال لها وللأرض ائتيا طوعا أو كرها قالتا أتينا طائعين .
وقوله "وكلم الله موسى تكليما " وقوله " وناديناه من جانب الطور الأيمن وقربناه نجيا " وقوله "ويوم يناديهم فيقول أين شركائي الذين كنتم تزعمون " وقوله "إنما أمره إذا أراد شيئا أن يقول له كن فيكون " وقوله "هو الله الذي لا إله إلا هو عالم الغيب والشهادة هو الرحمن الرحيم ،هو الله الذي لا إله إلا هو الملك القدوس السلام المؤمن المهيمن العزيز الجبار المتكبر سبحان الله عما يشركون ،هو الله الخالق البارئ المصور له الأسماء الحسنى يسبح له ما في السماوات والأرض وهو العزيز الحكيم "
وإلى أمثال هذه الآيات والأحاديث الثابتة عن النبي صلى الله عليه وسلم في أسماء الرب تعالى وصفاته ، فإن في ذلك من إثبات ذاته وصفاته على وجه التفصيل وإثبات وحدانيته بنفي التمثيل ما هدى الله به عباده إلى سواء السبيل فهذه طريقة الرسل صلوات الله وسلامه عليهم أجمعين ))
قال شيخ الإسلام رحمه الله تعالى (وأما الإثبات المفصل) فهو الغالب كما تقدم ، وإنما كان غالبا لأنه هو المقصود أيضا .
(فإنه ذكر من أسمائه وصفاته ما أنزله في محكم آياته) إشارة إلى أن الأسماء والصفات أو باب الأسماء والصفات باب توقيفي ليس لأحد أن يجتهد فيزيد من عند نفسه في أسماء الله تعالى وصفاته .
(كقوله "الله لا إله إلا هو الحي القيوم") أثبت لنفسه الحياة واسمه ( الحي ) و (القيوم ) وهذان الاسمان كل الصفات الذاتية راجعة إلى اسمه تعالى ( الحي ) وكل الصفات الفعلية راجعة إلى اسمه تعالى ( القيوم ) ، ( الحي ) أي بالحياة الكاملة ، الحياة الكاملة تتضمن ( العلم) ( والسمع) ( والبصر ) ( والكلام ) وغير ذلك من الصفات هذا معنى رجوع الصفات الذاتية إلى اسمه تعالى ( الحي ) وإنما يحصل النقص في ( العلم ) ( والسمع ) ( والبصر ) لنقص الحياة ، لما كانت حياتنا ناقصة لزم من ذلك أن يكون علمنا ناقصا محدودا ، ويعتري سمعنا وبصرنا وجميع صفاتنا نقص وعيب لأن الحياة نفسها ناقصة ، ولما كانت حياة الله الحياة الكاملة من كل وجه استلزمت ثبوت جميع الصفات الذاتية الكاملة .
(القيوم) القائم بنفسه الذي لا يحتاج إلى غيره في وجوده ، المقيم لغيره لا يقوم شيء إلا بإقامته ، والمقيم على غيره أيضا بتدبير أمور عباده وشؤونهم ، إذن جميع الصفات الفعلية راجعة إلى هذا الاسم العظيم ، وقد قال بعضهم : ( القيوم ) هو الاسم الأعظم ، أو ( الحي القيوم ) معا .
الشاهد في درسنا إثبات ( الحي ) وإثبات الحياة وإثبات أنه ( القيوم ) وإثبات القِيام بنفسه والقيام على غيره بالتفصيل ، ثم كمّل الآية آية الكرسي بكمالها .
(قل هو الله أحد ،الله الصمد") إثبات مفصل (قل هو الله أحد ،الله الصمد") وقال (السورة) إذا أكملنا السورة سوف ننتقل إلى النفي المفصل ولكن هذا هو محل الشاهد من السورة .
("وهو العليم الحكيم") إثبات مفصل واضح .
("وهو العليم القدير""وهو السميع البصير") هذه الأسماء كما تعلمون تدل على المعاني في التفصيل : على العلم وعلى الحكمة وعلى القدرة وعلى السمع وعلى البصر لأن من منهج ومن طريقة أهل السنة والجماعة أن الأسماء تدل على المعاني وتلك المعاني هي الصفات ، لا نقول كما قالت المعتزلة : عليم بلا علم سميع بلا سمع بصير بلا بصر ، وما ذكر في كتاب ( الحيدة ) في هذا المعنى اختلف أهل العلم في توجيه ذلك ، من يثبتون نسبة الكتاب إلى عبد العزيز يؤولون ذلك أو يلتمسون له العذر ، يقولون لعله من باب المناظرة لأن المناظر أحيانا ينبغي له أن لا يحتد وينبغي له أن يوافق خصمه أحيانا بحيث لا يؤدي ذلك إلى كتمان الحق ، هذا ما يحاول به من يثبت نسبة الكتاب من التماس الأعذار إلى عبد العزيز .
وأما الذين لا يثبتون نسبة الكتاب فيرون بأن الكتاب تمثيلية رويت على أسلوب أو على لسان عبد العزيز لا يتكلفون هذا التكلف فيرون إنها هفوة وقعت في أثناء المناظرة ولكل جواد كبوة .
وعلى كل الكتاب كتاب عظيم يشتمل على خير كثير والحق والصواب الذي فيه هو الأكثر وقد يغطي ما حصل من مثل هذه الهفوة ومن الذي لا يخطئ ، وبعد :
("وهو الغفور الرحيم ""وهو الغفور الودود ذو العرش المجيد فعال لما يريد""هو الأول والآخر والظاهر والباطن وهو بكل شيء عليم) والآيات ظاهرة كلها في الإثبات المفصل (هو الذي خلق السماوات والأرض في ستة أيام ثم استوى على العرش) إثبات مفصل لصفة الاستواء ، وإذا كنا تعدينا أو مررنا على ما تقدم بدون تعليق فلا بد من التعليق على هذه الصفة صفة الاستواء لأنها محل المعركة بين السلف والخلف .
السلف يثبتون استواء الله تعالى على عرشه استواء يليق به وأن صفة الاستواء صفة فعليه وهي غير صفة العلو ، وصفة العلو صفة ذاتية لا تفارق الله سبحانه وتعالى ، بمعنى : لم يزل الله سبحانه في علوه ولن يزال وحتى في حال نزوله إلى سماء الدنيا وفي حال مجيئه يوم القيامة لفصل القضاء فهو يوصف بالعلو لأن نزول الرب سبحانه وتعالى ليس كنزول المخلوق ولا مجيئه كمجيء المخلوق حتى يلزم من ذلك فراغ المحل الأول والانتقال ، بل نزول يليق به ومجيء يليق به ، هما صفتان فعليتان أي النزول والمجيء لا يتنافيان مع الصفة الذاتية الثابتة لله تعالى وهي صفة العلو ، أما الاستواء كما أخبر الله في هذه الآية (هو الذي خلق السماوات والأرض في ستة أيام ثم استوى) بـ ( ثم ) التي تفيد الترتيب والتراخي أي حصل الاستواء على العرش بعد خلق السماوات والأرض ، وما يقوله بعض المفسرين المتأخرين من أن ( ثم ) ليست للترتيب هنا ، لا ترتيب ولا تقديم ولا تأخير وأن معنى استوى إنما هو الهيمنة والسلطان فتفسير خَلَفي أشعري إلا أن الكاتب لبراعته في أسلوبه لا يظهر أشعريته ، ولا يدرك أشعريته إلا من يعرف تلك العقيدة ، وتتبعت تفسير في ظلال القرآن فوجدت أنه يسلك في جميع الآيات السبع هذا المسلك أن المراد من الاستواء الهيمنة يقول لا نشك في ذلك ، وثم يدعي أنه لا يعلم معنى العرش ، العكس هو الصواب ، العرش معروف في اللغة : ( سرير الملك ) إلا أن عرش الرحمن لا ندرك كنه أو حقيقة كبره وسعته ولكنه مخلوق معلوم ، الذي لا يُعلم : كيفية استواء الرب سبحانه وتعالى بعد أن نعرف معنى استوى " الرحمن على العرش استوى " علا ، أما كيفية علوه واستوائه على عرشه هو الذي لا يُعلم فلينتبه لمثل هذا لأن هذا التفسير المشار إليه منتشر في أيدي الشباب ولكونه يستعمل أسلوبا عصريا إنشائيا يحبه الشباب قد ينخدعون بما فيه من بعض الهفوات في باب الأسماء والصفات .
ثم قال (يعلم ما يلج في الأرض وما يخرج منها وما ينزل من السماء وما يعرج فيها) تفصيل مفصل سبحانه " يعلم ما يلج في الأرض " إثبات للعلم بما يلج في الأرض وما يخرج منها وما ينزل من السماء وما يعرج فيها .
ثم قال (وهو معكم أينما كنتم) هذه الآية العظيمة في أولها بينت استواء الله تعالى على عرشه وفي آخرها بينت صفة المعية (وهو معكم أينما كنتم) كيف يكون معنا وهو مستو على عرشه ؟ والعرش سقف الدنيا ، فالله سبحانه وتعالى فوق عرشه كما يليق به ، ليس مختلطا بخلقه ، وليس فوق العرش مخلوق ، كيف يكون معنا ؟
فلْيُنْتَبَه ، المعية بإجماع السلف إنما هي معية ( العلم ) ومعية ( السمع ) و ( البصر ) و (التدبير ) وجميع معاني الربوبية وليست معية الذات ، لم يقل أحد من سلف هذه الأمة الذين أثنى الله عليهم وأثنى عليهم رسوله عليه الصلاة والسلام ، أثنى الله عليهم وأثبت لهم الرضا والجنة من الآن وهم على وجه الأرض قبل أن يموتوا قال الله فيهم " والسابقون الأولون من المهاجرين والأنصار والذين اتبعوهم بإحسان رضي الله عنهم ورضوا عنه وأعد لهم جنات " وهذا الثناء وهذا الوعد الكريم من الله دل على أن القوم على الحق المحض في عقيدتهم ليس في عقيدتهم دخل ولا خطأ عقيدتهم حق محض فيما يعتقدون نحو ربهم وكتاب ربهم ورسول ربهم ، وفي شؤون المعاد ، أي : في المطالب الإلهية والنبوات والمعاد ، يلزم لزوما أن يُفهم هذا المعنى من هذا الثناء ومن هذا الوعد ، ثم الذين اتبعوهم بإحسان عليهم أن يطمعوا طمعا شديدا في ذلك لأن الله أثبت للذين اتبعوهم بإحسان قبل أن يبدلوا أو يغيروا أثبت لهم ما أثبت للسابقين الأولين ، آية عظيمة فيها رجاء عظيم للسلفيين ، انتبه ، هنا سلف وسلفيون " السابقون الأولون " هم السلف الذين سلفونا وسبقونا " والذين اتبعوهم بإحسان " هم السلفيون ، أي : المتبعون للسلف إذن اتباع السلف هو الخير كله ومخالفتهم الشر كله . لأن مخالفة الركب الأول الذين هم محل ثناء الله وثناء رسوله معنى ذلك مخالفة للدين وإن كانت المخالفة تختلف ، قد تصل إلى الكفر وقد لا تصل ، الشاهد هؤلاء كلهم جميعا لم يُؤْثر ولم ينقل من أحد منهم أنه قال بأن الله معنا بذاته في الأرض هنا بل أنكر الذين أدركوا زمن الفتنة بعد أن دخل علم الكلام في العقيدة وشوش على الناس وسمع المسلمين من جديد ما لم يسمعوا من قبل بأن الله في كل كان بذاته وهو في كل شيء ودرسوا درس شباب المسلمين عقيدة لا يفهمون معناها بأن الله ليس فوق العرش ولا تحت العرش ولا عن يمينه ولا عن يساره كل هذا حدث قريبا وقريبا جدا في عهد العباسيين ، المسلمون الأولون من عهد النبوة وعهد الخلافة الراشدة وأيام الأمويين وأوائل عهد العباسيين لا يعرفون من هذا التخبط وهذا النفي والتشبيه والتمثيل لا يعرفون شيئا من ذلك ولم يسمعوا بل يؤمنون بأن الله بذاته فوق جميع مخلوقاته وهو مع ذلك مع عباده لا يخلو مكان من ( علمه ) صرح الأئمة بما فيهم بعض الأئمة الأربعة المشهود لهم بالإمامة بأن الله مستو على عرشه فوق جميع مخلوقاته وعلمه في كل مكان ، علمه في كل مكان ولا يخلو مكان من علمه بمعنى : محيط بعلمه بكل شيء ، علوه فوق عرشه لا يمنعه من أن يعلم دقائق الأمور منا ، وهو سبحانه يعلم منا الآن ما لا يعلم الجليس من جليسه ، الجليس من جليسه لا يعلم إلا ما يبدو له لا يعلم ما تحت ثوبه فضلا من أن يعلم ما في صدره ، إذن مَن يعلم منك هذا العلم الدقيق الذي لا يعلم منك جليسك أليس هو معك ؟ هذا معنى المعية ، إذن المعية معية حقيقية وليست مجازية ، كما أن استواء الله على عرشه حقيقي وعلوه حقيقي والمعية حقيقية أيضا بالمعنى الذي شرحنا وأشرنا إليه أي : معية العلم .
قال رحمه الله (وهو معكم أينما كنتم) في أي مكان كنتم فهو معكم سبحانه ، وهو الوحيد الواحد الأحد لكن مع جميع مخلوقاته مع كثرتهم أينما كانوا ما أعظم شأنه .
(والله بما تعملون بصير) وآخر الآية ، تذييل الآية بهذا يشير إلى معنى المعية (والله بما تعملون بصير) أن المعية معية ( العلم ) معية ( السمع ) معية ( البصر ) معية ( التدبير ) .
(ذلك بأنهم اتبعوا ما أسخط الله وكرهوا رضوانه) إثبات الرضا (فأحبط أعمالهم) . (ذلك بأنهم اتبعوا ما أسخط الله) السخط والغضب بمعنى واحد ، إثبات صفة السخط والغضب من الصفات الفعلية (وكرهوا رضوانه) إثبات الرضا (فأحبط أعمالهم ) ..
قوله (فسوف يأتي الله بقوم يحبهم ويحبونه) إثبات المحبة لله ، إثبات المحبة من الطرفين ، هذا ما شددت الأشعرية في الإنكار قالوا : لا مناسبة بين الخالق والمخلوق حتى تُثبت المحبة بين الخالق والمخلوق ، أي : لا يوصف بأنه يحب بل معنى يحب يُنْعِم ويكرم فيعطي ولا يوصف بأن العباد يحبونه بل تفسر محبة العباد لله بالطاعة ، محبة العباد لله رب العالمين بالطاعة فنحن نثبت الصفة ونثبت لازمها ، فهم ينفون الصفة ويثبتون اللازم هذا تناقض حتى من الناحية العقلية ، إذا نفيت الصفة يلزم نفي اللازم فنحن نثبت الصفة أي : بأن الله يحب عباده ونثبت لازم الصفة : الإنعام والإكرام والعطاء العظيم . هذا لازم المحبة ، كذلك نثبت بأن العباد يحبونه ومن محبتهم ربهم وخالقهم طاعتهم إياه وعبادتهم إياه هذا من لازم ذلك ، هذا ما درج عليه السلف ، انتبه دائما ابحث في كل صفة وفي كل مقام وجدت فيه الاختلاف بين السلف وبين الخلف عليك أن تؤثر دائما طريقة السلف ، والخلف أنفسهم يشهدون بذلك ويحثون على ذلك من تناقضاتهم حيث يقول قائلهم :
وكل خير في اتباع من سلف وكل شر في ابتداع من خلف
والعجب العجاب أن هذا الكتاب ( جوهرة التوحيد ) من الكتب المقررة التي يحفظها طلاب الأزهر وفروع الأزهر حفظا في تلك المنظومة هذا البيت وأبيات أخرى بهذا المعنى ومع ذلك كأن الله أعمى بصيرتهم لم يلتفتوا لمنهج السلف ، متمسكون بمنهج الخلف ، هذه الأبيات لا معنى لها في قراءتها بالنسبة لهم .
(أذلة على المؤمنين أعزة على الكافرين "الآية "رضي الله عنهم) مثل قوله تعالى (بقوم يحبهم ويحبونه) نثبت بأن الله يرضى عن عباده المؤمنين ( رضى ) صفة فعل ، وأن العباد يرضون عن ربهم عطاءه وكرمه (ذلك لمن خشي ربه) " خشي ربه " الله سبحانه وتعالى العباد يحبونه ويرضون عنه وفي الوقت نفسه يخشونه ، ليس هناك أحد تحبه وتخشاه ، فإذا فررت فررْت إليه ، كل أحد إذا خفت منه تفر منه إلى غيره ، أما الرب سبحانه إذا خفت منه ، من صحة العبودية أن تفر منه إليه " ففروا إلى الله " تخشاه وتفر منه إلى من ؟ إليه سبحانه ، هذه من خصائص رب العالمين .
(ومن يقتل مؤمنا متعمدا فجزاؤه جهنم خالدا فيها وغضب الله عليه) هذا محل الشاهد الله يغضب على من يفعل ما يكرهه رب العالمين كقتل النفس ، ويلعنه : يبعده من رحمته ولا يلزم من ذلك الكفر ، قد يغضب عليه ويلعنه فإذا تاب تابَ الله عليه ، من قتل نفسا أو فعل فاحشة أو فعل ما فعل من الموبقات واستحق الغضب والسخط واللعن لا يلزم من هذا بأنه لو مات على هذا مات وهو كافر بل يموت وفيه من معاني الكفر والإيمان معا ، وقد ادخر النبي عليه الصلاة والسلام شفاعته لأهل الكبائر من أمته ، لذلك الذين يموتون بعد أن ارتكبوا الكبائر قبل أن يتوبوا يفوض أمرهم إلى الله لا يقطع بكفرهم أما ما يقوله بعض المتطرفين من لم يصل إيمانه إلى إيمان ماعز بن مالك ... بعد أن يرتكب الكبيرة فهو كافر مرتد هذا جهل منهم وسلوك منهم مسلك الخوارج من حيث لا يشعرون ، الناس حتى الصحابة يتفاوتون في الإيمان وليس بلازم أن يكون إيمان كل فرد كإيمان الآخرين لم يدع أحد من الصحابة أن إيمانه كإيمان أبي بكر وعمر مثلا ، في عهد النبي عليه الصلاة والسلام كما ارتكب هذا الشخصان والقصة معروفة ما ارتكبا من الفواحش أو من فاحشة الزنا ولم يستطيعا الصبر بعد ذلك بل بادرا بالاعتراف وطالبا بإقامة الحد عليهما لكن كل الذين فعلوا مثل ذلك أو قريبا من ذلك في عهد النبي عليه الصلاة والسلام كانوا فعلوا مثل فعلهما ؟
لا .
حصل من شخص شرب الخمر فلم يقدم نفسه فأخِذ إلى النبي عليه الصلاة والسلام فأقيم عليه الحد ثم شرب مرة ثانية ومرة ثالثة فيقام عليه الحد في كل مرة بدون أن يقدم هو نفسه ومع ذلك في المرة الثالثة أو الرابعة – الشك مني – قال بعض الصحابة : لعنه الله ما أكثر ما يؤتى به وهو سكران إلى النبي عليه الصلاة والسلام ، قال عليه الصلاة والسلام : لا تلعنه فإنه يحب الله ورسوله ، إيمان هذا الرجل وإن كان أثبت له النبي عليه الصلاة والسلام بأنه يحب الله ورسوله قطعا دون إيمان الغامدية وماعز حيث لم يصبرا على تلك القاذورة وتلك الفاحشة وقدما أنفسهما بإلحاح وإصرار ، وحصل في عهد الصحابة خصوصا في عهد عمر أيضا من شرب الخمر في رمضان فأقيم عليه الحد ، أقام عليه الحد عمر نفسه .. قال تأتي سكران وصبيانا صوّم ثم نفاه من المدينة .
أريد أن أقول إن ارتكاب هذه الفواحش في كل وقت لا يلزم منه الكفر البواح إنما مرتكب هذه الكبائر كفره كفر دون كفر أي كفر عملي ، ولا ينبغي التطرف بدعوى التحمس والغيرة إلى درجة إخراج عصاة الموحدين من الإيمان والحكم عليهم بالكفر وليسوا بكافرين ، ينبغي أن يَدرس الإنسان الفقه دراسة فاحصة فقه السنة حتى لا يتخبط مثل هذا التخبط وخصوصا في هذا الوقت والناس أعرضت عن دراسة كتب السنة وكتب الفقه واكتفت بدراسة الكتب الثقافية وكتب الكتّاب المعاصرين وهم ليسوا بفقهاء فصاروا أو أعلنوا عن أنفسهم بأنهم هم العلماء وهم أكثر خطأ وأخطاؤهم أكثر حتى من أخطاء صغار طلبة العلم ، الله المستعان .
وقوله (إن الذين كفروا ينادون لمقت الله أكبر من مقتكم أنفسكم) " ينادَون " على أن الله هو الذي يناديهم ويحتمل – هذا ليس بصريح – أن يكون النداء من الله أو بأمر الله ولكن يأتي ما هو أصرح من هذا .
(إذ تدعون إلى الإيمان فتكفرون "وقوله"هل ينظرون إلا أن يأتيهم الله في ظلل من الغمام والملائكة) إثبات ( مجيء ) الله تعالى يوم القيامة .
(ثم استوى إلى السماء وهي دخان فقال لها وللأرض ائتيا طوعا أو كرها قالتا أتينا طائعين ) الذي عليه بعض المفسرين قوله تعالى " ثم استوى إلى السماء " بخلاف قوله تعالى " ثم استوى على العرش " أي : إذا تعدى بـ ( إلى ) يكون بمعنى القصد أي قصد ..
والله أعلم وصلى الله وسلم وبارك على نبينا محمد وآله وصحبه ...
الحمد لله رب العالمين وصلاة الله وسلامه ورحمته وبركاته على رسوله الأمين نبينا محمد وعلى آله وصحبه أجمعين .
أما بعد :
كنا نسرد الآيات التي فيها الإثبات المفصل ووقفنا عند قوله تعالى (إن الذين كفروا ينادون لمقت الله أكبر من مقتكم أنفسكم إذ تدعون إلى الإيمان فتكفرون) الشاهد من الآية (إن الذين كفروا ينادون لمقت الله أكبر من مقتكم أنفسكم) أما الفعل " ينادَون " ليس بصريح في إثبات صفة الكلام وستأتي أدلة كثيرة في إثبات صفة الكلام لأن لفظة " ينادَون " الفعل مبني للمجهول يحتمل أن الذي يناديهم هو الله ويحتمل أن الله يوكل أو يكلف ملكا يناديهم ولذلك ليس بصريح ، إذن محل الشاهد من الآية (لمقت الله أكبر من مقتكم أنفسكم) إثبات المقت وهو بمعنى الغضب وهو من الصفات الفعلية فصفات الأفعال تتجدد ولا توصف بالقِدم ، الصفات التي توصف بأنها قديمة قِدم الذات هي الصفات الذاتية كالقدرة والعلم والإرادة وغير ذلك أما الصفات الفعلية فهي تتعلق بمشيئة الله تعالى فتتجدد .
وقوله تعالى (هل ينظرون إلا أن يأتيهم الله في ظلل من الغمام والملائكة) ومحل الشاهد من الآية ظاهر " إلا أن يأتيهم الله " إثبات الإتيان وهو المجيء يوم القيامة لفصل القضاء ، الإتيان والمجيء بمعنى واحد وهي أيضا من الصفات الفعلية التي تتجدد حسب مشيئة الرب سبحانه وتعالى ، أخّر المجيء إلى يوم القيامة لحكمة يعلمها وليس بعاجز عن الاتصاف بهذه الصفة قبل ذلك الوقت .
وقوله تعالى (ثم استوى إلى السماء وهي دخان فقال لها وللأرض ائتيا) الآية ، الشاهد " ثم استوى إلى السماء " من أهل التفسير من فسر استوى المتعدي بـ ( إلى ) تفسير استوى المتعدي بـ ( على ) أي بمعنى العلو ، ومنهم من فسر بالقصد هذا هو المتبادر والله أعلم ، وعلى كل إثبات صفة الاستواء ، فصفة الاستواء صفة فعلية أيضا ينبغي أن نفرق دائما بين الصفتين الذاتية والفعلية ، كل صفة تتعلق بمشيئة الله تعالى وتتجدد حسب مشيئة الرب سبحانه فهي من الصفات الفعلية لأن الله فعال لما يريد ، وأما الصفات الذاتية فهي الصفة القديمة اللازمة لذات الله تعالى ولا تنفك عنه .
(وقوله "وكلم الله موسى تكليما) الشاهد واضح إثبات صفة الكلام ، فصفة الكلام لها اعتباران :
- باعتبار أصل الكلام ونوع الكلام فهي صفة ذاتية أي : بأن الله سبحانه وتعالى لم يزل ولا يزال أن يتصف بالكلام لأن الكلام من صفات الكمال ولا يجوز أن يَعدم صفة الكمال إذن فالله سبحانه وتعالى موصوف بصفة الكلام دائما وأبدا ولا يجوز أن يُعتقد أن الكلام كان ممتنعا عليه يوما ما ثم تكلم ، ولم يكن عاجزا عن الكلام ثم تكلم ، بل صفة الكلام باعتبار أصل الصفة ونوع الصفة صفة ذاتية .
- وباعتبار أفراد الكلام صفة فعلية لأن أفراد الكلام يحصل في وقت دون وقت : خاطب الله نوحا فذلك كلامه ، وكلم موسى في وقت غير ذلك الوقت وكلم رسوله وخاتم رسله محمد صلى الله عليه وسلم ليلة الإسراء والمعراج فأسمعه كلامه فذلك فرد من أفراد كلامه والقرآن من كلام الله والتوراة والإنجيل والزبور .
فالله سبحانه وتعالى يتكلم عندما يقول في آخر كل ليلة إذا بقي الثلث الأخير : هل من مستغفر فأغفر له . ويكلم أهل الجنة يوم القيامة ، هذا معنى أن أفراد الكلام حادث وليس بقديم بل صفة فعليه ، إلا أن الحدوث لا يلزم منه الخلق ، أي : كل مخلوق حادث وليس كل حادث مخلوقا ، لأن الله سبحانه وتعالى يُحْدِث ما يُحْدِث إما بالخلق والاختراع والإيجاد وقد يحدث ما يحدث بالتكلم والخطاب والإنزال هذا هو إحداث القرآن ، لا يقال إن القرآن قديم كما زعم بعضهم ذلك ربما نسب ذلك إلى الإمام احمد ولم يقل ذلك أبدا ، بل القرآن حدث حدوث إنزال وخطاب وتكلم به ولا يلزم من القول بأنه حادث أنه مخلوق فليُفَرّق بين الأمرين .
وقوله تعالى (وكلم الله موسى تكليما) تأكيد الفعل بالمصدر ينفي احتمال المجاز ، لو قال ( وكلم الله موسى ) واكتفى لا يكون الكلام حقيقة بل فيه احتمال ، لكن قوله تعالى (وكلم الله موسى تكليما) أي كلاما حقيقيا لا يحتمل إلا الكلام الحقيقي لا يحتمل المجاز ، بالاختصار : تأكيد الفعل بالمصدر ينفي المعنى المجازي ، فمثلا : لو قال الإنسان ( ضربت زيدا ضربا ) لا يحتمل إلا الضرب الحقيقي ، لكن لو قال ( ضربت زيدا ) فسكت يحتمل أنه آلمه بالسب والإساءة إليه ألما كألم الضرب ، ( قتلت زيدا ) يحتمل القتل الحقيقي ويحتمل الضرب ، ( قتلت زيدا قتلا ) لا يحتمل إلا إزهاق الروح وهكذا قوله تعالى (وكلم الله موسى تكليما ) تأكيد بأن الله كلمه حقيقة .
فصفة الكلام أدلتها كثيرة جدا في القرآن ومع ذلك فهي محل المعركة بين السلف والخلف ، صفة الكلام وصفة العلو وصفة الاستواء من الصفات التي خالفت الأشاعرة فيها السلف خلافا ظاهرا ، حتى إن كلامهم يؤدي إلى نفي الصفات لا إلى مجرد التأويل ، والعجب تشددهم في نفي الكلام الحقيقي مع كثرة الأدلة المتنوعة أحيانا بالقول وأحيانا بالنداء وأحيانا بالتكلم وأحيانا بالإيحاء ، ما أكثر الأدلة في القرآن التي تثبت بأن الله يتكلم فينادي فيقول .
قال تعالى (وناديناه من جانب الطور الأيمن) " ناديناه " نادى موسى ، نداء والنداء لا يكون إلا بصوت عال ، يستفاد من الآية بأن كلام الله له صوت يُسمع وأن المخاطَب يسمع صوت الرب سبحانه ، فرسول الله عليه الصلاة والسلام عندما خاطبه الله ليلة الإسراء والمعراج سمع كلام الله بصوت الله ، وموسى سمع كلام الله بصوت الله وإنما نصصنا على ذكر الصوت لأن الأشاعرة وهم جيرانكم يقولون كلام الله ليس بحرف ولا صوت ، أعني بالجوار بأن زملاؤكم من شباب المسلمين الذين يدرسون في جامعة الأزهر وفروع الأزهر من جميع الجامعات التي تدرس الإسلام يدرسون فيقولون في دروسهم أو تقول الكتب المقررة : الله يتكلم بكلام ليس له حرف ولا صوت أي إن كلام الله معنى واحد قائم بالذات ليس له حرف ولا صوت وإذا كانوا هم يكررون هذا الكلام من هناك فنحن نكرر من هنا بأن الله يتكلم بكلام يُسمع له حرف وصوت ، القرآن حروف فهو من كلام الله والذين سمعوا هذا القرآن من الله : جبرائيل سمع صوت الله ومحمد صلى الله عليه وسلم سمع صوت الله وكل من خاطبهم الرب من الأنبياء سمعوا كلام الله تعالى بصوت الله ، فلنكن صرحاء في تقرير عقيدتنا ، إذا كان القوم صرحاء في تحريف العقيدة فلنكن نحن صرحاء في إثبات العقدة وتقريرها .
(ويوم يناديهم فيقول) في الآية الأولى " ناديناه " بالفعل الماضي ، وفي الآية الثانية (ويوم يناديهم ) بالمضارع ثم قال (فيقول) إذن كلام ونداء وقول كل ذلك تأكيد لإثبات صفة الكلام ، وليس في إثبات صفة الكلام الحقيقي بحرف ولا صوت تشبيه للرب سبحانه وتعالى بالمخلوق لأن شبهتهم قالوا : لو أثبتنا له صوتا وحرفا شبهناه بالمخلوق لأن ذلك يستلزم إثبات مخارج الحروف وذلك غير وارد وغير ثابت ، يؤدي إلى هذا المحال والذي يؤدي إلى المحال محال ، إذن الكلام اللفظي محال ، هكذا قرروا ، فنحن نقول : في واقعنا وفي واقع الدنيا أشياء تكلمت وستتكلم وهي من الجمادات ليس لها مخارج الحروف ، الحصى سبحت والطعام سبح والحجر سلم على النبي عليه الصلاة والسلام هذه جمادات تكلمت حقيقة وليس لها مخارج الحروف إذن لا يلزم من الكلام الحقيقي الذي بحرف وصوت لا يلزم من ذلك إثبات مخارج الحروف ، إذا أمكن في المخلوق أن يتكلم مخلوق ما بدون إثبات مخارج الحروف له فكيف يُستصعَب ويُستبعَد ذلك على رب العالمين الذي هو فعال لما يريد سبحانه .
ثم قال الشيخ رحمه الله تعالى شيخ الإسلام ابن تيمية في رسالته التدمرية (إنما أمره إذا أراد شيئا أن يقول له كن فيكون) له الأمر سبحانه ( إذا أراد شيئا) إثبات صفة الإرادة وهذه الإرادة كما يؤخذ من السياق هي الإرادة الكونية الأزلية (إذا أراد شيئا أن يقول له كن فيكون) ( يقول ) يتكلم إثبات لصفة القول .
وقوله تعالى (هو الله الذي لا إله إلا هو عالم الغيب والشهادة) إثبات اسم الله ( الله ) الله لا يطلق هذا اللفظ لفظ الجلالة إلا على خالق السماوات والأرض بخلاف ( إله ) فـ ( إله ) يطلق على المعبود بحق والمعبود بباطل لذلك معنى قوله ( لا إله إلا الله ) لا معبود بحق إلا الله ، إذن لفظة ( إله ) يطلق على كل معبود بحق أو بالباطل ، ولكن لفظة ( الله ) لم تطلق إلا على الله المعبود بالحق خالق السماوات والأرض .
(هو الله الذي لا إله إلا هو عالم الغيب والشهادة) إثبات اسم الله ( عالم ) ليدل على العلم لأن أسماء الله تعالى أعلام وأوصاف كما سيأتي ذلك .
(هو الرحمن الرحيم) إثبات هذين الاسمين (هو الله الذي لا إله إلا هو) لأننا الآن في صدد تعداد صفات الله تعالى وأسماءه على وجه التفصيل وهذا هو التفصيل المفصل .
(هو الملك القدوس السلام المؤمن المهيمن العزيز الجبار المتكبر سبحان الله عما يشركون ) واضح ولا يحتاج إلى محل الشاهد كله شاهد .
(هو الله الخالق البارئ المصور له الأسماء الحسنى يسبح له ما في السماوات والأرض وهو العزيز الحكيم) وهذه الآية كلها أسماء أسماءُ الرب سبحانه وتعالى .
ثم قال الشيخ (إلى أمثال هذه الآيات والأحاديث الثابتة عن النبي صلى الله عليه وسلم في أسماء الرب تعالى وصفاته) إشارة إلى أن ما سرده من الآيات الكثيرة في النفي المجمل وفي الإثبات المفصل وبالعكس إنما هي من باب الأمثلة لا من باب الحصر والإحصاء لذلك قال (إلى أمثال هذه الآيات) إلى آخره
(إلى أمثال هذه الآيات والأحاديث الثابتة عن النبي صلى الله عليه وسلم في أسماء الرب تعالى وصفاته)
ثم قال (فإن في ذلك من إثبات ذاته وصفاته على وجه التفصيل وإثبات وحدانيته بنفي التمثيل ما هدى الله به عباده إلى سواء السبيل) عباده الذين وفقهم للسير على هذا الخط (إلى سواء السبيل) إلى وسط الطريق لم يخرجوا يمنة ولا يسرة ولكنهم مشوا على وسط الخط لم يخرجوا من الخط .
ثم قال رحمه الله تعالى (فهذه طريقة الرسل) الرسل جميعا ليست طريقة الرسول فقط بل طريقة الرسل (صلوات الله وسلامه عليهم أجمعين) لأن الرسل كما تقدم غير مرة دينهم واحد .
وأما من خالف هذا السواء السبيل فخرج إلى بنيات الطريق خالف طريقة الرسل ومن خالف طريقة الرسل هلك ، ما لم يرجع إلى الطريق وإلى الجادة .
قال شيخ الإسلام رحمه الله ((وأما من زاغ وحاد عن سبيلهم من الكفار والمشركين والذين أوتوا الكتاب ومن دخل في هؤلاء من الصابئة والمتفلسفة والجهمية والقرامطة والباطنية والقرامطة والباطنية ونحوهم فإنهم على ضد ذلك يصفونه بالصفات السلبية على وجه التفصيل ولا يثبتون إلا وجودا مطلقا لا حقيقة له عند التحصيل وإنما يرجع إلى وجود في الأذهان يمتنع تحققه في الأعيان ، فقولهم يستلزم غاية التعطيل وغاية التمثيل فإنهم يمثلونه بالممتنعات والمعدومات والجمادات ويعطلون الأسماء والصفات تعطيلا يستلزم نفي الذات ، فغلاتهم يسلبون عنه النقيضين فيقولون : لا موجود ولا معدوم ولا حي ولا ميت ولا عالم ولا جاهل لأنهم يزعمون أنهم إذا وصفوه بالإثبات شبهوه بالموجودات وإذا وصفوه بالنفي شبهوه بالمعدومات فسلبوا النقيضين وهذا ممتنع في بداهة العقول وحرفوا ما أنزل الله من الكتاب وما جاء به الرسول فوقعوا في شر مما فروا منه فإنهم شبهوه بالممتنعات إذ سلب النقيضين كجمع النقيضين كلاهما من الممتنعات ، وقد علم بالاضطرار أن الوجود لا بد له من موجد واجب بذاته غني عما سواه قديم أزلي لا يجوز عليه الحدوث ولا العدم ، فوصفوه بما يمتنع وجوده فضلا عن الوجوب أو الوجود أو القدم ))
ثم قال (وأما من زاغ) هذا يفسر المفهوم مفهوم الكلام السابق (وأما من زاغ وحاد) أي من مال (عن سبيلهم من الكفار والمشركين والذين أوتوا الكتاب ومن دخل في هؤلاء من الصابئة والمتفلسفة والجهمية والقرامطة والباطنية ونحوهم فإنهم على ضد ذلك) أي ليسوا على سواء السبيل لأنهم زاغوا وحادوا عن سبيل الرسل والحيدة والخروج عن السبيل قد يصل بالإنسان إلى حد الكفر وقد يقف دون ذلك أي : ليس كل من حاد وزاغ وضل يكون كافرا لأن الضلال والإلحاد قد يصل إلى درجة الكفر وقد لا يصل ، من نفى مثلا جميع صفات الرب سبحانه وجميع الأسماء لم يثبت لله تعالى إلا الوجود المطلق الذهني هذا إلحاده كفر كالجهمية .
ومن كان إلحاده وضلاله بنفي الصفات مع إثبات الأسماء يتحفظ في تكفيرهم إذ يلزمهم من إثبات الأسماء إثبات الصفات من حيث لا يشعرون وهم المعتزلة .
ومن أوّل بعض الصفات تأويلا يصل أحيانا إلى النفي مع إثباته لبقية الصفات إلحاده دون إلحاد المعتزلة وهكذا .
إلا أن القاعدة التي لا ينبغي أن ننساها مع ملاحظة أنها لا تُطَبق على كل من اندرج تحتها وهي القاعدة التي أجمع عليها السلف " أن من نفى صفة ثابتة بالكتاب والسنة فهو كافر " هذه قاعدة ينبغي أن تحفظ ، لكن لا يلزم من إطلاق القاعدة أن من وقف هذا الموقف كلهم كفار لأنه قد ينفي صفة ثابتة بالكتاب والسنة تمنعه الشبهة من الكفر أو يمنعه الجهل الذي يعذر به من الكفر ، ليس كل جاهل معذورا إن كان جهله جهلا يعذر به ، وتفصيل ذلك قد تقدم غير مرة وبالله التوفيق .
وبعد : قال الشيخ إشارة إلى هذا التفصيل الذي أشرنا إليه (وأما من زاغ وحاد عن سبيلهم من الكفار والمشركين) هؤلاء أمرهم واضح (والذين أوتوا الكتاب) – جميع النسخ هكذا ؟ والذين أوتوا الكتاب بعد الكفار والمشركين ؟ هكذا ؟ العطف هذا ليس بواضح – (ومن دخل في هؤلاء من الصابئة) الصابئة ينقسمون إلى قسمين :
- صابئة حنفاء موحدون هم الذين أثنى الله عليهم بقوله "إن الذين آمنوا والذين هادوا والنصارى والصابئين من آمن بالله واليوم الآخر " الآية .
- ومنهم مشركون .
ليس كل صابئ ضالا ، الصابئ : من انتقل من دين إلى دين أو من ملة إلى ملة قد يكون مشركا وقد يكون موحدا .
(والمتفلسفة) المتفلسفة كما سيأتي تفصيل الكلام فيهم ينقسمون إلى قسمين أيضا :
ـ متفلسفة يسميهم بعض المسلمين ـ من الذين عليهم عاطفة على الفلسفة والفلاسفة ـ يسموهم فلاسفة الإسلام ، فلاسفة الإسلام كابن سينا والفارابي والكندي .
- والفلاسفة اليونانيون كأرسطو وأفلاطون .
ما الفرق بينهما ؟
الفرق بينهما بالجنسية هؤلاء يحملون جنسية غير جنسية أولئك ، هؤلاء فلاسفة من اليونانيين ، اختلاف في الجنس ولكن العقيدة هي هِي ، عقيدة ابن سينا الذي يسمَّى بالأستاذ والفارابي والكندي هي عقيدة أرسطو وأمثاله لا يختلفون في العقيدة لذلك لا ينطلي عليكم ما يقوله بعض الكتاب من تبجيل ابن سينا والثناء عليه والاعتزاز به أنه من فلاسفة المسلمين ، وهل الفلسفة من العلوم الإسلامية حتى نعتز بالفلسفة ؟
الفلسفة نفسها علم أجنبي كالمنطق ، أما كوننا نعتز لكونه يجيد الفلسفة ، قبل أن نعتز به فلنعد النظر في الفلسفة من أين جاءت؟ جاءت من حيث جاء المنطق ، بضاعة أجنبية ولكن راجت بدأ من عهد المأمون إلى يومنا هذا لأنها تدرس الآن ، الفلسفة تدرس الآن في كلية تسمى ( كلية الدعوة وأصول الدين ) - ليست هذه التي عندكم ، لا ، هناك - كلية الدعوة وأصول الدين ، هذا اسم الكلية لكن هذه الكلية ماذا تدرس ؟
المواد الأساسية فيها : الفلسفة والمنطق وعلم الكلام ، وهذا الاسم وذاك المسمى لذلك يعتزون بالفلسفة ، من يجيد الفلسفة عندهم أعظم من الذين لا يجيدون الفلسفة .
ومن توفيق الله تعالى أن ابن تيمية عندما على ظهر على أولئك الفِرق والطوائف المجتمعة في دمشق خرج وهو يجيد هذه الفنون وهذه الاصطلاحات هذا الذي ضايقهم وبذلك أفحمهم .
أريد أن أقول : من تمكن من دراسة العقيدة الإسلامية وفهم الكتاب والسنة ومنهج السلف لو أراد بعد ذلك أن يدرس المنطق والفلسفة قد يُسْتَحْسَن ذلك وخصوصا في وقتنا هذا ، وقتنا هذا يشبه الوقت الذي ظهر فيه ابن تيمية لأن هذا الانفتاح العظيم الذي نعيشه وجاءت جميع العقائد والفِرق والمِلل والانتماءات اجتمعت كلها هنا من باب عرفت :
عرفت الشر لا للشر لكن لأتقيه من لم يعرف الشر وقع فيه
من هذا الباب الطالب الذكي الفطن الذي تمكن من دراسة العقيدة على منهج السلف ونضج في علمه وعقله لو درس هذه الاصطلاحات الحديثة من هذا الباب يُستحسن ذلك وهذا رأي فردي والله أعلم .
ثم قال الشيخ (والمتفلسفة والجهمية ) كلمة الجهمية أولا كانت تطلق على أتباع جهم بن صفوان ولكن توسع أتباع السلف فيما بعد فأطلقوا هذه اللفظة على نفاة الصفات جميعا وعلى المؤولة الذين يصل تأويلهم إلى نفي الصفات أي : لك أن تطلق الجهمية على المعتزلة وعلى الأشاعرة والماتريدية كل بحسب وقوعه في التأثر بعقيدة الجهمية ، ومعنى الجهمية واضح جدا عند الأشاعرة ..
الشريط الثالث :

ومعنى الجهمية واضح جدا عند الأشاعرة في صفة الكلام وصفة العلو ، وإن كان في الأصل لقب لأتباع جهم بن صفوان إلا أنه بعد ذلك يتوسع في إطلاق هذه اللفظة على جميع النفاة.
(والقرامطة الباطنية) الباطنية طوائف :
- باطنية القرامطة .
- باطنية الفلاسفة .
- باطنية الصوفية .
- وباطنية الشيعة .
الباطنية فِرَق و (والقرامطة) فرقة من فرق الباطنية ، وهؤلاء ، إن كثيرا من الناس الآن – بعض الشباب – يحسبون أنهم لا وجود لهم ، الباطنية بجميع فرقها موجودة الآن :
باطنية الصوفية مثل وحدة الوجود كابن عربي ، ابن عربي الطائي وابن الفارض هؤلاء من باطنية الصوفية أي : غلاة الصوفية يصلون إلى درجة الباطنية.
وباطنية الشيعة : كابن سينا ، ابن سينا من العبيديين ، العبيديون الذين أطلقوا على أنفسهم أخيرا الفاطميون ، وهم منبع البدع ، وهم الذين ابتدعوا المواليد ، الاحتفال بالمواليد من بدع الفاطميين وهم عبيديون ، وهذا اللقب ( الفاطميون ) لقب مزيف اشتروه ، ولما لقبوا أنفسهم بالفاطميين أرادوا أن يثبتوا هذا اللقب بالتملق والتزلف لآل البيت فاخترعوا وابتدعوا الاحتفال بالمواليد في كل سنة ست مرات :
- احتفال بالنبي عليه الصلاة والسلام .
- واحتفال بمولد فاطمة .
- واحتفال بمولد علي .
- واحتفال بمولد الحسن .
- ثم الحسين .
- أخيرا الاحتفال بالوالي الموجود حاليا في ذلك الوقت .
كل ذلك تملق وتزلف منهم بالباطل لآل البيت ليثبتوا بأنهم فاطميون ، وفاطمة رضي الله عنها بريئة منهم وهم عبيديون ، وابن سينا منهم أي من باطنية الشيعة .
(ونحوهم فإنهم على ضد ذلك) على ضد طريقة الرسل جميعا .
(فإنهم يصفونه سبحانه وتعالى بالصفات السلبية على وجه التفصيل) يفصلون في السلوب .
(ولا يثبتون إلا وجودا مطلقا) لا يثبتون لله تعالى إلا وجودا مطلقا .
(لا حقيقة له عند التحصيل) المراد عند التحصيل أي في خارج الذهن . عندما يقول قائلهم ليس بموجود ولا معدوم ، لا جاهل ولا عالم ، لا حي ولا ميت ، يجمعون النقيضين كما سيأتي ، مَن يصفون الله تعالى بهذا الأسلوب لم يعرفوا ربهم ولم يكونوا على طريقة الرسل .
(ولا يثبتون إلا وجودا مطلقا لا حقيقة له عند التحصيل وإنما يرجع إلى وجود في الأذهان يمتنع تحقيقه في الأعيان) إذا كان مثلا الإنسان المطلق والحيوان المطلق ، الوجود المطلق ، كل هذه لا حقيقة لها إلا في الذهن ، والذهن يتصور ، لأن الذهن قد يتصور المتسحيلات ، الذهن حر ، ممكن أن يتصور الصاحبة والولد والشريك ولكن هل لذلك وجود في الخارج أي في خارج الذهن؟ لا . كذلك الإنسان المطلق الذي لم يقيد أنه زيد أو عمرو أو خالد لا وجود له ، الوجود المطلق الذي لم يقيد بوجود الله أو بوجود المخلوق لا حقيقة له إلا في الأذهان .
(فقولهم يستلزم غاية التعطيل وغاية التمثيل) غاية التعطيل لأنهم عطلوا وجوده الحقيقي ، ليس تعطيل الصفات والأسماء فقط بل عطلوا وجود الله الحقيقي الخارجي لم يثبتوا إلا الوجود الذهني . ( وغاية التمثيل ) لأنهم مثلوه بالمعدوم ، الذي يوصف بما سمعتم هو المعدوم ، لو قيل لك : صف معدوما ؟ تقول الذي ليس في داخل العالم ولا خارج العالم ولا متصل ولا منفصل ، هذا المعدوم .
(فإنهم يمثلونه بالممتنعات والمعدومات والجمادات ويعطلون الأسماء والصفات تعطيلا يستلزم نفي الذات) نفي الذات الحقيقي إلا ما كان من الوجود المطلق الذهني . ( إذا مثلوه بالممتنعات ) الممتنع الذي ليس بموجود ولا معدوم أو ( بالمعدومات ) إذا وصفوه بعدم الموجود ، ( وبالجمادات ) إذا جردوه من جميع الصفات ( ويعطلون الأسماء ) لأنهم لا يثبتون لها معاني ، ويعطلون ( الصفات ) أيضا ، قد يجمعون بين تعطيل الأسماء والصفات كما هو عند الجهمية كما تقدم .انتبه ، مذهب الباطنية . يقول الشيخ رحمه الله ( فغالبيتهم) – .. نسخة فغالبيتهم وفي نسخة فغلاتهم وفي نسخ فغالبهم ، نُسَخ كما في النسخة المحققة فالمعنى واحد - ( فغالبيتهم ) أي أغلبهم أو (غلاتهم يسلبون عنه النقيضين) ثم مثل الشيخ لسلب النقيضين بقوله (لا موجود ولا معدوم ولا حي ولا ميت ولا عالم ولا جاهل) هنا في اصطلاحهم اصطلاح علماء الكلام ( نقيضان ) و ( ضدان ) بينهما فرق :
- النقيضان : لا يجتمعان ولا يرتفعان ، لا بد أن يبقى أحدهما ويرتفع الآخر كالليل والنهار نقيضان ، والموت والحياة نقيضان ، إما ليل وإما نهار وإما موت وإما حياة وإما علم وإما جهل ، هذا النقيضان .
- أما الضدان : لا يجتمعان وقد يرتفعان ، كالألوان ، الألوان كثيرة ، لا يجتمع اللونان في مكان واحد وفي موصوف واحد ولكن قد يرتفعان – الاثنان معا – السواد والبياض لا يجتمعان في موصوف واحد لكن قد يرتفعان لا سواد ولا بياض ولكن حُمرة أو خُضرة أو أي لون آخر ، هذا يسمى ضدان ، الضدان لا يجتمعان وقد يرتفعان .
قال الشيخ رحمه الله تعالى (فيقولون:لا موجود ولا معدوم ولا حي ولا ميت ولا عالم ولا جاهل) لأنهم بزعمهم إذا وصفوه بالإثبات قالوا إنه مثلا ( عالم ) شبهوه بالموجودات ، إثبات العلم يؤدي إلى التشبيه بالموجودات ، وإذا وصفوه بالنفي ، بعدم العلم ، شبهوه بالمعدومات ، إذن ما هي الطريقة المثلى عندهم ، فسلبوا النقيضين ، لا علم ولا جهل ، وهذا شيء غير موجود (وهذا ممتنع في بداهة العقول) أي في أوائل العقول أي ما يدركه العقل بدون نظر أو تفكير ، من سمع من يصف موصوفا بأن هذا ليس بموجود ولا بمعدوم ، وليس بعالم ولا جاهل لا يحتاج ليفكر هل هذا المعنى صحيح أو باطل ، بدون تفكير تدرك أنه باطل ، هذا معنى (ممتنع في بداهة العقول وحرفوا ما أنزل الله تعالى من الكتاب وما جاء به الرسول صلى الله عليه وسلم فوقعوا في شر مما فروا منه) هكذا من حاد عن طريقة الرسل لا بد أن يقع في التناقض هذه قاعدة ، كل من حاد عن الحق لا بد أن يتناقض ، وليس هناك تناقض أعظم من هذا التناقض (فإنهم شبهوه بالممتنعات) فروا من أن يشبهوه بالموجودات وفروا من أن يشبهوه بالمعدومات فوقعوا في التشبيه بالممتنعات ، التشبيه بالممتنعات أفظع وأقبح من التشبيه بالموجودات أو بالمعدومات لعلكم تفرقون بين المعدومات وبين الممتنعات ، ومن قال إنه ليس بحي شبهه بالمعدوم ومن قال ليس بحي ولا ميت شبهه بالممتنع ، التشبيه بالممتنع أقبح من التشبيه بالمعدوم ، هذا ما وقع فيه كثير من علماء الكلام ، من وقت لآخر ننبه : هؤلاء الذين نناقشهم أو يناقشهم شيخ الإسلام ونحن نعرض مناقشته : أناس لهم وجود في وقتنا هذا لا تحسب أننا نتحدث عن أساطير الأولين أو عن الذين دفنوا ولا وجود لهم على وجه الأرض ، لا .
الباطنية مثلا – لنقرب لكم – تسمعون قوما يقال لهم الإسماعيلية ، وهؤلاء من الباطنية ، الإسماعيلية موجودة في بعض بلاد الشام وفي بعض دول أفريقيا ويأتون في الحج ويأتون للزيارة ، قوم يلبسون طاقية من شكل واحد - لتعرفوهم إذا جاءوا في الزيارة - فإذا دخلوا المسجد فرشوا لهم قماشا أبيض ، الطواقي متشابهة والفراش الأبيض متشابه ... غير الإسماعيلي لا يدخل ، وهم لا يدخلون مساجد المسلمين هناك ، لكن إذا جاءوا هنا باسم الإسلام لأنهم يحملون إسلاما رسميا أنتم تفرقون بين الإسلام الرسمي وبين الإسلام الحقيقي ، الإسلام الذي في الجواز إسلام رسمي ، يحملون هذا الإسلام وبذلك الإسلام الرسمي تمكنوا من دخول الحرمين والصلاة فيهما أما هناك عند الأقوام الذين يعرفونهم على حقيقتهم لا يدخلون مساجدهم والمسلمون لا يدخلون معابدهم ، هكذا شاهدناهم في بلادهم ، إذن الإسماعيلية الباطنية والنصيرية ، لعلكم تعرفون النصيرية - على مقربة منكم مرمى الحجر ليسوا ببعيدين عنكم – هؤلاء كلهم من الباطنية ، إذن كل هؤلاء الذين نستعرض عقائدهم ونبين ضلالتهم ليسوا بمدفونين ، أحياء كغيرهم وموجودون لهم معابد ولهم مساجد ولهم عبادات خاصة ، ولكن القوم كما قلت إذا خرجوا وجاءوا إلى حيث لا يعرفون تقدموا بالإسلام الرسمي وخالطوا المسلمين ، الله المستعان .
وبعد ، قال الشيخ رحمه الله تعالى (فإنهم شبهوه بالممتنعات إذ سلب النقيضين كجمع النقيضين) كما أنه لا يجمع بين النقيضين – بين الموت والحياة – كذلك لا يسلبان معا لا بد من بقاء أحدهما بدل الآخر (كلاهما من الممتنعات) إن شاء الله إنه واضح (وقد علم بالاضطرار أن الوجود لا بد له من موجد واجب بذاته غني عما سواه) ( علم بالاضطرار ) بالفطرة أن هذا الوجود الذي نحن فيه ، وهذا الكون المكون من الموجودات لا بد له من موجِد وإلا هل يوجِد نفسه بنفسه ؟ لا ، وهل يوجَد من غير موجِد ؟ لا ، إذن لا بد له من موجِد أوجده ، وذلك الذي أوجده يجب عقلا وشرعا أن يكون مخالفا لما أوجده ، ما أوجده جائز ، الجائز ما يجوز عليه العدم والوجود ، يستويان عنده ، أنت تسمى جائز لأنك وُجِدْت بعد أن لم تكن ، كل ما حدث ووُجِد بعد أن لم يكن يقال له حادث ويقال له جائز ويقال له ممكن ، الذي أوجد هذه الموجودات يجب أن يكون مخالفا لهذا الموجودات هذه الموجودات وجدت بعد أن لم تكن ، إذن يجب أن يكون وجود الموجِد وجودا واجبا (قديما أزليا) والقديم الأزلي يذكران – هذان الاسمان – من باب الإخبار عن الله لا من باب أنهما من أسماء الله تعالى بل يؤديان إلى حد ما معنى اسم الله ( الأول الذي ليس قبله شيء ) وإن كان معناهما فيهما نقص من هذا المعنى ولكن الشيخ عندما يخاطب القوم الذين أفحمهم وألف في إبطال مذهبهم قد يخاطبهم بالأساليب وبالاصطلاحات التي يعرفونها ، طالما تلك الاصطلاحات معناها صحيح ، ( القديم ) مثلا أتبع القديمَ بأزلي حيث قال (لا بد له من موجد) هو الله (واجب بذاته) أي ليس بمحتاج إلى غيره في وجوده وفي بقائه ، لذلك قال (غني عما سواه) في جميع أموره (قديم أزلي) الاسم ( القديم ) اسم اصطلاحي يخبر به عن الله وليس من أسماء الله ، و ( أزلي ) أدق لأن الأزل ما لا بداية له ولعل لفظة الأزلي تؤدي معنى ( الأول الذي ليس قبله شيء ) ، لذلك أتبع القديم بأزلي.
(غني عما سواه قديم أزلي لا يجوز عليه الحدوث ولا العدم) لا يوصف بأنه حدث بعد أن لم يكن ولا يوصف بأنه يلحقه العدم بل هو كما قال النبي عليه الصلاة والسلام في تفسير تلك الأسماء " أنت الأول فليس قبلك شيء وأنت الآخر فليس بعدك شيء وأنت الظاهر فليس فوقك شيء وأنت الباطن فليس دونك شيء " محيط بعلمه بكل شيء سبحانه (فوصفوه بما يمتنع وجوده فضلا عن الوجوب أو الوجود أو القدم) أما أولئك الباطنية وصفوه بما يمتنع وجوده حيث سلبوا النقيضين فضلا عن الوجوب في مذهبهم ليس بواجب الوجود ولا هو بقديم بل شبهوه بالممتنع .
هذا مذهب من مذاهب بعض الباطنية ، والمحقق يقول مذهب ابن سينا وأتباعه ، ابن سينا وأتباعه كما تقدم من الباطنية لكن من باطنية الشيعة العبيدية ، لذلك قال :(وقاربهم طائفة من الفلاسفة وأتباعهم فوصفوه بالسلوب والإضافات)(وصفوه بالسلوب) وافقوا الباطنية التي تقدم ذكرهم وهم الغلاة وافقوهم بأن يصفوا الله سبحانه وتعالى بالسلوب وزادوا عليهم بـ (الإضافات دون الإثبات) الصفات صفات سلبية وصفات إضافية :
- الصفة السلبية : كل صفة وقعت في سياق النفي أو النهي أو الاستفهام الإنكاري وهذا كثير في القرآن كما تقدم " لم يلد ولم يولد ولم يكن له كفوا أحد " هذه من السلوب وهي التي سمينا فيما تقدم بالنفي المفصل ، النفي المفصل هو السلوب ، ولكن القرآن يجمع بين السلب وبين الإيجاب ، وبين النفي المفصل والإثبات المجمل وبالعكس ، يجمع ، ولكن هؤلاء يصفون الله تعالى إما بالسلوب كما تقدم : ليس بجوهر ولا عرض ولا متحيز ، هذه كلها سلوب ، وإذا أردتم أن تقفوا على أمثلة كثير للسلوب راجعوا ( مقالات الإسلاميين ) لأبي الحسن الأشعري ، سلوب كثيرة يقشعر جسم الموحد عند سردها .
- أما الإضافات الصفات الإضافية هي الصفة التي يتوقف تعقل معناها أو تصور معناها على تعقل معنى صفة أخرى أو على تعقل ما يقابلها ، كل صفة يتوقف تصورها أو تعقلها على تصور وتعقل ما يقابلها تسمى صفة إضافية ، قبل أن نذهب في الصفات مثلا : الأبوة والبنوة ، تصورك لمعنى الأبوة يتوقف على تصورك لمعنى البنوة ، كذلك تصورك لمعنى البنوة يتوقف على تصورك لمعنى الأبوة أي صفات متقابلة كذلك الفوقية والتحتية ، وبالله التوفيق وصلى الله وسلم وبارك على نبينا محمد وآله وصحبه .
قال شيخ الإسلام رحمه الله تعالى ((وقاربهم طائفة من الفلاسفة وأتباعهم فوصفوه بالسلوب والإضافات دون صفات الإثبات وجعلوه هو الوجود المطلق بشرط الإطلاق ، وقد علم بصريح العقل أن هذا لا يكون إلا في الذهن لا فيما خرج عن الموجودات وجعلوا الصفة هي الموصوف ، فجعلوا العلم عين العالم ، مكابرة للقضايا البديهات ، وجعلوا هذه الصفة هي الأخرى ، فلم يميزوا بين العلم والقدرة والمشيئة جحدا للعلوم الضروريات .
وقاربهم طائفة ثالثة من أهل الكلام من المعتزلة ومن تبعهم فأثبتوا لله الأسماء دون ما تتضمنه من الصفات ، فمنهم من جعل العليم والقدير والسميع والبصير كالأعلام المحضة المترادفات ، ومنهم من قال عليم بلا علم قدير بلا قدرة سميع بصير بلا سمع ولا بصر فأثبتوا الاسم دون ما تضمنه من الصفات.
والكلام على فساد مقالة هؤلاء وبيان تناقضها بصريح المعقول المطابق لصحيح المنقول مذكور في غير هذه الكلمات ))
الحمد لله رب العالمين وصلاة الله وسلامه ورحمته وبركاته على رسوله الأمين نبينا محمد وعلى آله وصحبه أجمعين .
أما بعد :
الدرس الخامس من دروس الرسالة التدمرية مبحث ابن سينا أو مبحث عقيدة ابن سينا وأتباعه من الفلاسفة الذين لهم موقف معين في باب الأسماء والصفات وهم من الباطنية من باطنية الشيعة ، يقول الشيخ رحمه الله تعالى (وقاربهم) أي قارب الباطنية الذين سلبوا عنه النقيضين كما تقدم قاربهم (طائفة من الفلاسفة وأتباعهم) مذهب الباطنية الذي تقدم الحديث فيه ومذهب هذه الطائفة من الفلاسفة متقارب ، هؤلاء وصفوه بالسلوب والإضافات ، الذين تقدم ذكرهم سلبوا عنه النقيضين قالوا : لا موجود ولا معدوم ، لا حي ولا ميت ، هذا هو سلب النقيضين ، وسلب النقيضين مستحيل كما أن جمع النقيضين مستحيل ، والنقيضان لا يجتمعان ولا يرتفعان معا ، لا بد من بقاء أحدهما ، الشيء إما يكون موجودا وإما يكون معدوما ، إما يكون حيا أو يكون ميتا أو يكون عالما أو جاهلا ، أما رفع النقيضين معا أو جمع النقيضين معا هذا مستحيل عقلا قبل الشرع ، هذا مذهب من مذاهب الباطنية ، سبق أن نبهنا بأن هذه الباطنية التي تعتقد هذه العقيدة الغريبة التي ربما ما سمع بعض المسلمين قبل الآن ، هذه الباطنية موجودة وهم المعرفون بالإسماعيلية ، الإسماعيلية أصلهم من الهند ومنتشرون الآن في بعض دول أفريقيا وفي بعض بلاد الشام ، والنصيرية منهم ، أقول هذا القول لئلا يستغرب من لا يعرف عنهم شيئا كأن أصحاب هذه العقيدة غير موجودين في الدنيا وهم موجودون ، ويحضرون إلى هذا البلد في موسم الحج باسم الحج وباسم الزيارة لأنهم كما قلنا وإن كانوا ليسوا من الإسلام في شيء لكنهم يحملون الإسلام الرسمي ، الإسلام الرسمي الذي يحمله جواز السفر ، ومن يحمل هذا الإسلام يدخل في كل مكان ولكن في الواقع ليسوا من الإسلام في شيء .
وابن سينا وأمثاله من الفلاسفة المعروفين بالإلهيين ، وهم ينقسمون كما تقدم إلى قسمين :
- فلاسفة إسلامية .
- والفلاسفة اليونانيون .
والفلاسفة الإسلاميون تلاميذ للفلاسفة اليونانيين ، الإسلاميون كابن سينا والفارابي والكندي هؤلاء يحسب كثير من الذين يدرسون علم الكلام أنهم من المسلمين وليسوا من المسلمين ، لا فرق بينهم وبين أساتذتهم من اليونانيين بل الفرق بينهم في الجنسية أولئك يونانيون وهؤلاء من غيرهم ينتسبون إلى الإسلام ، هؤلاء وصفوا الله سبحانه وتعالى بالسلوب ، بالسلوب فقط دون أن يثبتوا له صفة من الصفات ولكن لا يجمعون بين النقيضين كالذين تقدم ذكرهم ، يقولون ليس بحي وليس بجسم وليس بعَرَض وليس بذي حرارة أو بذي برودة سلوب كثيرة جدا جمع أكثرها أبو الحسن الأشعري في كتابه ( مقالات الإسلاميين ) ووصفوا أيضا بالإضافات .
- أما السلوب جمع سلب والصفة السلبية هي الصفة الواقعة في سياق النفي أو في سياق النهي أو في سياق الاستفهام الإنكاري ، وليس كل سلب مذموما لأن ورد في الكتاب والسنة بعض الصفات السلبية التي تصرف عن الله تعالى ما لا يليق به مثل قوله تعالى " لم يلد ولم يولد ولم يكن له كفوا أحد " لكن وجه الذم لهؤلاء أنهم لا يثبتون لله تعالى صفة ثابتة أبدا وإنما يصفونه بالسلوب ، وفي زعمهم هذا السلوب وصفه بالسلوب تنزيه ، هكذا من حاد عن طريقة الرسل يضيع ، التنزيه أمر مطلوب وليس هناك أبلغ في التنزيه من قوله تعالى " ليس كمثله شيء وهو السميع البصير " التنزيه أن تثبت لله سبحانه ما أثبت لنفسه من صفات الكمال ومن الأسماء الحسنى وما أثبت له رسوله الأمين عليه الصلاة والسلام ثم تنفي المشابهة بين ما أثبت وبين صفات المخلوقين ، لأن السمع يشترك فيه الخلق والخالق وكذلك البصر وكذلك العلم والقدرة وغير ذلك من الصفات ، تثبت هذه الصفات ثم تنفي المشابهة بين صفات الخالق وصفات المخلوق وهذا ما يُفهم من قوله تعالى " ليس كمثله شيء وهو السميع البصير " أي ليس كمثله شيء في ذاته ، تثبت لله ذاتا والعباد ذوات ولكن تنفي المشابهة بين ذات الرب سبحانه وبين ذوات خلقه ، تثبت له السمع والبصر وتنفي المشابهة بين سمعه تعالى وبصره وبين سمع وبصر المخلوقين ، هذا هو التنزيه ، وأما السلوب عندهم كما سمعتم وصف الله سبحانه وتعالى بالنفي فقط دون أن يثبتوا له صفة واحدة .
- أو بالإضافات ، الصفة الإضافية هي الصفة التي يتوقف تعقلها أو تعقل معناها أو تصور معناها على تعقل وتصور ما يقابلها ، وليس هذا خاصا في الصفات بل في كل شيء من الأمور المتقابلة ، كالأبوة مثلا يتوقف تصور الأبوة على تصور البنوة ، كذلك يتوقف تصور البنوة على تصور الأبوة ، كذلك الفوقية والتحتية ، لا تتصور معنى السفل أو التحتية إلا إذا تصورت الفوقية ، هذه هي الصفات الإضافية ، كما يقول بعضهم من الذين تأثر بعقيدة الجهمية : العرش والفَرْش عنده على حد سواء يقصدون بالفَرْش ما تحت الأرض أي : ما فوق العرش وما تحت الأراضي على حد سواء عند الله تعالى هذا هو السلب والإضافة في وقت واحد ، هذا للأسف قد يقوله بعض جهلة الأشاعرة الذين أثرت فيهم العقيدة الجهمية فصاروا يبالغون في نفي العلو حتى يقولون الأماكن عنده واحدة على حد سواء لا يقال إنه فوق ، هذه مصادمة للنصوص " أأمنتم من في السماء " " إليه يصعد الكلم الطيب " " الرحمن على العرش استوى " " إن الله لما خلق الخلق كتب في كتاب وهو عنده فوق العرش " هذه النصوص الصريحة تخالفها العقيدة الأشعرية المنتشرة بين شبابنا اليوم إذا خرجنا من حدود هذا البلد هي العقيدة المعروفة باسم عقيدة أهل السنة والجماعة وتدرس في المعاهد المعروفة بالمعاهد الدينية بما في ذلك الأزهر الشريف الله المستعان .
هذه كلها سلوب وإضافات (دون صفات الإثبات) وليس معنى هذا بأن الأشاعرة لا يثبتون ، لا ، الأشاعرة يثبتون صفات كثيرة ليست الصفات السبعة فقط كما يظن بعض الناس ، الصفات السبع هي المشهورة ولكن يثبتون صفة يسمونها صفة نفسية ( الوجود ) والصفات السلبية السبع ( القِدم ) و ( البقاء ) و ( الوحدانية ) و ( مخالفته للحوادث ) و ( قيامه بنفسه ) هذه الصفات وإن لم ترد بهذه الألفاظ بعضها في الكتاب والسنة لكن من حيث المعنى توافق ما جاء في الكتاب والسنة فيه معنى التنزيه ، هذا هو السر في أن شيخ الإسلام الذي نازل وناظر هذه الفرق كلها شهد للأشاعرة بأنها من أقرب الطوائف - الكلام - إلى منهج السلف الصالح لهذا لإثبات أو لهذا القدر من الإثبات .
قال الشيخ رحمه الله (وجعلوه هو الوجود المطلق) انتبهوا لهذه النقطة جعلوا الله - الفلاسفة ابن سينا وأتباعه - جعلوا الله الوجود المطلق ، الوجود وجودان :
- الوجود المطلق وهو الوجود الذهني .
- الوجود المقيد المختص وهو الوجود الخارجي .
ومن سلب عن الله سبحانه تعالى جميع الصفات لم يثبت له تعالى صفة واحدة من الصفات الثبوتية جعل وجود الله تعالى الوجود المطلق أي له وجود خارجي بمعنى شيء معنوي يتصوره الذهن فقط ولكن ليس له وجود في خارج الأذهان ، الذهن له أن يتصور حتى المستحيلات ، يمكن للذهن أن يتصور الشريك والصاحبة والولد لله تعالى وهذه من الممتنعات لكن التصور الذهني يرد ، وهل لهذه الأشياء وجود خارجي ؟ لا ، من سلب صفات الله تعالى لا يثبت له سمعا ولا بصرا ولا قدرة ولا حياة ولا علما يجعل وجود الله تعالى وجودا ذهنا خياليا هذا معناه .
قال (بشرط الإطلاق) أي بشرط أن لا يثبت له شيء من الصفات ، هذا معنى قوله (بشرط الإطلاق) أي بحيث لا يثبت له شيء من الصفات إذ في زعمهم إثبات صفة ثبوتية له يؤدي إلى التشبيه هكذا زعموا .
قال الشيخ رحمه الله (وقد علم بصريح العقل أن هذا لا يكون إلا في الذهن) الموصوف الذي أو الموجود الذي لا يثبت له شيء من الصفات لا يكون إلا في الذهن كما مثلنا (لا فيما خرج عنه) أي عن الذهن (من الموجودات) لو قيل مثلا لو قال الإنسان أن يثبت الإنسان المطلق وهل الإنسان المطلق له وجود ؟ هذا الإنسان ليس بزيد ولا عمرو ولا خالد إنسان مطلق ، أين يوجد ؟ يوجد في الذهن ولا يوجد في الخارج حتى تقيده ، الإنسان الذي اسمه زيد أو اسمه عمرو ، صار موجودا في الخارج ، لكن قبل أن تقيد فهو في الذهن ، هكذا الموجودات جميع الموجودات إن لم تقيدها بصفة أو باسم فوجودها وجود ذهني .
(وجعلوا الصفة هي الموصوف) فوجدوا ذكر الصفات في الكتاب والسنة كيف يتخلصون من هذه الصفات الموجودة المذكورة في الكتاب والسنة ؟ قالوا الصفة والموصوف شيء واحد (فجعلوا العلم عين العالم) العلم ليس عين العالم والسمع ليس غير السميع شيء واحد ليتحقق بذلك أن وجوده وجود ذهني لا خارجي ، الصفة قد تكون عين الموصوف وقد تكون غير الموصوف ، هذا بحث ينبغي أن يفطن له طلاب العلم ، لا يطلق فيقال الصفة غير الموصوف ولا يطلق فيقال الصفة عين الموصوف ، بل يختلف ذلك باعتبار :
- باعتبار أن للصفة معنى غير الموصوف وللصفة كيان غير كيان الموصوف ، بهذا الاعتبار الصفة غير الموصوف .
- وباعتبار عدم الانفكاك أن الصفة لا تنفك عن الموصوف بهذا الاعتبار هما شيء واحد - افهموا جيدا - وقد بحث شيخ الإسلام هذه المسألة في غير هذه الموضع بتوسع لست أدري هل في الحموية أو في منهاج السنة والله أعلم .
قال الشيخ رحمه الله تعالى فعلوا ذلك (فعلوا ذلك مكابرة للقضايا البديهات) القضايا التي تدرك كما يقال بطرف العقل أي بدون تفكير وتأمل ، أي إنسان سمع ( عالم ) يفهم أن له صفة اسمها العلم ، إذن العلم غير العالم هذه من الأمور البديهيات إلا بالاعتبار الذي قلنا الآن .
(وجعلوا هذه الصفة هي الأخرى ) أيضا (فلم يميزوا بين العلم والقدرة والمشيئة) كلها واحدة جعلوا العلم والقدرة والمشيئة والحياة وغير ذلك من الصفات شيئا واحدا من الأمور التي تنكرها العقول السليمة .
(جحدا للعلوم الضروريات) صحيح هذا جحد وإنكار للعلوم الضروريات وإلا كل عاقل يدرك أن العلم غير السمع وغير البصر وغير القدرة .
جعل الشيخ في ترتيبه لذكر الطوائف ينتقل من ذكر أسوأ الطوائف إلى السيئ ، لذلك وصلنا إلى المعتزلة ، من المعتزلة ننتقل إلى الأشاعرة حتى نقرب من الجادة .
قال الشيخ رحمه الله (وقاربهم طائفة ثالثة من أهل الكلام من المعتزلة) قاربوا هؤلاء الذين نفوا الأسماء والصفات أو جعلوا الصفات كلها بمعنى واحد أو جعلوا الصفة والموصوف شيئا واحدا قارب هؤلاء قوم من أهل الكلام من المعتزلة ، المعتزلة ظهروا أيام الحسن البصري عندما كان إماما مفتيا ومدرسا كان يجلس في مجلسه واصل بن عطاء أحد تلاميذه ، سئل الحسن البصري عن عبد ارتكب كبيرة هل هو مؤمن أو كافر ؟ قبل أن يجيب الحسن البصري على هذا السؤال بادر واصل بن عطاء قال مرتكب الكبيرة ليس بمؤمن ولا كافر ، أطلق هذه العبارة ثم قام من مجلسه إلى سارية من سواري المسجد وفتح له مجلسا آخر يفتي فيه بهذه العقيدة اعتزل مجلس الحسن البصري واعتزل عقيدة المسلمين ومنهج المسلمين في مرتكب الكبيرة ، ليس تسمية الاعتزال مجرد اعتزاله للمجلس بل لزم من اعتزاله لمجلس الحسن اعتزاله طريقة أهل السنة والجماعة في مرتكب الكبيرة ، في مرتكب الكبيرة الناس افترقت إلى ثلاث فرق :
- عند أهل السنة والجماعة الذي عليه السابقون الأولون والذين اتبعوهم بإحسان مرتكب الكبيرة مؤمن بإيمانه فاسق بكبيرته أي لا يخرج من الإيمان مهما كبرت تلك الكبيرة ولو كان قاتل نفس ولو كان زانيا محصنا لا يخرج من الإيمان ، يبقى عنده إيمان ضعيف ولكنه فاسق أي يفقد الإيمان الكامل ، يفقد الإيمان المطلق وهو الأيمان الكامل ويبقى عنده مطلق الإيمان أي الإيمان الضعيف لذلك قد يُنْفَى عنه الإيمان ، ويجب أن يفهم هذا الإيمان المنفي ما هو عن بعض مرتكبي الكبيرة ( لا يزني الزاني حين يزني وهو مؤمن ولا يشرب الخمر حين يشربها وهو مؤمن ) الحديث ، إطلاق أو نفي الإيمان من هؤلاء نفي لكمال الإيمان لا أصل الإيمان ، أما أصل الإيمان فمرتكبو الكبيرة كلهم مؤمنون ومسلمون وتجري عليهم أحكام الإسلام ، لو ماتوا دفنوا في مقابر المسلمين وصلي عليهم وجرى الإرث في أموالهم ، ولذلك أوجب الله في حقهم الحدود ولم يعاملوا قط معاملة المرتدين ولكن لهم حدود معروفة وعقوبات معينة معروفة في الكتاب والسنة يعلمها جميع المسلمين .
- لذلك المعتزلة لما أخرجوا مرتكب الكبيرة من الإيمان ولم يدخلوه في الكفر وزعموا أنه في هذه الدنيا يبقى في قنطرة وهمية بنوها هم ليس بمسلم ولا كافر ، خرج من الإسلام فلم يدخل في الكفر ، أين يبقى ؟ في منزلة وهمية بين الكفر والإيمان حتى يموت ، فإذا مات أين يذهب ؟ إلى النار خالدا مخلدا مع الكفار .
- وعند الخوارج بمجرد ارتكاب تلك الكبيرة يخرج من الإيمان ويدخل في الكفر للأسف هذه هي العقيدة التي تنتشر الآن بين بعض الشباب المتطرفين الذين يتحمسون التحمس الزائد دون تقيد بتعاليم الإسلام إذ يحكمون على كل من ارتكب كبيرة ثم لم يسلم نفسه للسلطة للعقوبة أنه كافر مرتد خالد مخلد ، هكذا تتحدث في هذه الآونة الأخيرة بعض الأشرطة ، فأصبحنا الآن نسمع الكلام من الأشرطة لا من بني آدم ولكن بدأت بعض الأشرطة تتحدث بمثل هذا ، تكفير مرتكب الكبيرة ، هذا أمر خطير وخطير جدا لأن من كفّر مسلما يكفر هو ، ومرتكب الكبيرة بإجماع المسلمين – إذا استثنينا الخوارج والمعتزلة – من المسلمين وقد عرفتم موقف المعتزلة وموقف الخوارج ، لذلك نصيحتنا لشبابنا الذين يتتبعون هذه الأيام الأشرطة أشرطة المتحمسين أشرطة الذين يزعمون أنهم أصحاب الغيرة وأنهم غيرهم من العلماء لا غيرة لهم هكذا يزعمون ثم يكفرون من يشاءون يكفرون الحكام ويكفرون مرتكب الكبيرة ويفسدون من حيث لا يشعرون ، فلينتبه صغار الشباب لهذه الأشرطة فإذا سمعوها فليعرضوها على العلماء المعروفين المشهود لهم بالعلم فليستفتوا وليسألوا ولا يسلموا لكل ما يسمعون في هذه الأشرطة الحديثة .
وبعد : قال شيخ الإسلام رحمه الله تعالى - عرفنا متى ظهرت المعتزلة ولِمَ سموا معتزلة - (ومن تبعهم) من اتبع كبار المعتزلة كواصل بن عطاء وأمثاله (فأثبتوا لله الأسماء دون ما تتضمنه من الصفات) من مذهب المعتزلة في هذا الباب إثبات أسماء مجردة لا تدل على الصفات كأنها أعلام تدل على المسمى فقط كزيد وعمرو يدل على المسمى لا يدل على المعنى ، ولكن أسماء الله - فلنفهم - أسماء الله تعالى أوصاف وأعلام هذه قاعدة عند أتباع السلف ، أسماء الله تعالى أعلام من حيث دلالتها على الذات وأوصاف من حيث دلالتها على الصفات ، لذلك وجه خطأ المعتزلة جعلوا أسماء الله تعالى أعلاما مجردة لا تدل على المعاني وتلك المعاني هي الصفات ، أي : اسم الله (العليم) يدل على العلم ، واسم الله (السميع) يدل على السمع ، واسم الله (البصير) يدل على البصر وهكذا إلى آخر الصفات ، وهم نفوا هذا المعنى .
ثم اختلفت عباراتهم اختلافا شكليا والعقيدة هي هِي (فمنهم من جعل العليم والقدير والسميع والبصير كالأعلام المحضة المترادفة ) وجه ترادفها لأنها أعلام لمسمى واحد ولكنها لا تدل على الأوصاف (ومنهم من قال عليم بلا علم قدير بلا قدرة سميع بصير بلا سمع ولا بصر) هذا هو المشهور عند المعتزلة هذا التعبير وإلا المعنى كما قلنا هذا الأسلوب والذي قبله مؤداهما واحد . فأثبتوا الاسم دون ما تضمنه من الصفات وهذا خطأ محض وفي زعمهم يريدون التنزيه وليس هذا سبيل التنزيه ، لكن هل هؤلاء يُكَفّرون ؟ كما كفّروا الفلاسفة والجهمية لأنهم لم يثبتوا شيئا لم يثبتوا لله تعالى إلا الوجود الذهني ، وهل المعتزلة لكونهم أثبتوا الأسماء وإن نفوا الصفات هل يكفّرون ؟ يُتوقف في أمرهم ويُتحفظ ، وجه التحفظ لأن الإلزام سهل في أمرهم أي من أثبت أن الله عليم يلزمه من حيث لا يشعر إثبات العلم ومن أثبت بأنه سميع يلزمه إثبات السمع من حيث لا يشعر ، بهذا الاعتبار يتحفظ ومع ذلك ننبه على القاعدة التي نبهنا عليها غير مرة : من تجرأ ونفى صفة ثابتة بالكتاب والسنة فهو كافر لكن إذا أثبت الاسم مع نفيه للصفة هنا يأتي التحفظ لهذا الإلزام الذي قلت لكم وإلا القاعدة تنطبق عليهم أن أي إنسان نفى صفة ثابتة بالكتاب والسنة وليست له شبهة وليس معذورا بجهله فهو كافر هذه القيود لا بد منها ، رحم الله شيخ الإسلام هو الذي علمنا هذه القيود لكثرة مناظرته ولكثرة فقهه أو دقة فقهه في الكتاب والسنة استنبط هذه القيود أن إطلاق الكفر على من نفى صفة ثابتة بالكتاب والسنة ليس على الإطلاق بل إن كان هذا الذي أطلق ونفى معذورا بجهله – وليس كل جاهل يعذر بل إذا كان جهله جهلا يعذر به - أو له شبهة وجود الشبهة ووجود الجهل الذي يعذر به يمنعه من الكفر ، إذا كان يعيش في بادية بعيدة عن أهل العلم ووقع في شيء من نفي الصفات أو تربى في بيئة من بيئات علم الكلام بين الأشاعرة والمعتزلة وهو طالب صغير ليس له استعداد ليستنبط من الكتاب والسنة ولكنه مقلد لشيخه كان يقرر شيخه فيقول له ليس الله فوق العرش ولا تحت العرش ولا عن يمينه ولا عن يساره تربى على هذا ، ولم يعلم قط أنه توجد عقيدة غير هذه العقيدة في الدنيا ويحسب أن هذا هو ما جاء به رسول الله عليه الصلاة والسلام ، جاهل وله شبهة ، شيخه شبهة مجسدة إذن هذا الطالب يُتريث معه حتى يخرج من تلك البيئة الأشعرية وبيئة الاعتزال ويدخل في بيئة إسلامية سلفية ويتبيّن ، إذا تبيّن وبعد التبين قال لا لن أترك أبدا تلك العقيدة التي تلقيتها من شيخي من صغري أموت عليها وإن كان ما تقولونه هو الحق هو الموافق للكتاب والسنة كما يظهر لكني لن أخالف هذا كافر لأنه تبين له " ومن يشاقق الرسول من بعد ما تبين له الهدى ويتبع غير سبيل المؤمنين نوله ما تولى ونصله جهنم وساءت مصيرا " هذا تبين له إذا عاند بعد تبين الحق فهو كافر وقبل ذلك لا ، يقول شيخ الإسلام : دائما أتذكر وأكرر هذه الآية عندما أناظر علماء الكلام ، لذلك كان يقول لهم لو كنت أنا مكانكم لكفرت ولحكمت على نفسي بالكفر ولكنكم جهال ، يقول لعلماء الكلام فطاحلة علماء الكلام يقول لهم أنتم جهال ويعذرهم بجهلهم لذلك فلننتبه لأن كثيرا من شبابنا اليوم شباب المسلمين في كثير من الأقطار لا يزالون يدرسون نفي الصفات أو تأويل صفات الرب سبحانه وتعالى تأويلا يؤدي إلى النفي وهم يظنون ويحسبون أن تلك العقيدة هي التي جاء بها محمد رسول الله عليه الصلاة والسلام إذن فلنتريث معهم ولنرسل لهم الأشرطة ولنحاول أن نخفف ما لديهم من الشبه ومن الجهل وهم هناك واليوم متيسر لأن من كل بلد توجد هنا طوائف تأثروا وتعلموا وفهموا ينبغي أن يدعوا إخوانهم وهم هناك بالأشرطة الصالحة لا بالأشرطة التي وصفناها قبل قليل.
وبعد : قال شيخ الإسلام رحمه الله تعالى : (والكلام على فساد مقالة هؤلاء) الذين تقدم ذكرهم (وبيان تناقضها بصريح المعقول المطابق لصحيح المنقول مذكور في غير هذه الكلمات) هكذا غالبا تحويل شيخ الإسلام رحمه الله لأنه يكتب هذه الرسائل على عجل ارتجالا بدون رجوع إلى الكتب من محفوظاته والرسائل عبارة عن جواب على رسالة تأتيه لذلك في التحويل كثيرا ما يحول بدن تعيين للمكان الذي بحث فيه هذا البحث ، قوله رحمه الله (وبيان تناقضها بصريح المعقول المطابق لصحيح المنقول) لشيخ الإسلام كتاب في هذا المعنى موافقة المنقول للمعقول أو العكس وهو الكتاب الذي جعل له اسم آخر فيما بعد يصرح فيه شيخ الإسلام : النقل الصحيح لا يخالف العقل الصريح ، إذا كان النقل صحيحا وثابتا لا يكاد يخالف العقل الصريح السليم وإنما تأتي المخالفة بين المعقول وبين المنقول إما أن النص الذي استدللت به غير صحيح أو أن العقل الذي تناقشه غير صريح وغير سليم مشوش ملوث بآراء علماء الكلام ، أما إذا بقي الإنسان على فطرته وعقله الصحيح الصريح السليم لا يكاد هذا العقل الصريح السليم أن يخالف النقل الصحيح أبدا . نعم .
قال شيخ الإسلام رحمه الله تعالى ((وهؤلاء جميعهم يفرون من شيء فيقعون في نظيره وفي شر منه مع ما يلزمهم من التحريف والتعطيل ولو أمعنوا النظر لسووا بين المتماثلات وفرقوا بين المختلفات كما تقتضيه المعقولات ولكانوا من الذين أوتوا العلم الذين يرون أنما أنزل إلى الرسول هو الحق من ربه ويهدي إلى صراط العزيز الحميد ، ولكنهم من أهل المجهولات المشبهة بالمعقولات يسفسطون في العقليات ويقرمطون في السمعيات ، وذلك أنه قد علم بضرورة العقل أنه لا بد من موجود قديم غني عما سواه إذ نحن نشاهد حدوث المحدثات كالحيوان والمعدن والنبات ، والحادث ممكن ليس بواجب ولا ممتنع وقد علم بالاضطرار أن المحدث لا بد له من محدث والممكن لا بد له من موجد كما قال تعالى " أم خلقوا من غير شيء أم هم الخالقون " فإذا لم يكونوا خلقوا من غير خالق ولا هم الخالقون لأنفسهم تعين أن لهم خالقا خلقهم وإذا كان من المعلوم بالضرورة أن في الوجود ما هو قديم واجب بنفسه وما هو محدث ممكن يقبل الوجود والعدم ، فمعلوم أن هذا موجود وهذا موجود ولا يلزم من اتفاقهما في مسمى الوجود أن يكون وجود هذا مثل وجود هذا بل وجود هذا يخصه ووجود هذا يخصه واتفاقهما في اسم عام لا يقتضي تماثلهما في مسمى ذلك الاسم عند الإضافة والتخصيص والتقييد ولا في غيره ))
قال شيخ الإسلام رحمه الله تعالى (وهؤلاء جميعهم) من الباطنية والفلاسفة والمعتزلة وغيرهم (يفرون من شيء فيقعون في نظيره بل في شر منه) لأنهم أعرضوا عن بيان الله تعالى وبيان رسوله عليه الصلاة والسلام والتمسوا الهدى في غير كتاب الله وهذه قاعدة - وإن كان الحديث الذي جاءت فيه هذه القاعدة من الناحية الاصطلاحية ليس بصحيح ولكن معناه صحيح جدا - أن كل من التمس الهدى في غير كتاب الله تعالى أضله الله ، هذه قاعدة مجربة ، كل من التمس الهدى في غير كتاب الله ترك بيان الله وبيان رسوله عليه الصلاة والسلام واعتمد على عقله في باب الأسماء والصفات أو في باب العبادة أو في باب التشريع أضله الله ولا بد ، لذلك هؤلاء جميعا فروا من شيء في زعمهم لئلا يشبهوا الله بالمخلوقات هذا الشيء الذي فروا منه ، بالمخلوقات أي بالموجودات ، ولكن وقعوا في نظيره : شبهوه بمخلوق آخر بل في شر منه بأن شبهوه بالمعدومات أو بالممتنعات تقدم هذا بالتفصيل ، لأن من نفى عن الله سبحانه تعالى الصفات شبهه بالجمادات التي لا توصف بالصفات وإذا فر من تشبيهه بالموجودات وقع في تشبيهه بالمعدومات وهو شر وإذا نفى النقيضين وقع في تشبيهه بالممتنعات أشر من الذي قبله .
(مع ما يلزمهم من التحريفات والتعطيلات ) هذا شيء لا بد منه .
(ولو أمعنوا النظر لسووا بين المتماثلات) وهي المحدَثات المخلوقات (وفرقوا بين المختلفات) بأن يفرقوا بين صفات الخالق وصفات المخلوق كما أن ذات الخالق تخالف ذوات المخلوقين كذلك صفاته تخالف صفات المخلوقين ( كما تقتضيه المعقولات ولكانوا) لو فعلوا ذلك أي لو فرقوا بين المختلفات (لكانوا من الذين أوتوا العلم الذين يرون أن ما أنزل إلى الرسول هو الحق) فيلتمسون الهدى فيما أنزل على الرسول عليه الصلاة والسلام (ويرون أنما أنزل إلى الرسول هو الحق من ربه ويهدي إلى صراط العزيز الحميد ، ولكنهم من أهل المجهولات ) ليسوا من أهل المعقولات والمعلومات (المشبهة بالمعقولات) ولما تركوا المعلومات المأخوذة من الكتاب والسنة وقعوا في التشبيه بالمعقولات أي بعقولهم العقول تختلف ، عقول الأشاعرة أقرب من عقول المعتزلة ، وعقول المعتزلة أقرب من عقول الجهمية وهكذا (يسفسطون في العقليات) السفسطة الخداع والتمويه والثرثرة التي لا ثمرة لها ، إذا جاءوا في العقليات سفسطوا ، أكثروا الكلام وموهوا على الناس وخدعوا الناس بكثرة الكلام ، لذلك سمي علم الكلام علم الكلام لكثرة الكلام مع قلة النتيجة .
(ويقرمطون في السمعيات) القرمطة في الأصل تقارب الخطى أو تقارب الخط القرامطة نسبة إلى حمدان القرمطي ، والقرامطة مجوس أظهروا الإسلام كيدا ومكرا للمسلمين ، في المائة الثانية ، هؤلاء تأويلاتهم يؤولون الشريعة كما يؤول علماء الكلام الصفات ، الزكاة مؤولة عندهم ، الصلاة مؤولة والصيام ، جميع العبادات مؤولة عند القرامطة الباطنية ، الشيخ يقول (ويقرمطون في السمعيات) أي علماء الكلام يشبه تأويلهم للسمعيات كتأويل القرامطة للشريعة كلها هذا تشبيه ..
(إذ نحن نشاهد حدوث المحدثات كالحيوان والمعدن والنبات ، والحادث ممكن ليس بواجب ولا ممتنع) إذا كنتم فررتم من إثبات الصفات والأسماء لأنها تتفق في اللفظ مع صفات الله تعالى وأسمائه ، تعالوا إلى الوجود ( علم بضرورة العقل أنه لا بد من موجود) وهذا الموجود (قديم) وهو الله المراد بـ ( القديم ) القديم ليس من أسماء الله تعالى ، أي هو الأول الذي ليس قبله شيء ( غني عما سواه إذ نحن نشاهد حدوث المحدثات ) والمحدثات هذه موجودة يطلق عليه أنه موجود الحيوان موجود والمعدن موجود والنبات موجود والله موجود وهل وجود الله كوجود الحيوان ووجود المعدن ووجود النباتات ؟ لا ، هذا بضرورة العقل يجب أن يوافقوا ، إذا وافقوا على وصف الله بأنه موجود مع العلم أن هناك أشياء يقال إنها موجودات وهل وجود الله كوجود هذه المحدثات ؟ لا ، إذن يقال لهم اسم الله ( السميع ) و ( البصير ) و ( القدير ) ليس كأسماء المخلوقين الذين يوصفون أو يسمون بهذه الأسماء ، هذا وجه الإلزام .
قال الشيخ رحمه الله تعالى – نعيد مرة أخرى فليُفْهَم – (وذلك أنه قد علم بضرورة العقل أنه لا بد من موجود قديم غني عما سواه إذ نحن نشاهد حدوث المحدثات كالحيوان والمعدن والنبات ) هذه الموجودات والمحدثات تدل على وجود موجِد قديم غني مخالف لهذه المحدَثات ، بمعنى : استدلال بالمُحدَثات على المُحْدِث هذه المحدَثات تدل على المُحْدِث ، هذه الموجودات المحدَثة تدل على موجود قديم كما تدل البعرة على البعير .
(والحادث ممكن ) الممكن ما يستوي في حقه الوجود والعدم ، كل ما عدا الله يقال له ممكن ويقال له جائز، الممكن والجائز يقابل الواجب ، الله سبحانه وتعالى يقال في حقه الواجب ، وما عدا الله يقال في حقه ممكن وجائز إذ يستوي وجوده وعدمه ولا يوجَد إلا بموجِد وذلك الموجِد مخالف لهذا المُحْدَث ، بعبارة أخرى : المُحْدِث الذي أحدث هذا الكون مخالف لما أحدثه ، لو لم يخالفه ، يكون مثله ، لا يمون أهلا للإحداث .
(والحادث ممكن ليس بواجب ولا ممتنع ) إذن القسمة العقلية ثلاثة :
- واجب .
- وممكن .
- وممتنع .
لا رابع لها ، الواجب هو الله ، الممكن الجائز ما عدا الله ، الممتنع المستحيلات كالشريك والصاحبة والولد والوزير هذه ممتنعات ، الأمور تنقسم إلى هذه القسمة الثلاثية فلْتُفْهَم .
(وقد علم بالاضطرار أن المحدَث ) أي الممكن الذي وجد بعد أن لم يكن .
(لا بد له من محدِث ) لا بد له من موجِد أوجده .
(والممكن لا بد له من واجب ) الواجب هو الله .
(كما قال تعالى " أم خلقوا من غير شيء أم هم الخالقون ") هذا يسمى دليل التمانع هذه الآية يسمونها دليل التمانع ، ويشرح الشيخ فيقول :
(فإذا لم يكونوا خلقوا من غير خالق ) كون المخلوق يخلق من غير خالق ممتنع عقلا ( ولا هم الخالقون ) كذلك ممتنع أن يخلق المخلوق نفسه إذن (تعين أن لهم خالقا خلقهم) أضف على ذلك أن الخالق الذي خلقهم مخالف لهم في كل شيء لأنه لو كان مثلهم ما كان خالقا لهم " ليس كمثله شيء وهو السميع البصير " .
(وإذا كان من المعلوم بالضرورة) العلم الضروري العلم الذي لا تستطيع أن تدفعه عن نفسك لو أردت أن تدفعه ، لو أردت أن تدفع عن نفسك وجود هذا الجهاز ليس بموجود ، هل تقدر ؟ لا ، معرفتك بوجود هذا الجهاز أمامك ، ومعرفة وجود هذه السارية أمامك ، علم ضروري أي لو حاولت أن تدفع هذا العلم لما استطعت هذا معنى العلم الضروري .
(وإذا كان من المعلوم بالضرورة أن في الوجود ما هو قديم واجب بنفسه ) وهو الله ( ما هو محدث ممكن ) وهو ما عدا الله كما تقدم .
(يقبل الوجود والعدم ) هذا تفسير للممكن ، لو قيل لك فسر الممكن ، الممكن ما يقبل الوجود والعدم ، أصله في العدم ، ولكن من الذي رجح وجوده على عدمه ؟ هو الله ، إذ قبل أن يوجد يستوي فيه الوجود والعدم ، وترجح الوجود على العدم لوجود موجِد أوجده وهو الله سبحانه .
(فمعلوم أن هذا موجود وهذا موجود) الممكن موجود والذي أوجد هذا الممكن موجود هذا موجود وهذا موجود (ولا يلزم من اتفاقهما في مسمى الوجود أن يكون وجود هذا مثل وجود هذا) إذا كان الله موجودا والمخلوق موجود هل يلزم من الاتفاق في مسمى الوجود أن يكون وجود الله كوجود المخلوق ؟ أو وجود المخلوق كوجود الخالق ؟ لا ، لا يلزم عقلا قبل أن نقول شرعا .
ثم قال (بل وجود هذا) وجود الله مثلا ( يخصه ووجود هذا) المخلوق (يخصه) أي له مواصفات ، وجود الخالق وجود ليس له أوليه لأنه هو الأول الذي ليس قبله شيء وهو الآخر الذي ليس بعده شيء وهو الظاهر الذي ليس فوقه شيء وهو الباطن الذي ليس دونه شيء ، هذا هو الله ، ولكن وجود المخلوق وجود مسبوق بعدم ، وجود ناقص إذ يطرأ عليه العدم مرة أخرى وتطرأ عليه آفات : أمراض ، جهل ، آفات كثيرة .
(واتفاقهما في اسم عام) الذي هو الوجود (لا يقتضي تماثلهما في مسمى ذلك الاسم عند الإضافة ) قبل أن تقول وجود الله ووجود المخلوق هذا يسمى الوجود العام الاتفاق إنما حصل بين الخالق وبين المخلوق في الوجود العام ، الوجود العام قبل أن يخصص وجود الله بالإضافة والتقييد وقبل أن يخصص وجود المخلوق بالإضافة والتخصيص ، إذا قلت وجود الله ووجود زيد افترقا لا يحصل التشابه والتماثل بينهما أبدا .
وبالله التوفيق وصلى الله وسلم وبارك على نبينا محمد وآله وصحبه …
الحمد لله والصلاة والسلام على رسول الله وعلى آله وصحبه وبعد :
قال شيخ الإسلام ابن تيمية رحمه الله تعالى في الدرس السادس من دروس الرسالة التدمرية (وإذا كان من المعلوم بالضرورة أن في الوجود ما هو قديم واجب بنفسه وما هو محدث ممكن يقبل الوجود والعدم) يمكن أن يُعَبَّر بغير هذه العبارة فيقال : وإذا كان من المعلوم بالضرورة أن في الوجود قديما واجبا بنفسه ومحدَثا ممكنا يقبل الوجود والعدم – يعني لو أردنا أن نتفادى ( ما ) لأن لفظة ( ما ) في الغالب لغير العاقل وهنا تأتي لتطلق على الله وعلى المخلوق معا لو أردنا أن نتخلص منها نقول هكذا - وإذا كان من المعلوم بالضرورة أن في الوجود موجودا قديما واجبا بنفسه – وهو الله – وموجودا محدَثا ممكنا يقبل الوجود والعدم . قول الشيخ رحمه الله (يقبل الوجود والعدم) تعريف للممكن لو قيل لك ما هو الممكن ؟ الجواب : الممكن ما يقبل الوجود والعدم ، هذا الكون كله ممكن لأنه كان معدوما ثم وجد ، فوجوده دليل على عدمه السابق ، أي رُجِّح وجودُه على عدمه السابق والترجيح لا يكون بلا مرجِّح إذن لا بد من مرجِّح وذلك المرجِّح هو الله أي الموجِد ، الجائز والممكن بمعنى واحد ، لك أن تقول : هذا الكون كله جائز وهذا الكون كله ممكن أي ما عدا الله ، الكون يقال لهذا المخلوق ما عدا الله لأنه مكوَّن الله كوّنه وأوجده واخترعه ، يقال له ممكن ويقال له جائز ، مقابل واجب ، الواجب هو الله وحده ، الواجب هو الأول الذي ليس قبله شيء ، وما عدا الله كله جائز وممكن لأنه كان معدوما ثم وجد ثم يقبل الإعدام إذ لا يبقى غير وجه الله إلا ما يبقيه الله سبحانه وتعالى مِن عنده وليس البقاء وصفا ذاتيا له كالجنة ونعيمها وإلا كل شيء هالك إلا وجهه سبحانه ، المهم هذا تعريف للممكن .
ثم قال الشيخ ( فمعلوم أن هذا موجود وهذا موجود ) واجب الوجود موجود وجائز الوجود موجود ولا يلزم من اتفاقهما في مسمى الوجود كون واجب الوجود موجودا وجائز الوجود موجود اتفاقهما في مسمى الوجود لا يلزم من ذلك أن يكون وجود هذا مثل وجود هذا ، أن يكون وجود الله كوجود المخلوق أو يكون وجود المخلوق كوجود الله بل بينهما تباين لا يلزم من هذا عقلا (بل وجود هذا يخصه) وجود واجب الوجود وهو الله يخصه (ووجود هذا يخصه) وجود الممكن جائز الوجود يخصه .
( واتفاقهما في اسم عام) أي قبل الإضافة ( لا يقتضي تماثلهما في مسمى ذلك الاسم عند الإضافة والتقييد والتخصيص ) إطلاق الوجود أو موجود عندما تقول ( موجود ) قبل أن تقول الله موجود وقبل أن تقول زيد موجود قلت (موجود) هكذا أو ( وجود ) هذا الوجود اسمه وجود عام ، والموجود قبل أن تضيفه إلى أحد اسمه موجود عام ، الاشتراك في هذا المعنى العام أمر ضروري ، ولا يلزم من الاشتراك في هذا المعنى العام وفي الاسم العام لا يلزم من ذلك اتفاقهما بعد التخصيص والتقييد والإضافة ، انتبه مرة أخرى : (ولا يلزم من اتفاقهما في مسمى الوجود) الله له وجود والممكن له وجود ( أن يكون وجود هذا مثل وجود هذا بل وجود هذا) وجود الله مثلا (يخصه) وجود ليس له أولية لأنه الأول الذي ليس قبله شيء ، قديم بلا بداية (ووجود هذا يخصه) وجود محدَث الله أحدثه بعد أن لم يكن موجودا فجعله موجودا (واتفاقهما في اسم عام) الذي هو الوجود (لا يقتضي تماثلهما) أن يكون كل واحد مثل الآخر ( ي مسمى ذلك الاسم) متى ؟ (عند الإضافة والتقييد والتخصيص) المعنى واحد إنما كرر من باب التأكيد لو قال عند الإضافة فسكت كفى ، لو قال عند التقييد كفى ، لو قال عند التخصيص كفى لأن الإضافة هنا تفيد التقييد والتخصيص ، وجود الله خُصِّص بالله ، وجود زيد خُصِّص بزيد ، بعد هذا التخصيص لا يتماثلان أبدا ولا يشتركان في أي شيء (ولا في غيره) هذه العبارة أشكلت على كثير من الشراح (ولا في غيره) أي في غير التخصيص أي حتى عند الإطلاق لا يحصل التماثل وإنما يحصل الاتفاق في المعنى العام ، لا يلزم من الاتفاق في المعنى العام التماثل حتى عند الإطلاق ، أي قبل الإضافة التي قيدت وخصصت حصل الاتفاق في الاسم العام لكن لا يلزم حتى عند ذلك أي قبل التقييد لا يلزم تماثلهما هذا تعبير دقيق جدا ينبغي أن يفطن له ، ربما لو قلنا ( لا يلزم تماثلهما عند التقييد والتخصيص ) يكون المفهوم : يلزم تماثلهما عند الإطلاق وليس الأمر كذلك حتى عند الإطلاق الذي يحصل هو الاتفاق في المعنى العام فقط أما التماثل بين حقيقة وجود الله وحقيقة وجود المخلوق لا يحصل أبدا …
الشريط الرابع :
((فلا يقول عاقل إذا قيل إن العرش شيء موجود وإن البعوض شيء موجود إن هذا مثل هذا لاتفاقهما في مسمى الشيء والوجود لأنه ليس في الخارج شيء موجود غيرهما يشتركان فيه بل الذهن يأخذ معنى مشتركا كليا هو مسمى الاسم المطلق وإذا قيل هذا موجود وهذا موجود فوجود كل منهما يخصه لا يشركه فيه غيره مع أن الاسم حقيقة في كل منهما.
ولهذا سمى الله نفسه بأسماء وسمى صفاته بأسماء ، وكانت تلك الأسماء مختصة به إذا أضيفت إليه لا يشركه فيها غيره وسمى بعض مخلوقاته بأسماء مختصة بهم مضافة إليهم توافق تلك الأسماء إذا قطعت عن الإضافة والتخصيص ولم يلزم من اتفاق الاسمين وتماثل مسماهما واتحاده عند الإطلاق والتجريد عن الإضافة والتخصيص اتفاقهما ولا تماثل المسمى عند الإضافة والتخصيص فضلا عن أن يتحد مسماهما عند الإضافة والتخصيص .
فقد سمى الله نفسه حيا فقال " الله لا إله إلا هو الحي القيوم " وسمى بعض عباده حيا فقال " يخرج الحي من الميت ويخرج الميت من الحي " وليس هذا الحي مثل هذا الحي لأنه قوله الحي اسم لله مختص به وقوله " يخرج الحي من الميت " اسم للحي المخلوق مختص به ، وإنما يتفقان إذا أطلقا وجردا عن التخصيص ، ولكن ليس للمطلق مسمى موجود في الخارج ولكن العقل يفهم من المطلق قدرا مشتركا بين المسميين ، وعند الاختصاص يقيد ذلك بما يتميز به الخالق عن المخلوق والمخلوق عن الخالق ، ولا بد من هذا في جميع أسماء الله وصفاته يفهم منها ما دل عليه الاسم بالمواطأة والاتفاق وما دل عليه بالإضافة والاختصاص المانعة من مشاركة المخلوق للخالق في شيء من خصائصه سبحانه وتعالى .
وكذلك سمى الله نفسه عليما حليما وسمى بعض عباده عليما فقال " وبشرناه بغلام عليم " يعني إسحاق وسمى الآخر حليما فقال " وبشرناه بغلام حليم " يعني إسماعيل وليس العليم كالعليم ولا الحليم كالحليم .
وسمى نفسه سميعا بصيرا فقال " إن الله يأمركم أن تؤدوا الأمانات إلى أهلها وإذا حكمتم بين الناس أن تحكموا بالعدل إن الله نعما يعدكم به إن الله كان سميها بصيرا " وسمى بعض عباده سميعا بصيرا فقال " إنا خلقنا الإنسان من نطفة أمشاج نبتليه فجعلناه سميعا بصيرا " وليس السميع كالسميع ولا البصير كالبصير .. ))
(فلا يقول عاقل) انتبه لهذا المثل (إذا قيل إن العرش شيء موجود) وصفه بأمرين : ( شيء ) و ( موجود ) العرش شيء موجود ، وهذا (البعوض شيء موجود) لا يقول عاقل (إن هذا مثلُ هذا) إن البعوض مثل العرش (لاتفاقهما في مسمى الشيء) وفي مسمى (الوجود) هل وجود البعوض مثل وجود العرش ؟ لا ، وهما مخلوقان اتفقا في الاسم العام ، الاسم العام ( شيء ) واتفقا في الاسم العام مرة أخرى ( الوجود ) لكن دون أن يفكر العاقل ببداهة العقول يدرك أن وجود البعوض الضعيف الذي تقتله بإصبعيك هكذا ليس وجود ذلك المخلوق العظيم ، أعظم المخلوقات العرش ، وجودهما وحقيقة وجودهما وخصائص وجودهما مختلفة ، علما أن هذا مخلوق وهذا مخلوق (لأنه ليس في الخارج شيء موجود غيرهما يشتركان فيه) الاشتراك إنما يكون في مسمى ( الشيء ) وفي مسمى ( الوجود ) لا يشتركان في غيرهما أبدا ، البعوض والعرش – هذا مثل – إنما يشتركان في ( الوجود ) و ( الشيء ) ليس هنا ما يجمعهما غيرهما غير ( الوجود ) وغير ( الشيء ) .
(بل الذهن يأخذ معنى مشتركا كليا هو مسمى الاسم المطلق) إذا قيل ( وجود ) - قبل أن يضاف الوجود إلى العرش أو إلى البعوض - طبعا حصل الاتفاق ولا يلزم كما قلنا من هذا الاتفاق التماثل ، ولكن يقول الشيخ (بل الذهن يأخذ معنى مشتركا كليا) هذا المعنى المشترك الكلي لا وجود له في الخارج إلا في الذهن حتى بين المخلوقات حتى فيما بين العرش وبين البعوض ، المطلق الكلي وهو المعنى الخيالي الذهني الذي لا تستطيع أن ترسمه الخارج لا وجود له إلا في الذهن .
(وإذا قيل هذا موجود وهذا موجود) البعوض موجود والعرش موجود (فوجود كل منهما يخصه) لأنه حصل تقييد ( هذا) المشار إليه العرش ( هذا) أي هذا العرش (موجود) و ( هذا) البعوض (موجود) (فوجود كل منهما يخصه) العاقل يفهم أن وجود العرش غير وجود البعوض وكذلك العكس و (لا يشركه فيه غيره) لا العرش يشرك البعوض في وجوده الضعيف ولا البعوض الضعيف يشرك العرش في وجوده العظيم ، أعظم المخلوقات وأكبر المخلوقات (مع أن الاسم حقيقة في كل منهما) انتبه لهذا ، لا يقولن قائل يتفلسف ويقول لك لا ، وجود العرش هو الوجود الحقيقي أما وجود البعوض ، لا ، وجود مجازي ، لا ، كل منهما حقيقة ، وجود العرش وجود حقيقي ووجود البعوض وجود حقيقي لكن ليست الحقيقة كالحقيقة وإذا أمكن ذلك بين المخلوقات كيف يستغرب إمكان ذلك بين الخالق والمخلوق وأن مجرد تسمية مخلوق ما بأنه ( عليم ) وبأنه ( حليم ) وبأنه ( سميع ) وبأنه ( بصير ) لا يستلزم أبدا أن يكون سمعه وبصره وعلمه وحلمه كصفة السمع والبصر والحلم عند الله ، العاقل يدرك هذا ، لو درس الإنسان من أول وهله قبل أن يدرس الفلسفة والمنطق وعلم الكلام درس العقيدة هكذا بذهن خال وبعقل سليم صريح لا يقع عنده أي توقف أبدا بل يعلم أن هذا الاشتراك في المطلق الكلي لا تأثير له في حقيقة وجود الله وفي حقيقة سمعه وبصره وفي حقيقة نزوله ومجيئه بل كل ذلك يخالف حقائق صفات المخلوقين ، هذا معنى قول شيخ الإسلام رحمه الله (( العقل الصريح لا يخالف النقل الصحيح )) وكتابه ( درء تعارض العقل والنقل ) موضوعه هو هذا ، ولذلك ينبغي لطلاب العلم خصوصا في هذا الوقت أن يدرسوا هذا الكتاب دراسة ، لو تمكن الطلاب الناضجون أن يدرسوا هذا الكتاب على بعض المشايخ اللي لديهم فراغ ولديهم مقدرة على تحليل هذا الكتاب أزال من لديهم شبها كثيرة ولا يتمكن الأشاعرة من التشويش عليهم ، لأن الكتاب رد على الأشاعرة .
ثم قال الشيخ رحمه الله تعالى (ولهذا سمى الله نفسه بأسماء وسمى صفاته بأسماء وكانت تلك الأسماء مختصة به إذا أضيفت إليه) "علم" الله "قدرة" الله "نزول" الله "مجيئه" (لا يشركه فيها غيره) أبدا (وسمى بعض مخلوقاته بأسماء مختصة بهم) ما الذي خصص ؟ الإضافة (مضافة إليهم) هذا بيان للاختصاص .
(ولهذا سمى الله نفسه بأسماء وسمى صفاته بأسماء) واضح (وكانت تلك الأسماء مختصة به إذا أضيفت إليه) كما مثلنا (لا يشركه فيها غيره وسمى بعض مخلوقاته بأسماء) عليم حليم سميع بصير (مختصة بهم مضافة إليهم توافق تلك الأسماء إذا قطعت عن الإضافة والتخصيص ) – كلكم هكذا العبارة ؟ ( تُوَافِق ) ؟ ..– (توافق تلك الأسماء إذا قطعت عن الإضافة والتخصيص ولم يلزم من اتفاق الاسمين ) عليم وحليم مثلا (تماثل مسماهما واتحاده عند الإطلاق والتجريد عن الإضافة والتخصيص فضلا عن أن يتحد مسماهما عند الإضافة والتخصيص ) .( لم يلزم من اتفاق الاسمين تماثل مسماهما) تماثل مسمى ( عليم ) و ( حليم ) (واتحاده عند الإطلاق والتجريد عن الإضافة والتخصيص) يحصل الاتفاق دون التماثل ، انتبه الاتفاق حاصل في الاسم العام لكن لا يلزم من ذلك اتحاده عند الإطلاق (ولم يلزم من اتفاق الاسمين تماثل مسماهما واتحاده عند الإطلاق والتجريد عن الإضافة والتخصيص ) وإن كان عند الإطلاق وقطع الاختصاص والإضافة يحصل الاتفاق في الاسم لكن لا يحصل الاتحاد والتماثل ، التماثل والاتحاد شيء زائد على الاتفاق في المعنى العام وفي الاسم العام ، ولذلك قال (فضلا أن يتحد مسماهما عند الإضافة والتخصيص) أما عند الإضافة والتخصيص فالأمر بين ، بل حتى عند الإطلاق إنما يحصل الاتفاق دون التماثل ودون الاتحاد (فضلا أن يتحد مسماهما) مسمى ( العليم ) مثلا (عند الإضافة) ( علم ) الله وعلم زيد (والتخصيص) وهذا من باب أولى إذا كان لا يحصل الاتحاد والتماثل عند الإطلاق فعدم وجودهما عند التخصيص والإضافة من باب أولى وهذا إعادة للكلام السابق ، يعتبر مكررا مع الكلام السابق ، توضيحا لهذا قال الشيخ بالأمثلة :
( فقد سمى الله نفسه حيا فقال " الله لا إله إلا هو الحي القيوم " وسمى بعض عباده حيا فقال " يخرج الحي من الميت ويخرج الميت من الحي " وليس هذا الحي مثل هذا الحي ) ليس الله مثل الحي الذي أخرجه من الميت (لأن قوله الحي (القيوم ) اسم لله مختص به) إذا قال " الله لا إله إلا هو الحي " اسم لله لأنه جاء مضافا إلى الله ، الله سمى نفسه به ، اسم مختص به ، (وقوله " يخرج الحي من الميت " اسم للحي المخلوق مختص به) لأنه وصفه بصفة الحدوث مع العلم أنه سماه حيا لكن أشار إلى أنه محدَث حيث قال " يخرج الحي من الميت " أوجده بعد أن لم يكن ومع ذلك أطلق عليه اسم ( الحي ) إذن هذا مختص به ، فالله منزه أن يشرك هذا الحي في حياته أي : في خصائص حياته ، خصائص حياته : حياة مسبوقة بعدم ، حياة غير كاملة ، حي فقير ، حي عاجز الله لا يشرك هذا الحي في خصائص حياته مع أن هذا الحي الذي أخرجه الله من الميت مستحيل أن يشرك الله في حياته الكاملة من كل وجه ، حياة لم تسبق بموت أو بعدم ، حياة كاملة لا يتطرق إليها أي نقص ، هذا معنى الاختصاص ، حياة الله مختصة به وحياة المخلوق مختصة به كما هو واضح .
ثم قال (وإنما يتفقان إذا أطلقا وجردا عن التخصيص) يتفقان فيمَ ؟ في الاسم المطلق (ولكن ليس للمطلق مسمى موجود في الخارج) ذلك المطلق كما قلنا معنى خيالي ذهني لا وجود له في الخارج ، كل ما وجد في الخارج فهو مختص هذه قاعدة ( كل ما وجد في الخارج فهو مقيد مختص ) أما الاسم المطلق أو المعنى المطلق هذا خيالي ذهني ، يقولون الذهن حر يتصور ما يشاء ، الذهن له أن يتصور الشريك لله سبحانه وهو غير موجود مستحيل ، ويتصور الصاحبة والولد وليس عليه شيء لأن هذا خيال ، ولكن متى يؤاخذ الإنسان بهذه العقيدة ؟ إذا خرجت إلى حيز الوجود خارج الذهن ولا وجود لذلك ( ولكن العقل يفهم من المطلق قدرا مشتركا بين المسميين ) هذا القدر المشترك الذي يدركه العقل إنما هو في ذلك المطلق الكلي قبل أن يخرج إلى حيز الوجود ، متى يخرج إلى الخارج ؟ عند الاختصاص لذلك قال (وعند الاختصاص يقيد ذلك بما يتميز به الخالق عن المخلوق والمخلوق عن الخالق ) ذلك بأن تعرف خصائص وجود الرب وخصائص حياة الرب وخصائص علم الرب وخصائص حياة المخلوق وخصائص علم المخلوق ، هذا شيء معلوم يعني مواصفات حياتنا ما هي ، ومواصفات علمنا ما هي ، إذا عرفت ذلك استرحت ، إذ مستحيل أن يشترك الرب سبحان وتعالى في هذه المواصفات ، أنت ( عليم ) الله أعطاك علما " وما أوتيتم من العلم إلا قليلا " وعلى كلّ اسمه علم عندك علم ، الله عنده علم ، وعندك حياة والله عنده حياة ، لكن انظر في مواصفات حياتك وفي مواصفات علمك حتى تعلم بأنه لا يحصل الاشتراك أبدا بعد إضافة صفة المخلوق أيا كانت تلك الصفة إلى المخلوق وبعد إضافة صفة الخالق إلى الخالق وما قبل ذلك من الاشتراك في المعنى العام لا نقول لا يضر بل نقول إنه أمر ضروري إذ لا يمكن أن تتصور لا وجود الخالق ولا وجود المخلوق إلا في هذا المطلق الكلي الذي يشترك فيه الجميع .
ثم قال الشيخ رحمه الله - ما أدري أنتم معي فاهمين هذا المعنى هذا الكلام مفهوم ؟ إن شاء الله – قال الشيخ رحمه الله تعالى (ولا بد من هذا) هذا هو معناه ( ولا بد من هذا في جميع أسماء الله وصفاته) لابد من الاشتراك في المعنى العام المطلق ولابد من نفي المشاركة بعد التخصيص بالإضافة ، قاعدة واضحة الاشتراك في المعنى الكلي المطلق أمر لابد منه في جميع صفات الله وأسمائه بل حتى بين المخلوقين كما تقدم المثال فيما بين العرش وبين البعوض ، ولابد من نفي المشاركة بين الخالق وبين المخلوق أي بين أسماء الخالق وأسماء المخلوق وصفات الخالق وصفات المخلوق بعد الإضافة والتخصيص لو فهم القوم هذا الفهم لما تخبط النفاة في التعطيل ولما تخبط المشبهة في التشبيه ولكن لم يوفقوا إلى هذا العلم ، الذي حال بينهم وبين هذه القاعدة لم يأخذوا العقيدة رأسا من الكتاب والسنة ولكن أخذوا من علم الكلام المدخول في الفلسفة والمنطق فشوش على الناس ، ودائما إذا خرج الإنسان عن الخط يتشوش ولذلك لازموا الخط في كل شيء (ولا بد من هذا في جميع أسماء الله وصفاته يفهم منها ما دل عليه الاسم بالمواطأة ) أي بالموافقة (والاتفاق وما دل عليه بالإضافة والاختصاص ) المواطأة والاتفاق عند الإطلاق (وما دل عليه بالإضافة والاختصاص ) عند الإضافة والتقييد (المانعة من مشاركة المخلوق للخالق) الذي يمنع المشاركة بين الخالق والمخلوق الإضافة المخصصة في صفات الله تعالى لله وأسماءه له سبحانه ، والإضافة المخصصة لصفات المخلوق للمخلوق وأسماء المخلوق للمخلوق بعد ذلك تحس بالراحة إذ لا مشاركة بين الخالق والمخلوق في أي شيء .
قال رحمه الله (وما دل عليه بالإضافة والاختصاص المانعة من مشاركة المخلوق للخالق في شيء من خصائصه سبحانه وتعالى ) هذا اللي سميناه مواصفات ، خصائص صفات الرب سبحانه وخصائص أسماء الرب خصصت له بالإضافة ( علم ) الله ( حياة ) الله ( نزول ) الله ( مجيء ) الله ، وليس ذلك خاصا بالصفات الذاتية بل حتى في الصفات الفعلية ، الصفات الفعلية التي تتجدد كثيرا لأنه فعال لما يريد هي التي أشكلت على الأشاعرة لذلك سلموا عدم المشاركة في الصفات الذاتية العقلية ولكن القوم ارتبكوا في الصفات الخبرية التي لولا الخبر لا مجال إلى إثباتها كصفة الوجه واليدين وفي الصفات الفعلية ، مشكلة القوم تنحصر في الصفات الفعلية وفي الصفات الذاتية الخبرية وأنتم تفرقون طبعا أن الصفات الذاتية تنقسم إلى قسمين :
- صفات خبرية محضة : بمعنى هذه الصفات الخبرية المحضة وتسمى الصفات السمعية وتسمى الصفات النقلية لولا خبر الله أو خبر رسوله عليه الصلاة والسلام ولولا النقل عن الله أو عن رسوله ولولا السماع عن الله أو عن رسوله لا تُثبت ، لا يجرؤ عقل المسلم على أن يثبت لله وجها ويدين وقدما وساقا وأصابع لولا ورود ذلك ، بل لا يدور في خلد الإنسان إثبات هذه الصفات لولا ورود الخبر لذلك تسمى الصفات الخبرية المحضة وهذه هي التي أشكلت على الأشاعرة ومن يدور معهم في فلكهم ، أما المسلِّمون لله ورسوله لا إشكال عندهم ، من سلّم لله ولرسوله سلِم ، قال له سمع ، نعم له سمع ، وله وجه كريم له وجه ، وله يدان مبسوطتان ، له يدان ، لا يفكر لا في الجارحة ولا في النعمة ولا في القدرة ولا في القوة طالما جاءت هذه الصفة مضافة إلى الله فهي على ظاهرها .
وبعد ، قال الشيخ رحمه الله تعالى ( وكذلك سمى الله نفسه عليما حليما وسمى بعض عباده عليما فقال " وبشروه بغلام عليم " يعني إسحاق وسمى الآخر حليما فقال " وبشرناه بغلام حليم " يعني إسماعيل وليس العليم كالعليم ولا الحليم كالحليم) هذا الذي نحن نشرحه ونتعب في الشرح لو سمع أعرابي بدوي لم يجلس قط في مجلس ما ، قيل له : الله عليم سمى بعض عباده عليما هل هما شيء واحد ؟ يقول لا أبدا ليس هذا كهذا ، يدرك بفطرته ولكن الذي جعل الناس يحتاجون إلى الدرس وإلى الشرح الشبه القائمة التي جاءت من دراسة علم الكلام أو من مجالسة من درس علم الكلام ، قد يصاب الإنسان بالعدوى ، العدوى هنا واردة ، قد يصاب المرء بالعدوى في هذا الباب لذلك مجالسة المرضى بمرض القلوب مرض الشبهة هذا له تأثير كبير ، ليس كالعدوى بالأمراض الجسمية ونحن لا نؤمن بهذا بل نؤمن " لا عدوى ولا طيرة " ولكن بالنسبة لمرض الشبهة له عدوى ، خطير ، مجالستهم تؤثر لذلك بهذه المناسبة ننصح شبابنا الصغار أن لا يجلسوا إلى أولئك بدعوى أنهم يدرسون عليهم النحو والصرف وفروع اللغة العربية ولا تدري من أين تدخل عليك العدوى ، الارتياح إليه إلى ذلك الشيخ والانسجام معه سبيل إلى العدوى وعلى الأقل يحصل عندك الرضا بما هو عليه ، الرضا بما هو عليه يجر إلى أن توافقه مع طول الإقامة فنسأل الله لنا ولكم السلامة ولستم بحاجة إلى ذلك ...
نكتفي بهذا المقدار لنجيب على بعض الأسئلة التي لها علاقة بدرسنا :
- طالب علم يناقش في قاعدة ذكرها فضيلة الشيخ ابن عثيمين رحمه الله ومد في عمره في طاعة الله تعالى – لا تحزنوا من كلمة رحمه الله تقال في الأحياء والموتى على حد سواء فنقول رحمه الله ومد في عمره في طاعة الله – الشيخ ذكر قاعدة تحفظونها كلكم ( أسماء الله تعالى توقيفية لا إشكال في ذلك ، كذلك صفات الله تعالى توقيفية ) ومع ذلك ذكر في القواعد المثلى أن ( باب الصفات أوسع من باب الأسماء ) وهذا باعتبار ليس مطلقا ، باعتبار الصفات الفعلية والشيخ مثل لذلك بأمثلة ، فمثلا أسماء الله تعالى لا نستطيع حتى أن نصوغها من الأفعال نقف عند ما ورد من الأسماء ، أسماء الله تعالى تدل دلالتين :
- تدل على الذات باعتبار دلالتها على الذات فهي أعلام ولذلك يقال ( أسماء الله تعالى أعلام وأوصاف ) باعتبار دلالتها على الذات فهي أعلام .
- وباعتبار دلالتها على المعاني أي على صفات الله تعالى فهي أوصاف .
ومع ذلك لا تصاغ من الأفعال التي ورد ذكرها في الكتاب والسنة بل هي توقيفية إلا إذا كان من باب الإخبار كفاعل ، مريد ، متكلم ، قديم ، من باب الإخبار لا على أساس أنها من أسماء الله الحسنى ، وصفات الله تعالى كما هي تؤخذ من الأسماء أي أن الأسماء تدل على الصفات كذلك هناك صفات فعلية تؤخذ من الأفعال ، وهذه الصفات التي تؤخذ من الأفعال لا تصاغ منها الأسماء " الرحمن على العرش استوى " الفعل استوى يدل على صفة فعلية اسمها صفة ( الاستواء ) ، " ينزل ربنا " يدل على صفة ( النزول ) الفعل ( ينزل ) يدل على فعل ( النزول ) وهل تستطيع أن تأخذ من هذا أسماء تسمى الله سبحانه وتعالى بأنه ( مستوٍ ) وبأنه ( نازل ) ، لا ، إلا إذا كان من باب الإخبار ، ولا يعد ذلك من أسماء الله الحسنى لماذا ؟ لما فيه الاشتراك ، أسماء الله الحسنى البالغة في الحسن والكمال ، كلمة ( نازل ) وكلمة ( مستوي ) يشترك فيه الخالق والمخلوق وتستعمل فيما يليق بالله وفيما لا يليق بالله كذلك مريد قد يريد الخير وقد يريد الشر ، إذن هذه الأفعال تصاغ منها الصفات الفعلية ولا تصاغ منها الأسماء هذا معنى قول الشيخ ( باب الصفات أوسع من باب الأسماء ) لأنك تصوغ الصفات الفعلية من بعض الأفعال الواردة في الكتاب والسنة وإن لم يرد ، أما الأسماء لا تستطيع أن تسوغ ما ترد كـ ( المعطي المانع ) للورود ما لم يرد لا تصوغ الأسماء من الأفعال ، هذا معنى قوله إن كان الكتاب لديكم الآن تقرأون هذه القعدة ما فيش مانع .. على كلٍّ راجع هذا معنى كلام الشيخ ...هذا ليس اسم هذا من باب الإخبار ، باب الإخبار أوسع من باب الأسماء ، يخبر عن الله تعالى بأسماء تدل على المعاني الطيبة ولكن لا يلزم من ذلك كما قلنا قبل قليل أن تكون من الأسماء الحسنى ...
سائل يسأل يقول : اشرح لنا قول الإمام مالك رحمه الله وهو ( الاستواء معلوم والكيف مجهول والإيمان به واجب ) وهل يفهم من قول ( الكيف مجهول ) تفويض الكيفية ؟ - لا شك –
الجواب : قول الإمام مالك ( والكيف مجهول ) يفهم منه أنه لا يجوز السؤال بكيف بل الكيفية تفوض إلى الله ، بالمناسبة ، التفويض تفويضان :
- التفويض الذي يريده الشيخ هنا تفويض الحقيقة والكيفية والكنه وهذا واجب ، أي : رد على سؤال السائل لأن السائل قال كيف استوى ؟ السائل سأل عن الكيفية ولم يسأل عن المعنى ، لو سأل عن معنى " الرحمن على العرش استوى " لما اندهش الإمام بل أجاب بداهة ولا يحتاج إلى الجواب عند من يفهم معنى استوى إذا تعدى بـ ( على ) ولكن السائل سأل عن الكيفية لذلك اندهش الإمام ثم رد بهذا الجواب ( الكيف مجهول ) كيفية ذات الرب سبحانه وتعالى وكيفية صفاته كل ذلك مجهول لنا لا نعلم ، لأننا نعلم ولا نحيط به علما الذي يسأل عن كيفية الذات وعن كيفية الصفات يحاول الإحاطة بالله ، هذا وجه اندهاش الإمام مالك ولا يجوز للعبد المسكين أن يحاول أن يحيط بالله علما " وما أوتيتم من العلم إلا قليلا " .
- أما التفويض الثاني : تفويض المعاني وهذا لا يجوز أي ادعاء أن معاني الصفات غير معلومة وغير مرادة لله ، إذا كانت معاني الصفات " الرحمن على العرش استوى " " وجاء ربك والملك صفا صفّا " يعني يتجاهل الإنسان أنه لا يعلم معنى ( جاء ) ومعنى ( أتى ) ومعنى ( يأتي ) ومعنى ( استوى ) ومعنى ( السميع ) ومعنى ( البصير ) لا يفرق بين ( السميع ) و ( البصير ) هذا تجاهل تكلف ، التفويض أي دعوى تفويض المعاني تكلف في تجاهل ما هو معلوم بديهي لكل من يفهم اللغة العربية لأن المعاني مفهومة من الألفاظ وتجاهل ذلك ليس بتفويض ولكنه تجاهل لما هو معلوم وكذلك التوقف منهم من يدعي نحن نتوقف ، لا نقول نعلم المعنى أو لا نعلم كجمع النقيضين كما تقدم ، نتوقف بدعوى الورع هذا ورع مزيف ، الواجب أن تفهم المعاني وتتدبر القرآن أنزل لنتدبر والتدبر لا يتم إلا بمعرفة المعاني ، معاني القرآن بما في ذلك نصوص الصفات معلوم لدى طلاب العلم ...
قال شيخ الإسلام رحمه الله تعالى (( وسمى نفسه سميعا بصيرا فقال " إن الله يأمركم أن تؤدوا الأمانات إلى أهلها وإذا حكمتم بين الناس أن تحكموا بالعدل إن الله نعما يعدكم به إن الله كان سميها بصيرا " وسمى بعض عباده سميعا بصيرا فقال " إنا خلقنا الإنسان من نطفة أمشاج نبتليه فجعلناه سميعا بصيرا " وليس السميع كالسميع ولا البصير كالبصير .
وسمى نفسه بالرؤوف الرحيم فقال " إن الله بالناس لرؤوف رحيم " وسمى بعض عباده بالرؤوف الرحيم فقال " لقد جاءكم رسول من أنفسكم عزيز عليه ما عنتم حريص عليكم بالمؤمنين رؤوف رحيم " وليس الرؤوف كالرؤوف ولا الرحيم كالرحيم .
وسمى نفسه بالملك فقال " الملك القدوس " وسمى بعض عباده بالملك فقال " وكان وراءهم ملك يأخذ كل سفينة غصبا "" وقال الملك ائتوني به " وليس الملك كالملك .
وسمى نفسه بالمؤمن فقال " المؤمن المهيمن " وسمى بعض عباده بالمؤمن فقال " أفمن كان مؤمنا كمن كان فاسقا لا يستوون " وليس المؤمن كالمؤمن .
وسمى نفسه بالعزيز فقال " العزيز الجبار المتكبر " وسمى بعض عباده بالعزيز فقال " وقالت امرأة العزيز " وليس العزيز كالعزيز .
وسمى نفسه الجبار المتكبر وسمى بعض خلقه بالجبار المتكبر فقال " كذلك يطبع الله على كل قلب متكبر جبار " وليس الجبار كالجبار ولا المتكبر كالمتكبر ونظائر هذا متعددة ))
الحمد لله رب العالمين وصلاة الله وسلامه ورحمته وبركاته على رسوله الأمين نبينا محمد وعلى آله وصحبه أجمعين أما بعد :
فقد قدم شيخ الإسلام قاعدة عظيمة وهي : أن اتفاق الأسماء لا يوجب تماثل المسميات ، هذه القاعدة هي التي مثل لها بهذه الأمثلة الكثيرة من الآيات لذلك ينبغي الرجوع إلى هذه القاعدة وفهمها وهضمها .
(اتفاق الأسماء ) سميع وسميع عليم وعليم (لا يوجب تماثل المسميات ) ليس كل من سمي عليما أو سميعا أو بصيرا كالآخر الذي سمي بهذا الاسم أسماء الله وصفاته مختصة به وإن اتفقت مع ما لغيره عند الإطلاق هذا توضيح للقاعدة التي ذكرناها ، لذلك تأتي هذه الأمثلة تطبيقا للقاعدة .
قال شيخ الإسلام رحمه الله تعالى في آخر شرحه للقاعدة التي ذكرناها (ولا بد من هذا) أي في الاتفاق في المعنى العام في المطلق الكلي ( في جميع أسماء الله وصفاته ) لا بد من ذلك ( يفهم منها ما دل عليه الاسم بالمواطأة والاتفاق ) المواطأة والاتفاق بمعنى واحد (وما دل عليه بالإضافة والاختصاص المانعة من مشاركة المخلوق للخالق في شيء من خصائصه سبحانه وتعالى ) تعلم أولا محل الاتفاق ثم تعرف محل الاختلاف ، الاتفاق إنما يحصل بين أسماء الله تعالى وأسماء بعض مخلوقاته في المعنى العام المطلق أي قبل أن تضاف أسماء الله إلى الله وأسماء المخلوق إلى المخلوق وقبل أن تضاف صفات الله إلى الله وصفات المخلوق إلى المخلوق ، كأن تقول : سمعا وبصرا وعلما أو سميع بصير عليم . هذا يسمى المطلق الكلي أو المعنى العام ، أي : ليس لأحد ، العلم الذي لم يضف : علم ، سمع ، بصر ، ليس لأحد ، ليس خاصا بالله ولا بخلقه بل هو غير موجود في الخارج في خارج الذهن وإنما هو يتصوره الذهن تصورا العلم هكذا علم قائم بنفسه غير موجود ، ولكن بعد إضافة علم الله إلى الله وسمع الله إلى الله وبصر الله إلى الله إلى آخر الأسماء والصفات لا يشاركه أحد من خلقه في هذه الأسماء المضافة والصفات المضافة ، ينزه الرب سبحانه وتعالى أن يشاركه أحد من خلقه لا ملك مقرب أو نبي مرسل أن يشارك الله في سمعه المختص به وعلمه المختص به وبصره المختص به إلى آخر الأسماء والصفات ، كذلك إذا قلنا علم زيد وسمع خالد إلى آخره ينزه الرب سبحانه وتعالى أن يشارك هذا المخلوق في خصائص سمعه وبصره لأن لسمع الرب سبحانه وتعالى وبصره خصائص ومواصفات خاصة كذلك لصفات المخلوق خصائص ومواصفات خاصة ، نأخذ السمع مثلا : سمع الله تعالى سمع محيط بجميع المسموعات وعلم الله تعالى علم محيط بجميع المعلومات لا يفوته شيء ، هذا معنى قول السلف ( علمه في كل مكان وفي كل شيء ) ثم إن علم الرب سبحانه لم يسبق بجهل ولا يطرأ عليه نسيان أو غفلة أو ذهول هذه مواصفات علم الرب سبحانه وتعالى وقس على ذلك سائر الصفات ، يستحيل أن يشارك الله أحد في مواصفات وخصائص هذا العلم ، هل يوجد مخلوق يحيط بعلمه بكل شيء ؟ محيط بكل شيء بعلمه ؟ لا يوجد ، لا ملك ولا نبي ولا يوجد مخلوق علمه قديم قدم ذاته لم يسبق بجهل ، لا يوجد ، ولا يوجد مخلوق لا ينسى ولا يغفل ، إذن هذه خصائص صفات الرب سبحانه وتعالى وأسمائه ، أما خصائص صفات المخلوق فمعلومة " وما أوتيتم من العلم إلا قليلا " علم قليل وضئيل ومسبوق بجهل كان الإنسان جاهلا فرزقه الله العلم فتعلم هذا العلم القليل وعلمه القليل ليس بمحيط بجميع المعلومات ويطرأ عليه النسيان والغفلة والذهول وقد يذهب العلم كله ذهابا وقس على ذلك سائر صفات المخلوق ، إذن بعد إضافة صفات الله إلى الله وصفات المخلوق إلى المخلوق لا مشاركة بين الله وبين خلقه ، متى تقع المشاركة ؟ – المشاركة غير المماثلة ، المماثلة غير موجودة قطعا مطلقا – ولكن المشاركة والاتفاق في اللفظ والمعنى العام يحصل هذا قبل الإضافة كما مثلنا كأن تقول ( علم ) فتطلق ، ( سمع ) فتطلق دون أن تضيف ، هذه القاعدة يجب أن يفهما طلاب العلم ويهضموها ومن فهم هذا المقدار سهل عليه فهم هذا الباب باب الأسماء والصفات الذي ارتبك فيه كثير من أهل العلم من الخلف ، نقرأ هذه القطعة مرة أخرى قبل أن ننتقل إلى الأمثلة الكثيرة ( ولا بد من هذا في جميع أسماء الله وصفاته ) – كما يقال القليل المفهوم خير من الكثير غير المفهوم ، فليكن حرصكم على الفهم والهضم لتهضموا المسائل لا على أن تمروا على جميع المسائل مر الكرام بدون فهم - (ولا بد من هذا في جميع أسماء الله وصفاته يفهم منها ) أي من هذا الاتفاق وهذا الاشتراك (يفهم منها ما دل عليه الاسم بالمواطأة والاتفاق ) المعنى واحد ( وما دل عليه بالإضافة والاختصاص) بالمواطأة والاتفاق دل على المشاركة اللفظية في المعنى العام ، وبالإضافة والاختصاص (المانعة من مشاركة المخلوق للخالق في شيء من خصائصه سبحانه وتعالى ) دل على الاختصاص وأن لا مشاركة بين الخالق وبين المخلوق .
(وكذلك سمى الله نفسه عليما حليما وسمى بعض عباده عليما فقال " وبشروه بغلام عليم ") عليم صيغة تدل على المبالغة : كثير العلم ، كثير العلم ، والكثرة نسبية أيضا ليس العليم كالعليم لأن وإن كانت هذه الصيغة تدل على كثرة العلم ولكن كثرة نسبية بالنسبة لغيره من المخلوقين الذين علمهم دون علمه ، دون علم هذا المخلوق ( يعني إسحاق وسمى الآخر حليما فقال " وبشرناه بغلام حليم ") الله حليم ووصف عبده هذا بأنه حليم ( يعني إسماعيل ) قال الشيخ ( وليس العليم كالعليم ولا الحليم كالحليم ) وليس إسحاق الذي وصف بأنه عليم ليس هو كرب العالمين في علمه وليس إسماعيل الذي وصف بالحلم أنه كرب العالمين سبحانه وتعالى في حلمه ولكن كما قلنا بعد الإضافة لا مشاركة ، له علم له مواصفاته ولله سبحانه وتعالى علم له مواصفاته كما تقدم المثال .
(وسمى نفسه سميعا بصيرا ... إن الله كان سميها بصيرا ") كان ولا يزال " كان " وإن كان الفعل يدل على الماضي ولكن اتفق علماء التفسير بل علماء اللغة أن " كان " في مثل هذا المقام من القرآن ليست دالة على الماضي فقط بل تدل على الدوام أيضا أخذا من السياق وأخذا من المقام لأن المقام مقام وصف الله تعالى بالسمع والبصر والعلم والحكمة مثلا هذه صفات قديمة قدم الذات لذلك يقول المفسرون عندما يفسرون عندما يفسرون هذه الآية " إن الله كان سميعا بصيرا " ولا يزال كذلك ، لا يزال سميعا بصيرا أي ليس فيما مضى فقط.
وسمى بعض عباده سميعا بصيرا فقال " إنا خلقنا الإنسان من نطفة أمشاج نبتليه فجعلناه سميعا بصيرا ") ( جعل ) هنا بمعنى ( صيّر ) صيرناه سميعا بصيرا بعد أن لم يكن كذلك (وليس السميع كالسميع ولا البصير كالبصير ) الأمر واضح .
(وسمى نفسه بالرؤوف الرحيم " إن الله بالناس لرؤوف رحيم " وسمى بعض عباده بالرؤوف الرحيم فقال " لقد جاءكم رسول من أنفسكم عزيز عليه ما عنتم حريص عليكم بالمؤمنين رؤوف رحيم " ) بالمؤمنين فقط " بالمؤمنين رؤوف رحيم " هكذا وصف الله سبحانه وتعالى نبيه ، من أين نأخذ هذا التفقيط ( فقط ) ؟ " بالمؤمنين رؤوف رحيم " تقديم الجار والمجرور " بالمؤمنين " فقط " رؤوف رحيم " ، وعلى غير المؤمنين يغلظ وهكذا أصحابه ، عندهم غلظة وشدة على الكفار ولكن رحماء فيما بينهم ومع المؤمنين وهكذا صفات المؤمنين دائما الذين يتأسون برسول الله عليه الصلاة والسلام عندهم رحمة وشفقة وذلة ولين مع المؤمنين ، وشدة وغلظة على الكافرين ، اللهم إلا في بعض المقامات مقام الدعوة ، مقام التبليغ ، قد يلين الإنسان جانبه ويخاطبه بالتي هي أحسن ، يخاطب الكافر والمنافق بالتي هي أقوم ويقول له قولا لينا رجاء أن يتذكر فيقبل الدعوة ، إذن المقامات تختلف .
(وسمى نفسه بالملك فقال " الملك القدوس " وسمى بعض عباده بالملك " وكان وراءهم ملك يأخذ كل سفينة غصبا") ملك ("وقال الملك ائتوني به ") هكذا إلى آخر الأمثلة والأمثلة واضحة جدا ولا حاجة إلى سردها والتعليق عليها كلها المعنى واحد فليفهم هكذا ، نعم وكذلك .
قال شيخ الإسلام رحمه الله تعالى (( وكذلك سمى صفاته بأسماء وسمى صفات عباده بنظير ذلك فقال " ولا يحيطون بشيء من علمه إلا بما شاء " " أنزله بعلمه " وقال " إن الله هو الرزاق ذو القوة المتين " وقال " أولم يروا أن الله الذي خلقهم هو أشد منهم قوة " وسمى صفة المخلوق علما وقوة فقال " وما أوتيتم من العلم إلا قليلا " وقال " وفوق كل ذي علم عليم " وقال " فرحوا بما عندهم من العلم " وقال " الله الذي خلقكم من ضعف ثم جعل من بعد ضعف قوة ثم جعل من بعد قوة ضعفا وشيبة " وقال " ويزدكم قوة إلى قوتكم " وقال " والسماء بنيناها بأيد " أي بقوة وقال " واذكر عبدنا داود ذا الأيد " أي ذا القوة ، وليس العلم كالعلم ولا القوة كالقوة ))
هذه الأمثلة كالتي قبلها ، الفرق أن تلك في الأسماء وهذه في الصفات والنتيجة واحدة ( وكذلك سمى صفاته بأسماء وسمى صفات عباده بنظير ذلك ) من الأسماء ( فقال سبحانه" ولا يحيطون بشيء من علمه) علم (" ولا يحيطون بشيء من علمه إلا بما شاء " ) محل الشاهد " من علمه " وقال (" أنزله بعلمه ") كذلك (" إن الله هو الرزاق ذو القوة المتين ") الرزاق ذو القوة المتين ( " أولم يروا أن الله الذي خلقهم هو أشد منهم قوة ") إثبات العلم وإثبات القوة (وسمى صفة المخلوق علما وقوة) الإنسان عنده علم وعنده قوة ("وما أوتيتم من العلم إلا قليلا ") " من العلم " أوتينا العلم ، لدينا علم وإن كان قليلا ( " وفوق كل ذي علم عليم "" فرحوا بما عندهم من العلم "" الله الذي خلقكم من ضعف ثم جعل من بعد ضعف قوة ثم جعل من بعد قوة ضعفا وشيبة يخلق ما يشاء وهو العليم القدير ") " العليم القدير " هذا محل الشاهد (" ويزدكم قوة إلى قوتكم ") الشاهد واضح (" والسماء بنيناها بأيد " أي بقوة ) ربما يظن بعض الناس أن ( أيدٍ ) جمع يد وأيد هنا مصدر آد الرجل يئيد أي قوي . أيدا أي قوة ، مصدر مفرد وليس جمع يد ، نظير ذلك في الآية التي بعدها (" واذكر عبدنا داود ذا الأيد " أي ذا القوة) لا يقولن قائل ليشوش عليكم فيقول أنتم أحيانا تأولون وتضطرون إلى التأويل ، ينبغي أن تنتبه ، التأويل المذموم هو التحريف أما تفسير لفظة عربية بقاعدة عربية ، بصيغة تفرق بين المصدر واسم الفاعل واسم المفعول وتعرف بالرجوع إلى اللغة معاني المفردات أن ( أيد ) كما هذه اللفظة كما ستأتي جمع يد تأتي مصدرا لآد مفردا ، تفسير لغوي وليس بتحريف ، ثم إن التأويل ليس كل تأويل مذموما ، التأويل الذي بمعنى التفسير والبيان ليس بمذموم بل هذا شيء لا بد منه وعندما نفسر المفردات ونفسر الآيات هذا يسمى تأويلا في لغة المفسرين لذلك كثيرا ما يقول ابن جرير : وتأويل قوله تعالى كذا وكذا فيفسر الآية ، التأويل في لغة المفسرين بمعنى التفسير والبيان والإيضاح ، والتأويل في لغة الخلف بمعنى التحريف هذا هو المذموم .
ثم قال الشيخ (وليس العلم كالعلم ولا القوة كالقوة) واضح .
قال شيخ الإسلام رحمه الله تعالى ((ووصف نفسه بالمشيئة ووصف عبده بالمشيئة فقال " لمن شاء منكم أن ستقيم وما تشاءون إلا أن يشاء الله رب العالمين " وقال " إن هذه تذكرة فمن شاء اتخذ إلى ربه سبيلا وما تشاءون إلا أن يشاء الله إن الله كان عليما حكيما ، وكذلك وصف نفسه بالإرادة وعبده بالإرادة فقال " تريدون عرض الدنيا والله يريد الآخرة والله عزيز حكيم ، ووصف نفسه بالمحبة ووصف عبده بالمحبة فقال " فسوف يأتي الله بقوم يحبهم ويحبونه " وقال " قل إن كمنتم تحبون الله فاتبعوني يحببكم الله " ، ووصف نفسه بالرضا ووصف عبده بالرضا فقال " رضي الله عنهم ورضوا عنه " ومعلوم أن مشيئة الله ليست مثل مشيئة العبد ولا إرادته مثل إرادته ولا محبته مثل محبته ولا رضاه مثل رضاه )) .
قال شيخ الإسلام رحمه الله تعالى (وكذلك وصف نفسه بالمشيئة) الله سبحانه وتعالى وصف نفسه بالمشيئة (ووصف عبده بالمشيئة) العبد له مشيئة وله اختيار وله علم وله قدرة يفعل العبد ما يفعل باختياره ومشيئته وإرادته وليس بمجبور ، العبد له اختيار وله مشيئة وله إرادة وليس بمجبور على ما يفعل من خير أو شر ، قال الشيخ رحمه الله تعالى (وكذلك وصف نفسه بالمشيئة ووصف عبده بالمشيئة فقال " لمن شاء منكم أن يستقيم) العبد هو الذي يشاء أن يستقيم ، يشاء ويختار الاستقامة ولكن يستعين بالله على ذلك لأن مشيئته تابعة لمشيئة الله تعالى لذلك قال ("وما تشاءون إلا أن يشاء الله رب العالمين ") مشيئته وإن كانت مشيئة صفة ثابتة له ولكنها تابعة لمشيئة الله تعالى هذا موقف ينبغي أن يفهم جيدا ، ثم قال ("إن هذه تذكرة فمن شاء اتخذ إلى ربه سبيلا) إذن تتخذ إلى ربك سبيلا بمشيئتك ولا تجبر على ذلك كما لا تجبر على ترك اتخاذ ذلك السبيل ، الله أعطاك الإرادة والاختيار والمشيئة ولكن هذه تسمى استطاعة بالآلة استطاعة الآلة هذه لا بد أن تتبعها استطاعة التوفيق ، والعبد مع ما لديه من الاختيار والمشيئة والإرادة والقدرة لا يستغني عن ربه ، يسأله التوفيق ويراقبه في طلب الاستقامة ، في طلب الهداية لأنه لا يستقل بذلك لا بد أن يلجأ إلى الله بأن يعينه على نفسه وعلى هواه وعلى شيطانه ليستقيم ، ليهتدي إلى الله سبحانه وتعالى .
(وكذلك وصف نفسه بالإرادة) الإرادة والمشيئة قد يتفقان وقد يختلفان لأن لفظة الإرادة تعتبر لفظ مجمل ، تأتي بمعنى المشيئة ، المشيئة العامة التي لا تستلزم الأمر ولا تستلزم المحبة والرضا ويقال لها الإرادة الكونية ، الإرادة الكونية القدرية بمعنى المشيئة " فمن يرد الله أن يهديه يشرح صدره للإسلام " ( من يرد ) أي من يشاء " ومن يرد أن يضله يجعل صدره ضيقا حرجا كأنما يصعد في السماء " هذه إرادة كونية بمعنى المشيئة ، ولا تستلزم المحبة والرضا والأمر ، " ولا ينفعكم نصحي إن أردت أن أنصح لكم إن كان الله يريد أن يغويكم " ( يريد أن يغويكم ) الإرادة هنا بمعنى المشيئة لا تفسر بالمحبة في هذين المثالين إرادة كونية قدرية أزلية ، الله سبحانه وتعالى يريد أي يشاء وجود كل شيء ، يريد الكفر ويريد الإيمان ويريد الطاعة ويريد المعصية أي يشاء ذلك وهذه المشيئة العامة مرتبة من مراتب القدر أي إن الله قد علم ( فيما لم يزل ) وكتب عنده كل ما يقع في هذا الكون من كفر وإيمان وطاعة ومعصية وأرزاق وشقاوة وسعادة ، معلوم عند الله ومكتوب وشاء ذلك لحكمة يعلمها ، وهذه الإرادة لا تستلزم الأمر ، يقول الله سبحانه وتعالى " ولو شئنا لآتينا كل نفس هداها " لكن ما شاء الله أن يؤتي ويعطي كل نفس هداها ولكن أمر كل نفس بهداها – لتفرقوا بين الأمر وبين المشيئة – أمر كل نفس بهداها ما من نفس إلا وقد أمرت بهداها ولكن لم يؤت كل نفس هداها ، أي : أرسل الرسل وأنزل الكتب ودعا الناس جميعا إلى الهدى ، وهل كل من دعاه إلى الهدى اهتدى ؟ لا ، فأمر الناس جميعا بإقام الصلاة ، وهل كل الناس صلوا ؟ منهم من صلى ومنهم من ترك " ولو شئنا لآتينا كل نفس هداها " هذا يسمى سرا من أسرار القدر ، نحن مسؤولون عن أفعالنا إن تركنا المأمور به مسؤولون لم تركنا ، من ارتكب منهيا عنه مسؤول لم ارتكب ، لكن هل هو مسؤول عن فعل الرب ؟ لا ، لماذا لم يعط كل نفس هداها ؟ لا تسأل ، لا تملك هذا السؤال " لا يسأل عما يفعل " له حكمة في أن يكون هناك كفر وإيمان وجعل ذلك سببا للجهاد في سبيل الله لينال أولياء الله تعالى مرتبة الشهداء ، لو لم يكن هناك كفر فيم الجهاد ؟ إذن لا بد من إيجاد كفر وإيمان ، وخلق إبليس أشر خلق الله ، لو لم يخلق الله إبليس بم تجاهد ؟ تجاهد إبليس حتى تتغلب عليه وتطيع ربك ، وخلق فيك النفس الأمارة بالسوء لتجاهدها وأنت تكسب الأجر في الجهاد مع الكفار وفي الجهاد مع نفسك الأمارة بالسوء وفي الجهاد مع الشيطان ، أنت الرابح لكن بشرط أن تكون مع الله وتطلب منه التوفيق " وما توفيقي إلا بالله " " ولو شئنا لآتينا كل نفس هداها " ما شاء الله ذلك ، لم يشأ لماذا ؟ لحكمة يعلمها ولا نعلمها ، لذلك في باب القضاء والقدر يجب أن نقف في الطرف لا نخوض في الأسرار ، يقول علي بن أبي طالب رضي الله عنه ( القدر سر الله فلا نكشفه ) أي لا نحاول الكشف ومن حاول كشف أسرار القدر هلك ، لأنه لن يستطيع أن يعلم سر القدر ، لماذا خلق ؟ لماذا أغنى ؟ ولماذا أفقر ؟ كان الإمام الشافعي كما يروي بعض أصحابه في مناجاته في جوف الليل يكرر هذه الأبيات :
ما شئتَ كان وإن لم أشـأ وما شئتُ إن تشـأ لـم يكـنْ
خلقتَ العبادَ على ما علمتَ ففي العلمِ يجري الفتى والمسنْ
على ذا مننتَ وهذا خذلتَ وهذا أعنـْتَ وذا لـم تُعِـنْ
وهذا شقـيٌّ وهذا سعيـدٌ وهذا قبيـحٌ وهـذا حـسـنْ
أفعال الرب كثيرة ومتفاوتة ليس لك أن تسأل لم فعل ، إذن ما هو المقدار الواجب للقضاء والقدر ؟ ركن من أركان الإيمان ، على العامة والخاصة ، عليك أن تعلم أن ما شاء الله كان وما لم يشأ لم يكن ، وأن ما أخطأك لم يكن ليصيبك وما أصابك لم يكن ليخطئك " قل لن يصيبنا إلا ما كتب الله لنا " هذا المقدار يجب أن يعلم كل مسلم ومسلمة ولا يجوز الخوض أكثر من هذا إلا لطالب علم يطلع على أفراد هذا الباب ويدرس ليرد الشبه لا ليدرك الأسرار ولا ليناقش الله في أسرار قضائه وقدره هذا المقدار يكفي في باب الإيمان بالقضاء والقدر .
وأما الإرادة الدينية الشرعية فهي بمعنى المحبة والرضا وهي ملازمة للأمر ، الله سبحانه وتعالى أمر ، مثلا أمر أبا بكر بالإيمان فإيمان أبي بكر مراد لله تعالى ومحبوب عنده ومأمور به ، ثم شاء الله له أزلا وكونا أنه يؤمن فيبادر بالإيمان ، اجتمعت في حقه الإرادة الكونية الأزلية والإرادة الدينية الشرعية ، هذا مثال ، أبو بكر يمثل جميع المؤمنين ، وشاء الله كونا وقدرا بأن أبا جهل لا يؤمن ولكن أمره بالإيمان أرسل إليه رسولا فأمره بالإيمان فالذي تحقق فيه الإرادة الكونية ، لذلك لم يؤمن ، فكفر أبي جهل مراد لله تعالى كونا وقدرا لا شرعا ودينا ، بقيت قسمة ثالثة ، إيمان أبي جهل مراد لله تعالى شرعا ومأمور به لو وقع لكنه لم يقع ، إذن تنفرد الإرادة الشرعية أحيانا والكونية أحيانا وقد يجتمعان ، تجتمع الإرادة الشرعية والإرادة الكونية في إيمان المؤمن وطاعة المطيع وتنفرد الكونية في كفر الكافر ومعصية العاصي وتنفرد الشرعية الدينية في إيمان الكافر وطاعة العاصي ، سجل عندك هكذا ، القسمة ثلاثية .
(ووصف الله سبحانه وتعالى نفسه بالمحبة) أنه يحب (ووصف عبده بالمحبة) بأن العبد يحب (فقال " فسوف يأتي الله بقوم يحبهم ويحبونه ") محبة الله تعالى روح الإيمان ومع ذلك كثير من الخلف أنكروا هذه المحبة التي هي روح الإيمان قالوا أبدلا لا يوصف الله تعالى بأنه يحب بل لا يوصف بأنه يُحَب ، قالوا لا مناسبة بين الخالق والمخلوق حتى يقال بأنه يحب عبده ، وعبده يحبه ، خَوْض فيما لا يعلمون وقول على الله بغير علم ورد لكلام الله من حيث لا يشعرون ، فنحن نقول لعل القوم يعذرون بالجهل وإلا من اطلع على مثل هذه الآية وهو عربي يفهم معنى هذه الآية " بقوم يحبهم ويحبونه " ثم قال لا مناسبة بين الخالق والمخلوق حتى يوصف بأنه يحب أو يُحَب هذا رد على الله ، الأمر خطير ، لذلك القاعدة تنطبق عليه ( من نفى صفة ثابتة بالكتاب والسنة فهو كافر ) لذلك فلينتبه لنفسه أتباع الأشاعرة المعاصرة الذين لا يرجعون إلى الكتاب والسنة عند دراسة العقيدة ، يأخذون من بطون كتب الأشاعرة ولا يدرون عن مثل هذه الآيات لا يعلمون عنها شيئا لأن العقيدة عندهم لا تؤخذ من الأدلة النقلية ولكنها تؤخذ من الأدلة العقلية ، فصلوا الناس وأبعدوهم عن الكتاب والسنة في باب العقيدة أكثر من كل باب ، قالوا هذا باب خطير ينبغي أن يكون الاعتماد على الدليل العقلي القطعي ، الدليل القطعي عندهم الدليل العقلي لذلك ضلوا ، ولما انصرفوا وتركوا كتاب الله والتمسوا الهدى عند العقل اختلفت العقول ، عقل الجهمي وعقل المعتزلي وعقل الأشعري ، عقل الجهمي ينفي الأسماء والصفات جميعا بدعوى أن في ذلك التنزيه الكامل ، وعقل المعتزلي ينفي جميع الصفات مع إثبات الأسماء المجردة كالأعلام الجامدة التي لا تدل على المعاني وعقل الأشعري يتصرف في النصوص في الصفات ما وافق العقل وهي الصفات السبع زد على ذلك الصفات السلبية وصفة النفس يثبتونها ، وأما الصفات الخبرية المحضة سواء كانت ذاتية أو فعلية فيوجبون تأويلها وهذا الداء وهذا البلاء من أين أتاهم ؟ من إعراضهم عن كتاب الله وعن ما كان عليه سلف هذه الأمة الذين ليس لهم كتاب توحيد إلا القرآن ، السلف الأول ليست لديهم هذه الكتب ، كتب التوحيد كتب العقيدة ما يعرفونها ، هذه الكتب التي بأيدينا ألفت دفاعا عن العقيدة لا تعليما للعقيدة مصدر العقيدة الكتاب والسنة ولكن الكتب هذه ألفت بعد أن نشأ علم الكلام ودخل في الإسلام ألفت هذه الكتب دفاعا عن العقيدة لا لكونها مصادر للعقيد ة ، مصدر العقيدة الكتاب والسنة فقط ، لذلك سلفنا الأول كانوا في راحة تامة ، إذ ليس لديهم هؤلاء الخصوم لا الجهمية ولا المعتزلة ولا الأشاعرة ، الجو صاف خال من هذه التعقيدات لذلك لم يحتاجوا إلى تأليف كتب في التوحيد والعقيدة ، أما السلف الأخير السلف الذين حضروا زمن الفتن والأهواء بدءا من العصر العباسي إلى يومنا هذا إنما ألفوا هذه الكتب دفاعا عن العقيدة جزاهم الله عنا وعن جميع المسلمين خير الجزاء .
إذن فالله سبحانه وتعالى يحب عباده وعباده يحبونه لكن ليست محبته كمحبتهم ، المحبة عندنا انفعال نفسي ، وعند الله لا تفسر بهذا التفسير ، محبة تليق به لأننا لم نتكلم في ذاته عندما آمنا به ، آمنا به إيمان تسليم يجب أن نؤمن بصفاته إيمان تسليم دون تكييف أو تمثيل أو تحريف أو تعطيل .
وقال الشيخ رحمه الله (ووصف نفسه بالرضا ووصف عبده بالرضا فقال " رضي الله عنهم ورضوا عنه ") الرضا والمحبة والرحمة عند الأشاعرة تأوَّل بالإرادة كلها ترد إلى صفة واحدة ، المحبة عندهم إرادة الإحسان ، كذلك الرحمة إرادة الإحسان ، والغضب إرادة الانتقام والرضا إرادة الإحسان ، حولوا أكثر الصفات إلى صفة واحدة وهي صفة الإرادة ، لو قيل لهم ما السبب ؟ قالوا هذه الصفات كلها انفعالات لا تليق بالله تعالى ، يا سبحان الله ، يصف الله نفسه بما لا يليق به " أأنتم أعلم أم الله " من قال لكم أنها لا تليق بالله ، هل الله أخبر بأنها لا تليق به فيجب عليكم تأويلها ؟ .. ثم لو ناقشناهم عقليا قلنا الإرادة ما هي الإرادة ؟ الإرادة ميل القلب ، وهل تقولون في إرادة الله تعالى ميل القلب ؟ يقولون لا إرادة تليق بالله يبادر بالجواب إرادة تليق بالله ، إذن قل محبة تليق بالله ، رحمة تليق بالله غضب يليق بالله إلى آخره ، الباب واحد ينبغي طرد الباب مرة واحدة لا ينبغي التفريق بين ما جمع الله ، جمع الله لنفسه بين هذه الصفات ولا يجوز للعباد أن يتصرفوا بالتقديم والتأخير والتأويل كما فعلت الأشاعرة ، انتبهوا ، نحن في كل مناسبة لا بد أن نذكر الأشاعرة ولا بد لماذا ؟ لأنهم بيننا هم بيننا ، لا أقصد في هذا المجلس ، بيننا في دنيانا حوالينا جيراننا ، وكثير من الجامعات الإسلامية في البلاد العربية والإسلامية تدرس العقدة على المهج الأشعري لا على هذا المنهج ويسمون أنفسهم أهل السنة والجماعة أو على الأقل من أهل السنة والجماعة ، ونحن نقول ليسوا من أهل السنة والجماعة ولكنهم من أقرب طوائف علماء الكلام أو طوائف علم الكلام إلى أهل السنة والجماعة هذا الكلام نقوله ونكرره ليفهم الشباب ولئلا ينخدعوا ببعض المدرسين الذين يحملون هذه العقيدة وقد يدسون أحيانا في بعض المناسبات .
قال شيخ الإسلام رحمه الله تعالى (( وكذلك وصف نفسه بأنه يمقت الكفار ووصفهم بالمقت فقال " إن الذين كفروا ينادون لمقت الله أكبر من مقتكم أنفسكم إذ تدعون إلى الإيمان فتكفرون " وليس المقت مثل المقت ، وهكذا وصف نفسه بالمكر والكيد كما وصف عبده بذلك فقال " ويمكرون ويمكر الله " وقال " إنهم يكيدون كيدا وأكيد كيدا " وليس المكر كالمكر ولا الكيد كالكيد ، ووصف نفسه بالعمل فقال " أولم يروا أنا خلقنا لهم مما عملت أيدينا أنعاما فهم لها مالكون " ووصف عبده بالعمل فقال " جزاء بما كنتم تعملون " وليس العمل كالعمل ))
قال الشيخ رحمه الله تعالى ( وكذلك وصف نفسه بأنه يمقت الكفار) المقت ، الغضب ، و الكراهة معان متقاربة (ووصفهم بالمقت فقال " إن الذين كفروا ينادون) فيقال لهم ( لمقت الله ) إياكم (أكبر من مقتكم أنفسكم إذ تدعون إلى الإيمان فتكفرون ") حين تدعون إلى الإيمان فتكفرون الله يمقتكم وهم يوم القيامة عندما رأوا الجزاء مقتوا أنفسهم ، مقت الله إياهم أكبر من مقتهم أنفسهم ، الشاهد أثبت وصف نفسه بالمقت وأنه يمقت الكفار ووصفهم بأنهم يمقتون (وليس المقت كالمقت ) كما أنه ليس الغضب كالغضب ولا الرضا كالرضا .
(وكذلك وصف نفسه بالمكر والكيد كما وصف عبده بذلك فقال " ويمكرون ويمكر الله ""إنهم يكيدون كيدا وأكيد كيدا") المكر والكيد والاستهزاء والخداع هذه أفعال تُثبت كما جاءت ولا تؤخذ مها أسماء بل تُمر كما جاءت وهي في الغالب تأتي في باب المقابلة والجزاء " ويمكرون ويمكر الله " جزاء لمكرهم ، المكر : إيصال الشر إلى الغير بطريقة خفية ، الله سبحانه وتعالى عندما يمكر الكفار لأوليائه ولدينه ويحاولوا إيصال الشر إلى أوليائه وإلى دينه وإيقاف دعوته بطرق ملتوية وخفية ، الله يمكر بهم يوصل إليهم الشر سواء كان في الدنيا أو في الآخرة بطريقة خفية قد ينعم عليهم ولا يعاجلهم بالعقوبة وذلك نوع من المكر ونوع من الكيد يستدرجهم بالنعم وهم يمكرون ويؤذون أولياءه ويحاولون إيقاف دعوته ومع ذلك ينعم عليهم فيعطيهم استدراجا هذا نوع من المكر ، وقد يحصل المكر في الدنيا ، بأن يسلط عليهم أولياءه من حيث لا يشعرون وينصرهم عليهم ويجعل فيهم الرعب وينصر ..

الشريط الخامس :
(وعقاب الكفار يدل على بغضهم) الله سبحانه وتعالى يعاقب الكفار مرتين ، أحيانا في هذه الدنيا يسلط الله أولياءه على الكفار فيقتّلونهم فيعذبهم بأيدي أوليائه ، هذا نوع من العذاب لأنه يكرههم أو يؤجل العقوبة لهم في الدار الآخرة فيدخلون السجن المؤبد الذي لا يخرجون منه أبد الآبدين ، لماذا ؟ لأن الله يكرههم ، دل ذلك على إثبات صفة الكراهة بالدليل العقلي ، إن الله يكرههم فيبغضهم ، (كما قد ثبت بالشاهد والخبر) عن إكرام أوليائه وعقاب أعدائه ، ثبت ذلك بالشهد لأنه أمر مشاهد ، شوهد في هذه الدنيا إكرام الله لأوليائه ، شوهد في هذه الدنيا عقاب الله لأعدائه كذلك ثبت بالخبر المقطوع به أن الله يكرم أوليائه في دار الكرامة ويعاقب أعداءه من الكفار هذا معنى قوله (كما قد ثبت بالشاهد) أي في هذه الدنيا ( والخبر ) أي في الآخرة (من إكرام أوليائه وعقاب أعدائه ، والغايات المحمودة في مفعولاته ومأموراته) ( الغايات المحمودة في مفعولاته ) بأن يوفق الله أولياءه إلى طاعته إلى الاستقامة حتى يموتوا على حسن الخاتمة ( – وهي ما تنتهي إليه مفعولاته ومأموراته من العواقب الحميدة – ) العاقبة الحميدة تبدأ بالاستقامة والموت على الإسلام ثم ما أعد الله في دار الكرامة لأوليائه ، تلك هي العواقب الحميدة وهي ما يوجد الشيء لأجله .
كل ذلك (تدل على حكمته البالغة) الله سبحانه وتعالى ( عليم ) ( حكيم ) كونه يدبر لأوليائه هذا التدبير أحيانا بالإكرام لهم في هذه الدار وأن تكون لهم العواقب المحمودة في مأموراته وفي عبادته ويختم لهم بحسن الخاتمة ، ثم ينتهي ذلك إلى دار الكرامة بدخول الجنة والنظر إلى وجه الله سبحانه دل ذلك على حكمته البالغة ، يفعل كل ذلك لحكمة وهو الفعال لما يريد .
انتبهوا لهذه النقطة .
يقول الشيخ رحمه الله تعالى (كما قد ثبت بالشاهد والخبر من إكرام أوليائه وعقاب أعدائه) بالشاهد يعني ما حصل وما سيحصل في هذه الدنيا ( والخبر ) ما سيحصل في الآخرة .
ثم قال – هذا كلام مبتدأ - ( والغايات المحمودة من مفعولاته ومأموراته) المشاهدة في هذه الدنيا الثابتة في الخبر في الآخرة ( – وهي ما تنتهي إليه مفعولاته ومأموراته من العواقب الحميدة – ) العواقب الحميدة من أعظمها الاستقامة والموت على حسن الخاتمة ثم التمتع في دار الكرامة بنعم لا تعد ولا تحصى من أعظمها بل أعظمها على الإطلاق التمتع بالنظر إلى وجه الله سبحانه وتعالى في دار الكرامة ، كل ذلك ( يدل على حكمته) إثبات للحكمة (البالغة ) بالدليل العقلي ، لأن الأشاعرة ينفون الحكمة ويقولون : أفعال الله تعالى لا تعلل فقوله تعالى " وما خلقت الجن والإنس إلا ليعبدون " يقولون هذه اللام ليست لام العلة ولكنها لام الصيرورة وهو خلقهم بغير علة وبغير حكمة لكن آل الأمر فيما بعد إلى عبادة الله تعالى ، هكذا القول على الله بغير علم ، الذي يدل عليه الأسلوب العربي أن الله خلق الجن والإنس لهذه الغاية لعبادته وإفراده بالعبادة وليخضعوا له وليكونوا عبيدا خالصين له سبحانه ، وهذا الذي تنتهي إليه العواقب الحميدة تدل على حكمة الله البالغة (كما يدل التخصيص على المشيئة وأولى ) وأنتم أثبتم المشيئة بالتخصيص وهذا يدل بطريق الأولى ، لماذا ؟
( لقوة العلة الغائية) انتبهوا لهذه العبارة ، لأن العلة الغائية أقوى ، ما هي العلة الغائية ؟
[ ما يوجد الشيء لأجله ] .
لماذا أوجد الله الجن والإنس ؟
للعبادة ، هذه هي العلة الغائية وهي أقوى .
لماذا خلق الله الجنة والنار ؟
خلق الله الجنة كرامة لأوليائه وخلق النار سجنا وعذابا لأعدائه .
قال شيخ الإسلام رحمه الله تعالى ((فإن قال : تلك الصفات أثبتها بالعقل لأن الفعل الحادث دل على القدرة ، والتخصيص دل على الإرادة ، والإحكام دل على العلم ، وهذه الصفات مستلزمة للحياة ، والحي لا يخلو عن السمع والبصر والكلام أو ضد ذلك. قال له سائر أهل الإثبات لك جوابان :
أحدهما أن يقال : عدم الدليل المعين لا يستلزم عدم المدلول المعين فهب أن ما سلكت من الدليل العقلي لا يثبت ذلك فإنه لا ينفيه ، وليس لك أن تنفيه بغير دليل ، لأن النافي عليه الدليل كما على المثبت ، والسمع قد دل عليه ولم يعارض ذلك معارض عقلي ولا سمعي ، فيجب إثبات ما أثبته الدليل السالم عن المعارض المقاوم .
الثاني أن يقال : يمكن إثبات هذه الصفات بنظير ما أثبت به تلك من العقليات ، فيقال : نفع العباد بالإحسان إليهم يدل على الرحمة كدلالة التخصيص على المشيئة ، وإكرام الطائعين يدل على محبتهم وعقاب الكافرين يدل على بغضهم كما قد ثبت بالشهادة والخبر من إكرام أوليائه وعقاب أعدائه ، والغايات المحمودة من مفعولاته ومأموراته – وهي ما تنتهي إليه مفعولاته ومأموراته من العواقب الحميدة – تدل على حكمته البالغة كما يدل التخصيص على المشيئة وأولى : لقوة العلة الغائية ، ولهذا كان ما في القرآن من بيان ما في مخلوقاته من النعم والحكم أعظم مما في القرآن من بيان ما فيها من الدلالة على محض المشيئة .
وإن كان المخاطب ممن ينكر الصفات ويقر بالأسماء كالمعتزلي الذي يقول إنه تعالى حي عليم قدير وينكر أن يتصف بالحياة والعلم والقدرة قيل له : لا فرق بين إثبات الأسماء وإثبات الصفات فإنك لو قلت : إثبات الحياة والعلم والقدرة يقتضي تشبيها أو تجسيما لأنا لا نجد في الشاهد متصفا بالصفات إلا ما هو جسم فإن نفيت ما نفيت لكونك لم تجده في الشاهد إلا للجسم فانف الأسماء بل وكل شيء لأنك لا تجده في الشاهد إلا للجسم ، فكل ما يحتج به من نفي الصفات يحتج به نافي الأسماء الحسنى فما كان جوابا لذلك كان جوابا لمثبتي الصفات .))
إن الحمد لله نحمده ونستعينه ونستغفره ونتوب إليه ونعوذ بالله من شرور أنفسنا ومن سيئات أعمالنا من يهده الله فلا مضل له ومن يضلل فلا هادي له وأشهد أن لا إله إلا الله وحده لا شريك له وأشهد أن محمدا عبده ورسوله صلى الله عليه وعلى آله وصحبه وسلم تسليما كثيرا .
أما بعد :
فنواصل درسنا بتوفيق الله تعالى في الرسالة التدمرية لشيخ الإسلام ابن تيمية وموضوع الدرس الموضوع العام هو ( الإيمان ) الإيمان بالله لأن الإيمان بالله تعالى لا يثبت إلا بالإيمان بأسمائه وصفاته وأفعاله والإيمان بكل ما جاء به محمد رسول الله صلى الله عليه وسلم لذلك نعتبر موضوع درسنا دائما في العقيدة الموضوع العام هو ( الإيمان ) الإيمان كما نعلم جميعا بحمد الله يتكون من :
- إيمان القلب .
- وإيمان الجوارح .
- وإيمان اللسان .
والعقيدة تمثل جانبا عظيما وأساسيا من الإيمان وهو إيمان القلب لذلك لو سئلت عن الفرق بين الإيمان وبين العقيدة : إن العقيدة جزء هام من الإيمان لأن الإيمان هو [ النطق باللسان والعمل بالجوارح ، وأساس الإيمان وأساس ذلك كله الاعتقاد بالقلب اعتقادا جازما لا يخالطه شك بصحة ما جاء به محمد رسول الله صلى الله عليه وسلم والإيمان بالله وأسمائه وصفاته ] هذا الجانب من الإيمان يسمى العقيدة لأنك عقدت قلبك على هذه المعاني وجزمت جزما لا يخالطه شك .
ثم أما الموضوع الخاص : مناقشة بعض أهل الكلام ، لأن أهل الكلام لم يؤمنوا الإيمان الصحيح الكامل في باب الأسماء والصفات :
- منهم من آمن ببعض الصفات وأول البعض الآخر تأويلا يؤدي إلى النفي عند الإلزام وعند التحقيق معهم وهم الأشاعرة .
- وطائفة أخرى أسوأ منهم حالا أثبتت أسماء جامدة لا تدل على المعاني ونفت الصفات .
- ثم الفريق الثالث الجهمية أسوأ حالا من الجميع الذين نفوا الأسماء والصفات جميعا ولم يثبتوا لله تعالى إلا الوجود المطلق الذهني .
فدرسنا هذه الليلة في مناقشة الأشاعرة .
(فإن قال) أي المفرق بين الصفات الذي يثبت بعض الصفات وينفي البعض الآخر إن قال (تلك الصفات أثبتها بالعقل) الصفات السبع المعروفة عند الأشاعرة أثبتها بالعقل ولذلك تسمى الصفات العقلية وصفات المعاني في اصطلاحهم .
كيفية الاستدلال بالدليل العقلي : (لأن الفعل الحادث دل على القدرة ) لذلك أثبتّ صفة القدرة ، الفعل الحادث الذي يحدث في كل وقت وفي كل لحظة وفي كل ثانية وتجدد هذا الكون ووجوده بعد عدم دل على القدرة ، إذن يجب إثبات القدرة لله تعالى ، وأنت تلاحظ أن الأشعري يثبت ما يثبت بالدليل العقلي ولا يلتفت إلى الدليل النقلي ولو كان موجودا ، وهو موجود بالفعل لكنه لا يسأل عنه ، لماذا ؟
لأن الدليل العقلي هو العمدة عندهم وهو الدليل القطعي ، ويسمون الدليل النقلي السمعي الخبري كما علمنا يسمونه ظنيا لأنه لفظي والدليل اللفظي عندهم ظني ولا يدل على اليقين ، الدليل الذي يدل على اليقين عندهم هو الدليل العقلي لذلك يثبتون ما يثبتون بالدليل العقلي ولا يلتفتون إلى الدليل النقلي ، وإن ذكروا أحيانا كذكرهم قوله تعالى عند السمع والبصر " وهو السميع البصير " يقولون ( يذكر الدليل النقلي استئناسا واعتضادا لا اعتمادا والاعتماد على الدليل العقلي ) " لأن الفعل الحادث دل على القدرة " لذلك نثبت القدرة ( والتخصيص دل على الإرادة ) التخصيص له معان كثيرة :
- تخصيص العباد وتفضيلهم بعضهم على بعض : أنبياء ، والأنبياء أنفسهم مفضل بعضهم على بعض .
- وتخصيص بعض العباد بالسعادة والبعض الآخر بالشقاوة ، وتخصيص بعض الناس بسعة الرزق والآخرون بضيق الرزق .
وغير ذلك من معاني التخصيص .
هذا التخصيص يدل على أنه يفعل ما يفعل بإرادته ، كلام مسلَّم .
(والإحكام) الإحكام : وهو الإتقان إتقان ما أوجده وخلقه (دل على العلم) بهذا أثبتنا صفة العلم ، مسلَّم .
(وهذه الصفات مستلزمة للحياة) كيفية الاستدلال بالدليل العقلي على صفة الحياة بعد أن تثبت هذه الصفات تقول : إن القدرة والإرادة والعلم هذه الصفات تستلزم الحياة ، من يتصف بالقدرة والإرادة والعلم يجب أن يكون حيا .
(والحي لا يخلو عن السمع والبصر والكلام أو ضد ذلك ) كيفية الاستدلال بالدليل العقلي على إثبات السمع والبصر والكلام كأن تقول الحي لا يخلو من أحد حالين :
- إما أن يكون سميعا بصيرا متكلما .
- أو متصفا بضد ذلك .
والاتصاف بضد السمع والبصر والكلام نقص ، فالله سبحانه وتعالى لا يوصف بالنقص وإنما يوصف بالكمال ، السمع والبصر والكلام من صفات الكمال ، إذن يلزم عقلا إثبات صفة السمع والبصر والكلام للحي .
هكذا أثبتوا الصفات العقلية وهي صفات المعاني عند القوم .
كم هذه الصفات الآن ؟
القدرة والإرادة والعلم والحياة والسمع والبصر والكلام ، وفي الكلام كلام ، إثباتهم للكلام إثبات شكلي ليس هو إثبات ، لأن الكلام الذي أثبتوه غير كلام الله غير كلام الله المثبت بالكتاب والسنة ، وهو الكلام النفسي لكن القوم لكن المُثبِتَة يتساهلون تساهلا مع الأشاعرة لإثباتهم هذه الصفات فيقولون إنهم مثبتة لهذه الصفات بما في ذلك صفة الكلام ، وعند التحقيق لم يثبتوا صفة الكلام الثابتة بالكتاب والسنة ولكنهم أثبتوا صفة الكلام على اصطلاحهم وهو الكلام النفسي الذي ليس بحرف ولا صوت وهو معنى واحد لا يتعدد ، لا يتجزأ لا يكون له أول وآخر ولا تكون له حروف وأصوات ، وهذا ليس بكلام ، وهذا يسمى حديث النفس وحديث النفس ليس بكلام باتفاق العقلاء وأهل اللغة .
( قال له سائر أهل الإثبات) كلمة ( سائر ) ما معناها هنا (قال له سائر أهل الإثبات ) ؟ هل معناه جميع أهل الإثبات أو بقية أهل الإثبات ؟ .
يحتمل ، إن قلنا بقية أهل الإثبات لأن الأشاعرة داخلون في المثبتة ، مثبتة بنوع معين ولذلك يقال (قال له سائر أهل الإثبات) بقية أهل الإثبات الذين لم يكونوا من الأشاعرة .
أو (قال له سائر أهل الإثبات) جميع أهل الإثبات باعتبار أنهم ليسوا بمثبتة لأن إثباتهم إثبات ناقص .
ولكن في الغالب الكثير أتباع السلف يطلقون على الأشاعرة بأنهم مثبتة ، وإذا جاءوا يبحثون في الجهمية أطلقوا عليهم أنهم جهمية ، أي أنهم مثبتة باعتبار وجهمية باعتبار ، باعتبار إثباتهم الصفات السبع بل أكثر من السبع وإن كان اشتهرت هذه السبع وإلا هم يثبتون أكثر ، يثبتون : البقاء والقدم ومخالفته للحوادث وقيامه بنفسه والوحدانية ، هذه يسمونها الصفات السلبية ، خمسة ، يثبتونها ، ويثبتون صفة يسمونها الصفة النفسية وهي صفة الوجود ، لذلك إذا عددوا هذه الصفات بأضدادها مع الجائز تصبح العقيدة عندهم خمسين عقيدة وهي التي يجب على كل مسلم أن يعرفها بأدلتها وليس هذا مقام تفصيلها .
(قال له سائر أهل الإثبات لك جوابان ) أحد الجوابين (أن يقال ) أن يقول المثبتة للأشاعرة ( عدم الدليل المعين لا يستلزم عدم المدلول المعين ) هذه القاعدة يجب أن تحفظوها حفظا وهي تنفعكم في كل مقام عند المناظرة مع الخصوم (عدم الدليل المعين لا يستلزم عدم المدلول المعين ) توضيح ذلك (هب أن ما سلكت من الدليل العقلي لا يثبت ذلك) أي لا يثبت ما نفيته من الصفات الخبرية ( ذلك ) اسم الإشارة راجع إلى ما ينفيه الأشعري ( لا يثبت ذلك الذي نفيته من الصفات الخبرية كالرحمة والمحبة والغضب والرضا ) ولكنه ( لا ينفيه) الدليل العقلي الذي أثبت به الصفات التي أثبتها لا ينفي الصفات التي نفيتها وإن كان – لو فرضنا أنه لا يثبتها – (وليس لك أن تنفيه) بغير دليل ، بأي دليل تنفي ؟ ما أثبته أثبتّه بالدليل العقلي وليس لديك دليل عقلي ينفي ما نفيت وكل ما في الأمر لك أن تدعي بأن الدليل العقلي لا يثبتها لكن هل ينفيها ؟
لا .
إذن بأي دليل نفيت ؟
لا (دليل) .
(لأن النافي عليه الدليل ) أنت النافي الآن ناف للرحمة والمحبة مثلا بأي دليل نفيت ؟ وكل الذي قلت : إن الدليل العقلي لا يدل على هذه الصفة ، فرضنا بأن الدليل العقلي لا يدل - ولكنه سوف يدل - على رأيك أنه لا يدل ، هل ينفي ؟
لا .
إذن نفيك لهذه الصفات نفي بغير دليل (لأن النافي عليه الدليل كما على المثبت) نحن نثبت بدليل وأنت تنفي بلا دليل ، أيهما أقوى ؟
جانبنا أقوى ، لأننا نثبت ما نثبت بدليل وننفي ما ننفي بدليل وأنت تثبت ما تثبت بدليل وتنفي ما تنفي بلا دليل ، تناقض .
(والسمع قد دل عليه) السمع : الدليل النقلي والدليل الخبري الذي تقدم الحديث عنه عدة مرات دل على هذه الصفات التي نفيتها ، على الرحمة والمحبة والرضا وغير ذلك .
( ولم يعارض ذلك معارض عقلي ولا سمعي) الدليل السمعي الذي دل على إثبات هذه الصفات لم يعارضه معارض عقلي ولا سمعي ، أما السمعي فواضح ، وأما العقلي لأن المتفق عليه عند جميع العقلاء أن الدليل العقلي الصريح السليم لا يعارض الدليل النقلي الصحيح ، الدليل النقلي الذي أثبتنا به صفة الرحمة وصفة المحبة " فسوف يأتي الله بقوم يحبهم ويحبونه " دليل نقلي صحيح ، وهل يوجد دليل عقلي صريح سليم يعارض ؟
لا .
إذن أثبتنا ما أثبتنا بدليل سالم عن المعارض ، لا معارض سمعي ولا معارض عقلي .
( فيجب إثبات ما أثبته الدليل السالم عن المعارض المقاوم) هذه هي النتيجة ، نتيجة المناقشة والمناظرة مع الأشاعرة هي هذه . يقول المثبت (فيجب إثبات ما أثبته الدليل السالم) الدليل السالم هنا الدليل السمعي ، السالم ( عن المعارض المقاوم) المعارض المقاوم الذي لا وجود له ، لم يوجد هنا : سمعي وعقلي ، لا يوجد معارض مقاوم عقلي ولا معارض مقاوم سمعي ، وما كان كذلك فيجب إثباته ، إذن يجب إثبات الصفات الخبرية الثابتة بالدليل السمعي ، وإن شئت بالدليل النقلي أو الدليل الخبري ، لا تنس دائما هذه الألقاب لملقب واحد . هكذا ينتهي الجواب الأول فأرجو أن يكون مفهوما لأنه مهم جدا .
الدليل الثاني أو الجواب (الثاني أن يقال : يمكن إثبات هذه الصفات بنظير ما أثبت به تلك من العقليات ) يقال له : يمكن عقلا إثبات هذه الصفات الخبرية بنظير ما أثبت به تلك الصفات العقلية (من العقليات) أي بالأدلة العقلية ، يمكن إثبات الصفات الخبرية بالأدلة العقلية أيضا زيادة على ثبوتها بالأدلة النقلية فيقال : - نريد الآن نسوق دليلا عقليا لإثبات صفة الرحمة ، انتبه - (فيقال : نفع العباد بالإحسان إليهم يدل على الرحمة) الله سبحانه وتعالى كما نلاحظ ينفع عباده بالإحسان إليهم بالأمور المادية والأمور المعنوية :
- التوفيق إلى الإيمان من الإحسان .
- والعطاء الجزيل من الإحسان .
- وغفران الذنوب من الإحسان .
فنفع العباد بالإحسان إليهم يدل على الرحمة ( كدلالة التخصيص على المشيئة) إذا كنتم أثبتم المشيئة - وهي الإرادة – بالتخصيص فيجب أن تثبتوا صفة الرحمة بنفع الله عباده بالإحسان إليهم لأن ذلك دليل على أنه أرحم الراحمين " ارحموا من في الأرض يرحمكم من في السماء " هذا الإحسان دليل على الرحمة ، إذن أثبتنا صفة الرحمة بالدليل العقلي كما أثبتنا قبل بالدليل النقلي .
(وإكرام الطائعين) إكرامهم في هذه الدار بالنصر والتأييد والتوفيق والاستقامة ، إكرامهم في دار الكرامة بدخول الجنة والتنعم هناك بما لا عين رأت ولا أذن سمعت ولا خطر على قلب بشر ، بل التنعم بالنظر إلى وجه الله الكريم (يدل على محبتهم) بأن الله يحبهم ، لو كان لا يحبهم ما أكرمهم هذا الإكرام ، أثبتنا صفة المحبة بالدليل العقلي وهو الإكرام ، إكرام الطائعين .
(وعقاب الكافرين يدل على بغضهم) عقاب الله تعالى لأعدائه الكفار في الدنيا أحيانا على أيدي أوليائه من المؤمنين بالهزيمة وإدخال الرعب عليهم ، وفي الآخرة في النار ذلك دليل على بغضهم ، بهذا نثبت صفة البغض بأن الله كما يحب أولياءه يبغض أعداءه .
(كما قد ثبت بالشاهد والخبر) " ثبت بالشاهد " أي بالأمور المشاهدة في هذه الدنيا ، ثبت الإكرام وثبت العقاب بالشاهد في الدنيا ، شاهدنا كثيرا وسمعنا وقرأنا كثيرا كيف أكرم الله أولياءه ، كثير من الأنبياء وأتباعهم ، قرأنا وسمعنا وشاهدنا كيف عاقب أعداءه في الدنيا على أيدي أولياءه هذا المشاهد ، " والخبر " خبر الله وخبر رسوله عليه الصلاة والسلام عن إكرام الطائعين في الدار الآخرة وعقاب الكفار وأعداء الله في الدار الآخرة أيضا .
(كما قد ثبت بالشاهد والخبر من إكرام أوليائه وعقاب أعدائه ، والغايات المحمودة في مفعولاته ومأموراته) - بين شرطتين جملة اعتراضية لم يأت الخبر بعد - (– وهي ما تنتهي إليه مفعولاته ومأموراته من العواقب الحميدة – تدل على حكمته البالغة) هذا هو الخبر ، فهمت المبتدأ والخبر ؟ .
(والغايات المحمودة) هذا المبتدأ ، ( الغايات ) مبتدأ و ( المحمودة ) طبعا صفة .
(والغايات المحمودة في مفعولاته) أي مخلوقاته (ومأموراته) وفسر الشيخ هذه الغايات المحمودة بالجملة الاعتراضية حيث قال (– وهي ما تنتهي إليه مفعولاته ومأموراته من العواقب الحميدة – ) هذه العواقب الحميدة قد تكون في الدنيا وغالبا في الآخرة ، العواقب الحميدة كأن يجعل الله للمتقين العاقبة الحميدة بالنصر والتأييد على أعدائه وما يحصل لهم من العاقبة الحميدة التي لا نهاية لها في الآخرة يدل كل ذلك على حكمته البالغة .
الأشاعرة في صفة الحكمة يتناقضون ، قد تقرأ لبعضهم ما يدل على أنهم يثبتون صفة الحكمة ولكن الغالب على كلامهم نفي صفة الحكمة ، يسمونها علة فيقولون : أفعال الله تعالى لا تعلل إنما تحصل أفعال الرب سبحانه وتعالى عندهم بمجرد تعلق الإرادة بها ، يعني المفعول يحصل ويقع ، والمخلوق يخلق بمجرد تعلق الإرادة به ثم إيجاده بالقدرة ، لا تعلل أفعال الله لا يقال أوجد لكذا ، خلق لكذا ، أكرم لكذا ، عاقب لكذا ، هذا غير وارد عندهم وهذا نفي للحكمة ، ونفي الحكمة يستلزم نفي اسم الله تعالى الحكيم وهم يثبتون اسم الله تعالى الحكيم ويؤمنون بذلك وينفون الحكمة ، تنطبق عليهم القاعدة أن ( كل من خالف الكتاب والسنة ولم يلتمس الهدى قي الكتاب والسنة لا بد أن يتناقض ) هذه قاعدة ، لا بد أن يتناقض ، ولو تتبعت كلام السلف في كل وقت وكلام السلفيين أيضا ـ أي علماء السلف وعلماء السلفيين ـ لا تجد في كلامهم تناقض أبدا كأنهم تخرجوا من مدرسة واحدة وعلى أستاذ واحد وهذا هو الواقع لأن أستاذهم الحقيقي هو رسول الله صلى الله عليه وسلم وإن كان إطلاق لفظة ( أستاذ ) على النبي عليه الصلاة والسلام غير وارد إلا من باب الإخبار ، باب الإخبار أوسع – الحمد الذي هدانا لهذا وما كنا لنهتدي لولا أن هدانا الله – .
كل ذلك أي هذه العواقب الحميدة تدل على حكمته البالغة سبحانه ( كما يدل التخصيص على المشيئة وأولى) في باب الإلزام التزم الشيخ أن يلزمهم بإثبات الإرادة بالتخصيص ، وإثبات الحكمة بالعواقب الحميدة أولى من إثبات الإرادة بالتخصيص وأوضح وأكثر ذكرا في الكتاب والسنة وأبلغ عند العقلاء (لقوة العلة الغائية) لذلك قال " أولى " ما هي العلة الغائية ؟
[ ما يوجد الشيء لأجله ] العلة الغائية ما يوجد الشيء ويفعل الشيء من أجله .
لماذا خلق الله الجن والإنس ؟
للعبادة ، " وما خلقت الجن والإنس إلا ليعبدون " الغاية من خلق الجن والإنس العبادة ، أن يعبدوه ويوحدوه فيكونوا له عبيدا لا يلتفتون إلى سواه ويخضعون له ويعظمونه ويعظمون شرعه ، لهذا خلقهم ، هذه العلة الغائية أقوى ، وهذه العلة الغائية تدل على الحكمة .
(ولهذا كان ما في القرآن من بيان ما في مخلوقاته من النعم والحكم أعظم مما في القرآن من بيان ما فيها من الدلالة على محض المشيئة) الله سبحانه وتعالى أخبر كثيرا في كتابه الدلالة على ما يدل على النعم والحكم " وهو الذي سخر البحر لتأكلوا منه لحما طريا وتستخرجوا منه حلية تلبسونها وترى الفلك مواخر فيه ولتبتغوا من فضله ولعلكم تشكرون " هذه النعم دلالتها على المنعم وعلى الحكمة أبلغ من دلالة التخصيص على الإرادة " إنما أمره إذا أراد شيئا أن يقول له كن فيكون " واضح ، لكن دلالة ما خلق الله في هذا الكون وسخر لعباده ، خلق لهم ما في السماوات وما في الأرض جميعا منه هذا أدل وأبلغ في دلالته على الحكمة وعلى هذه النعم التي خلقها لعباده ، أبلغ من دلالة التخصيص على الإرادة ، وإذا أثبتم الإرادة بالتخصيص يلزمكم إثبات الحكمة وأنه المنعم المتفضل بهذه المخلوقات وبتسخير الله السماوات والأرض والبحر لعباده ، هذا معنى قوله (ولهذا كان ما في القرآن من بيان ما في مخلوقاته من النعم والحكم أعظم مما في القرآن من بيان ما فيها من الدلالة على محض المشيئة ) أرجو أن يكون واضحا .
إلى هنا تنتهي المناقشة مع الأشاعرة ينتقل الحوار الآن إلى الحوار مع المعتزلة الذين يثبتون الأسماء وينفون الصفات ، ولذلك يقول الشيخ رحمه الله (وإن كان المخاطب ممن ينكر الصفات ويقر بالأسماء كالمعتزلي الذي يقول إنه تعالى حي عليم قدير وينكر أن يتصف بالحياة والعلم والقدرة) تناقض بين ، أصحاب الفطرة لا يقبلون مثل هذه العقيدة ، لو سمع أعرابي من يقول بأن الله سبحانه وتعالى حي لكن لا يوصف بصفة الحياة ، عليم لا يوصف بصفة العلم ، قدير لا يوصف بصفة القدرة لا يكاد يفهم هذا الكلام ، يستنكر يقول ما هذا ؟ هذه رطانة ما هذا الكلام المتناقض ، العليم ، يلزم من ذكر العليم إثبات صفة العلم ، ومن ذكر القدير إثبات صفة القدرة ، وهكذا ، هذا هو المعقول عند أصحاب الفطرة السليمة ، ولكن القوم أصيبوا في فطرتهم وفي عقولهم من دراسة الفلسفة والمنطق وعلم الكلام وتخبطوا هذا التخبط وقالوا كلاما متناقضا ، قالوا : إنه حي عليم قدير ولكن لا يوصف لا بالحياة ولا بالعلم ولا بالقدرة ، كيف ترد عليهم ؟ كيف تناقشهم ؟ كونك تستدل عليهم بالكتاب والسنة لا يقبلون ولا يؤمنون بأدلة الكتاب والسنة ، لأن أدلة الكتاب والسنة عندهم أدلة ظنية غير قطعية يهولون المسألة فيقولون : ( هذا الباب باب عظيم وخطير ) مقدمة عظيمة ( فإذا كان الباب بهذا المثابة لا ينبغي الاستدلال في هذا الباب إلا بالدليل القطعي ) وإذا سلمت هذه المقدمة إلى هنا ، يقول لك ، إذن لا ينبغي الاستدلال بالدليل اللفظي فيجب أن يكون الاستدلال بالدليل العقلي ، إذا كان السلفي لم يفطن للمقدمة وسلم للمقدمة ألزمه الخلفي بهذه العقيدة المتناقضة ولذلك ينبغي التأني عند المناظرة ولاحظتم ما وقع فيه عبد العزيز المكي إن كان الكلام له حيث أثبت السميع البصير ولم يثبت السمع والبصر ، إن كان هذا الكلام كما يقال تمثيلية رويت على لسانه لا بأس ، وإلا تعتبر هذه هفوة وغلطة من ذلك السلفي المناظر القوي في مناظرته لكنه أخطأ هنا لذلك ينبغي التريث في أثناء المناظرة مع الخصوم خصوصا في هذا الباب ، والاطلاع على العقليات مع النقليات مفيد لطلاب العلم في هذا الباب وخصوصا طلاب الجامعات الذين يُنْتَظَر منهم أن يكونوا هم المدافعون عن العقيدة ، وجود من يجيد العقليات والنقليات أو يستطيع على الأقل أن يشارك في العقليات مع فهمه للنقليات ليرد الشبه عن العقيدة الإسلامية ويصونها فرض كفاية ، ينبغي أن يوجد في المسلمين من يقوم بهذه المهمة خصوصا في هذا الوقت وقد لاحظتم كيف نصر الله الإمام ابن تيمية وتلميذه على خصومهم مع كثرة الخصوم لكونهم تبحروا في العقليات والنقليات ، بسبب ذلك حفظ الله علينا ديننا وعقيدتنا وبقيت إلى يومنا هذا ، لذلك نحث كبار طلاب العلم اليوم الجامعيين أو طلاب الدراسات العليا أن يطلعوا على مقدمات المنطق كالسلم مثلا ويدرسوا على من يثقون في عقيدته ليكونوا على علم وعلى استعداد لمناظرة خصوم العقيدة ..
( قيل له : لا فرق بين إثبات الأسماء وإثبات الصفات فإنك لو قلت : إثبات الحياة والعلم والقدرة يقتضي تشبيها أو تجسيما ) قد يدعي أن إثبات الحياة وإثبات صفة العلم والقدرة يقتضي تشبيه الخالق بالمخلوق ويقتضي أن يكون الله سبحانه وتعالى جسما ، الجسم له معان :
- هل الجسم هو ما يشار إليه بالإشارة الحسية ؟
قيل هذا .
- وهل الجسم ما يتركب من الأجزاء ؟
قيل هذا .
(لأنا لا نجد في الشاهد متصفا بالصفات إلا ما هو جسم) هكذا يقول : إنما نفيت هذه الصفات لأننا لا نجد في الشاهد في المشاهَد فيما نشاهد لا نجد متصفا بالصفات إلا ما هو جسم كالإنسان المشار إليه المركب من الأجزاء والأعضاء والأبعاض ، قيل له : ولا تجد في الشاهد أيضا ما هو مسمى بأنه حي عليم قدير إلا ما هو جسم ( فإن نفيت ما نفيت لكونك لم تجده في الشاهد إلا للجسم فانف الأسماء بل وكل شيء لأنك لا تجده في الشاهد إلا للجسم) كل شيء من الأسماء والصفات والأفعال يلزمك أن تنفيها لأنه فيما يشاهد لنا لا تجد هذه الصفات وهذه الأسماء إلا لجسم ، إما أن تنفي الجميع فتلحق بالجهمية وتريح أهل السنة من المناظرة ، أو يهديك الله فتثبت الصفات كما أثبت الأسماء وتسلم في دينك ، لابد من أحد أمرين . لاحظوا أن التناقض عند المعتزلة كالتناقض عند الأشاعرة وإن كانت الكيفية تختلف ، الأشاعرة تناقضوا في التفريق بين الصفات ، والمعتزلة تناقضوا في التفريق بين الصفات وبين الأسماء وكِلا التناقضين بين عقلا ويمكن الإلزام ، وعند الإلزام النتيجة أحد أمرين :
- الأمر الأول : أن يقتنع وينصف ويحمله الإنصاف على إثبات الصفات كما أثبت الأسماء ويسلم في دينه وعقيدته .
- أو يركب رأسه ويتعنتر وينفي الأسماء كما نفى الصفات ويلحق بالجهمية ويستريح منه أهل السنة عند المناظرة ويكون في جبهة الجهمية لا يكون في جبهة مستقلة .
قال الشيخ رحمه الله (فكل ما يحتج به من نفى الصفات ) وهم المعتزلة (يحتج به نافي الأسماء الحسنى فما كان جوابا لذلك كان جوابا لمثبتي الصفات) نعيد هذا الكلام (فكل ما يحتج به من نفى الصفات) من الذي نفى الصفات ؟
المعتزلة ، مع إثباتهم للأسماء .
(يحتج به نافي الأسماء) والصفات وهم الجهمية ، أي : الجهمية تقول : لا نعقل كلا من الأسماء والصفات إلا لجسم كما قالت المعتزلة بالنسبة للصفات (فما كان جوابا لذلك) ما كان جوابا لمعتزلي (كان جوابا لمثبتي الصفات) من هم مثبتو الصفات ؟
الأشاعرة ، أو بعض الصفات ليس كل الصفات ، وإلا عند إطلاق مثبتي الصفات هم مثبتة أهل السنة والجماعة .
إذن فلننقل إلى مناقشة الجهمية .. اقرأ..
قال شيخ الإسلام رحمه الله تعالى ( وإن كان المخاطب من الغلاة نفاة الأسماء والصفات وقال لا أقول : هو موجود ولا حي ولا عليم ولا قدير بل هذه الأسماء لمخلوقاته إذ (في ن أو ) هي مجاز لأن إثبات ذلك يستلزم التشبيه بالموجود الحي العليم القدير . قيل له : وكذلك إذا قلت ليس بموجود ولا حي ولا عليم ولا قدير كان ذلك تشبيها بالمعدومات وذلك أقبح من التشبيه بالموجودات . فإن قال : أنا أنفي النفي والإثبات . قيل له : فيلزمك التشبيه بما اجتمع فيه النقيضان من الممتنعات فإنه يمتنع أن يكون الشيء موجودا معدوما أو لا موجودا ولا معدوما ويمتنع أن يوصف ذلك باجتماع الوجود والعدم أو الحياة والموت أو العلم والجهل أو يوصف بنفي الوجود والعدم ونفي الحياة والموت ونفي العلم والجهل ))
سبق أن ذكرنا أن أقسام بني آدم في هذا الباب كم ؟
أربعة :
الأول : المثبتة .
الثاني – على الترتيب كما ناقشنا الآن – الأشاعرة .
الثالث : المعتزلة .
الرابع : الجهمية .
نحن الآن مع الفريق الرابع – ما أدري كلمة فريق ربما تذهبون مذهب آخر – نعني بالفريق الفرقة (وإن كان المخاطب من الغلاة نفاة الأسماء والصفات) فرقة من الفرق – لا نقول فريقا – فرقة من الفرق ، من فرق أهل الكلام من بني آدم – الله عليم حليم سبحانه – ينفون الأسماء والصفات لا يثبتون لله شيئا من الكمالات .
( وقال لا أقول : هو موجود ولا حي ولا عليم ولا قدير) أي ينفي الأسماء التي أثبتتها المعتزلة ، ينفي كونه موجودا ، ما الذي بقي ؟
كان معدوما .
لا يثبت أنه حي أو عليم أو قدير ( بل هذه الأسماء لمخلوقاته) المخلوق هو الذي يقال فيه إنه حي موجود حي عليم قدير و (هي مجاز) في حق الله تعالى وليست بحقيقة لماذا ؟
(لأن إثبات ذلك يستلزم التشبيه بالموجود الحي العليم القدير) الغريب في الأمر مع هذه الوقاحة يدعي أن نفي ذلك تنزيه ، يعني هؤلاء الغلاة من الجهمية يزعمون إنما نفوا الأسماء والصفات معا لأن ذلك هو التنزيه ، إثبات الصفات وإثبات الأسماء يؤدي إلى التشبيه بمخلوقاته ، هكذا زعموا .
(قيل له : وكذلك إذا قلت ليس بموجود ولا حي ولا عليم ولا قدير كان ذلك تشبيها بالمعدومات وذلك أقبح من التشبيه بالموجودات) هما تشبيهان في زعمك :
-أحدهما تشبيه بالموجودات بالمخلوقات الموجودة إذا قلت إنه حي عليم قدير في زعمك شبهته بمخلوقاته الموجودة .
- لكن إذا قلت ليس بموجود ولا حي ولا عليم ولا قدير شبهته بالمعدومات .
أي التشبيهين أسوأ وأقبح ؟
التشبيه بالمعدومات .
هكذا كل من أعرض عن الكتاب والسنة والتمس الهدى في غيرهما يضل هذا الضلال ويتناقض هذا التناقض .
(فإن قال : أنا أنفي النفي والإثبات ) معا ، لا نفيَ ولا إثبات ، لا موجود ولا غير موجود (قيل له : فيلزمك التشبيه بما اجتمع فيه النقيضان من الممتنعات ) أي في زعمه إما أنه يقع في التشبيه بالمخلوقات الموجودة وإن فر من ذلك يقع في التشبيه بالمعدومات وإن فر من ذلك يقع في التشبيه بالممتنعات .
(فإنه يمتنع أن يكون الشيء موجودا معدوما) في وقت واحد ، موجود معدوم ، غير معقول ، إما موجود وإما معدوم ، فهو يقول : يجمع له النقيضين ، النقيضان لا يجتمعان ولا يرتفعان لا بد من وجود أحدهما .
(أو لا موجودا ولا معدوما ويمتنع أن يوصف ذلك باجتماع الوجود والعدم) معا (والحياة والموت أو العلم والجهل أو يوصف بنفي الوجود والعدم ونفي الحياة والموت ونفي العلم والجهل) هذا ما وقعت فيه الجهمية ولكن بحمد الله تعالى هذه الفرقة لا وجود لها الآن ولكن كما قلنا بعض عقائدهم دخلت على المعتزلة وعلى الأشاعرة ، وهل المعتزلة لهم وجود ؟
نعم ، جميع فرق الشيعة – من أقربهم إلى السنة الزيدية وأبعدهم عن الإسلام الجعفرية الإمامية الإثنا عشرية – كلهم على عقيدة الاعتزال جميع فرق الشيعة أقربهم وأبعدهم كلهم على عقيدة المعتزلة ، والأشاعرة هم الذين زعموا أنهم من أهل السنة لأنهم في الغالب من أتباع الأئمة الأربع بالنسبة للفقهيات ، إذن هؤلاء كلهم موجودون ، ليعلم الحضور وغير الحضور أن هؤلاء الذين نتحدث عنهم وعن عقيدتهم ونحاورهم ونناظرهم موجودون في دنيانا ، وأما الجهمية فهم غير موجودة بصفتها فرقة قائمة بنفسها ولكن دخلت بعض عقائدهم على الأشاعرة الذين هم أقرب الناس إلينا ، كما تلاحظون ذلك في صفة العلو وفي صفة الكلام ، قد كررنا الكلام في هاتين المسألتين فلينتبه طلاب العلم . قول الأشاعرة بأن الله ليس فوق العرش ولا تحت العرش ولا عن يمينه ولا عن يساره عقيدة جهمية دخلت على الأشاعرة أصلها مأخوذة من قولهم : ليس الله داخل العالم ولا خارجه ولا متصلا بالعالم ولا منفصلا ، هذه عقيدة الجهمية دخلت على الأشاعرة ، إذن تحذيرنا من عقيدة الجهمية لكونها دخلت على أقوام يعيشون بيننا وينتسبون إلى أهل السنة والجماعة وهم الأشاعرة ، أما الأشاعرة ، التحذير من الأشاعرة والمعتزلة أمر وارد لوجودهم الجماعي بكثرة ..
نكتفي بهذا المقدار وصلى الله وسلم وبارك على نبينا محمد وآله وصحبه ...

بالنسبة لفرق الشيعة ، أنا من دراستي أعرف فرق الشيعة ولكن لا تسألوني عن أماكنها في الدنيا أين يوجدون ، إلا الفرقة الكبيرة الموجودة في إيران أما الفرق الأخرى الموجودة هنا في داخل المملكة وغيرها لست أدري هل هم من الإمامية ؟ الإمامية والجعفرية و الإثنا عشرية واحدة ، هل هم من هؤلاء أو من الفرق الأخرى ؟ أنتم أعرف ، أعرف مني وكل شيعي من الإمامية أو يقول إنه جعفري أو من الإثنا عشرية من غلاة الشيعة ، فوجودهم بين المسلمين كوجود المنافقين بين المسلمين في عهد رسول الله صلى الله عليه وسلم وليسوا بمسلمين ، دوِّروا أماكنهم ...
قال شيخ الإسلام رحمه الله تعالى : (وإن كان المخاطب من الغلاة نفاة الأسماء والصفات وقال لا أقول : هو موجود ولا حي ولا عليم ولا قدير بل هذه الأسماء لمخلوقاته إذ هي مجاز لأن إثبات ذلك يستلزم التشبيه بالموجود الحي العليم . قيل له : وكذلك إذا قلت ليس بموجود ولا حي ولا عليم ولا قدير كان ذلك تشبيها بالمعدومات وذلك أقبح من التشبيه بالموجودات)
الحمد لله والصلاة والسلام على رسول الله وعلى آله وصحبه وبعد :
لا نزال في مناقشة بعض الفرق وهذه آخر فرقة وآخر طائفة من طوائف علماء الكلام الذين ناقشهم شيخ الإسلام ، نعيد التقسيم كما تقدم ليحفظ ، إن أقسام بني آدم في هذا الباب في باب الأسماء والصفات أربعة ، وهذا التفرق إلى هذه الفرق إنما ظهر في عهد العباسيين وأما في عهد الخلافة الراشدة وفي عهد الأمويين ، المسلمون كانوا على طريقة واحدة وعلى منهج موحد ليس بينهم اختلاف في هذا الباب في باب الإيمان بالله لا في باب العبادة ولا في باب الأسماء والصفات ، وأما باب الربوبية كما تعلمون توحيد الربوبية توحيد لم يختلف فيه اثنان من بني آدم ، أي : الكفار يؤمنون بربوبية الله تعالى كما يؤمن المؤمنون وأبو جهل رأس الكفر يؤمن بأن الله هو الذي يدبر الأمر من السماء إلى الأرض وهو خالق السماوات والأرض ، هذا معنى توحيد الربوبية ، جميع الناس كافرهم ومسلمهم عربهم وعجمهم يؤمنون بأن الله وحده هو الخالق الرازق المعطي المانع مدبر الأمور هذا المعنى لم يكن محل خلاف قط ويسمى توحيد الربوبية ، أي : إفراد الله تعالى بأفعاله وأنه لا يشاركه أحد في ذلك ، وأما اختلاف الناس في توحيد العبادة إنما بدأ من عهد نوح عليه السلام أول رسول أرسل إلى أهل الأرض بعد ظهور الشرك ، واستمر إلى يومنا هذا وإن كان جميع الرسل دعوا الناس إلى توحيد الله تعالى لكن منهم من استجيب له ومنهم من لم يستجب له ، منهم من تبعه عدد من الناس ومنهم من تبعه فرد ومنهم من يبعث وحده يوم القيامة، فأكثر الأنبياء أتباعا رسول الله صلى الله عليه وسلم وخاتم النبيين يليه موسى ، ذلك لأن السواد الأعظم من هذه الأمة على التوحيد ، في عهد رسول الله صلى الله عليه وسلم والخلافة الراشدة وفي عهد الأمويين نص الإمام البيهقي أن خلفاء بني أمية كلهم كانوا على منهج السلف الصالح ، هذا كلام له وزنه ، انتبهوا ، أي : وإن كان قد يؤخذ على أولئك الخلفاء بعض المآخذ في نواحي كثيرة : الناحية المالية ناحية الترف وأمور كثيرة ، لكن في باب العقيدة كانوا على منهج السلف الصالح ، واستمر الوضع هكذا على هذا المنهج العظيم إلى عهد المأمون العباسي الخليفة السابع من خلفاء بني العباس راجع التاريخ لتكون على يقين ولتعلم تاريخ عقيدتك ولتكون على يقين عندما نقول : هذا المنهج الذي ندرسه وندعوا إليه هو منهج السلف الصالح الذي كان عليه الصحابة والتابعون وتابع التابعين إلى أن ظهر ما ظهر ، ولما ظهرت الفرق ، فرق وطوائف علماء الكلام أول ظهورها في عهد التابعين عندما ظهر جعد فقتل ، شيخ الجهم بن صفوان ، ثم تولى جهم الدعوة إلى الجهمية فقتل هو أيضا وتولى بعده بشر المريسي الدعوة إلى هذه العقيدة المنحرفة ، الجهمية التي نناقشها في هذه الليلة من أبعد طوائف علماء الكلام عن الجادة ، فلنبدأ بالطائفة الأولى :
الفرقة الناجية وهم السلف والسلفيون معا ، السلف الأول الصحابة والتابعون ثم السلفيون أي المتبعون للسلف ، إن نظرت من الناحية التاريخية السلف هم الصحابة والتابعون ، لذلك يقال لمن ذهب مذهبهم ونهج منهجهم في هذا اليوم وبعد هذا اليوم لا يقال له سلف يقال له سلفي أي منسوب إلى السلف الأول في عقيدته ، هذه طائفة التي هي ينطبق عليها صفة الفرقة الناجية أو الطائفة الناجية المنصورة على الحق .
تلي هذه الطائفة طائفة أخرى من طوائف علماء الكلام وهم الأشعرية ، أما الماتريدية إذا ذكرت الأشعرية وفهمت الأشعرية فهمت الماتريدية ، لأن الخلاف بينهما يسير جدا ، ممكن لا يختلفون في أكثر من عشر مسائل منهجهم واحد في التفريق بين الصفات ، هذه الطائفة الثانية ، إن عددت الماتريدية وحدها تكون الطائفة الثالثة .
ثم المعتزلة الرابعة أو الثالثة ، المعتزلة كما تقدم قوم بالغوا في هذا الباب بعد الجهمية حيث نفوا جميع صفات الله تعالى ولم يثبتوا لله صفة ثبوتية ومع دعوى إثبات الأسماء يثبتون أسماء لا تدل على المعاني فيقولون إن الله سبحانه وتعالى عليم بلا علم قدير بلا قدرة مريد بلا إرادة وهكذا .
الطائفة الأخيرة الجهمية التي سبق أن تحدثنا عنها ، الحوار معهم في هذه الليلة .
يقول شيخ الإسلام في رسالته التدمرية في مناقشة هذه الفرق ، قبل أن نخوض في الحوار لسائل أن يسأل : ماذا نستفيد من حوار هذه الفرق ؟ ومن دراسة هذه الطوائف طوائف علماء الكلام ، ماذا نستفيد ؟
نستفيد فائدة عظيمة وهي : أن هذه الفرق هي التي حاولت أن تغير مجرى العقيدة أي حاولت الإفساد على الناس لذلك كان يقول شيخ الإسلام وهو يعتب على المأمون العباسي الخليفة الذي مكن المعتزلة من الدعوة إلى عقيدتهم ومحاربة عقيدة أهل السنة والجماعة يقول شيخ الإسلام ( ما أظن الله غافلا عما فعل المأمون بعقيدة المسلمين ) هذه الفرق والطوائف ضرر على عقيدة المسلمين ، يغيرون أو يحاولون تغيير منهج السلف ، فالآن مثلا في بعض الجامعات بعض الأساتذة الذين تأثروا بهذا المنهج الأشعري وأتي بهم ليكونوا مدرسين في بعض المواد كالتفسير مثلا قد يستغل وجوده بين الشباب السذج الذين يعرفون الحق ولا يعرفون الباطل الذين نشأوا على الفطرة ، الذين عناهم عمر رضي الله عنه ( إنما تنقض عرى الإسلام عروة عُروة إذا نشأ في الإسلام من لم يعرف الجاهلية ) شبابنا نشأوا في الإسلام وعلى خير وعلى العقيدة لا يعرفون الجاهلية ، لا يعرفون جاهلية الصوفية ولا جاهلية علم الكلام لذلك إذا دخل أستاذ أشعري بكل سهولة يشوش عليهم ، وإذا دخل أستاذ صوفي دخل عليهم من باب العبادة وطأطأ رأسه خشوعا مصطنعا وأثر فيهم ، إذن دراستنا لهذه العقيدة حفاظا على العقيدة ودفاعا عن العقيدة وحفاظا على شبابنا لئلا ينحرفوا عن هذه العقيدة السلفية السليمة لا إلى الأشعرية ولا إلى الصوفية ، هاتان الفرقتان هما الموجودتان الآن وجودا جماعيا بين المسلمين ، الصوفية منتشرة والأشعرية منتشرة ، دراستنا لهذه الفرق ومعرفة مذاهبها نافع جدا لإثبات عقيدتنا من باب :
عرفت الشر لا للشر لكن لأتقيه من لم يعرف الشر وقع فيه
وهذا حاصل ، كثير ممن لا يعرفون الشر يقعون في الشر لتعلموا مغزى وعظمة هذا الكلام راجعوا الفوائد لابن القيم عندما حلل هذا الأثر عن عمر ( إنما تنقض عرى الإسلام عروة عُروة إذا نشأ في الإسلام من لم يعرف الجاهلية ) أدع شبابنا ليرجعوا إلى هذه الرسالة هذا الكتاب فيطلعوا على كلام ابن القيم عندما يحلل هذا الأثر ، إذن ندرس هذه الطوائف لنعرف عقائدها ولنتقي شرها ولنحافظ على عقيدتنا لشبابنا لئلا تصاب .
وبعد :
(وإن كان المخاطب من الغلاة) الذين بالغوا في نفي الأسماء والصفات لله تعالى لا يثبتون إلا وجودا ذهنيا ، ليس لله عندهم إلا وجود ذهني لا وجود خارجي ، لذلك الجهمية لا يختلف أهل السنة في تكفيرهم ، يتحفظون في تكفير المعتزلة مع نفيهم لجميع الصفات إذ في الإمكان إلزامهم ، لأن من أثبت اسما ونفى صفة في إمكانك أن تلزم ، فتقول له يلزمك من إثبات أن الله عليم أن تثبت له العلم ، لكن الذي لا يثبت شيئا لا اسما ولا صفة بم تلزم ؟ بل الذي يرى أنه لا يُرْجَع إلى الكتاب والسنة لكن تؤخذ العقيدة من الأدلة القطعية في زعمهم وهي الأدلة العقلية .
الجهمية ، كفر علماء التابعين جعدا وجهما فقتلا كفرا وردة لذلك الجهمية لا تعد من الطوائف من طوائف المسلمين بل هم خرجوا ، من عدا الجهمية ومن عدا غلاة الروافض – الجعفرية الإمامية الإثنا عشرية – من عدا هاتين الطائفتين من الطوائف الكثيرة التي ألف فيها أهل العلم كتبا كلهم يتحفظ في تكفيرهم أما هاتان الطائفتان فكفرهما كفر بواح .
(وإن كان المخاطب من الغلاة نفاة الأسماء والصفات وقال لا أقول : هو موجود ولا حي) قال : لا أقول بأن الله موجود ولا أقول إنه حي ولا أقول إنه (عليم أو قدير بل هذه الأسماء لمخلوقاته) المخلوق هو الذي يوصف بأنه حي موجود سميع عليم (أو هي) أي هذه الأسماء ( مجاز) ليست حقيقية ، إن أطلقت على الله فمن باب المجاز لا من باب الحقيقة (لأن إثبات ذلك يستلزم التشبيه) ومن عوفي فليحمد الله ، يرى أن هذا تنزيه لأن إثبات أن الله موجود حي عليم قدير في نظره يؤدي إلى التشبيه ، وما هو التنزيه إذن ؟
أن تنفي هذه الأسماء .
(لأن إثبات ذلك يستلزم التشبيه بالموجود الحي العليم القدير) وهو المخلوق في زعمه ، المخلوق هو الموصوف بأنه الموجود الحي العليم القدير ولو أثبتت هذه الأسماء لله أدى ذلك إلى تشبيه الله تعالى بالمخلوق الموصوف بأنه حي عليم قدير ، ماذا يقال لمثل هذا ، لو سردت صفات الله تعالى وأسماءه من الكتاب والسنة لما قَبِل ، لأنه لا يؤمن بأن أدلة الكتاب والسنة قاطعة ملزمة ليست بشيء ظنية عنده ، بِمَ تناقش ؟
تناقش بالعقل .
(قيل له : وكذلك إذا قلت ليس بموجود ولا حي ولا عليم ولا قدير) إذا نفيت هذه الأسماء (كان ذلك تشبيها بالمعدومات) أي التشبيهين أقبح ؟ التشبيه بالموجودات أو التشبيه بالمعدومات ؟
قطعا التشبيه بالمعدومات أقبح وأبلغ نقصا ، فر في زعمه من التشبيه بالموجودات فوقع في التشبيه بالمعدومات (وذلك أقبح من التشبيه بالموجودات) هذه أدلة عقلية وشيخ الإسلام وأمثاله ومن جاء بعده يضطرون اضطرارا إلى مناقشة القوم بهذه الأدلة العقلية لأنهم لا يؤمنون بالأدلة النقلية أما الأولون فكان استدلالهم بالأدلة النقلية من الكتاب والسنة لأنهم أمام خصوم يؤمنون بالكتاب والسنة وهؤلاء لا يؤمنون ، هذا عذرهم أي عذر علمائنا الذين ألفوا هذه الكتب الدفاعية لأنهم أمام خصوم لا يؤمنون بأدلة الكتاب والسنة ، إذن لا بد من مناقشتهم بالأدلة العقلية ، إلى هنا الأمر واضح ، إذا فررتم من إثبات هذه الأسماء لئلا تقعوا في التشبيه بالموجودات فقد وقعتم في التشبيه بالمعدومات ، وهل يسكت ؟
لا .
ماذا يقول ؟
(فإن قال : أنا أنفي النفي والإثبات) معا ، أنفي النفي وأنفي الإثبات أي يرفع النقيضين معا أو يجمع النقيضين معا (قيل له : يلزمك التشبيه بما اجتمع فيه النقيضان من الممتنعات) النقيضان ما لا يجتمعان ولا يرتفعان ، النقيضان هما اللذان لا يجتمعان ولا يرتفعان ، العلم والجهل لا يرتفعان معا ولا يجتمعان ، الوجود والعدم لا يجتمعان ولا يرتفعان لا بد من وجود أحدهما ، إما العلم وإما الجهل ، إما الوجود وإما العدم ، ومن يقول أنا أنفي الإثبات والنفي معا شبه الله سبحانه وتعالى بالممتنعات ، هذا عقلا ممتنع ، رفع النقيضين ممتنع أي رفع العلم والجهل معا ممتنع ، وجمع العلم والجهل معا ممتنع ، رفع الوجود والعدم ممتنع ، وجمعهما ممتنع ، إذا فر من التشبيه بالموجودات ثم فر من التشبيه بالمعدومات ، بم يشبه ؟
يشبه بالممتنعات ، يقع في التشبيه بالممتنعات .
(فإن قال : أنا أنفي النفي والإثبات قيل له : يلزمك التشبيه بما اجتمع فيه النقيضان من الممتنعات فإنه يمتنع أن يكون الشيء موجودا معدوما) بل إما موجود وإما معدوم ( أو لا موجودا ولا معدوما) رفعهما ممتنع ، جمعهما ممتنع (ويمتنع أن يوصف ذلك باجتماع الوجود والعدم) مستحيل عقلا أن يوصف الشيء باجتماع الوجود والعدم (والحياة والموت أو العلم والجهل أو يوصف بنفي الوجود والعدم ونفي الحياة والموت ونفي العلم والجهل) هكذا كل من حاد عن الكتاب والسنة والتمس الهدى والتنزيه والحق والصواب في غيرهما يضل جزاء لإعراضه ، لما بالغوا عن الإعراض عن الكتاب والسنة وإساءة الظن بهما وصلت بهم الحال إلى هذه الدرجة ، فروا في زعمهم من التشبيه بالموجودات لو أثبتوا له الأسماء ، ثم فروا من التشبيه بالمعدومات إلى أن وصلوا إلى التشبيه بالممتنعات ، لم يبق شيء بعد هذا .
وقد يحاول محاولة : (وإن قلت ) ربما يعترض هذا يسمى اعتراض (إنما يمتنع نفي النقيضين عما يكون قابلا لهما) اعترض لأن من أعرض عن الكتاب والسنة يؤتى الجدل ، يصاب بالجدل لا ينقطع (فإن قلت إنما يمتنع نفي النقيضين ) أنتم عرفتم النقيضين ؟ ما الفرق بين النقيضين وبين الضدين ؟ عندك ضدان وعندك نقيضان :
الضدان لا يجتمعان وقد يرتفعان .
أما النقيضان لا يجتمعان ولا يرتفعان . أي لا بد من وجود أحدهما .
مثال الأضداد الألوان ، كم أمامك من الألوان ؟
هذه الألوان لا يجتمع في بقعة واحد في موضع واحد اللون الأبيض واللون الأسود ، لكن قد يرتفع الاثنان ويحل محلهما لون أصفر ، جميع الألوان – خذ قاعدة – من باب الأضداد لا من باب النقيضين . هذا استطراد .
(إنما يمتنع نفي النقيضين عما يكون قابلا لهما وهذان يتقابلان تقابل العدم والملكة لا تقابل السلب والإيجاب) وهذه مغالطة لا فرق بين تقابل العدم والمَلَكة وبين تقابل السلب والإيجاب ، مغالطة لفظية .
(فإن الجدار لا يقال له أعمى ولا بصير ولا حي ولا ميت إذ ليس بقابل لهما) إذن يمكن رفع النقيضين عما لا يقبل كهذا الجدار وهذا العمود .
(يقال له : أولا هذا يصح في الوجود والعدم) ولو صح جدلا في العلم والجهل والسمع والصمم وغير ذلك لكن لا يمكن لا يصح هذا في الوجود والعدم ، لأن هذا العمود إما موجود أمامنا أو غير موجود لكن صحيح لا يوصف بجهل ولا بعلم إذن بينهما فرق .
(قيل لك : أولا هذا يصح) ما قلته من أنه إنما (يمتنع نفي النقيضين عما يكون قابلا لهما) وإذا أردت أن تمثل لذلك بالوجود والعدم لا يصح (فإنهما متقابلان تقابل السلب والإيجاب) أي النفي والإثبات ، السلب والإيجاب النفي والإثبات ( باتفاق العقلاء فيلزم من رفع أحدهما ثبوت الآخر ، وأما ما ذكرته من الموت والحياة) أي أن الجمادات لا توصف بالحياة والموت (والعلم والجهل فهذا) مجرد (اصطلاح اصطلحت عليه المتفلسفة المشاءون) أتباع أرسطو يقال لهم مشاءون لأن أستاذهم من عادته كان يلقي الدرس وهو ماش والطلاب يمشون معه ، على الماشي يدرس على الماشي كما يقولون ، ما يجلس ، يقال لهم المشاءون (والاصطلاحات اللفظية ليست دليلا على نفي الحقائق العقلية) الذين قالوا الجمادات لا توصف لا بالعلم ولا بالجهل ولا بالحياة ولا بالموت فلاسفة من فلاسفة اليونان اصطلحوا على ذلك ، وإلا ففي العقل والشرع ..
الشريط السادس :
وإلا ففي العقل والشرع ما يثبت بأن الجمادات قد تتكلم وتوصف بالحياة وتوصف بالموت ( والاصطلاحات اللفظية ليست دليلا على نفي الحقائق العقلية وقد قال الله تعالى " والذين يدعون من دون الله لا يخلقون شيئا وهم يخلقون أموات غير أحياء " ) وصف الأصنام والأوثان الجمادات بأنها " أموات غير أحياء " ( وما يشعرون أيان يبعثون ) ، وفي واقعنا في كثير من معجزات الأنبياء أن العصا والحصى والطعام والحجر كل ذلك قد حصل منهم كلام وحصل منهم ما يدل على الحياة والموت ، إذن اللغة العربية لا تمنع ، والشرع لا يمنع ، والعقل يثبت ، ودعوى أن الجمادات يمكن أن يجتمع فيها النقيضان لأنها لا وصف بالعلم ولا بالجهل ولا بالحياة ولا بالموت اصطلاح فلسفي فقط .
نكتفي بهذا المقدار وقد بدأنا نخوض في أسلوب فلسفي ، ليكون الدرس بعد الليلة خاصا بالطلبة الجامعيين .
لنجيب على بعض الاستفسارات في بقية هذه الدقائق ، والجدول الجديد سوف يعلن عنه إن شاء الله .
وصلى الله وسلم وبارك على نبينا محمد وآله وصحبه .

( ) قال الشارح رحمه الله ( وأما القدرة فهي الصفة التي تتعلق بالممكنات إيجادا وإعداما فكل ما كان ووقع من الكائنات واقع بمشيئته وقدرته كما في الحديث ( ما شاء الله كان وما لم يشأ لم يكن ) وأما قوله تعالى " وليعفوا وليصفحوا " الآية فقد نزلت في شأن أبي بكر رضي الله عنه حين حلف لا ينفق على مصطح بن أثاثه وكان ممن خاضوا في الإفك وكانت أم مصطح بنت خالة أبي بكر ، فلما نزلت هذه الآية قال أبو بكر ( والله إني لأحب أن يغفر الله لي ) فوصل مصطحا ، وأما قوله تعالى " ولله العزة ولرسوله وللمؤمنين " فقد نزلت في شأن عبد الله بن أبي بن سلول رئيس المنافقين وكان في بعض الغزوات قد أقسم ليخرجن رسول الله صلى الله عليه وسلم هو وأصحابه من المدينة فنزل قوله تعالى " يقولون لئن رجعنا إلى المدينة ليخرجن الأعز منها الأذل " يقصد بالأعز قبحه الله نفسه وأصحابه ويقصد بالأذل رسول الله صلى الله عليه وسلم ومن معه من المؤمنين فرد الله عز وجل عليه بقوله " ولله العزة ولرسوله وللمؤمنين ولكن المنافقين لا يعلمون " والعزة صفة أثبتها الله عز وجل لنفسه قال تعالى " وهو العزيز الحكيم " وقال " وكان الله قويا عزيزا " وأقسم بها سبحانه كما في حديث الشفاعة " وعزتي وكبرائي وعظمتي لأخرجن منها من قال لا إله إلا الله " وأخبر عن إبليس أنه قال " فبعزتك لأغوينهم أجمعين إلا عبادك منهم المخلصين " وفي صحيح البخاري وغيره عن أبي هريرة بينا أيوب عليه السلام يغتسل عريانا خر عليه جراد من ذهب فجعل يحثي في ثوبه فناداه ربه يا أيوب ألم أكن أغنيتك عن ما ترى ؟ قال بلى وعزتك ولكن لا غنى لي عن بركتك ) وقد جاء في حديث الدعاء الذي علمه النبي صلى الله عليه وسلم لمن كان به وجع " أعوذ بعزة الله وقدرته من شر ما أجد وأحاذر " ، والعزة تأتي بمعنى الغلبة والقهر من عز يعُز بضم العين في المضارع يقال ( عزه ) إذا غلبه ، وتأتي بمعنى القوة والصلابة من عز يعَز بفتحها ومنها ( أرض عزاز ) للصلبة الشديدة ، وتأتي بمعنى علو القدر والامتناع من الأعداء من عز يعِز بكسرها ، وهذه المعاني كلها ثابتة لله عز وجل )
الحمد لله رب العالمين .
وصلاة الله وسلامه ورحمته وبركاته على رسوله الأمين نبينا محمد وعلى آله وصحبه أجمعين .
أما بعد :
فموضوع درسنا العام ( الإيمان ) الإيمان القلبي لأن الإيمان يتكون من إيمان القلب وإيمان الجوارح وإيمان اللسان ، بمعنى النطق بالشهادتين والاعتقاد الجازم بقلبك ، الإيمان والتصديق بوجود الله تعالى وقدرته وسائر صفاته وأسمائه ، وتصديق خبر الله تعالى فيما أخبر عن نفسه من الأسماء والصفات وتصديق خبر الرسول عليه الصلاة والسلام في ذلك ، والعمل بالجوارح ، هكذا عند أهل السنة والجماعة ، الإيمان ليس مجرد التصديق ، التصديق بالقلب والعمل بالجوارح والنطق باللسان ، والعقيدة جزء أو عنصر من أهم عناصر الإيمان ، لأن إيمان القلب هو الأساس ، إلا أن إيمان القلب يحتاج إلى مصدق ، أعمال الجوارح والنطق باللسان هذه مصدقات لإيمان القلب ، هذا هو الموضوع العام للدرس ، دائما درس العقيدة موضوعه الإيمان .
والموضوع الخاص إثبات ما أثبت الله سبحانه وتعالى لنفسه من الصفات والأسماء وما أثبت له رسوله صلى الله عليه وسلم ، من ذلكم إثبات القدرة .
القدرة ، قال الله تعالى " إن تبدو خيرا أو تخفوه أو تعفو عن سوء فإن الله كان عفوا قديرا " هذا محل الشاهد ، تقدم الكلام على اسم الله تعالى ( عفو ) والكلام الآن على القدرة على إثبات صفة القدرة ، لأن اسم الله ( قدير ) يدل على القدرة ، ما هي القدرة وبم تتعلق ؟
القدرة ( هي الصفة التي تتعلق بالممكنات إيجادا وإعداما ) صفات الله تعالى لها متعلقات ، القدرة تتعلق بالممكنات ، الممكنات والجائزات بمعنى واحد ، كل ما وجد بعد أن لم يكن اسمه ممكن واسمه جائز ، أي كل ما عدا الله يقال له ممكن ويقال له جائز ، هذا الكون كله من الممكنات فقدرة الله تعالى تتعلق بالممكنات .
وهناك مستحيلات وواجبات ، فقدرة الله تعالى لا تتعلق بالمستحيلات ولا بالواجبات ، ولكنها تتعلق بالممكنات أو بالجائزات وكما قلنا : الجائزات والممكنات بمعنى واحد ، أما المستحيلات فلا تتعلق بها قدرة الله ، من المستحيلات : الشريك والصاحبة والولد والوزير والمعين ، قدرة الله تعالى لا تتعلق بهذه ( الممكنات ) لأن إيجادها نقص لا يليق بالله تعالى ، إذا قلنا قدرة الله لا تتعلق بها ، لا ينبغي بأن يفهم أن الله عاجز عن إيجاد هذه الأشياء ، ليس بعاجز ولكن قدرته لا تتعلق بها حكمة منه وكمالا لأنها نقص ، الشريك نقص في حق الله تعالى ، والصاحبة والولد والوزير هذه كلها من المستحيلات التي تعتبر نقصا في حق الله تعالى ، فقدرة الله تعالى لا تتعلق بها .
قد يقول متفلسف ، يسألك سؤال محرجا وقد سئلت غير مرة هذا السؤال : هل الله قادر على أن يوجد له شريكا ؟
فينبغي التريث في مثل هذا الجواب ، لا يجاب لا بنعم ولا بلا ، ولكن يقال إن قدرة الله تعالى لا تتعلق بهذه المستحيلات لأنها لا تليق بالله تعالى لا لأن الله عاجز عن إيجاد هذه الأشياء ، هذا هو الجواب .
نعود إلى شرح الدرس فنقول : تتعلق قدرة الله تعالى بالممكنات إيجادا وإعداما ، لأن الممكن ما يجوز إيجاده وإعدامه ، أما الواجبات فلا تتعلق بها قدرة الله تعالى ، ما هي الواجبات ؟
صفات الله تعالى وأسماؤه ، ذات الله وصفاته وأسماؤه من الواجبات ، لأن هذه الأشياء قديمة ليست خاضعة للإيجاد والإعدام ، إنما لا تتعلق قدرة الله تعالى بالواجبات لأن الواجبات لا تخضع للإيجاد والإعدام ، لأن صفات الله تعالى وأسماءه قديمة قدم الذات ، إذن الخلاصة : إنما تتعلق قدرة الله تعالى بالممكنات إيجادا وإعداما ، إذا أردنا أن نوجز مرة أخرى : قدرة الله تعالى لا تتعلق بأسمائه وصفاته لأنها من الواجبات ، ولا تتعلق بالمستحيلات لأن إيجادها نقص ، إذن تتعلق بالممكنات فقط .
ثم قال الشارح ( فكل ما كان ووقع من الكائنات واقع بمشيئته وقدرته ) ( كان ) هنا تامة ، يفسر هذا الفعل الفعلُ الذي بعده .
(فكل ما كان) أي وجد وحصل ( ووقع) لذلك فقوله (ووقع) تفسير لـ (كان) أي من المترادفات ، ( كان ) ليست ناقصة أي لا تطلب إلا معمولا واحدا ، ( كان ) التي لا تطلب إلا معمولا واحدا يقال لها تامة ، ليست ناقصة كالتي تطلب معمولين اسما وخبرا لذلك المعنى : الوجود والحصول والوقوع .
(فكل ما كان ووقع من الكائنات واقع بمشيئته وقدرته) لا يقع في هذا الكون شيء إلا بمشيئة الله ، أي علم الله أزلا وكتب عنده بأن الشيء الفلاني سوف يقع في المكان الفلاني في الزمن الفلاني في الثانية الفلانية ، لا يقع شيء في هذا الكون إلا بمشيئة الله ، شيء لم يعلمه الله ولم يكتبه عنده ولم يشأه بالمشيئة العامة لا يقع " ما شاء الله كان " أي وقع ووجد " وما لم يشأ لم يكن " ( كان ) هنا أيضا تامة .
(واقع بمشيئته وقدرته) حتى الكفر والمعاصي والمصائب والبلاء والقحط ، الخير والشر ، الطاعة والمعصية كل ذلك إنما يقع بمشيئة الله تعالى ، لا يقال إن الله لا يخلق شرا ، لكن لا يخلق شرا محضا ، الشر الذي يخلقه الله لا بد أن يكون فيه جانب من الخير ، خفي أو ظهر " الخير بيديك والشر ليس إليك " المراد بالشر هنا الشر المنفي الشر المحض ، إيجاد الله للكفر ليس شرا محضا ، خلقه لإبليس ليس شرا محضا ، تقدير الله المعاصي على بعض عباده إذا شاء وكيف شاء ليس شرا محضا ، في كل ذلك جانب من الخير ، أوجد الله الكفر والكفار فجعل في ذلك خيرا للمؤمنين ، يجاهدون فتحصل لهم مرتبة الشهادة ، لولا خلق الله الكفر والكافر من أين لنا الجهاد ؟ ولولا خلق الله إبليس والنفس الأمارة بالسوء من أين لنا الجهاد ؟ لولا وقوع المعاصي من أين لنا مرتبة التوابين ؟ من أعظم المراتب " إن الله يحب التوابين " الذين يكثرون من التوبة كلما وقعوا وعصوا تابوا وبادروا ، تواب ، كثرة التوبة ، الله سبحانه وتعالى لم يخلق شرا محضا ولكن لا يقع شر الذي في حشوه خير من كفر ومعاصي ونفوس شريرة كإبليس كل ذلك لا يقع إلا بمشيئة الله تعالى مع ملاحظة أنه ليس شرا محضا ، يستحسن للشباب أن يقرأوا هذا البحث اللطيف العظيم في كتب ابن القيم مثل مدارج السالكين ومفتاح دار السعادة ، هذا باب عظيم يثبت الإيمان ، عليكم الرجوع إلى كتب ابن القيم لأنه من الحكماء ، من حكماء المسلمين ، قلَّ من يعرف ذلك .
(كما في الحديث ( ما شاء الله كان وما لم يشأ لم يكن ) ) " ما شاء الله كان " أي وقع وحصل ، تامة كما قلنا " وما لم يشأ لم يكن " الحديث قطعة من حديث طويل ثابت كنا ترددنا في أمره ولكن بعد المراجعة ثابت عند أبي داود .
( وأما قوله تعالى " وليعفوا وليصفحوا " الآية فقد نزلت في شأن أبي بكر رضي الله عنه حين حلف لا ينفق على مصطح ) هذا الرجل من الذين خاضوا في قصة الإفك وبينهما قرابة ، حلف أبو بكر أنه يقطع ، كان يحسن إليه ، كان الرجل محتاجا وأبو بكر يحسن إليه ويصله لما بينهما من القرابة والرحم ،أقسم بالله أنه يقطع لكونه خاض في الإفك ، الله سبحانه وتعالى حثه على العفو والصفح " وليعفوا وليصفحوا " .
( فلما نزلت هذه الآية قال أبو بكر ( والله إني لأحب أن يغفر الله لي ) فوصل مصطحا ) محل الشاهد كون الله سبحانه وتعالى يوصف بالغفران " ألا تحبون أن يغفر الله لكم والله غفور رحيم " من أسمائه تعالى الغفور الرحيم ، ويصف بعض عباده بالرحيم كما تقدم ولكن ليست الرحمة ولا الرأفة كالرأفة .
و(قوله تعالى " ولله العزة ولرسوله وللمؤمنين " فقد نزلت في شأن عبد الله بن أبي بن سلول رئيس المنافقين وكان في بعض الغزوات قد أقسم ليخرجن رسول الله صلى الله عليه وسلم هو وأصحابه من المدينة فنزل قوله تعالى " يقولون " ) أي ابن سلول وجماعته ( " لئن رجعنا إلى المدينة ليخرجن الأعز منها " ) أي من المدينة ( " الأذل " يقصد بالأعز قبحه الله نفسه وأصحابه ويقصد بالأذل رسول الله صلى الله عليه وسلم ومن معه من المؤمنين فرد الله عز وجل عليه بقوله " ولله العزة ولرسوله وللمؤمنين ولكن المنافقين لا يعلمون ") أثبت الله سبحانه وتعالى في هذه الآية العزة له سبحانه ولرسوله وللمؤمنين ، ولكن ليست عزة الله كعزة رسوله ولا كعزة المؤمنين ، عزة تليق به وهكذا في جميع الصفات التي يشترك فيها الخالق مع المخلوق مشاركة لفظية في المعنى العام ولكن إذا أضيفت عزة الله إلى الله وعزة المخلوق إلى المخلوق لا مشاركة ، وهذا بحث قد تقدم غير مرة ، إنما المشاركة تقع في المطلق العام المطلق الكلي ، العزة غير المضافة ، عزة ، نكرة هكذا بدون إضافة لكن إذا أضيفت عزة الله إلى الله وعزة المخلوق إلى المخلوق لا مشاركة أصلا لأن هذه الإضافة مخصصة ، خصصت عزة الله بالله وعزة المخلوق بالمخلوق ، بعد أن تضاف عزة الله إلى الله مستحيل أن يشارك مخلوق الله رب العالمين في عزته ، في خصائص عزته ، كما ينزه الرب سبحانه وتعالى أن يشارك المخلوق في عزة المخلوق المضافة إليه أي في خصائص عزة المخلوق ، لأن عزة المخلوق ناقصة وحادثة ، فليفهم هذا بناء على ما تقدم .
(والعزة صفة أثبتها الله عز وجل لنفسه قال تعالى " وهو العزيز الحكيم " ) لأن اسم الله العزيز يدل على العزة والحكيم يدل على الحكمة .
( وقال " وكان الله قويا عزيزا " وأقسم بها سبحانه كما في حديث الشفاعة " وعزتي وكبرائي وعظمتي لأخرجن منها من قال لا إله إلا الله " ) أي يخرج من النار من قال لا إله إلا الله ، هذا الحديث وما في معناه من الأحاديث المطلقة لا بد من قيدها ، من قال لا إله إلا الله مخلصا من قلبه كما جاء في حديث آخر ، أي بإخلاص ، أي بعد أن عرف معنى لا إله إلا الله وقام بحقوقها ولم يأت بنواقضها أو تاب التوبة النصوح فقالها ثم مات أو أسلم فقالها صادقا ثم مات ولم يعمل شيئا ، يخرج من النار أناس لم يعملوا شيئا لم يعملوا خيرا قط إلا قول لا إله إلا الله ، هذا يتصور في المؤمن الجديد الذي يعتنق الإسلام والإسلام يجب ما قبله وقال صادقا من قلبه ومات على ذلك ، وعلى كل الذي عليه أهل السنة والجماعة قاطبة لا يبقى في النار من في قلبه أدنى أدْنى أَدنى مثقال ذرة من إيمان ، لا بد أن يكون مآله إلى الجنة ، هذا هو الثابت من عقيدة أهل السنة والجماعة .
وبعد :
( وأخبر عن إبليس أنه قال " فبعزتك لأغوينهم أجمعين إلا عبادك منهم المخلصين " ) إبليس يعرف رب العالمين ويعرف عزته ومع ذلك كافر ، لتعلموا أن الإيمان أمر زائد على المعرفة ، إبليس يعرف الله وقوته وعزته ومع ذلك فهو إبليس ، ليس له وصف أقبح حتى نصفه بوصف آخر ، وجميع الكفار يعرفون ، ولكن لم يؤمنوا ، أقرب مثال لهذا أبو طالب ، يعلم صحة دين محمد صلى الله عليه وسلم ويعز رسوله الله صلى الله عليه وسلم ويكرمه ويحترمه ويدافع عنه ويعلم صحة ما جاء به لكن هذا العلم كله لم يصل إلى درجة الإيمان ، إذن الإيمان أمر زائد على المعرفة ، فقصة أبي طالب محزنة لأنه يخبر عن نفسه ، لأنه عرف صحة ما جاء به النبي عليه الصلاة والسلام ويعتذر عن الإيمان بأشياء ليست بعذر عند الله حيث يقول :
ولقد علمت بأن دين محمـد ... من خير أديان البرية دينا
لولا الملامة أو حذار مسبة ... لوجدتني سمحا بذاك مبينا
اعتذر بعذرين ( لولا الملامة ) رجل له شعبيته ومكانته بين قومه يلومونه ، لماذا يغير دين عبد المطلب ، ويسبونه ، خاف أو خشي من لسان قريش من لومهم وعتابهم وسبهم ، رفض الإيمان وحاول النبي صلى الله عليه وسلم أن يؤمن في آخر حياته فلقن كلمة التوحيد فرفض حتى قيل للنبي عليه الصلاة والسلام " إنك لا تهدي من أحببت ولكن الله يهدي من يشاء " أما تعلق من يتعلق ببعض ما أثر من أبي طالب من الثناء على النبي صلى الله عليه وسلم والدفاع عنه وجعل ذلك علامة لإيمانه ، أنه آمن لا ينبغي أن يسير الإنسان وراء العاطفة لئلا يقع في تكذيب النبي صلى الله عليه وسلم لأن النبي عليه الصلاة والسلام سئل ( هل نفعت عمك أبا طالب بشيء ؟ ) كونه يدافع عنك ويستميت في الدفاع عنك وكان يحميك ويحمي دعوتك هل نفعته بشيء ؟
أخبر النبي عليه الصلاة والسلام أنه نفعه حيث رآه في قعر النار فأخرجه إلى ضحضاح من النار يلبس نعلين يغلي دماغه منهما فهو من أخف أهل النار عذابا ولكنه يرى نفسه أنه من أشد أهل النار عذابا وهذا صريح بأنه مات كافرا وقد قال كلمته الأخيرة عند موته ( على دين عبد المطلب ) لذلك نؤكد للمترددين بأنه مات كافرا ولا ينبغي التردد في ذلك لأن التردد في ذلك يؤدي إلى تكذيب الرسول صلى الله عليه وسلم فتكذيب الرسول عليه الصلاة والسلام ردة كذلك يقال بالاختصار في والدي رسول الله صلى الله عليه وسلم .
وبعد :
(وفي صحيح البخاري وغيره عن أبي هريرة بينا أيوب عليه السلام يغتسل عريانا خر عليه جراد من ذهب فجعل يحثي في ثوبه فناداه ربه ) ( ناداه ) فالله سبحانه وتعالى ينادي ، لا يقال نداء إلا لكلام له صوت عال يسمع وهذا من أدلة أهل السنة بأن الله يتكلم فينادي فيقول بصوت يسمع ، من يناديه يسمع كلام الله بصوت الله ولا ينبغي التردد في ذلك ، أيما أشعري أو أصيب بشيء من عقيدتهم عنده تردد في هذا فليتراجع ، والنصوص كثيرة جدا في إثبات كلام الله اللفظي الذي بحرف وصوت .
(فناداه ربه يا أيوب ألم أكن أغنيتك عن ما ترى ؟ ) ما هذا الذي تفعل ؟ ( قال بلى وعزتك ولكن لا غنى لي عن بركتك ) ) ليس حرصا على جمع المال ولكن الذي جعلني أفعل ما فعلت حرصا على أن تنالني بركتك . أين الشاهد من الحديث ؟
" بلى وعزتك " .
( وقد جاء في حديث الدعاء الذي علمه النبي صلى الله عليه وسلم لمن كان به وجع " أعوذ بعزة الله وقدرته من شر ما أجد وأحاذر " ) هذه من أعظم الرقية ، الذي يريد أن يتعلم الرقى بدل من أن يكتب كتابات عليه أن يحفظ مثل هذه الأدعية ، وهذا من جوامع كلمه عليه الصلاة والسلام ألفاظ قصير فيها التعوذ " أعوذ بعزة الله وقدرته من شر ما أجد وأحاذر " أيا كان المرض ، القضية قضية العزيمة ، صدق العزيمة وقوة الإيمان والثقة بالله ، من رزقه الله قوة الإيمان والثقة في ربه سبحانه وعزيمة صادقة يتعالج بمثل هذا من جميع الأمراض ، ولكن المحفوظ حسب علمنا بالقراءة ، تقرأ ، تضع يدك على محل الألم والوجع وتقرأ هذا الدعاء ، في هذه الرواية لم يأت حتى النفث ، وهو أنك تنفث وإنما مجرد القراءة فقط ، وقد يتوسع بعض المشايخ فيقرأون مثل هذا الدعاء وبعض الآيات القرآنية على ماء فيسقون مريضا أو يرشون عليه ، وهذا نوع من التوسع في الرقية لأننا لا نعلم من هديه عليه الصلاة والسلام نصا صحيحا صريحا في القراءة على الماء حسب علمنا إنما نحفظ ذلك من مشايخنا ، والله أعلم .
( والعزة تأتي بمعنى الغلبة والقهر من عز يعُز بضم العين في المضارع يقال ( عزه ) إذا غلبه ، ويأتي بمعنى القوة والصلابة من عز يعَز بفتح) العين في المضارع ( ومنها ( أرض عزاز ) للصلبة الشديدة ، وتأتي بمعنى علو القدر والامتناع من الأعداء ) والهيبة ( من عز يعِز بكسر ) العين ( وهذه المعاني كلها ثابتة لله ) سبحانه وتعالى ، له الغلبة وله القوة وله القهر " وهو القاهر فوق عباده " . نعم .

قال المصنف رحمه الله تعالى ( وقوله " تبارك اسم ربك ذي الجلال والإكرام " وقوله " فاعبده واصطبر لعبادته هل تعلم له سميا " وقوله " ولم يكن له كفوا أحد " .
قال الشارح : وأما قوله تعالى " تبارك اسم ربك " فإنه من البركة بمعنى دوام الخير وكثرته ، وقوله " ذي الجلال " أي صاحب الجلال والعظمة سبحانه الذي لا شيء أجل ولا أعظم منه ، " والإكرام " الذي يكرم عما لا يليق به ، وقيل الذي يكرم عباده الصالحين بأنواع الكرامة في الدنيا والآخرة والله أعلم ، قوله " فاعبده " إلى آخر الآية تضمنت هذه الآيات الكريمة جملة من صفات السلوب وهي نفي المسمى والكفء والند والولد والشريك والولي من ذل وحاجة كما تضمنت بعض صفات الإثبات من الملك والحمد والقدرة والكبرياء والتبارك )
.. النسخ التي عندكم كلها ( المسمى ) ؟
من نفي السمي ، ( السمي ) أنسب .
(وأما قوله تعالى " تبارك اسم ربك ذي الجلال والإكرام " " فاعبده واصطبر لعبادته هل تعلم له سميا " " ولم يكن له كفوا أحد "
" تبارك اسم ربك " فإنه من البركة ) اسم الله تعالى يوصف بالبركة ، الله سبحانه وتعالى هو الذي يعطي البركة ، البركة أصلها الزيادة والنماء ودوام الخير وكثرة الخير ، البركة لا تكون إلا من الله ، الله هو الذي يبارك ، يبارك في عمرك يبارك في عملك ، يبارك في علمك وفي رزقك بدوام ذلك وبالكثرة والنماء ، لذلك طلب البركة من غير الله تعالى فيه معنى الإشراك ، طلب البركة من الجمادات ، من المخلوقات ، نرجو بركتك ، نريد بركتك ، هذا خطأ محض ، الذي يبارك فيعطي فيديم ذلك العطاء وينمي ذلك العطاء ويكثر ذلك العطاء هو الله ، إذن يجب أن تطلب البركة من الله وحده لا تطلب البركة حتى من الرسول صلى الله عليه وسلم ، رسول الله مبارك الله جعل فيه بركة ، وكتاب الله مبارك ، ودين الله مبارك والشريعة مباركة ، لكن الذي تطلب منه البركة هو الله جعل الله في رسوله بركة ، البركة التي جعلها الله في رسوله عليه الصلاة والسلام هي التي بها انتشر الإسلام والإيمان ، وقد بارك في بعض آثاره ، جعل الله بركة في بعض آثار النبي عليه الصلاة والسلام ، وكان الصحابة يتبركون ببعض آثاره لأن الله خصه وجعل فيه بركة ، أي في بعض آثاره كبصاقه وعرقه وشعره ، تلك بركة وخير جعله الله تبارك وتعالى في تلك الأشياء ، وإنما تنال تلك البركة باتباع رسول الله عليه الصلاة والسلام والإيمان به ، والذين أدركوه في حياته قد تبركوا ببعض تلك الأشياء ولكنها انتهت ، ولو كان شعر رسول الله صلى الله عليه وسلم موجودا الآن لتبركنا به ولاستشفينا به كما فعل الصحابة ، عندما حلق شعره في حجة الوداع وزع شعره على الناس ونال بعض أهل المدينة ذلك الشعر ، كانت امرأة فضلى جعلت ذلك الشعر في قارورة ، في إناء ، وصبت عليه ماء فإذا مرض أحد في المدينة يأتون إليها وتصب له ماء ويرشون ذلك الماء على المريض ، يتبركون بذلك الشعر وبذلك الماء ، لأنه آثار نبي مبارك ، هذه خصوصية لا توجد في أحد من بعده ، هكذا نص أهل العلم على هذه المسألة الخطيرة التي بسببها وقع كثير من الناس في الإشراك من حيث لا يعلمون ، التبرك بمشائخ الصوفية وجببهم وعممهم وشعورهم إلحاق بهم برسول الله عليه الصلاة والسلام ، فمن يدعي أنه مثل رسول الله عليه الصلاة والسلام ؟ من هو ؟ صغار الصحابة ما كانوا يتبركون بكبار الصحابة كأبي بكر وعمر وعثمان وعلي ، والتابعون ما كانوا يتبركون بالصحابة لا بشعورهم ولا بملابسهم ولا بعرقهم ، يقول ابن رجب ( عدم فعل أولئك السادة ، عدم تبرك بعضهم ببعض بعد النبي عليه الصلاة والسلام دليل قاطع على أن ذلك من خصائصه عليه الصلاة والسلام ) التبرك خاص به عليه الصلاة والسلام لا يجوز لمن بعده إذ لا نتصور أن أحدا يصل إلى منزلة رسول الله صلى الله عليه وسلم .
وبالله التوفيق .
وصلى الله وسلم وبارك على نبينا محمد وآله وصحبه .
.. طلب البركة من غير الله ما نقول من غير رسول الله لا تطلب البركة حتى من الرسول ، تطلب من الله ، الله الذي جعل فيه البركة تطلب منه البركة ، البركة التي وقعت لرسول الله عليه الصلاة والسلام من الله ، فالآن إذا أردنا أن نتبرك ، التبرك الآن يكون بالتمسك بهذا الدين المبارك وبالعمل بالكتاب المبارك وبالعمل بالشريعة المباركة ، أشير لكم إشارة إلى بركة حاصلة وموجودة أنتم تعيشون فيها وقد لا تدركونها ، ما تعيشون من الأمن والأمان في هذا البلد بركة من بركات التمسك بالشريعة وتحكيم الشريعة ، وما تعيشه كثير من الشعوب من القلق والفتن وعدم الدين وعدم الأمن والأمان من عدم البركة لأن الكتاب المبارك لم يعمل به ولأن الشريعة المباركة لم تطبق ، فإذا قصرنا في تطبيق هذه الشريعة المباركة وفي العمل بهذا الكتاب المبارك تنقص هذه البركة ، فإذا زال العمل بالكتاب والسنة وبالشريعة المباركة زالت البركة ، يعيش هذا المجتمع الآن من حيث لا يشعر كثير منهم بركة تطبيق الشريعة ، بركة العمل بالكتاب والسنة بركة العمل بالعقيدة الإسلامية وتطبيق الشريعة إلى حد ما ، هذه هي البركة التي نعيشها ، ومن البركات : مضاعفة الصلاة في المسجدين بركة ، لأن البركة معناها الزيادة ، وكل ما يحصل لك من الخير عندما تصلي في المسجدين العظيمين بركة من البركات ، لنتصور معنى البركة ولا يتعلق الإنسان بعمود أو باب بدعوى أنه يتبرك ، وربما يظن من يأتي من الخارج أن كل ما يرى في هذا المسجد من آثار الرسول صلى الله عليه وسلم لذلك يزعمون أنهم يتبركون بمسجد رسول الله عليه الصلاة والسلام فليعلموا أنه لا يوجد في هذا المسجد شيء من آثار النبي عليه الصلاة والسلام ، وكل ما يشاهد كما يعلم الجميع من الأعمدة والبلاط ومن هذا النحاس وهذه الزخرفة كلها أمور حادثة ليس هناك شيء يستحسن أو ينبغي للعاقل أن يتبرك به ، وكما قلنا فلنتبرك بالعمل بالكتاب والسنة وتطبيق الشريعة ، هناك البركة . نعم .
كطلب الغفران وطلب الرزق ، وطلب أي طلب ، طلب البركة من غير الله تعالى شرك .
.. سائل يسأل :
هل يمكن أن نستعمل القياس كما فعل الصحابة بشعره عليه الصلاة والسلام كأن نكتب شيئا من القرآن ونجعله في ماء ، ورقة مكتوبة فيها القرآن نجعله في ماء ونتبرك بذلك الماء .
الجواب : غير وارد ، الكتاب إنما أنزل ليتلى ويتدبر ويعمل به ، وأما كيفية التداوي بالقرآن كما ورد بالقراءة ، لا بأن يمحى بالماء ويشرب الماء أو يتبرك بذلك الماء ، لو كان هذا واردا وسائغا لعمل الصحابة أو علم الرسول عليه الصلاة والسلام أصحابه ، ولما لم يعمل خير القرون هذا العمل علمنا بأنه عمل غير مشروع ، والله أعلم ...
القرآن شفاء ، الأصل شفاء للأمراض الباطنية وشفاء لأمراض البدن أيضا ، وكيفية الاستشفاء قراءة آية من القرآن على محل المرض ، على موضع المرض كما عالج الصحابة اللديغ ، اللديغ عالجوه بالقرآن ، ماذا فعلوا ؟ هل كتبوا ومحوا وسقوه الماء ؟
لا .
قرأوا فاتحة الكتاب أو آية الكرسي على اللديغ فقام يمشي ، إذن ، كيفية التداوي بالقرآن بالقراءة ، هذا هو الثابت ، والحديث الذي معنا يدل على ذلك . نعم .
مسألة الماء لا أعلم ، أنا قلت لكم قبل قليل يتوسع بعض مشايخنا فيقرأون القرآن أو يقرأون بعض الأدعية المأثورة على كوب من الماء فيسقون المريض ، هذا نحفظه من مشايخنا ولا نعلم سنة ثابتة بذلك ، لا أعلم ، أنفي علمي وقد يعلم غيري ، ولله أعلم ...
سائل عفا الله عني وعنه وعن الحاضرين متأثر لمناقشتنا الكثيرة للأشعرية ، فيقول : تناقش مع الأشعري في أثناء النقاش ، يقول : اذكر لي عالما واحدا لم يكن أشعريا من أيام أبي الحسن الأشعري وحتى أيام ابن تيمية رحمه الله وقال لي : إنك لن تجد ، وأمة الرسول صلى الله عليه وسلم لا تجتمع على ضلال .
شبهة خطيرة جدا على هذا السائل ، ثم يقول : الرجاء الإجابة والرد عليه ثم إرشادي على مجموعة من الكتب التي تحدثت عن الأشاعرة والرد على شبهاتهم ، جزاك الله خيرا .
السائل جزاك الله خيرا ، الإجابة غدا إن شاء الله لأن السؤال يحتاج إلى إجابة مشروحة طويلة ولم يبق إلا دقائق ، غدا إن شاء الله نترك وقتا كافيا للإجابة على هذا السؤال وهي شبهة قد يتعلق بها من لا يعرف تاريخ الدعوة أو تاريخ العقيدة الإسلامية .


من الوجه الثاني من الشريط السادس إلى الوجه الثاني من الشريط السابع - شرح التدمرية

شرح الرسالة التدمرية لشيخ الإسلام ابن تيمية
شرح الشيخ محمد أمان بن علي الجامي

( مجلسين )
( من الوجه الثاني من الشريط السادس إلى الوجه الثاني من الشريط السابع )

الشريط السادس ( الوجه الثاني ):
بسم الله الرحمن الرحيم وبه نستعين .
قال شيخ الإسلام العالم العلامة شيخ الإسلام مفتي الأنام أوحد عصره وفريد دهره ناصر السنة وقامع البدعة تقي الدين أبو العباس أحمد بن الشيخ الإمام العلامة شهاب الدين ابن الشيخ الإمام العلامة شيخ الإسلام مجد الدين أبي البركات عبد السلام ابن تيمية الحراني رضي الله عنه وأرضاه (( الحمد لله نحمده ونستعينه ونستغفره ، ونعوذ بالله من شرور أنفسنا ومن سيئات أعمالنا ، من يهده الله فلا مضل له ومن يضلل فلا هادي له ، وأشهد أن لا إله إلا الله وحده لا شريك له وأشهد أن محمدا عبده ورسوله صلى الله عليه وعلى آله وصحبه وسلم
أما بعد : فقد سألني من تعينت إجابتهم أن أكتب لهم مضمون ما سمعوه مني في بعض المجالس : من الكلام في ( التوحيد ) ( والصفات ) وفي ( الشرع ) ( والقدر ) لمسيس الحاجة إلى تحقيق هذين الأصلين ، وكثرة الاضطراب فيهما ، فإنهما مع حاجة كل أحد إليهما ، ومع أن أهل النظر والعلم والإرادة والعبادة ، لا بد أن يخطر لهم في ذلك من الخواطر والأقوال ما يحتاجون معه إلى بيان الهدى من الضلال لا سيما مع كثرة من خاض في ذلك بالحق تارة وبالباطل تارات ، وما يعتري القلوب في ذلك من الشبه التي توقعها في أنواع الضلالات ))
الحمد لله رب العالمين وصلاة الله وسلامه ورحمته وبركاته على هذا النبي الكريم والرسول الأمين نبينا محمد وعلى آله وأصحابه وأزواجه أمهات المؤمنين وأهل بيته الطيبين الطاهرين .
أما بعد :
فنواصل درسنا بتوفيق الله تعالى في مبحث الإيمان وهذا الكتاب الذي نبدأ فيه اليوم : الرسالة التدمرية ، موضوعها التوفيق بين الشرع والقدر ، وأنه لا معارضة بين الشرع والقدر ، هذا خلاصة ما يبحث في هذا الكتاب .
وأما هذه الترجمة التي سمعتموها هي ليست من المؤلف قطعا وإنما إما من بعض تلاميذه وأحبابه أو من المحقق ، والترجمة كما سمعتم فيها الثناء على هذا الإمام تقي الدين ابن تيمية رحمه الله تعالى وهو ليس بحاجة إلى الترجمة ، وقوله في آخر الترجمة ( رضي الله عنه وأرضاه ) قد يتوقف فيه بعض الناس لأن هذه العبارة في اصطلاح أهل العلم غالبا إنما هي للصحابة ، الترضي للصحابة في الغالب الكثير عند أهل العلم ، ومن دون الصحابة يقال فيه رحمه الله ، وفي الصحابة يقال رضي الله عنه ، وفي الأنبياء كما هو معلوم عليه الصلاة والسلام ، هذا اصطلاح ولكن هذا الاصطلاح لا يمنع طلب الرضا لمن دون الصحابة وطلب الرحمة للصحابة ، إذن هو مجرد اصطلاح لا يمنع استعمال ذلك في غير ما اصطلح عليه .
ثم بدأ الشيخ رحمه الله تعالى كتابه بخطبة الحاجة وهي معروفة لدى الجميع لا تحتاج إلى الشرح ، وبعد الخطبة قال الشيخ رحمه الله تعالى شيخ الإسلام ابن تيمية (أما بعد : فقد سألني من تعينت إجابتهم) كل من سألك وهو محتاج إلى ما سأل تتعين الإجابة على أهل العلم ، ليس من تعينت إجابتهم قوم مخصوصون ، ولكنه يعني قوما بحاجة إلى معرفة موضوع هذا الكتاب ، والموضوع كما سمعتم التوفيق بين القدر والشرع وأن قدر الله تعالى لا ينافي الشرع ، والشرع لا يعارض القدر ، ولا ينبغي للمسلم أن يعارض القدر بشرع الله تعالى لأن القدر سر من أسرار الله لا يُدرك ولا يُحاوَل كشفه ( القدر سر الله فلا نحاول كشف ) هكذا يقول علي بن أبي طالب رضي الله عنه وغيره من الصحابة ، المراد بالقدر :
علم الله السابق وكتابه السابق والقضاء والمشيئة العامة وتنفيذ ذلك على ما علم وقدر وكتب وقضى .
هذه مراتب القدر ، وبالجملة يجب الإيمان بالقضاء والقدر كما هو معلوم لدى الجميع ، الإيمان بالقضاء والقدر ركن من أركان الإيمان ، ولكن ليس معنى الإيمان بالقضاء والقدر الخوض في أسرار القدر بل أن يعلم العبد أن ما أصابه في علم الله وفي كتابه السابق لا يخطئه ، وما أخطأه هناك أي ما لم يكتب عليه ، ولم يعلم الله بأنه يصاب بذلك لا يصيبه ، ما أصابه لا يخطئه وما أخطأه لا يصيبه ، وما شاء الله كان وما لم يشأ لم يكن ، هذا المقدار من الإيمان يكفي في باب القضاء والقدر ، أن يعلم العبد أن ما شاء الله كان أي وقع وحصل وتحقق ولا محالة ، (كان) تامة ، وما لم يشأ لم يكن ، ما لم يشأ الله ولم يعلم وقوعه ولم يكتب ولم يقدر لا يقع ولا يقع في ملكه إلا ما يشاء من خير أو شر ، هذا المقدار يكفي في باب الإيمان بالقضاء والقدر ، أما الخوض في ذلك ، لم فعل هذا ؟ لم أغنى فلانا ؟ وأفقر فلانا ورزق فلانا وحرم فلانا ؟ وغير ذلك هذه الأسئلة لا توجه ، هذا السؤال والبحث عن حقيقة كنه القدر هذا الذي لا يجوز وهو سر القدر .
والشرع واضح والعبد مطالب بالشرع ، أي بامتثال المأمورات واجتناب المنهيات ، لأن الله خلقه وخلق له القدرة وخلق له الإرادة وخلق له الاختيار يفعل ما يفعل بقدرته وإرادته واختياره ، كل ذلك مخلوق لله ، هو مخلوق لله وقدرته مخلوقة وإرادته مخلوقة واختياره مخلوق ، لذلك ما يفعل العباد يضاف إليهم إضافة المسبَّب إلى السبب لأن العبد هو السبب وهو الفاعل ، وتضاف هذه إلى الله تعالى إضافة المخلوق إلى الخالق لأن الله خلقه وخلق له القدرة ومكنه من العمل ، هكذا تضاف الأعمال إضافتين ، وكل من الإضافتين إضافة حقيقية هذا معنى التوفيق بين القدر وبين الشرع .
(فقد سألني من تعينت إجابتهم أن أكتب لهم مضمون ما سمعوه مني في بعض المجالس ) من عادة الشيخ الاشتغال بالتدريس دائما ، أعماله تدريس وفتوى وجهاد ، وليس من عادته رحمه الله الخطب على المنابر ، لم تجر له عادة بهذا، ولكنه دائما مع المجتمع ، يدرس ويفتي وإذا دعا داعي الجهاد خرج وجاهد بنفسه كما حصل ذلك في أيام التتر .
(ما سمعوه مني في بعض المجالس من الكلام في التوحيد والصفات وفي الشرع والقدر ) التوحيد توحيد العبادة وتوحيد الربوبية حيث ذكر الصفات ، لأن أقسام التوحيد كما هو معلوم ثلاثة : توحيد العبادة وتوحيد الألوهية وتوحيد الأسماء والصفات ، طالما ذكر الصفات إذن المراد بالتوحيد توحيد الربوبية وتوحيد العبادة ، وتوحيد العبادة هو الأصل لأنه هو محل النزاع ، وتوحيد الربوبية لم يكن محل نزاع قط بين الرسل وأممهم وبين الدعاة المصلحين وأقوامهم بل توحيد الربوبية محل إجماع يؤمن به حتى الكفار ، معنى توحيد الربوبية : إفراد الله تعالى في ربوبيته والإيمان بأنه وحده هو الخالق الرازق المعطي المانع النافع الضار ، هذا المعنى يسمى توحيد الربوبية ، إفراد الله تعالى في ربوبيته أي بأفعاله وهو شيء يؤمن به كل مخلوق من كافر ومؤمن ، لم يكن محل نزاع قط .
ولكن التوحيد المهم الذي هو محل نزاع دائما وأبدا في ما مضى وفي الوقت الحاضر هو توحيد العبادة ، إفراد الله تعالى بأفعال العباد ، إفراد الله تعالى بالدعاء والاستغاثة والنذر وتقديم القربات كما أفردتَ بالصلاة والصيام والزكاة ، ليست العبادة كما يتبادر إلى أهان العوام هذه الشعائر المعلومة من صلاة وصيام وزكاة وحج بل العبادة أصلها غاية الذل مع غاية الحب ، أن تتذلل لربك وتخضع له ، وتحبه أكثر من كل شيء من قلبك محبة تترجم عندما يتعارض هواك وأوامر الله ، حتى تستطيع أن تقدم أوامر الله على هواك ، وأوامر غيره ، محبة لا تلتفت معها إلى سواه بقلبك هذه حقيقة العبادة ، تنبعث جميع أنواع العبادات من هذا المعنى : الدعاء والاستغاثة والذكر والرغبة والرهبة ، كل ذلك كل هذه الأنواع التي عددها أهل العلم تنبعث من المحبة الصادقة والخضوع والتذلل الصادق لله سبحانه وتعالى .
(الكلام في التوحيد والصفات وفي الشرع والقدر لمسيس الحاجة إلى تحقيق هذين الأصلين ) تحقيق الكلام في الشرع وتحقيق الكلام في القدر .
(وكثرة الاضطراب فيهما) خصوصا في باب القدر كثر الاضطراب ، قدرية تنفي القدر ، وجبرية يغلون في القدر ، وأهل السنة والجماعة وسط بينهما ، القدرية من أقدم الطوائف التي ظهرت، ظهرت في عهد علي بن أبي طالب رضي الله عنه ثلاث طوائف أو ثلاث فرق :
- الخوارج .
- والشيعة .
- والقدرية .
وتتابعت بعد ذلك الفرق ليصدق قوله صلى الله عليه وسلم ( إن هذه الأمة ستفترق على ثلاث وسبعين فرقة كلها في النار إلا واحدة ) تصديقا لهذا الخبر من عهد علي رضي الله عنه إلى وقتنا هذا كثرت الفرق وأصول هذه الفرق لا تزيد على ثلاث وسبعين فرقة ليصدق كلام رسول الله عليه الصلاة والسلام ، ولكن كل فرقة تتفرق وتتفرع منها فروع إلى عشرة إلى عشرين إلى أكثر إلى أقل حتى تستغرب عندما تقرأ في كتب الفرق والملل والنحل كثره هذه الفرق مع انتسابها كلها إلى الملة الإسلامية ، لا تستغرب ذلك لأنها فروع ولكن الأصول لا تزيد على هذا العدد الذي ذكره النبي صلى الله عليه وسلم ، والاضطراب كثير ومستمر .
( فإنهما ) أي هذين الأصلين (مع حاجة كل أحد إليهما ، ومع أن أهل النظر والعلم والإرادة والعبادة ، لا بد أن يخطر لهم في ذلك من الخواطر والأقوال ) الذين يشتغلون بالنظر والتفكر والاعتبار ، والذين يشتغلون بالعلم ، والذين يشتغلون بالعبادة والإرادة ، هؤلاء فرقة ، أو أهل الإرادة والعبادة هم شيء واحد ، ممكن أن يجعل أهل النظر والعلم أيضا ... وربما إذا أطلق أهل النظر يطلق على أهل المعقولات والعلم على أهل المنقولات ، أو يجمع بينهما ، وأهل الإرادة والعبادة المشتغلون بعبادة الله تعالى والذين يقسمون أوقاتهم بين المحاسبة محاسبة النفس وبين العبادة هؤلاء كلهم (لا بد أن يخطر لهم في ذلك من الخواطر والأقوال) إما خواطر شيطانية أو أقوال ...
الشريط السابع :
إما خواطر شيطانية أو أقوال أهل العلم وأهل الكلام واختلاف الناس (ما يحتاجون معه إلى بيان الهدى من الضلال) الذين يبينون الهدى من الضلال هم العلماء لأنهم ورثة الأنبياء ، المراد بالعلماء : العلماء بالعلم الذي جاء به محمد رسول الله صلى الله عليه وسلم ، أنواع العلم كثير ولكن في هذا المقام المراد بالعلم : العلم الشرعي ، العلم الذي جاء به محمد رسول الله عليه الصلاة والسلام هو الذي يعالج هذه المشاكل ويحل المشكلات ويطمئن العباد في السير على الخط المستقيم .
(ما يحتاجون معه إلى بيان الهدى من الضلال لا سيما مع كثرة من خاض في ذلك بالحق تارة وبالباطل تارات ) وإنما قال " وبالباطل تارات " لأن أصحاب الباطل كثروا من يوم أن ظهرت الجهمية والمعتزلة وأُيِّدَ مذهب المعتزلة في عهد العباسيين ثم كثرت الفرق كالأشعرية والماتريدية ووحدة الوجود والحلولية ، هؤلاء كلهم لهم أقوال ولذلك قال (لا سيما مع كثرة من خاض في ذلك بالحق) أهل الحق وأهل العلم خاضوا بالحق لبيان الحق ولرد الشبه ولا بد لهم من الخوض وكثرت الكلام في هذا الباب وخصوصا بعدما ظهرت الفتن والأهواء ، وأوقع الناس في الشك في باب القضاء والقدر لابد من الخوض في ذلك والكتابات ، كتبت كتابات من أهل الحق هي عبارة عن الدفاع عن الشرع والقدر ، وبمقابل ذلك كثرت أقوال أهل الباطل ، أقوال المعتزلة أقوال القدرية وأقوال الملاحدة ووحدة الوجود والحلوليين وغيرهم ، هذا هو السر في قوله رحمه الله (وبالباطل تارات )
(وما يعتري القلوب في ذلك من الشبه التي توقعها في أنواع الضلالات) وبالفعل كثرت الشبه فأوقعت كثيرا من الناس في أنواع الضلالات ولا تزال هذه الشبه مستمرة وتورَد على القلوب ، فبدأت تظهر في كتب تكتب وتدرس على شباب المسلمين في الجامعات الإسلامية الكثيرة المنتشرة في العالم ، كتب تحمل هذه الشبه ، كتب تحمل عقيدة الجبرية ، كتب تحمل عقيدة المعتزلة ، كتب تدعو إلى الوحدة ومحاربة الاثنينية بدعوى أن الكون كله شيء واحد لا فرق بين العبد وبين الرب وبين الخالق والمخلوق ، الكل من عين واحدة ، كثر هذا في باب التصوف وباب السلوك ، وكثر القول وشبه القدرية والجبرية إلى أن دخلت منطقتنا هذه التي كانت محفوظة ولا تعرف هذه الشبه ، ولكنها اليوم دخلت في بعض جامعاتنا وكلياتنا إذ بدأ يقرر بعضهم عقدية الجبرية من حيث لا يشعر الشباب ، حيث يقال لهم إن الفاعل الحقيقي هو الله والعبد لا يفعل ، ليس له فعل ، فنسبة الفعل إلى العبد نسبة مجازية كما ينسب إلى بعض الجمادات بعضُ الأعمال كأن تقول (سال الوادي ونزل المطر) لا فرق بين هذه النسبة وبين قولك ( صلى المصلي وصام الصائم ) هكذا يقرر الآن في بعض الكليات وبعض الجامعات ، هذه من الشبه ، وفي الواقع إن العبد يفعل فعلا حقيقيا ، مختار في فعله ويعمل كل ما يعمل بإرادته وقدرته من خير أو شر ، لذلك إذا فعل الشر أوخذ عليه وإذا فعل الخير يثاب على ذلك ، العبد فاعل حقيقة والله سبحانه وتعالى خالقه وخالق أفعاله ، هذه شبهة ، وهي شبهة غامضة دخلت على بعض شبابنا فلينتبهوا ، هذه الشبه من الأشياء التي أثارت شيخ الإسلام ليكتب مثل هذا الكتاب لأنها بدأت تنتشر في وقته وهو ظهر في دمشق في القرن السابع والثامن بعد أن اجتمعت أصحاب الأهواء وعلم الكلام والمتصوفة والملاحدة اجتمعوا جميعا فظهر فجاهدهم جميعا وألف في الرد عليهم ، له ردود على المناطقة وله ردود على الفلاسفة وله ردود على الصوفية وله ردود على علماء الكلام على المعتزلة على الأشاعرة والجهمية وغيرهم لأن هذه الفرق كلها كانت مجتمعة في عهد العباسيين وتوسع وجودها وظهورها في الوقت الذي ظهر فيه ، وهذا الكتاب من الكتب التي ألفت في ذلك الوقت لرد هذه الشبه . نعم .
قال شيخ الإسلام رحمه الله تعالى (( فالكلام في باب التوحيد والصفات هو من باب الخبر الدائر بين النفي والإثبات ، والكلام في الشرع والقدر هو من باب الطلب والإرادة الدائر بين الإرادة والمحبة وبين الكراهة والبغض نفيا وإثباتا .
والإنسان يجد في نفسه الفرق بين النفي والإثبات والتصديق والتكذيب ، وبين الحب والبغض والحض والمنع . حتى إن الفرق بين هذا النوع وبين النوع الآخر معروف عند العامة والخاصة ، ومعروف عند أصناف المتكلمين في العلم ، كما ذكر ذلك الفقهاء في كتاب الأيمان ، وكما ذكره المقسمون للكلام من أهل النظر والنحو والبيان فذكروا أن الكلام نوعان : خبر وإنشاء ، والخبر دائر بين النفي والإثبات ، والإنشاء أمر أو نهي أو إباحة )).
قال شيخ الإسلام رحمه الله تعالى ( فالكلام في باب التوحيد والصفات هو من باب الخبر الدائر بين النفي والإثبات ) وخصوصا في توحيد العبادة الكلام يشتمل على النفي والإثبات ، وكلمة التوحيد نفسها كما ترون مشتملة على النفي والإثبات ( لا إله ) نفي و( إلا الله ) إثبات ، وإن شئت قلت إن الكلمة تشتمل على الكفر والإيمان ، والتوحيد توحيد العبادة لابد فيه من الكفر والإيمان " فمن يكفر بالطاغوت ويؤمن بالله فقد استمسك بالعروة الوثقى لا انفصام لها " هذه الآية خير تفسير لكلمة التوحيد ، لا تجد تفسيرا أوضح من هذه الآية لـ ( لا إله إلا الله ) حتى من حيث الأسلوب تجد تقديم الكفر على الإيمان لا بد أولا من الكفر بالطاغوت والإيمان بالله ، ولو آمن المرء بالله ووحّده بالعبادة لكنه لم يكفر بالطاغوت في أي نوع من أنواع العبادات إما في شعائر العبادة كالدعاء والاستغاثة والنذر أو في توحيد الحاكمية ، ولو آمن العبد ووحد الله في توحيد العبادة في شعائر العبادة ولكن لم يوحد الله سبحانه وتعالى في حاكميته ما قُبل منه توحيد العبادة بل لا بد أن تكفر بالطاغوت الكفر الشامل في جميع الأبواب ، وتؤمن بالله الإيمان الكامل الذي لا يتجزأ ، ومن يعبد الله وحده لا يستغيث إلا بالله لا يدعو غير الله نذره لله والتقرب إلى الله بأنواع العبادات المعروفة لكن يتحاكم إلى الطاغوت ما نفعه هذا الإيمان ، لا بد من الكفر بالطاغوت في جميع الأبواب أي : من يتحاكم إلى غير ما أنزل الله ما نفعه توحيد العبادة بل لا بد من الكفر بالطاغوت في جميع الأبواب ، هذا معنى ( باب التوحيد دائر بين النفي والإثبات ) بل بين الكفر والإيمان لا بد من الجمع بين الكفر والإيمان كما هو ظاهر من هذه الآية وظاهر من قولك ( أشهد أن لا إله إلا الله وأشهد أن محمدا رسول الله ) .
وهذا النفي والإثبات ليس خاصا بالجزء الأول من كلمة التوحيد بل يشمل الجزء الثاني أيضا ( محمد رسول الله ) ذلك بأن تجرد الطاعة والمتابعة لرسول الله عليه الصلاة والسلام بحيث لا تعبد الله إلا بما جاء به محمد رسول الله عليه الصلاة والسلام ، لا تجعل معه مطاعا آخر طاعة كطاعة رسول الله عليه الصلاة والسلام ، فرسول الله له الطاعة المطلقة غير مقيدة كما أن طاعة الله تعالى غير مقيدة كذلك طاعة رسول الله عليه الصلاة والسلام غير مقيدة ، وطاعة غيره مقيدة ، هذه نقطة مهمة يجب أن يفهم طلاب العلم ، طاعة رسول الله عليه الصلاة والسلام طاعة مطلقة لذلك يجب أن يطاع وحده الطاعة المطلقة ، لا يطاع معه أحد من خلق الله الطاعة المطلقة ، يؤخذ ذلك من قوله تعالى " أطيعوا وأطيعوا الرسول وأولي الأمر منكم " قال الله تعالى " وأطيعوا الرسول " أعاد الفعل مع طاعة الرسول " أطيعوا الله " ولم يقل " أطيعوا الله ورسوله " في هذه الآية بالذات بل قال " أطيعوا الله وأطيعوا الرسول " إعادة الفعل يدل على أن طاعة رسول الله عليه الصلاة والسلام طاعة مطلقة بمعنى : إذا جاءك أمر من رسول الله عليه الصلاة والسلام أو نهي لا ينبغي أن توقف الامتثال على وجود ذلك في الكتاب ، لا تبحث في كتاب الله تعالى إذا جاءك أمر من رسول الله أو نهي من رسول الله عليه الصلاة والسلام لأن الله شهد له أنه " لا ينطق عن الهوى إن هو إلا وحي يوحى " إذن إذا أمرك بشيء أو نهاك عن شيء أو حرم عليك شيئا أو أوجب عليك شيئا وجبت الطاعة الطاعةَ المطلقة .
لمّا حرم رسول الله صلى الله عليه وسلم يوم خيبر الحمر الأهلية أطاع الصحابة ، أطاعوه طاعة مطلقة وإن لم يكن ذلك موجودا في كتاب الله ، تحريم الحمر الأهلية مما جاءت به السنة وحدها ، كذلك لما نهى رسول الله عليه الصلاة والسلام من الجمع بين المرأة وخالتها وبين المرأة وعمتها أطاعوه ، ولا يزال المسلمون يطيعون ويطبقون ذلك ، الله إنما حرم الجمع بين المرأة وأختها " وأن تجمعوا بين الأختين " هذا الذي حرم الله لكن الجمع بين المرأة وخالتها والمرأة وعمتها مما جاء في السنة ، له الطاعة المطلقة هنا كما أطعنا الله في تحريم الجمع بين الأختين نطيع رسول الله صلى الله عليه وسلم في تحريم الجمع بين المرأة وخالتها وعمتها ، هذا مثال والأمثلة كثيرة .
كذلك في باب الأسماء والصفات وردت صفات ثابتة بالسنة ولم يأت ذكرها في الكتاب أساسا مطلقا ، يقول النبي صلى الله عليه وسلم " لله أشد فرحا بتوبة عبده المؤمن " أثبت رسول الله صلى الله عليه وسلم لربه الفرح ، بأنه يفرح ، وبأنه يعجب ، وبأنه يضحك ، كل ذلك ورد في السنة دون الكتاب فيجب الإثبات .
فإذا جاءت الصفات في السنة موافقة لما في الكتاب يقال هذه سنة موافقة ومؤيدة .
فإذا جاءت الأحكام أو جاءت الصفات في السنة وحدها يقال هذه سنة مؤسسة ومؤصلة .
وإن جاءت السنة لتبين ما أجْمِل في الكتاب كأحكام الصلاة والصيام والحج وغير ذلك يقال إن هذه سنة مفسرة ومبينة .
هذه أقسام السنة في هذا الباب . لذلك يجب أن يطاع رسول الله صلى الله عليه وسلم وحده الطاعة المطلقة دون غيره من بني آدم .
(والكلام في الشرع والقدر هو من باب الطلب والإرادة الدائر بين الإرادة والمحبة وبين الكراهة والبغض ) من الإيمان أن ترضى بقدر الله مره وحلوه وأن لا تكره ذلك ، يقابل الرضا والمحبة والاستسلام الكراهة والبغض وذلك كفر ، كذلك في باب الشرع الله سبحانه تعالى عليم حكيم ما شرع التشريعات إلا لحكمه يجب أن ترضى وتقبل شرع الله تعالى كما تحب وترضى وتقبل قدر الله على حد سواء ، ولا تعارض قدر الله بشرع الله ولا تخاصم الله في قدره بشرعه بل ترضى هذا وذلك .
(نفيا وإثباتا) كما مثلنا ، إثباتا في وجوب المحبة والرضا ونفيا في تحريم الكراهة والبغض .
يقول الشيخ (والإنسان يجد في نفسه الفرق بين النفي والإثبات والتصديق والتكذيب ) أي أمر فطري وبديهي ولا يحتاج إلى الشرح .
(وبين الحب والبغض والحض والمنع . حتى إن الفرق بين هذا النوع وبين النوع الآخر معروف عند العامة والخاصة ، ومعروف عند أصناف المتكلمين في العلم ، كما ذكر ذلك الفقهاء في كتاب الأيمان) .
وبالله التوفيق .
وصلى الله وسلم وبارك على نبيه محمد وآله وصحبه .
***
قال شيخ الإسلام رحمه الله تعالى (( والله سبحانه بعث رسله بإثبات مفصل ونفي مجمل فأثبتوا لله الصفات على وجه التفصيل ونفوا عنه ما لا يصلح له من التشبيه والتمثيل كما قال تعالى " فاعبده واصطبر لعبادته هل تعلم له سميا " قال أهل اللغة هل تعلم له سميا أي نظيرا يستحق مثل اسمه ، ويقال مساميا يساميه وهذا معنى ما يروى عن ابن عباس رضي الله عنهما " هل تعلم له سميا " مثيلا أو شبيها .
وقال تعالى " لم يلد ولم يولد ولم يكن له كفوا أحد "
وقال تعالى " فلا تجعلوا لله أندادا وأنتم تعلمون "
وقال تعالى " ومن الناس من يتخذ من دون الله أندادا يحبونهم كحب الله والذين آمنوا أشد حبا لله "
وقال تعالى " وجعلوا لله شركاء الجن وخلقهم وخرقوا له بنين وبنات بغير علم سبحانه وتعالى عما يصفون بديع السماوات والأرض أنى يكون له ولد ولم تكن له صاحبة وخلق كل شيء وهو بكل شيء عليم "
وقال تعالى " تبارك الذي نزل الفرقان على عبده ليكون للعالمين نذيرا الذي له ملك السماوات والأرض ولم يتخذ ولدا ولم يكن له شريك في الملك "
وقال تعالى " فاستفتهم ألربك البنات ولهم البنون ،أم خلقنا الملائكة إناثا وهو شاهدون ،ألا إنهم من إفكهم ليقولون ،ولد الله وإنهم لكاذبون ،أصطفى البنات على البنين ،مالكم كيف تحكمون ،أفلا تذكرون ،أم لكم سلطان مبين ،فأتوا بكتابكم إن كنتم صادقين ،وجعلوا بينه وبين الجنة نسبا ولقد علمت الجنة إنهم لمحضرون ،سبحان الله عما يصفون ،إلا عباد الله المخلصين " إلى قوله " سبحان ربك رب العزة عما يصفون ،وسلام على المرسلين ،والحمد لله رب العالمين "
فسبح نفسه عما يصفه المفترون المشركون وسلم على المرسلين لسلامة ما قالوه من الإفك والشرك وحمد نفسه إذ هو سبحانه المتسحق للحمد بما له من الأسماء والصفات وبديع المخلوقات ))
الحمد لله رب العالمين
والصلاة والسلام على خاتم النبيين وإمام المرسلين نبينا محمد وعلى آله وصحبه أجمعين.
وبعد :
قال شيخ الإسلام ابن تيمية رحمه الله تعالى في رسالته التدمرية: (والله سبحانه بعث رسله بإثبات مفصل) بعث رسله جميعا ليس خاتم النبيين فقط (بإثبات مفصل ونفي مجمل) أي غالبا ، لا بد من هذا القيد وإلا قد يأتي النفي مفصلا أحيانا . (بإثبات مفصل ونفي مجمل) غالبا ، وإنما فُصِّل الإثبات لأنه ثناء على الله ولأنه الأصل ، الأصل الإثبات ، إثبات كمالات الله تعالى .
(فأثبتوا لله الصفات على وجه التفصيل) فعُددت الصفات صفة صفةً في كتاب الله وتعداد الأسماء تعداد للصفات ، إذ قد تقدم أن أسماء الله تعالى هذه الكثيرة التي سردها الشيخ وغيرها ليست أعلاما مجردة ، ولكنها تدل دلالتين :
- تدل على الذات ، وباعتبار دلالتها على الذات فهي أعلام .
- وتدل على الصفات ، وباعتبار دلالتها على الصفات فهي أوصاف .
أي : أسماء الله الحسنى أعلام وأوصاف .
لذلك قال (فأثبتوا لله الصفات على وجه التفصيل ونفوا عنه ما لا يصلح له من التشبيه والتمثيل) سواء كان ذلك في باب الأسماء والصفات وفي باب العبادة ، هذا شامل ، النفي المجمل يشمل نفي التمثيل والتشبيه في باب الأسماء والصفات وفي باب العبادة .
(كما قال تعالى " فاعبده واصطبر لعبادته هل تعلم له سميا ") هذا محل الشاهد " هل تعلم له سميا " هذا نفي مجمل .
(قال أهل اللغة هل تعلم له سميا أي نظيرا يستحق مثل اسمه) ويستحق مثل عبادته ، الاستفهام إنكاري ، أي لا تعلم له سميا ، نظيرا يستحق مثل اسمه ومثل عبادته ، هذا وجه الإجمال .
(ويقال مساميا يساميه) أي يشابهه .
(وهذا معنى ما يروى عن ابن عباس رضي الله عنهما " هل تعلم له سميا " مثيلا أو شبيها) شامل للبابين كما تقدم .
(وقال تعالى) في سورة الإخلاص (" لم يلد ولم يولد ولم يكن له كفوا أحد ") هل هذا إجمال ؟ إجمال في النفي أو تفصيل ؟
هذا تفصيل ليس بإجمال ، ما جاء في هذه السورة من النفي تفصيل وليس بإجمال .
(وقال تعالى " فلا تجعلوا لله أندادا وأنتم تعلمون ") هذا إجمال " لا تجعلوا لله أندادا " نظراء وشركاء في باب الأسماء والصفات وفي باب العبادة .
(" ومن الناس من يتخذ من دون الله أندادا يحبونهم كحب الله) " يحبونهم " يحبون أندادهم كحبهم لله ، يثبت لهؤلاء محبتين :
- يحبون الأنداد .
- ويحبون الله .
محبتهم مقسومة بين الله وبين الأنداد والشركاء ، لذلك قال (" والذين آمنوا أشد حبا لله ") لأن محبتهم خالصة لله وليست مقسومة ، لا يحبون مع الله غير الله وإن كان يحبون في الله ، هناك فرق بين الحب في الله والحب مع الله ، الحب مع الله شرك وشرك أكبر ، من أحب غير الله مع الله كما يحب الله فيطلب منه ما لا يُطلب إلا من الله ويستغيث به كما يستغيث بالله ويخضع له ويتذلل كما يتذلل لله ، هذا شرك في باب المحبة ، شرك أكبر .
أما الحب في الله فمن أعظم العبادات والقربات كأن تحب المرء لا تحبه إلا لله ، ظننت في شخص الصلاح والاستقامة فأحببته لله ، لم تحبه إلا لكونه يحب الله ولي من أولياء الله ، هذه محبة مطلوبة وقربة ، من أحب شخصا في الله وتبادل المحبة واجتمعا على ذلك وتفرقا على ذلك من الذين يظلهم الله في ظله يوم لا ظل إلا ظله كما هو معلوم ، إذن لابد من التفريق بين المحبتين .
ومعنى آخر للآية ( ومن الناس من يتخذ من دون الله أندادا يحبونهم كحب الله ) كحب الموحدين الله ، محبتهم لأندادهم تشبه محبة الموحدين لرب العالمين (والذين آمنوا أشد حبا لله) لأن حبهم واقع موقعه ، أحبوا من يستحق المحبة : الخالق الرازق المتفضل ، فمحبتهم صادقة لذلك أشد .
(" وجعلوا لله شركاء الجن وخلقهم وخرقوا له بنين وبنات) اخترعوا له بنين وبنات ( بغير علم سبحانه وتعالى عما يصفون ) نفي مجمل (بديع السماوات والأرض) باعتبار هذا قد يقال إنه دخل فيه تفصيل ، إثبات مفصل ( بديع السماوات والأرض أنى يكون له ولد ولم تكن له صاحبة وخلق كل شيء وهو بكل شيء عليم ") (أنى يكون له ولد ولم تكن له صاحبة) الحاجة إلى الولد وإلى الصاحبة وإلى الشريك وإلى الوزير والمعين للحاجة والضعف ، فالله سبحانه وتعالى هو الغني ، الغِنى وصف ذاتي لله ، الغني الغِنى المطلق غنى ذاتيا ليس بحاجة إلى صاحبة أو ولد أو وزير أو معين ، كيف يكون له ولد ؟ وكيف تكون له صاحبة ؟ وكيف يكون له شريك أو معين أو وزير وهو الغني ؟ وإنما يحتاج المحتاجون إلى هؤلاء لضعفهم ليكمل لهم أو يقربهم من الكمال هؤلاء ، أما الغني الغِنى المطلق الذي الغِنى وصف ذاتي له ليس بحاجة إلى هؤلاء سبحانه .
(" تبارك الذي نزل الفرقان على عبده ليكون للعالمين نذيرا الذي له ملك السماوات والأرض ولم يتخذ ولدا ولم يكن له شريك في الملك ") نفي مجمل .
(" فاستفتهم ألربك البنات ولهم البنون ،أم خلقنا الملائكة إناثا وهم شاهدون ،ألا إنهم من إفكهم ليقولون ،ولد الله وإنهم لكاذبون) كل هذا نفي مجمل (أصطفى البنات على البنين ،مالكم كيف تحكمون) تقولون على الله بغير علم (أفلا تذكرون ،أم لكم سلطان مبين ،فأتوا بكتابكم إن كنتم صادقين ،وجعلوا بينه وبين الجنة نسبا ولقد علمت الجنة إنهم لمحضرون ،سبحان الله عما يصفون ،إلا عباد الله المخلصين " إلى قوله " سبحان ربك رب العزة عما يصفون ،وسلام على المرسلين ،والحمد لله رب العالمين " فسبح نفسه) أي قدس ونزه ( عما يصفه المفترون المشركون ) من الولد والصاحبة والشريك والند (وسلم على المرسلين لسلامة ما قالوه من الإفك والشرك) ما قاله الأنبياء جميعا منزه من الإفك والشرك (وحمد نفسه إذ هو سبحانه المتسحق للحمد) وحده ، ولا يوجد من يحمد لذاته إلا الله وكل من يُحمد ويُشكر لا لذاته ولكن الذي يحمد لذاته المستحق للحمد والثناء والتمجيد لذاته هو الله وحده (بما له من الأسماء والصفات وبديع المخلوقات) ليس لله شريك في كل ذلك وإنما يُحَب ويُمْدَح ويثنى عليه ويشكر غيره تبعا لله لكونه يحب الله لكونه يطيع الله لكونه من أولياء الله ، حتى الرسل إنما يُحَبون ويُطاعون لأنهم أولياء الله ، ليس ذلك لذواتهم ، نعم .

قال رحمه الله تعالى ((وأما الإثبات المفصل فإنه ذكر من أسمائه وصفاته ما أنزله في محكم آياته كقوله "الله لا إله إلا هو الحي القيوم" الآية بكمالها ،وقوله "قل هو الله أحد ،الله الصمد" السورة وقوله "وهو العليم الحكيم""وهو العليم القدير""وهو السميع البصير""وهو العزيز الحكيم""وهو الغفور الرحيم ""وهو الغفور الودود ذو العرش المجيد فعال لما يريد""هو الأول والآخر والظاهر والباطن وهو بكل شيء عليم ،هو الذي خلق السماوات والأرض في ستة أيام ثم استوى على العرش يعلم ما يلج في الأرض وما يخرج منها وما ينزل من السماء وما يعرج فيها وهو معكم أينما كنتم والله بما تعملون بصير"
" وقوله ذلك بأنهم اتبعوا ما أسخط الله وكرهوا رضوانه فأحبط أعمالهم " وقوله " فسوف يأتي الله بقوم يحبهم ويحبونه أذلة على المؤمنين أعزة على الكافرين "الآية وقوله "رضي الله عنهم ورضوا عنه ذلك لمن خشي ربه" وقوله "ومن يقتل مؤمنا متعمدا فجزاؤه جهنم خالدا فيها وغضب الله عليه ولعنه" وقوله " إن الذين كفروا ينادون لمقت الله أكبر من مقتكم أنفسكم إذ تدعون إلى الإيمان فتكفرون "وقوله " هل ينظرون إلا أن يأتيهم الله في ظلل من الغمام والملائكة " وقوله "ثم استوى إلى السماء وهي دخان فقال لها وللأرض ائتيا طوعا أو كرها قالتا أتينا طائعين .
وقوله "وكلم الله موسى تكليما " وقوله " وناديناه من جانب الطور الأيمن وقربناه نجيا " وقوله "ويوم يناديهم فيقول أين شركائي الذين كنتم تزعمون " وقوله "إنما أمره إذا أراد شيئا أن يقول له كن فيكون " وقوله "هو الله الذي لا إله إلا هو عالم الغيب والشهادة هو الرحمن الرحيم ،هو الله الذي لا إله إلا هو الملك القدوس السلام المؤمن المهيمن العزيز الجبار المتكبر سبحان الله عما يشركون ،هو الله الخالق البارئ المصور له الأسماء الحسنى يسبح له ما في السماوات والأرض وهو العزيز الحكيم "
وإلى أمثال هذه الآيات والأحاديث الثابتة عن النبي صلى الله عليه وسلم في أسماء الرب تعالى وصفاته ، فإن في ذلك من إثبات ذاته وصفاته على وجه التفصيل وإثبات وحدانيته بنفي التمثيل ما هدى الله به عباده إلى سواء السبيل فهذه طريقة الرسل صلوات الله وسلامه عليهم أجمعين ))
قال الشيخ رحمه الله تعالى :
(وأما الإثبات المفصل فإنه ذكر من أسمائه وصفاته ما أنزله في محكم آياته) أي ذكر وساق الشيخ هنا طائفة كبيرة من ذلك لا من باب الحصر ولكن من باب المثال ، لأن كمالات الله تعالى لا نهاية لها ، فأسماء الله تعالى لا تنحصر في عدد معين بل من أسماء الله تعالى ما لا يعلمه إلا الله ، ولكن ذُكرت طائفة كبيرة في كتاب الله تعالى من الأسماء الحسنى وهذه الأسماء كما تقدم تدل على الصفات ، هذه الأسماء فيما بينها متباينة أي : السميع غير البصير والعليم غير الحليم ، أي من حيث المعنى ، لكل اسم معنى ، بهذا الاعتبار فيما بينها النسبة مباينة وليست متحدة ، ليس معنى السميع هو معنى البصير ، وليس معنى العليم هو معنى الحليم مثلا .
ولكن باعتبار الذات فهي مترادفة لأنها كلها لمسمى واحد ، أسماء لمسمى واحد ، تعتبر أسماء مترادفة باعتبار الذات ، وكلها ثناء ومدح لله سبحانه وتعالى تدل على الكمال لأنها من الأسماء الحسنى ، هكذا يفهم أهل العلم وأهل الإيمان ويعلمون أن هذه هي الطريقة الوحيدة المثلى في معرفة الله تعالى وفي باب العقيدة ، ولا يجوز اعتقاد أن هذه النصوص أن فيها نوع من الجفاف وأنها لا تؤدي الغرض في باب العقيدة ، هؤلاء محرومون حُرموا ذوق القرآن ، ولا يتذوق كلام الله ويتلذذ بتلاوة كتاب الله وبسرد مثل هذه الأسماء إلا من سلم له قلبه من الأمراض : من الزيغ والإلحاد ولانحراف ، والمنحرفون يرون أن العقيدة السليمة هي التي تدرس على طريقة أهل الكلام بقواعد ومقدمات ونتائج دون ذكر للآيات والأحاديث تلك الطريقة هي الطريقة المثلى عندهم لأنهم تعودوا عليها وتعودوها ولا يتذوقون بهذه الطريقة طريقة الرسل ، فهم يُعتَبرون مخالفين لطريقة الرسل وليسوا على طريقة الرسل .
نشير هذه الإشارة لأن الكتب انتشرت ، ربما يقرأ بعض الشباب العقيدة الأشعرية التي بدأت الآن تغزو هذا المجتمع الذي كان بريئا وبعيدا من هذه العقيدة ، وكثرت الآن في المكتبات بعض كتب الأشاعرة : حاشية البيجوري على السنوسية تُبَاع ، وحاشية البيجوري على جوهرة التوحيد كذلك ، وحاشية الدسوقي على عقيدة العوام أو على أم البراهين كذلك ، وأم البراهين نفسها ، وهذه الكتب كنا نتحدث عنها غيابيا فإذا هي اليوم حاضرة في مكتباتنا وفي أيدي شبابنا الذين لم يتثبتوا بعد من دراسة العقيدة على منهج السلف ، وربما تقع هذه الكتب بأيديهم باسم كتب العقيدة فينخدعون ، لذلك ننبه هذا التنبيه فلينتبهوا فالكتب انتشرت ، وتلك الكتب مخالفة لطريقة الرسل هذه أي : أخْذ العقيدة من الكتاب والسنة هذه طريقة الرسل التي سار عليها سلفنا ولكن الطريقة التي سار عليها علماء الكلام التي من أجل الدفاع وبيان ما فيها من الانحراف والضلال ألفت هذه الكتب جاءت اليوم تنتشر ، فيصبح الآن وضعنا ذلك الوضع الذي ظهر فيه الإمام ابن تيمية وصدع بالحق وانتصر لمنهج السلف ودافع ، كتبه وكتب تلاميذه وكتب من قبله ككتب الإمام ابن حنبل كلها كتب دفاعية وإلا عقيدتنا كما ترون تؤخذ من الكتاب والسنة مباشرة وليس عند سلفنا كتب مؤلفة تسمى كتب العقيدة أو كتب التوحيد ، وإنما بدأ التأليف من عصر العباسيين بعد أن دخل علم الكلام في الإلهيات وأفسد على الناس العقيدة وشوش على الناس بدأ الأئمة يؤلفون كتبا دفاعية ككتاب الإمام أحمد في الرد على الجهمية وما ألفه هذا الإمام ابن تيمية تلك الكتب العظيمة الواسعة التي ناقش فيها جميع الطوائف ، كتب دفاعية وليست هي الأصل في العقيدة ، الأصل في العقيدة الكتاب والسنة كما ترون فليفهم هذا جيدا وبالله التوفيق . نعم .
اقرأ ما يحتاج إلى تعليق .
قال شيخ الإسلام رحمه الله ((وأما من زاغ وحاد عن سبيلهم من الكفار والمشركين والذين أوتوا الكتاب ومن دخل في هؤلاء من الصابئة والمتفلسفة والجهمية والقرامطة والباطنية والقرامطة والباطنية ونحوهم فإنهم على ضد ذلك يصفونه بالصفات السلبية على وجه التفصيل ولا يثبتون إلا وجودا مطلقا لا حقيقة له عند التحصيل وإنما يرجع إلى وجود في الأذهان يمتنع تحققه في الأعيان ، فقولهم يستلزم غاية التعطيل وغاية التمثيل فإنهم يمثلونه بالممتنعات والمعدومات والجمادات ويعطلون الأسماء والصفات تعطيلا يستلزم نفي الذات ، فغلاتهم يسلبون عنه النقيضين فيقولون : لا موجود ولا معدوم ولا حي ولا ميت ولا عالم ولا جاهل لأنهم يزعمون أنهم إذا وصفوه بالإثبات شبهوه بالموجودات وإذا وصفوه بالنفي شبهوه بالمعدومات فسلبوا النقيضين وهذا ممتنع في بداهة العقول وحرفوا ما أنزل الله من الكتاب وما جاء به الرسول فوقعوا في شر مما فروا منه فإنهم شبهوه بالممتنعات إذ سلب النقيضين كجمع النقيضين كلاهما من الممتنعات ))
قال شيخ الإسلام رحمه الله تعالى بعد أن بين طريقة الرسل في هذا الباب (وأما من زاغ وحاد عن سبيلهم) عن سبيل الرسل ، سبيل الرسل ومنهج الرسل ما سمعنا ، ليس من منهج الرسل ومن طريقة الرسل تلك الكتب التي تحمل هذه الألقاب الآن وتنتشر ، ويسمي المؤلفون (منهج الأنبياء) فهي بعيدة من منهج الأنبياء منهج الأنبياء هو هذا الذي سمعتموه : أخذ العقيدة من نصوص الكتاب والسنة ولا يعجز أحد من أصحاب الأقلام أن يؤلف كتابا ويسمي كتابه (منهج الأنبياء أو منهج الرسل أو طريقة الرسل) ليس الشأن كل الشأن بالاسم وإنما الشأن بالمسمى ، هل المسمى ينطبق عليه هذا الوصف أم لا ؟ بعض الكتب التي تحمل هذه الألقاب ثم تصف نصوص الكتاب والسنة بالجفاف بعيدة من منهج الرسل ومنهج الأنبياء فليعلم ذلك . بل هذه طريقة من زاغ التي سوف نسمع .
(وأما من زاغ وحاد عن سبيلهم من الكفار والمشركين والذين أوتوا الكتاب ومن دخل في هؤلاء من الصابئة والمتفلسفة والجهمية) في الأصل المخالفون لطريقة الرسل هم الكفار بجميع أنواعهم ثم دخل معهم من الصابئة طائفة ، الصابئة ينقسمون إلى قسمين :
- موحدون .
- ومشركون .
المراد بالصابئة هنا الصابئة المشركون .
(والمتفلسفة والجهمية) الفلاسفة كلهم ليسوا على طريقة الرسل وهم كالكفار مثل الصابئة . وكذلك الجهمية .
الفلاسفة الناس اليوم يقسمون الفلاسفة إلى قسمين :
- فلاسفة يونانيون .
- والفلاسفة الإسلاميون .
وهذا التقسيم خطأ إلا إذا كان الغرض بيان الجنسيات ، الجنسيات لا تقدم ولا تؤخر ولكن لا فرق بين الفلاسفة الإسلاميين كابن سينا والفارابي والكندي الذي يعتز به بعضُ الكتّاب في هذا الوقت وبين الأولين من الفلاسفة اليونانيين ، لأن هؤلاء الإسلاميين إنما يذهبون مذهب الفلاسفة اليونانيين ، وهم يفضلون حكماءهم - يسمون علماءهم حكماء – يفضلون حكماءهم على الأنبياء ، لا يؤمنون بالأنبياء وما جاءت به الأنبياء ، إذن التفريق بين الفلاسفة وتقسيمهم إلى إسلاميين ويونانيين تقسيم شكلي ، إذا كان الغرض بيان جنسياتهم فمسلّم ، وإن كان الغرض بأنهم يختلفون في العقيدة ، لا ، عقيدتهم واحدة .
الجهمية ، المراد بالجهمية أتباع الجهم بن صفوان وإن كان فيما بعد أتباع السلف توسعوا في إطلاق الجهمية على جميع النفاة حتى المأولة بما فيهم الأشاعرة إذا قيل فلان جهمي أي من النفاة أو من المأولة وإلا في الأصل الجهمية أتباع جهم بن صفوان ، جهم هذا أول ضلاله في باب الإيمان حيث عرف الإيمان بأنه المعرفة ، الإيمان عنده مجرد المعرفة ، من عرف الله فهو مؤمن سواء صدَّق أو لم يصدِّق ، تكلم بكلمة التوحيد أم لم يتكلم ، عمل أو لم يعمل ، طالما عرف فهو مؤمن ، فعنده فرعون مؤمن وأبو جهل مؤمن ، جميع الكفار لأنهم كلهم يعرفون الله وإنما كفروا به بعد المعرفة ، لذلك يقال إن جهما حكم على نفسه بالكفر من حيث لا يشعر حيث قال الكفر هو الجهل ، ولا يوجد أجهل منه بالله ، إذن حكم على نفسه بأنه كافر لذلك جهم وأتباعه على عقيدته الذين عرفوا الإيمان بهذا التعريف ثم وقعوا في الجبر فهم جهمية وجبرية ومرجئة ، هذه الجيمات كلها مجتمعة في جهم وأتباعه هؤلاء كفار ولا يُعَدّون من طوائف المسلمين التي افترقت إلى ثلاث وسبعين فرقة ، الجهمية غير داخلة في هذا العدد ، كذلك غلاة الروافض غير داخلين في هذا العدد ، خارجون ، غلاة الروافض الذين كذبوا خبر رسول الله عليه الصلاة والسلام وحكموا بالنار على من بشرهم النبي صلى الله عليه وسلم بالجنة كأبي بكر وعمر حكموا عليهم أنهم صنمي أهل النار ورسول الله عليه الصلاة والسلام بشرهما بالجنة في أول من بشرهم ، الذين يعتقدون بأن هذا الكتاب الذي في أيدينا كتاب الله ناقص ، والذين يزعمون أو لا يؤمنون ببراءة الصديقة بنت الصديق عائشة رضي الله عنها ، هؤلاء غلاة الروافض كفار غير داخلين في الطوائف المذكورة هم والجهمية ، ومن عداهم من الطوائف أي من الشيعة العادية كالزيدية مثلا وطوائف علماء الكلام كالمعتزلة والأشاعرة والماتريدية هؤلاء داخلون في الطوائف المنتسبة والفرق المنتسبة إلى الإسلام على تفاوت بينهم في بدعهم ، فبدعهم قد تصل أحيانا ببعض أفرادهم إلى الكفر لكن بالجملة هذه الطوائف تعد من الفرق الإسلامية الداخلة في هذا العدد المذكور في الحديث ، أما الجهمية وغلاة الروافض بإجماع السلف غير داخلين في هذه الفرق .
(والقرامطة والباطنية) القرامطة الباطنية أو القرامطة والباطنية ، يجوز لأن الباطنية فِرَقٌ القرامطةُ منهم ، ومنهم الإسماعيلية ، ومنهم النصيرية ، هؤلاء كلهم من الباطنية .
الباطنية : كل من يجعل لكل ظاهر باطنا ولكل تنزيل تأويلا ، يأولون حتى ظاهر الشريعة ، الشريعة نفسها مأوَّلة عند الباطنية من القرامطة والإسماعيلية والنصيرية ولا يُلتفت إلى الغطاء السياسي الذي يغطي هذه الطوائف ويجعلها تسير مع المسلمين ، هذا باب آخر ، في حقيقتهم ليسوا بمسلمين وهم أبعد من الإسلام من الجهمية لأن هؤلاء يؤلون حتى الشريعة ، الصلاة مأوَّلة ، الصيام مأوَّل ، والزكاة ، جميع هذه الأعمال مأولة عندهم ليست على ظاهرها ، ومن أراد معرفة التفاصيل يرجع إلى كتب الفرق .
(ونحوهم فإنهم على ضد ذلك) هؤلاء على ضد طريقة الأنبياء .
(يصفونه) سبحانه وتعالى ( بالصفات السلبية ) الصفات السلبية : كل صفة تقع في سياق النفي أو سياق النهي أو سياق الاستفهام الإنكاري ، طريقتهم التفصيل في السلب .
(ولا يثبتون) لله تعالى (إلا وجودا مطلقا لا حقيقة له عند التحصيل) وجود الله عندهم وجود ذهني وجود خيالي ذهني ، أما في الخارج في خارج الذهن لا وجود لله سبحانه وتعالى عندهم ، يظهر ذلك من الأمثلة الآتية .
(وإنما يرجع إلى وجود في الأذهان يمتنع تحققه في الأعيان) أي في خارج الأذهان .
( فقولهم يستلزم غاية التعطيل وغاية التمثيل ) إنما ألزم غاية التعطيل وغاية التمثيل لأنهم (يمثلونه) أي يشبهونه (بالممتنعات) تشبيه الله تعالى بالممتنعات أشنع من تشبيهه بالموجودات وبالممكنات ، وهم يشبهونه بالممتنعات والمعدومات والجمادات ، يختلفون في ذلك ، من قال مثلا : ليس الله داخل العالم ولا خارج العالم ولا متصلا بالعالم ولا منفصلا عن العالم ، وهل يمكن أن يوصف العدم بأبلغ من هذا ؟ لو طلب من الإنسان أن يصف العدم ، ما هو العدم ؟ تقول العدم ما ليس داخلا في هذا العالم ولا خارجا منه ولا متصلا ولا منفصلا ، هذا عدم محض ، إذا وصفوا الله سبحانه وتعالى بهذا الوصف شبهوه بالمعدومات بل بالممتنعات كما سيأتي التفصيل ، وقد تأثرت الأشعرية بهذه القاعدة الجهمية أو بهذه القاعدة الباطنية فوصفوا الله تعالى في نفي العلو والاستواء بما يشبه هذا ، وهذا الذي سوف أقوله موجود ، هذه العقيدة موجودة في الكتب التي وصفتها ، في السنوسية التي شرحها البيجوري في حاشيته المعروفة بحاشية البيجوري حيث يقول صاحب المتن في السنوسية : ليس الله فوق العرش ولا تحت العرش ولا عن يمينه ولا عن يساره ولا خلفه ولا أمامه ، كلام ، إذا لم يكن الله سبحانه وتعالى فوق العرش نترك جميع السلبيات ، أين يكون ؟ وهل هؤلاء آمنوا بالله ؟
لا .
الإيمان بالله لا يتم حتى تؤمن بعلوه ، الإيمان بعلو الله تعالى من أوائل الإيمان بالله ، لذلك اختبر رسول الله صلى الله عليه وسلم من أراد أن يعرف إيمانها هل هي مؤمنة أم لا ، اختبرها في صفة العلو قبل أن يختبرها في أي صفة من صفات الرب تعالى ، لأن علو الله تعالى – العلو خلاف الاستواء كما سيأتي – علو الله تعالى صفة ذاتية ، من لم يؤمن بأنه عليٌّ على جميع المخلوقات بذاته ليس مختلطا بخلقه وليس في ذات الله شي من مخلوقات الله وليس الله داخلا في أي شيء من مخلوقات الله بل هو بائن من جميع خلقه فوق جميع المخلوقات ، من لم يؤمن هذا الإيمان لم يعرف ربه ، لذلك لما سئل أحد أئمة السلف بم نعرف ربنا ؟
- لعله ابن المبارك – قال : نعرفه بأنه فوق سماواته مستو على عرشه بائن من خلقه ، هكذا تعرف الله ، من لم يعرف الله في علوه لم يعرف الله ، ماذا يقول من لم يؤمن بالعلو ؟ إما أنه يقول كما قال صاحب السنوسية ليس كذا ليس كذا وهذا نفي محض ، أو يقول إنه معنا بذاته مختلطا بنا ، وهذا وصفه بالسفول الوصف بالسفول نقص ، وصف بالنقص ، ومن انتقص الله كافر ، لذلك النافي للعلو كالمشبه عند سلف هذه الأمة كما أجمعوا على تكفير المشبه يجمعون أيضا على تكفير النافي لصفات الله تعالى ، من أبلغ الصفات التي نفاها المتأخرون من علماء الخلف صفة العلو ، وأكثر اضطرابهم في صفة العلو ، ثم في صفة الكلام ، هاتان ميزتان للأشاعرة المعاصرة ، فليسمعوا ، أكثر اضطراب الأشاعرة اليوم الموجودين الآن وكتبهم موجودة :
- في صفة العلو .
- وفي صفة الاستواء .
- وفي صفة الكلام .
أما العلو فقد نفوا نفيا مطلقا وكذلك الاستواء ، العلو صفة ذاتية كما قلنا أما الاستواء فصفة فعلية ، الصفات الفعلية هي : الصفات التي تتجدد حسب مشيئة الرب سبحانه وتعالى ، الاستواء تجدد لأن الله أخبر عن نفسه أنه استوى على العرش بعد أن خلق السماوات والأرض وما بينهما في ستة أيام بعد ذلك استوى على عرشه ، والعرش مخلوق من قبل ولكن لم يخبر الله بأنه خصه بالاستواء الخاص إلا بعد أن خلق السماوات والأرض وما بينهما ، الاستواء علو خاص بالعرش ، أما صفة العلو فعلو عام مطلق ، أي عال على جميع المخلوقات ، كيف هو في علوه وكيف هو في استوائه ؟ هذا علم استأثر الله به ولا يجوز السؤال عن كيفية الاستواء وكيفية العلو وكيفية الفرح وكيفية المجيء وكيفية النزول وكيفية سمعه وبصره على حد سواء ، الصفات تساق سوقا واحدا لا فرق بين الصفات الفعلية والصفات الذاتية ، إذا كان العلو صفة ذاتية والاستواء صفة فعلية والغضب والمحبة والرضا ... وأما الصفات الأخرى فخبرية تؤوَّل هذا ملخص عقيدة الأشاعرة ، الصفات التي تسمى بالصفات العقلية وهي صفات المعاني في زعمهم تثبت كما يليق بالله تعالى ، فيوافقون أهل السنة في إثباتها موافقة شكلية أي لا يثبتونها بالأدلة السمعية ولكن يثبتونها بالأدلة العقلية ، وأهل السنة والجماعة يثبتونها بالأدلة السمعية ويقولون إن العقل السليم لا يخالف النص الصحيح الصريح ، طريقة مريحة لا تكلف فيها ، وأما الأشاعرة فتكلفوا جدا أكثر مما تكلف من قبلهم من الذين بالغوا في النفي كالمعتزلة الذين نفوا الصفات وأراحوا خصومهم لأنهم لم يتلونوا وأما الأشاعرة فأتعبوا خصومهم وهم أهل السنة بالتلون بإثبات بعض الصفات وتأويل بعضها والقول في القرآن بأنه كلام الله حتى يخدعوا الناس وإذا استفسرت فإذا الكلام عندهم – أي كلام الله – الكلام النفسي ليس بهذا الكلام اللفظي ، لذلك نقول اضطرابهم في باب العلو وفي باب صفة الاستواء وفي صفة الكلام أشد من اضطرابهم وتحريفهم في الصفات الأخرى فليعلم ذلك .
وبالله التوفيق .
وصلى الله وسلم وبارك على نبينا محمد وآله وصحبه .


من الوجه الثاني للشريط السابع إلى الوجه الأول للشريط التاسع - شرح التدمرية

شرح الرسالة التدمرية لشيخ الإسلام ابن تيمية
شرح الشيخ محمد أمان بن علي الجامي

( ثلاث مجالس )
( من الوجه الثاني للشريط السابع إلى الوجه الأول للشريط التاسع )

قال شيخ الإسلام رحمه الله (( فغلاتهم يسلبون عنه النقيضين فيقولون : لا موجود ولا معدوم ولا حي ولا ميت ولا عالم ولا جاهل لأنهم يزعمون أنهم إذا وصفوه بالإثبات شبهوه بالموجودات وإذا وصفوه بالنفي شبهوه بالمعدومات فسلبوا النقيضين وهذا ممتنع في بداهة العقول وحرفوا ما أنزل الله من الكتاب وما جاء به الرسول فوقعوا في شر مما فروا منه فإنهم شبهوه بالممتنعات إذ سلب النقيضين كجمع النقيضين كلاهما من الممتنعات وقد علم بالاضطرار أن الوجود لا بد له من موجد واجب بذاته غني عما سواه قديم أزلي لا يجوز عليه الحدوث ولا العدم ، فوصفوه بما يمتنع وجوده فضلا عن الوجوب أو الوجود أو القدم ))
الحمد لله رب العالمين .
وصلاة الله وسلامه ورحمته وبركاته على هذا النبي الكريم وعلى آله وأصحابه أجمعين .
وبعد :
نواصل درسنا في مبحث الصفات في الرسالة التدمرية ، أهل السنة والجماعة وصفوا الله سبحانه تعالى بما وصف به نفسه وبما وصفه به رسوله صلى الله عليه وسلم ولم يزيدوا ولم ينقصوا ، وخالفهم في ذلك أهل البدع الذين خالفوا طريقة الرسل ، فتقدم ذكر بعض مذاهبهم .
قال المؤلف رحمه الله تعالى هنا ( فغلاتهم يسلبون عنه النقيضين) غلاة أهل الكلام وهم الباطنية يسلبون عنه النقيضين ، النقيضان : لا يجتمعان ولا يرتفعان .
(فيقولون : لا موجود ولا معدوم ولا حي ولا ميت ولا عالم ولا جاهل) الذي أوقعهم فيما وقعوا فيه زعمهم بأنهم لو (وصفوه بالإثبات) لو قالوا هو عالم حي سميع بصير لو وصفوه بالإثبات في زعمهم ( شبهوه بالموجودات ) الموجودات التي توصف بالعلم والحياة والسمع والبصر .
ولو (وصفوه بالنفي) قالوا ليس بعالم ولا حي ولا سميع ولا بصير ( شبهوه بالمعدومات ) فوجدوا في زعمهم الطريقة المثلى أن يسلبوا النقيضين كأن يرفعوا العلم والجهل معا ( وهذا ممتنع في بدائه العقول ) سلب النقيضين أو رفع النقيضين مستحيل ، النقيضان كما أنهما لا يجتمعان كذلك لا يرتفعان ، حتى في المخلوق ، المخلوق إما يكون حيا أو ميتا ، وإما عالم أو جاهل ، اجتماع النقيضين مستحيل وسلب النقيضين مستحيل .
(وحرفوا ما أنزل الله) تعالى (من الكتاب وما جاء به الرسول) صلى الله عليه وسلم ، حرفوا الكتاب والسنة اللذين فيهما إثبات صفات الله ونفي النقائص حيث يقول الرب سبحانه وتعالى " ليس كمثله شيء وهو السميع البصير " .
ولما خالفوا طريقة الرسل وحرفوا الكتاب والسنة (وقعوا في شر مما فروا منه) فروا من أن يشبهوه بالموجودات أو يشبهوه بالمعدومات فوقعوا في تشبيهه سبحانه وتعالى بالممتنعات ، ووقعوا في شر مما فروا منه وهو التشبيه بالموجودات في زعمهم لو وصفوه بالموجودات ، أو تشبيهه بالمعدومات لو وصفوه بالنفي ، ولكن وقعوا فيما هو شر منه (فإنهم شبهوه بالممتنعات) عقلا التي لا وجود لها .
(إذ سلب النقيضين ) كالقول ليس بجاهل ولا عالم ولا حي ولا ميت ، هذا سلب النقيضين .
( كجمع النقيضين ) كالقول بأنه عالم جاهل ، حي ميت .
(كلاهما من الممتنعات ) الجمع بين النقيضين من الممتنعات ورفع النقيضين من الممتنعات ، الطريقة السليمة أن يوصف الرب سبحانه وتعالى بما وصف به نفسه إذ لا يصف الله أعلم من الله ، أو يوصف بما وصف به رسوله الأمين عليه الصلاة والسلام إذ لا يصف الله من خلقه أعلم من رسوله عليه الصلاة والسلام وأمينه على وحيه .
(وقد علم بالاضطرار) الاضطرار : العلم الضروري ، العلم الضروري هو العلم الذي لا تستطيع أن تدفعه عن نفسك ، يفرض نفسه عليك .
(أن الوجود لا بد له من موجد ) أو أن الموجود لا بد له من موجِد ، وأن المحدَث لا بد له من محدِث ، وأن المخلوق لا بد له من خالق ، هذا علم ضروري لو أراد الإنسان أن يتصور ضده ما استطاع .
وهذا الموجِد الذي يوجِد الموجود وهو الممكن ، يقال له ممكن ويقال له حادث ويقال له مخلوق ، الذي يوجد هذا الموجود المخلوق المحدَث الممكن الذي يجوز عليه الوجود والعدم يجب أن يكون واجبا (واجب) الوجود (بذاته) أي أن وجوده واجب لا بداية له ، لأنه لو كان لوجوده بداية صار مثل خلقه ، وهو القديم الذي لا بداية لقدمه ، الوصف بالقديم من باب الإخبار ليس أن القديم من أسمائه سبحانه ، باب الإخبار أوسع ، يُخبر عن الله سبحانه تعالى بما يؤدي المعنى الصحيح كالقول بأن الله صانع المصنوعات أي خالق المخلوقات ، ويقال إنه مريد وإنه قديم هذا من باب الإخبار .
إن الله سبحانه وتعالى واجب الوجود ، معنى واجب الوجود بأن وجوده وجود ذاتي لم يوجد بعد أن لم يكن ولو كان كذلك صار مماثلا لخلقه ، ولكنه " ليس كمثله شيء وهو السميع البصير " .
(غني عما سواه قديم أزلي) بهذه الصفات يفارق الرب سبحانه وتعالى مخلوقاته لأن المخلوق ليس واجب الوجود ، ليس وجوده ذاتيا ، المخلوق فقير والخالق غني ، الغنى وصف ذاتي لله سبحانه وتعالى كما أن الوجود والقدرة والسمع والبصر هذه صفات ذاتية ، الغِنى كذلك .
(قديم أزلي ) ( أزلي ) تفسير لـ ( القديم ) قديم أزلي أي : لا بداية لوجوده .
(لا يجوز عليه الحدوث) لأنه الباقي بالبقاء الذي لا نهاية لبقائه .
(لا يجوز عليه الحدوث ولا العدم) المعنى واحد .
(فوصفوه) الباطنية الذين هم الغلاة .
(فوصفوه بما يمتنع وجوده فضلا عن الوجوب أو الوجود أو القدم) لم يثبتوا له وجودا فضلا من أن يثبتوا له الوجوب والقدم ، بل وصفوه بما هو ممتنع عقلا وجوده وهو جمع النقيضين ، فجمع النقيضين كما تقدم مستحيل كما أن رفع النقيضين مستحيل .
أما الضدان فلا يجتمعان وقد يرتفعان ، فرق بين النقيضين وبين الضدين ، النقيضان لا يجتمعان ولا يرتفعان ، لا بد أن يوجد أحدهما ويرتفع الآخر ، أما الضدان لا يجتمعان وقد يرتفعان كالألوان ، الألوان من قبيل الأضداد لا من قبيل النقيضين . نعم
قال شيخ الإسلام رحمه الله تعالى (( وقاربهم طائفة من الفلاسفة وأتباعهم فوصفوه بالسلوب والإضافات دون صفات الإثبات وجعلوه هو الوجود المطلق بشرط الإطلاق ، وقد علم بصريح العقل أن هذا لا يكون إلا في الذهن لا فيما خرج عن الموجودات وجعلوا الصفة هي الموصوف ، فجعلوا العلم عين العالم ، مكابرة للقضايا البديهات ، وجعلوا هذه الصفة هي الأخرى ، فلم يميزوا بين العلم والقدرة والمشيئة جحدا للعلوم الضروريات ))
قال المؤلف رحمه الله تعالى (وقاربهم طائفة من الفلاسفة) هؤلاء كلهم مخالفون لطريقة الرسل ، إذا كانت الباطنية - باطنية الصوفية وباطنية الفلاسفة - وصفوا بسلب النقيضين قاربهم بعضُ الفلاسفة وهم أيضا من الباطنية باطنية الشيعة كابن سينا والفارابي والكندي ، هؤلاء هم الذين بعض الكتّاب يجعلونهم من المسلمين ، ابن سينا والفارابي والكندي يصفونهم بفلاسفة الإسلام ، ليس في الإسلام فلاسفة ، الفلاسفة اليونانيون والفلاسفة الذين يسمونهم فلاسفة الإسلام مذهبهم واحد ، الاختلاف في الجنس ، لا تأثير للاختلاف في الجنس المذهب واحد والملة واحدة ، هؤلاء قاربوا الباطنية الذين تقدم ذكرهم وهم الفلاسفة وأتباع الفلاسفة ، بعض علماء الكلام كالجهمية والمعتزلة قد يذهبون أحيانا مذهب الفلاسفة .
(فوصفوه بالسلوب والإضافات ) معا ، السلوب : الصفات التي تقع بعد النفي أو النهي أو الاستفهام ، الاستفهام الإنكاري خصوصا .
والإضافات الصفات الإضافية هي التي يتوقف تصورها على تصور غيرها ، الصفة التي يتوقف تصورها على تصور غيرها ، في غير باب الصفات كالأبوة والبنوة ، تصور الأبوة يتوقف على تصور البنوة ، كذلك تصور البنوة يتوقف على تصور الأبوة ، مثل هذا يسمونه الصفات الإضافية ، إذا لم يدخل النفي عليها تعتبر إضافية ، فإذا دخل النفي عليها سلبية وإضافية ، كقولهم ( ليس فوق العالم أو ليس فوق العرش ولا تحت العرش ) وأنتم تلاحظون هذه الصفة دخلت على الأشاعرة وهي في الأصل للفلاسفة غير المسلمين ، لكنها دخلت خصوصا في باب العلو والاستواء دخلت هذه الصفة على الأشاعرة الذين هم من أقرب طوائف الكلام إلى منهج السلف ، لكن للأسف هنا ذهبوا مذهب الفلاسفة الذين هم أبعد الناس عن طريقة ومنهج الأنبياء ، حيث قالوا ( ليس الله فوق العرش ولا تحت العرش ولا عن يمينه ولا عن يساره ) معنى ذلك العدم ، ليس بموجود ، ليس هناك رب يُدعى من فوق ويُقصد من فوق ويُخاف من فوق ، هذا نفي محض .
هذه الطريقة ليست طريقة الأشاعرة في الأصل ولكنها طريقة الفلاسفة أي (وصفوه بالسلوب والإضافات دون صفات الإثبات ) لم تذهب الأشاعرة في جميع الصفات مذهب الفلاسفة ، ولكن في صفة نفي العلو مبالغة منهم في نفي علو الله تعالى ، ومن شدة المبالغة حرَّموا حتى الإشارة ، الإشارة الحسية إلى الله هكذا ، علما بأن رسول الله صلى الله عليه وسلم الذي جاءنا بهذا الدين وبهذه العقيدة أشار إلى الله يوم عرفة في حجة الوداع لما خطب خطبته المشهورة ، في آخر الخطبة قال للصحابة " أنتم مسئولون عني فماذا أنتم قائلون " أي مسئولون عني أمام الله ، قالوا " نشهد بأنك بلّغت ونصحت " قال النبي صلى الله عليه وسلم هكذا " اللهم اشهد اللهم اشهد " يرفع الإصبع إلى الله فيخاطبه " اللهم " ويُشهده عليهم أنهم شهدوا له بأنه نصح وبلّغ الرسالة ونصح لأمته ، ولا يجوز بعد هذه الإشارة الصريحة أن يَعتقد مسلم بأنه لا تجوز الإشارة الحسية إلى الله ، وربما بالغ بعضهم حكموا بوجوب قطع الإصبع التي تشير إلى الله ، وقعوا في حكم خطير لأنهم أصدروا الحكم على إصبع رسول الله عليه الصلاة والسلام قبل غيره ، لأنه هو الذي أشار ، لذلك ينبغي التنبه لهذا ، وهذه من المسائل البديهيات التي يعتقدها كل مسلم ، كل مسلم يعتقد بأن الله يُدعى من فوق ، وإلا فما معنى إشارة ورفع اليدين من الداعي سواء كان عربيا أو عجميا ..
الشريط الثامن :
لأنه هو الذي أشار ، لذلك ينبغي التنبه لهذا ، وهذه من المسائل البديهيات التي يعتقدها كل مسلم ، كل مسلم يعتقد بأن الله يُدعى من فوق ، وإلا فما معنى إشارة ورفع اليدين من الداعي سواء كان عربيا أو عجميا متعلما أو عاميا كل من يريد أن يتضرع إلى الله يرفع يديه إلى الله ، لماذا ؟ بل يلتفت ضميره إلى الله إلى فوق قبل أن يرفع يديه ، مسألة فطرية ، يدرك المرء بالفطرة ما لم تتغير هذه الفطرة ، وفي هذا المسجد سأل النبي صلى الله عليه وسلم جارية أراد مولاها وهو أحد الصحابة أن يعتقها في مناسبة من المناسبات استشار هذا الصحابي رسول الله عليه الصلاة والسلام في عتقها في مناسبة مذكورة ومعروفة ، أراد النبي صلى الله عليه وسلم أن يعرف إيمانها قبل العتق فطلبها وسألها سؤالين اثنين قال لها أين الله ؟ وكلمة ( أين الله ) عند الأشاعرة الآن تركها من كمال الإيمان ، عند الأشاعرة لا يتم إيمان المرء حتى يرك أربع كلمات :
- أين .
- وكيف .
- ومتى .
- وكم .
خلطوا خلطا ، النبي عليه الصلاة والسلام كما تقرر أنه أول من أشار الإشارة الحسية كذلك هو أول من سأل بهذا السؤال ( أين الله ) سأل من ؟
سأل جارية عامية غير متعلمة ، ولكنها باقية على فطرتها ، لم تجلس أمام مدرِّس شوَّه عليها فطرتها أو سعى في تغييرها ، بقيت على فطرتها ، لذلك لما قال لها النبي عليه الصلاة والسلام ( أين الله ؟) قالت ( في السماء ) .
وسألها السؤال الثاني ( من أنا ؟ ) قالت ( أنت رسول الله ) عليه الصلاة والسلام فشهد لها النبي صلى الله عليه وسلم بالإيمان فقال ( اعتقها فإنها مؤمنة ) .
وهل يجوز بعد هذا أن يقال : لا يجوز السؤال عن الله بـ ( أين ) ويجعلون ( أين ) كـ ( كيف ، ومتى ، وكم ) ؟
لا .
صحيح ، لا يجوز السؤال عن الله بـ ( كيف ) كيف هو ؟ وكيف سمعه ؟ وكيف بصره ؟ وكيف نزوله ؟ لا يجوز ، لو سئلت هذا السؤال الجواب معروف جواب الإمام مالك عندما سئل " الرحمن على العرش استوى " كيف استوى ؟ جوابه هناك هو الجواب لكل من يسأل بـ ( كيف ) عن الله وعن صفاته ، كما أن الاستواء معلوم والكيف مجهول والسؤال عنه بدعة والإيمان به واجب ، كذلك إذا قيل لك كيف نزوله ؟ وكيف سمعه ؟ وكيف بصره ؟ وكيف مجيئه يوم القيامة ؟ الجواب هو الجواب .
ولا يجوز السؤال عن الله بـ ( متى ) أي : متى وجد ؟ بل هو الأول الذي لأوليته بداية ، وهو الآخر الذي ليس لآخريته نهاية .
( أين وكيف ومتى وكم ) لو سئلت ( كم ) والأسئلة خصوصا هذه الأيام كثيرة والناس صارت تسأل عن كل شيء ، لو قال لك إنسان ( كم ) ولو كان من باب التشكيك الجواب : " قل هو الله أحد ، الله الصمد ، لم يلد ولم يولد ، ولم يكن له كفوا أحد " هذه الإجابة على كل سؤال يرد عليك .
قال المؤلف رحمه الله تعالى وهو يصف مذهب ابن سينا وأتباعه من باطنية الشيعة وغيرهم (وصفوه بالسلوب والإضافات دون صفات الإثبات) الله سبحانه وتعالى جمع في هذه الآية بين السلب والإثبات " ليس كمثله شيء " سلب ونفي " وهو السميع البصير" إثبات ، لا بد من الجمع بينهما .
(وجعلوه هو الوجود المطلق) جعلوا الرب سبحانه وتعالى هو الوجود المطلق (بشرط الإطلاق) أي بشرط لا يثبت له شيء من الصفات ، هذا معنى شرط الإطلاق ، بحيث لا يثبت له شيء من الصفات بل يوصف بالسلوب ، تلك السلوب لو استعملت في المخلوق لاستنكر من يسمع ، كقولهم ( ليس بذي طول ولا بذي قِصَر ولا دم ولا روح ) إلى آخره ، إذا أردت أن تطلع على هذه السلوب عليك بمقالات الإسلاميين لأبي الحسن الأشعري ، سلوب يقشعر جلد المسلم عند سردها ، كيف يوصف الرب سبحانه وتعالى بتلك السلوب التي ليس معها إثبات ، لو استعملت في حق مخلوق لو قال إنسان لعظيم من العظماء وسلطان من السلاطين ( أنت سلطان عظيم لست ببقال ولا نجار ولا سباك ) إلى آخره ما كان مدحا ولكنه سخرية ، لذلك لا ينبغي الإسراف في السلوب دون إثبات الصفات .
(وقد علم بصريح العقل أن هذا لا يكون إلا في الذهن) الذي يوصف بهذه السلوب لا يكون إلا في الذهن (لا فيما خرج عنه من الموجودات) الموجود لا يوصف بهذه السلوب لا يقال في الموجود ليس داخل العالم ولا خارج العالم ولا متصلا بالعالم ولا منفصلا ، الذي يوصف بهذه السلوب غير موجود ، ولكن وصفوا واجب الوجود بهذه السلوب .
مرة ثانية (جعلوا الصفة هي الموصوف) جعلوا الصفة عين الموصوف أي لا فرق بين الصفة وبين الموصوف ، فسر ذلك بقوله (فجعلوا العلم عين العالم) العلم صفة للعالم ليست عين العالم ولكنهم جعلوا العلم عين العالم .
(مكابرة للقضايا البديهيات) هذه من الأمور البديهيات التي تدرك بدون تفسير ، الأمر البديهي الذي يدرك الإنسان كما يقولون بطرف العقل أي بدون تفسير ولا تأمل ، بدون أن تفكر تدرك أن العالم غير العلم .
مرة ثالثة (جعلوا هذه الصفة هي الأخرى)
– اجعل رقم واحد عند قوله (وجعلوا الصفة هي الموصوف) .
– وعند قوله (وجعلوا هذه الصفة هي الأخرى) رقم ثلاثة .
– أين الأول ؟ (وقد علم بصريح العقل أن هذا لا يكون إلا في الذهن) يعني الوصف بالسلوب ، الخطأ الثاني جعلوا الصفة هي الموصوف ، الثالث جعلوا هذه الصفة هي الأخرى .
(فلم يميزوا بين العلم والقدرة والمشيئة) العلم والقدرة والإرادة والسمع والبصر شيء واحد (جحدا للعلوم الضروريات) العلم الضروري والعلم البديهي بمعنى واحد ، فضروري يدرك الإنسان بالضرورة وبدون تفكير وبدون حاجة إلى الدليل بأن العلم غير القدرة وأن السمع غير البصر ، نعم .

قال شيخ الإسلام رحمه الله تعالى ((وقاربهم طائفة ثالثة من أهل الكلام من المعتزلة ومن تبعهم فأثبتوا لله الأسماء دون ما تتضمنه من الصفات ، فمنهم من جعل العليم والقدير والسميع والبصير كالأعلام المحضة المترادفات ، ومنهم من قال عليم بلا علم قدير بلا قدرة سميع بصير بلا سمع ولا بصر فأثبتوا الاسم دون ما تضمنه من الصفات.
والكلام على فساد مقالة هؤلاء وبيان تناقضها بصريح المعقول المطابق لصحيح المنقول مذكور في غير هذه الكلمات ))
قال المؤلف رحمه الله تعالى (وقاربهم) قارب الفلاسفة (طائفة ثالثة من أهل الكلام من المعتزلة ومن تبعهم) المعتزلة أتباع واصل بن عطاء ، ظهر واصل هذا كان تلميذا للحسن البصري في المئة الثانية يجلس في مجلسه ، فسئل الحسن سؤالا فبادر واصل فأجاب عن حكم صاحب الكبيرة ، سئل الحسن البصري رحمه الله عن حكم صاحب الكبيرة فبادر واصل فأجاب بأنه ليس بكافر ولا مسلم ، أي في منزلة بين المنزلتين ، واستنكر الحسن ، ولما أجاب بهذا الجواب قام من المجلس وانعزل في مكان آخر في داخل المسجد واجتمع عليه من أعجبه هذا الجواب فأصبح معتزليا اعتزل مجلس أهل السنة واعتزل عقيدتهم ومنهجهم ، الأصل اعتزال المجلس ثم أطلق عليهم معتزلة لأنهم اعتزلوا أهل السنة والجماعة في هذه العقيدة فقعدوا لهم قواعد وأصلوا لهم أصولا ، لهم أصول خمسة ، قد يختلفون في داخل المذهب في بعض المسائل ، لأبي الهاشم مذهب وللنظّام مذهب ، وهناك مذاهب شتى ولكن الذي يجمع المعتزلة ويجب أن يعتقد تلك العقيدة حتى يصير معتزليا الأصول الخمسة :
- الأصل الأول : التوحيد ، بعد أن فسروا التوحيد تفسيرا آخر غير تفسير المسلمين ، التوحيد عندهم نفي الصفات .
- ثم العدل ، العدل عندهم وجوب العقاب ، يجب على الله سبحانه وتعالى أن يفعل الأصلح فالأصلح للعباد ، هذا العدل ، يعني يوجبون على الله إيجابا .
- الأصل الثالث : تنفيذ الوعيد ، كما أنه ينفذ الوعد " لا يخلف الميعاد " كذلك يجب عليه تنفيذ الوعيد بأن يدخل العصاة النار ومن دخل النار لا يخرج من النار .
- الأصل الرابع : المنزلة بين المنزلتين ، أي من ارتكب الكبيرة يخرج من الإسلام ولا يدخل في الكفر ، فيبقى في الدنيا في منزلة بين المنزلتين وهي منزلة وهمية لا وجود لها إلا في أذهان المعتزلة ، فإذا مات دخل النار خالدا مخلدا ، أي يوافقون الخوارج في أحكام الآخرة ويخالفونهم في أحكام الدنيا .
- الأصل الخامس : وجوب الأمر بالمعروف والنهي عن المنكر ، عندما يسمع الإنسان لأول وهلة أن المعتزلة يوجبون الأمر بالمعروف والنهي عن المنكر يستغرب كيف يكون هذا أصلا من أصولهم ، هذا واجب المسلمين ، لكن اعرف تفسير ذلك ، تفسير الأمر بالمعروف والنهي عن المنكر عندهم الخروج على السلطة وقتالهم ، يوافقون في هذا الخوارج .
هذه أصولهم وهذه هي المعتزلة .
(ومن تبعهم) قد يتبعهم في هذا - ليس في هذه الأصول ولكن في بعض المعتقدات - قد تتبعهم الأشاعرة والماتريدية .
من عقيدتهم أن (يثبتوا لله الأسماء دون ما تتضمنه من الصفات) من أصل عقيدة المعتزلة إثبات أسماء جامدة كالأعلام الجامدة التي لا تدل على المعاني ، فمعاني الأسماء هي الصفات ، أي نفي الصفات وإثبات أسماء جامدة مجردة لا تدل على المعاني .
(فمنهم من جعل العليم والقدير والسميع والبصير كالأعلام المحضة المترادفات) المعنى واحد ، هذه أعلام مترادفة تدل على مسمى واحد ولكن لا معنى لها ، كما أن للأسد مثلا أسماء مترادفة : الأسد والليث والغضنفر ، هذه أسماء للأسد تدل على عين واحدة ، على المسمى الواحد ، لكن ليس لها معاني تدل عليها هذه الأعلام ، جعلوا أسماء الله تعالى بمثابة هذه الأسماء المترادفة ، الأعلام المترادفة .
(ومنهم من قال عليم بلا علم قدير بلا قدرة سميع بلا سمع) إلى آخره ، اختلاف في اللفظ فقط وإلا المعنى واحد .
(فأثبتوا الاسم دون ما تضمنه من الصفات) لهذا خالفوا الأشاعرة بالنسبة للصفات العقلية لأن الأشاعرة يثبتون الصفات العقلية التي أطلقوا عليها صفات المعاني والصفات المعنوية والصفة النفسية والصفات السلبية ، هذه صفات تثبتها الأشاعرة بالعقل لا بالنقل والنقل يذكر من باب الاعتضاد به والاستئناس به لا من باب الاعتماد عليه ، الاعتماد عندهم على الدليل العقلي ، بهذا خالفت الأشاعرة من أول الخط خالفوا أهل السنة أي حتى فيما أثبتوا ، أهل السنة يثبتون ما يثبتون بالأدلة النقلية ، الدليل النقلي أو السمعي أو الخبري هو الأصل عند أهل السنة والجماعة والعقل تبع للنقل ، العقل إن كان صريحا وسليما سوف لا يخالف النقل الصحيح ، إذن الاعتماد عند أهل السنة والجماعة على الدليل النقلي وعند الأشاعرة والماتريدية الذين هم كما قال من هو أعرف بهم هم أقرب إلى منهج أهل السنة والجماعة لكن العمدة عندهم الدليل العقلي حتى فيما أثبتوا ، وهم يثبتون هذه الصفات كما قلنا ولكن بالنسبة للصفات الخبرية المحضة كإثبات اليدين وإثبات الوجه والأصابع والقدم بالنسبة للصفات الذاتية الخبرية وإثبات النزول والاستواء والمجيء بالنسبة للصفات الخبرية الفعلية خالفوا أهل السنة مخالفة صريحة ، وهل نفوا كما نفت المعتزلة ؟
زعموا بأنهم لا ينفون ولكن يؤولون إلا أن ذلك التأويل يرجع في الحقيقة إلى النفي ، لأن من قال : الذي ينزل في آخر كل ليلة ليس الله ولكن ينزل أمره أو ينزل ملك أو تنزل رحمته سبحانه ، لم يثبت النزول ، والذي يقول : الذي يجيء يوم القيامة لفصل القضاء ليس الله ولكن يأتي أمره أو يأتي ملك ، لم يثبت المجيء ، إذن ما استفدنا شيئا من تأويلهم بل تأويلهم يؤول إلى النفي فيتفقون مع المعتزلة في الصفات الخبرية .
قال شيخ الإسلام رحمه الله (والكلام على فساد مقالة هؤلاء) جميعا ( وبيان تناقضها بصريح المعقول المطابق لصحيح المنقول مذكور في غير هذه الكلمات) في عدة كتب ، بل لشيخ الإسلام كما تعلمون كتاب خاص في موافقة العقل والنقل ، وبحث كذلك في منهاج السنة وغيرهما من كتبه .
والله أعلم .
وصلى الله وسلم وبارك على نبينا محمد وآله وصحبه .

قال شيخ الإسلام رحمه الله تعالى ((وهؤلاء جميعهم يفرون من شيء فيقعون في نظيره وفي شر منه مع ما يلزمهم من التحريف والتعطيل ولو أمعنوا النظر لسووا بين المتماثلات وفرقوا بين المختلفات كما تقتضيه المعقولات ولكانوا من الذين أوتوا العلم الذين يرون أنما أنزل إلى الرسول هو الحق من ربه ويهدي إلى صراط العزيز الحميد ، ولكنهم من أهل المجهولات المشبهة بالمعقولات يسفسطون في العقليات ويقرمطون في السمعيات ، وذلك أنه قد علم بضرورة العقل أنه لا بد من موجود قديم غني عما سواه إذ نحن نشاهد حدوث المحدثات كالحيوان والمعدن والنبات ، والحادث ممكن ليس بواجب ولا ممتنع وقد علم بالاضطرار أن المحدث لا بد له من محدث والممكن لا بد له من موجد كما قال تعالى " أم خلقوا من غير شيء أم هم الخالقون " فإذا لم يكونوا خلقوا من غير خالق ولا هم الخالقون لأنفسهم تعين أن لهم خالقا خلقهم وإذا كان من المعلوم بالضرورة أن في الوجود ما هو قديم واجب بنفسه وما هو محدث ممكن يقبل الوجود والعدم ، فمعلوم أن هذا موجود وهذا موجود ولا يلزم من اتفاقهما في مسمى الوجود أن يكون وجود هذا مثل وجود هذا بل وجود هذا يخصه ووجود هذا يخصه واتفاقهما في اسم عام لا يقتضي تماثلهما في مسمى ذلك الاسم عند الإضافة والتخصيص والتقييد ولا في غيره، فلا يقول عاقل إذا قيل إن العرش شيء موجود وإن البعوض شيء موجود إن هذا مثل هذا لاتفاقهما في مسمى الشيء والوجود لأنه ليس في الخارج شيء موجود غيرهما يشتركان فيه بل الذهن يأخذ معنى مشتركا كليا هو مسمى الاسم المطلق وإذا قيل هذا موجود وهذا موجود فوجود كل منهما يخصه لا يشركه فيه غيره مع أن الاسم حقيقة في كل منهما. ))
الحمد لله رب العالمين .
والصلاة والسلام على أشرف المرسلين وخاتم النبيين نبينا محمد وعلى آله وصحبه أجمعين .
قال شيخ الإسلام ابن تيمية رحمه الله تعالى وهو يناقش ضلال أصحاب المذاهب المنحرفة في باب العقيدة (وهؤلاء جميعهم يفرون من شيء فيقعون في نظيره) الذين يصفون الله سبحانه وتعالى بالسلوب أو يجمعون بين النقيضين أو يثبتون أسماء مجردة كالأعلام المحضة هؤلاء جميعا يفرون من شيء في زعمهم أي من التشبيه ومحاولين التنزيه ويقعون في نظريه ، أي في تشبيه مثل الذي فروا منه بل (في شر منه) قد يفرون من التشبيه بالموجود ويقعون في التشبيه بالمعدوم ، وقد يفرون منهما جميعا فيقعون في التشبيه بالممتنعات .
(مع ما يلزمهم من التحريف والتعطيل) جمعوا بين السيئتين تحريف النصوص وتعطيل معانيها ثم الوقوع في تشبيه الرب سبحانه وتعالى أحيانا بالجمادات وأحيانا بالمعدومات وأحيانا بالمستحيلات .
(ولو أمعنوا النظر) في النصوص وآمنوا بنصوص الكتاب والسنة وأمعنوا النظر فيها (لسووا بين المتماثلات) وهي الممكنات ، الممكنات والمخلوقات والمحدثات بمعنى واحد ، هذه متماثلات .
(وفرقوا بين المختلفات) بين الخالق والمخلوق إذ " ليس كمثله شيء وهو السميع البصير " .
(كما تقتضيه المعقولات) المعقولات السليمة تقتضي الاختلاف بين الخالق والمخلوق
(ولكانوا من الذين أوتوا العلم الذين يرون أنما أنزل إلى الرسول) من عند الله سبحانه وتعالى (هو الحق) معمول لـ ( يروا ) بالنصب ، رأى هنا بمعنى العلم ، ليست رؤيا بصرية
(الذين يرون) يعلمون (أنما أنزل إلى الرسول هو الحق من ربه ويهدي إلى صراط العزيز الحميد) الذي هو القرآن لأنه يهدي إلى التي هي أقوم .
(ولكنهم من أهل المجهولات) ليسوا من الذين يتبعون ما أنزل إلى الرسول صلى الله عليه وسلم .
(ولكنهم من أهل المجهولات المشبهة بالمعقولات) المجهولات التي في نظرهم تشبه المعقولات أو تُشَبَّه عندهم بالمعقولات مع العلم أن العقل الصريح كما تقدم غير مرة لا يخالف النص الصحيح .
(يسفسطون في العقليات) أي يموهون فيغالطون في الأدلة العقلية ، السفسطة المغالطة والتمويه والخداع والمغالطة ، بالنسبة للأدلة العقلية يضللون الناس بالسفسطة .
(ويقرمطون في السمعيات) أي يذهبون طريقة القرامطة بأن يأولوا النصوص ويجعلوا لكل ظاهر باطنا ولكل نص تأويلا هذه طريقة القرامطة كما تقدم .
(وذلك أنه قد علم بضرورة العقل) الدليل الاضطراري والدليل الضروري بمعنى واحد . علم بضرورة العقل وبالاضطرار أي أن العقل يضطر أن يقبل .
(أنه لا بد من موجود قديم غني عما سواه) كل عاقل إذا سلم عقله من التشويش ومن التلوث بآراء أهل الكلام يعلم كل عاقل ولو لم يكن متعلما يعلم أنه لا بد من موجِد قديم ، يدرك ذلك بالاستدلال بهذه الممكنات وبهذه الحوادث التي تتجدد في كل لحظة يدرك لا بد من موجِد ، أي من خالق ، قديم لا أولية لقدمه ، سبق أن قلنا ( قديم ) ليس من أسماء الله ولكن من باب الإخبار يستعمل كل من ( قديم ) و ( مريد ) و ( صانع ) وكل ما يؤدي معنى صحيحا لا يخالف النص من حيث المعنى .
(موجود قديم) إذا لم يوصف بالقِدم والأزلية صار كالممكنات إذن عقلا موجِد هذا الكون يجب أن يكون قديما ، هو الأول الذي ليس قبله شي ، ويجب أن يكون غنيا لأن هذا الممكن فقير ، كل ما عدا الله فقير إلى الله في كل لحظة ، الفقر وصف ذاتي للمخلوقات ، كما أن الغِنى وصف ذاتي للخالق سبحانه ( غني عما سواه ).
(إذ نحن نشاهد حدوث المحدثات) حدوث المخلوقات والممكنات التي تتجدد في كل لحظة .
(كالحيوان والمعدن والنبات) هذا شيء مشاهد .
وهذا الذي يتجدد ويحدث (والحادث ممكن ليس بواجب) طالما تجدد وحدث بعد أن لم يكن إذن هو ممكن وليس بواجب ، الممكن ما يجوز وجوده وعدمه ، أو ما يحدثه غيره ويعدمه غيره ، اسمه ممكن واسمه محدَث واسمه مخلوق ، (والحادث ممكن ليس بواجب) ليس واجب الوجود لأنه وجد بعد أن لم يكن .
(ولا ممتنع) ليس بممتنع لو كان ممتنعا لما وجد .
إذن في الوجود :
- ممكن .
- وممتنع .
- وواجب .
الواجب هو الله وحده سبحانه وتعالى بأسمائه وصفاته .
والمستحيل ما لا يجوز وجوده كالشريك والصاحبة والولد .
والباقي محدَث وممكن .
(وقد علم بالاضطرار أن المحدث) بفتح الدال أي المخلوق (لا بد له من محدث) بكسر الدال أي لا بد له من خالق ، عُلم بالاضطرار علما يستوي فيه الجاهل والعالم .
(أن المحدَث) أن المخلوق الممكن الذي وجد بعد أن لم يكن .
(لا بد له من محدِث) لا بد له من خالق خلقه .
(والممكن لا بد له من موجد) الممكن يدل بإمكانيته هذه على أنه لا بد من واجب الوجود الذي أوجده .
نأخذ ذلك من قوله تعالى (" أم خلقوا من غير شيء أم هم الخالقون ") لا هذا ولا ذاك .
(فإذا لم يكونوا خلقوا من غير خالق) وهذا مستحيل لأن المخلوق يدل على أن له خالقا عقلا .
(ولا هم الخالقون لأنفسهم) مستحيل أيضا أن يخلق المخلوق نفسه لأنه مخلوق كيف يخلق نفسه .
(تعين) إذن (أن لهم خالقا خلقهم) وتعين أيضا أن هذا الخالق مخالف لهم ليس مثلهم ، لو كان مثلهم لما كان خالقا لهم بل هو مخالف لهم قوي غني قدير الأول الذي ليس قبله شيء والآخر الذي ليس بعده شيء والظاهر الذي ليس فوقه شيء والباطن الذي ليس دونه شيء الذي بطن الأمور بعلمه .
(وإذا كان من المعلوم بالضرورة أن في الوجود ما هو قديم واجب) لو قيل : وإذا كان من المعلوم بالضرورة أنه لا بد من قديم واجب ومحدث ممكن ، لأن لفظة ( ما ) وإن كان يتسامح فيها هي في الأصل لغير العاقل لكن تستعمل في العاقل وفي غير العاقل وبالنسبة لله يقال عالم .
(وإذا كان من المعلوم بالضرورة أن في الوجود ما هو قديم واجب بنفسه وما هو محدث ممكن) الموجود إما :
- (قديم واجب بنفسه) ليس بحاجة إلى من يحدثه بل هو المحدِث وهو الخالق وهو الصانع.
- (وما هو محدث ممكن) مخلوق وجد بعد أن لم يكن ( يقبل الوجود والعدم) جملة ( يقبل الوجود والعدم ) تفسير لـ ( ممكن ) تأخذ تفسير (ممكن) من هنا ، كل ما يقبل الوجود والعدم اسمه ممكن .
(فمعلوم أن هذا) أن واجب الوجود (موجود) .
(وهذا) الممكن الذي وجد بعد أن لم يكن (موجود) .
اشتركا في اسم الوجود هذا موجود وهذا موجود ، الله الذي هو واجب الوجود موجود ، والمحدَث الذي أحدثه هو سبحانه موجود .
(ولا يلزم من اتفاقهما في مسمى الوجود أن يكون وجود هذا مثل وجود هذا) إذا كان الله موجودا وما خلقه من المخلوقات يوصف أيضا بأنه موجود لا يلزم من هذا (لا يلزم من اتفاقهما في مسمى الوجود) هذا موجود وهذا موجود (أن يكون وجود هذا) الذي هو واجب الوجود (مثل وجود هذا) الذي هو جائز الوجود الذي هو ممكن .
(بل وجود هذا) وجود الرب سبحانه وتعالى (يخصه) وجود ليس له أولية ولا له آخرية .
(ووجود هذا يخصه) وجود المحدَث يخصه ، وجود حصل بعد أن لم يكن ، ولا يبقى وسوف يزول .
(واتفاقهما) اتفاق واجب الوجود وجائز الوجود (في اسم عام لا يقتضي تماثلهما في مسمى ذلك الاسم عند الإضافة والتخصيص والتقييد) انتبه .
(اتفاقهما) اتفاق واجب الوجود وجائز الوجود (في اسم عام) الذي هو الوجود المطلق قبل أن يضاف وجود الله إلى الله ووجود المخلوق إلى المخلوق يقال له اسم عام ، ويقال له المطلق الكلي ، الاتفاق بين الخالق وبين المخلوق في الاسم العام أي في الوجود العام ، قبل أن يخصص وجود الله بالله بالإضافة وقبل أن يخصص وجود المخلوق بالمخلوق بالإضافة ، اتفاقهما قي هذا الاسم العام (لا يقتضي تماثلهما) تشابههما ، لا يقتضي عقلا (في مسمى ذلك الاسم) مسمى ذلك الاسم بينهما اختلاف وأي اختلاف ، لأن مسمى واجب هو الله سبحانه وتعالى هو القديم الذي ليس لقِدمه أولية ، ومسمى الوجود الثاني موجود وجد بعد أن لم يكن وسوف لا يدوم .
(لا يقتضي تماثلهما) أي تشابههما (في مسمى ذلك الاسم) متى ؟
(عند الإضافة والتخصيص والتقييد) الذي يفرق بين وجود الرب سبحانه تعالى ووجود المخلوق كذلك بين علم الخالق وعلم المخلوق وسمع الخالق وسمع المخلوق وغير ذلك من الصفات الإضافة ، أهم شيء الإضافة ، وقبل الإضافة ليس الوجود مختصا بأحد ولا العلم مختصا ولا السمع مختصا بأحد لأن هذا الذي قبل الإضافة اسمه المعنى العام أو المطلق العام أو المطلق الكلي ، لا وجود له إلا في الذهن ، في خارج الذهن لا وجود للوجود المطلق ولا للعلم المطلق ولا للسمع المطلق مثلا ، لا وجود في الخارج لهذه المعاني ، هذه معاني ذهنية ، ولا بد من الاشتراك في هذا المعنى العام بين الخالق وبين المخلوق ، أي في العلم المطلق قبل إضافة علم الله إلى الله - موضوع دقيق ينبغي أن يفهم - العلم قبل أن يضاف العلم إلى أحد لا إلى الخالق ولا إلى المخلوق وقبل أن يضاف الوجود لا إلى الخالق ولا إلى المخلوق ، هذا الوجود وهذا العلم وهذا السمع بهذا المعنى ليس مختصا بأحد بل لا وجود له إلا في الذهن ، في خارج الذهن لا وجود له ، الاشتراك إنما يقع بين أسماء الله تعالى وأسماء المخلوق في هذا المطلق العام وفي هذا المعنى العام ، ولكن بعد إضافة وجود الله إلى الله وعلم الله إلى الله وسمع الله إلى الله لا اشتراك أبدا ، بمعنى : علم الله مثلا علم قديم قِدم الذات - وسمع الله كذلك - علم قديم قِدم الذات ليس له أولية ، وعلم محيط بجميع المعلومات ، علم لا يطرأ عليه جهل أو نسيان أو غفلة ، وهل أحد من المخلوقات يشارك الله في هذا العلم ؟ في هذا العلم الموصوف بالإحاطة والقِدم وعدم طرو النسيان والجهل والغفلة ؟
لا أحد .
إذن هذا علم مختص بالله لا يشارك الله فيه أحد ، وقس على ذلك سائر الصفات .
كذلك إذا قلت : وجود زيد وعلم زيد وسمع زيد وبصر زيد مستحيل أن يشارك الربُّ سبحانه وتعالى زيدا في هذا العلم المختص علم زيد ، لأن علم زيد حادث زيد نفسه حادث وعلمه حادث وعلمه قاصر " وما أوتيتم من العلم إلا قليلا " علم لا يحيط بالمعلومات ، علم يطرأ عليه الجهل والغفلة والنسيان ، مستحيل أن يشارك الرب سبحانه وتعالى خلقه في هذا العلم الموصوف بهذه الصفات ، وقس على العلم سائر الصفات .
قال الشيخ رحمه الله تعالى – أرجو أن يكون مفهوما - (واتفاقهما في اسم عام لا يقتضي تماثلهما في مسمى ذلك الاسم عند الإضافة والتخصيص والتقييد) هذه بمعنى واحد ، التقييد والتخصيص بمعنى واحد .
(ولا في غيره) حتى في غير التخصيص والتقييد ، قد يفهم من السياق ما يفرق بين الصفتين ، بين صفة الخالق وبين صفة المخلوق حتى قبل الإضافة .
(فلا يقول عاقل إذا قيل إن العرش شيء موجود وإن البعوض شيء موجود) وإن الفيل شيء موجود وإن النملة شيء موجود ، لا يمكن أن يفهم عاقل أن (هذا مثل هذا) أن العرش مثل البعوض وأن الفيل مثل النملة لا يمكن أن يفهم هذا .
(لاتفاقهما في مسمى الشيء والوجود) الاتفاق في مسمى الشيء وفي مسمى الوجود لا يقتضي التماثل بين المسميات حتى في المخلوقات دع عنك الخالق ، العرش مخلوق ليس وجوده كوجود البعوض ، الفيل مخلوق ليس وجوده كوجود النملة مثلا وقس على ذلك ، إذا كان في الإمكان الاختلاف بين وجود مخلوق ووجود مخلوق آخر كيف يتبادر إلى ذهن عاقل أن يكون وجود الخالق كوجود المخلوق ، إلا إذا مرض العقل بأن شوش عليه بالشبهات .
قال الشيخ رحمه الله تعالى (لأنه ليس في الخارج شيء موجود غيرهما) ليس في خارج الذهن شيء موجود غيرهما (يشتركان) أي غير الشيء وغير الوجود (غيرهما) غير الشيء وغير الوجود ، إنما يحصل الاتفاق في اسم الشيء وفي اسم الوجود ، الوجود المطلق كما تقدم لا الوجود المختص .
(بل الذهن يأخذ معنى مشتركا كليا هو مسمى الاسم المطلق) مسمى الاسم المطلق إذا سمع العاقل هذا موجود وهذا موجود يفهم وجود العرش أنه غير وجود البعوض مثلا .
(بل الذهن يأخذ معنى مشتركا كليا) وهو الذي لا وجود له إلا في الذهن.
(هو مسمى الاسم المطلق) وهذا هو محل الاشتراك بين الخالق والمخلوق وبين سائر المخلوقات جميعا ، المسمى المطلق .
(وإذا قيل هذا موجود) الله موجود سبحانه (وهذا موجود) والعرش موجود والكرسي موجود (فوجود كل منهما يخصه) وجود الله يخص الله وجود هو وجود واجب ليس بممكن ووجود غيره وجود ممكن الذي وجد بعد أن لم يكن .
(لا يشركه فيه غيره) لا يشرك المخلوق في وجود الخالق ولا يشرك الخالق سبحانه في وجود المخلوق لأن وجود المخلوق وقع بعد أن لم يكن .
(مع أن الاسم حقيقة في كل منهما) الوجود وجود المخلوق وجود حقيقي ووجود الخالق وجود حقيقي ، ولكن ليست الحقيقة كالحقيقة ، علم الخالق علم حقيقي وعلم المخلوق علم حقيقي ولكن ليست الحقيقة كالحقيقة وهكذا في سائر الصفات ، نعم .

(( ولهذا سمى الله نفسه بأسماء وسمى صفاته بأسماء ، وكانت تلك الأسماء مختصة به إذا أضيفت إليه لا يشركه فيها غيره وسمى بعض مخلوقاته بأسماء مختصة بهم مضافة إليهم توافق تلك الأسماء إذا قطعت عن الإضافة والتخصيص ولم يلزم من اتفاق الاسمين وتماثل مسماهما واتحاده عند الإطلاق والتجريد عن الإضافة والتخصيص اتفاقهما ولا تماثل المسمى عند الإضافة والتخصيص فضلا عن أن يتحد مسماهما عند الإضافة والتخصيص ))
(ولهذا سمى الله نفسه بأسماء وسمى صفاته بأسماء ، وكانت تلك الأسماء مختصة) بالله ، أسماء الله التي سمى بها نفسه والتي سمى بها صفاته مختصة بالله سبحانه وتعالى (إذا أضيفت إليه) لا بد من هذه الإضافة ، متى تكون أسماء الله مختصة به ؟
إذا أضيفت .
(لا يشركه فيها غيره) بعد الإضافة ، إذا قيل علم الله وجود الله نزول الله مجيء الله ، لا يشركه في هذه الصفات أحد غيره ، وجود خاص به ، مجيء خاص به نزول خاص به يليق به ليس كنزول المخلوق ولا المجيء كمجيء المخلوق ولا العلم كعلم المخلوق وهذا الاختلاف حصل من الإضافة ، أي تخصيص وجود الله بالله وعلم الله بالله ونزوله به سبحانه ومجيئه إنما حصل لهذا التخصيص ، أي بالإضافة .
(ولهذا سمى الله نفسه بأسماء) كالعليم والحليم .
(وسمى صفاته بأسماء) العلم والحلم والقدرة .
(وكانت تلك الأسماء مختصة به) سبحانه وتعالى (إذا أضيفت إليه) بهذا القيد ( إذا أضيفت إليه ) قبل الإضافة لا تخصيص لأنه المطلق الكلي كما تقدم .
(لا يشركه فيها غيره) في الاسم المختص الذي حصل الاختصاص له بالإضافة .
(وسمى بعض مخلوقاته بأسماء مختصة بهم مضافة إليهم) " غلام عليم " " غلام حليم " وصف مختص بالمخلوق ، ليس العلم كالعلم ولا الحلم كالحلم .
(وسمى بعض مخلوقاته بأسماء مختصة بهم مضافة إليهم) ليس بلازم أن تكون الإضافة التي يحصل فيها المضاف والمضاف إليه بل منسوبة إليهم سواء كانت بالإضافة أو بأن يكون مبتدأ وخبر .
(وسمى بعض مخلوقاته بأسماء مختصة بهم مضافة إليهم توافق تلك الأسماء) في المعنى العام (إذا قطعت عن الإضافة والتخصيص) هذه الأسماء التي سمى الله بها بعض مخلوقاته توافق أسماء الله تعالى في المعنى العام قبل الإضافة (إذا قطعت عن الإضافة والتخصيص) إذا قطعت أسماء الله وأسماء المخلوق عن الإضافة والتخصيص حصل الاتفاق في المعنى العام بين أسماء الله تعالى وأسماء خلقه ، مفهوم ؟
(ولم يلزم من اتفاق الاسمين) في المعنى العام الذي هو المعنى الذهني .
(ولم يلزم من اتفاق الاسمين تماثل مسماهما) أي تشابه مسماهما - بدون واو - .
(واتحاده عند الإطلاق والتجريد عن الإضافة والتخصيص) لا يلزم من اتفاق الاسمين في المعنى العام تماثل مسماهما واتحاده عند الاطلاق والتجريد عن الإضافة والتخصيص ، لا اتفاق ولا تشابه بين المسميين إنما يحصل الاتفاق في المعنى العام إذا قطع الاسم عن الإضافة .
إلى هنا واضح أما من قوله ( لا اتفاقهما ) إلى قوله ( عن الإضافة والتخصيص ) هذا فيه تكرار ولذلك اختلفت النسخ في هذه الجمل يمكن الاستغناء عن هذه الجمل كليا ، نقرأ هكذا (ولم يلزم من اتفاق الاسمين تماثل مسماهما واتحاده) اتحاد المسمى ( عند الإطلاق والتجريد عن الإضافة والتخصيص فضلا عن أن يتحد مسماهما عند الإضافة والتخصيص) لا يحصل الاتحاد أبدا لا في حال الإضافة ولا في حال عدم الإضافة ، لا يحصل الاتحاد بين المسميين ، والاتفاق الذي حصل في المعنى العام عند القطع عن الإضافة لا يلزم منه تماثل المسميين واتحاد المسميين .
ترد الصفات على ثلاث حالات – لعل هذا يوضح – ترد الصفات :
- مضافة إلى الله فتكون مختصة بالله سبحانه وتعالى ، إذا وردت الصفات مضافة ( علم الله ، سمع الله ، نزول الله ، مجيء الله ) تكون مختصة به سبحانه وتعالى لا أحد يشارك الله في حقائق هذه الصفات .
- وترد الصفات مضافة إلى العبد ( علم زيد ، نزول زيد ، واستواء زيد على دابته وعلى كرسيه ) هذه تكون مختصة بالعبد لا يشارك الله سبحانه وتعالى عبده في حقائق هذه الصفات لأنها جاءت مختصة .
- ترد الصفات مطلقة غير مضافة فهي لا وجود لها إلا في الذهن وليست مختصة بأحد ، إذا جاءت الصفات مطلقة ( علم ، سمع ، نزول ) هذه المعاني المطلقة أو هذه الصفات المطلقة لا وجود لها إلا في الذهن ، ليست مختصة بالله ولا مختصة بالمخلوق ، هنا يحصل الاتفاق في المعنى العام ، في المطلق الكلي ، يزول هذا الاتفاق بالإضافة ، إذا أطلَقْتَ النزول والمجيء والسمع والبصر يسمى هذا المطلق الكلي أو المعنى العام هو محل الاشتراك أو محل الاتفاق ، ومتى يزول هذا الاتفاق ؟ بالإضافة ، إن أضفت النزول إلى المخلوق صار مختصا بالمخلوق ، مستحيل أن يشارك الله سبحانه وتعالى مخلوقه في الصفات المختصة بهم ، فإذا أضيف النزول إلى الله ( ينزل ربنا ) صار مختصا ، مستحيل أن يشارك اللهَ أحدٌ من خلقه في خصائص نزوله .
هكذا ترد الصفات ، إذا عرفنا هذه الحالات الثلاثة زال الإشكال ، ورود الصفات مختصة مضافة إلى الله ، ورود الصفات مختصة ومضافة إلى المخلوق ، وورود الصفات مطلقة ، هذه الحالات الثلاثة توضح المقام تماما ، نعم .
- إذا لم تسطع شيئا فدعه ... وجاوزه إلى ما تستطيع -
واصل .

(( فقد سمى الله نفسه حيا فقال " الله لا إله إلا هو الحي القيوم " وسمى بعض عباده حيا فقال " يخرج الحي من الميت ويخرج الميت من الحي " وليس هذا الحي مثل هذا الحي لأنه قوله الحي اسم لله مختص به وقوله " يخرج الحي من الميت " اسم للحي المخلوق مختص به ، وإنما يتفقان إذا أطلقا وجردا عن التخصيص ، ولكن ليس للمطلق مسمى موجود في الخارج ، ولكن العقل يفهم من المطلق قدرا مشتركا بين المسميين ، وعند الاختصاص يقيد ذلك بما يتميز به الخالق عن المخلوق والمخلوق عن الخالق ))
[[ موجودا أو موجودٌ عندكم ؟
نسختان ؟ أيهما أصح عربية ؟ ( ولكن ليس للمطلق مسمى موجودا ) ( ولكن ليس للمطلق مسمى موجودٌ ) أيهما الصحيح ؟
موجودٌ .
لماذا ؟ الفعل ( ليس ) ماذا يعمل ؟ أين معمول ( ليس ) ؟ ( وليس للمطلق مسمى ) ( مسمى ) منصوب أو مرفوع ؟
موجود هذا اسم ليس .
لا ( موجود ) هذا صفة ( مسمى ) ( وليس للمطلق مسمى ) انتهي الكلام و ( موجودا ) أو ( موجودٌ ) صفة لـ ( مسمى ) ، ( مسمى ) أيش موقعه من الإعراب ؟
اسم ليس .
و ( موجود ) تابع لـ ( مسمى ) ما أعرب به ( مسمى ) يعرب به ( موجود ) .]]

هذه الآيات التي ساقها المؤلف توضح المعاني التي شرحناها الآن هي كالأمثلة .
(فقد سمى الله نفسه حيا فقال"الله لا إله إلا هو الحي القيوم") " الحي " .
(وسمى بعض عباده حيا فقال"يخرج الحي من الميت ويخرج الميت من الحي"وليس هذا الحي) " الحي القيوم " (مثل هذا الحي) الحي الذي أخرجه الله من الميت ، ليس مثله ، لأن حياة الحي القيوم حياة كاملة لا نقص فيها وليس لها بداية وليس لها نهاية ، هذه الحياة ، الحياة الكاملة الكمال المطلق ، ولكن الحي الثاني الذي يخرج من الميت حياة وجدت بعد أن لم تكن ، حياة محدَثة ، كيف تكون هذه الحياة كتلك الحياة ؟ فرق عظيم لا نسبة بينهما ، هذا يوضح ما تقدم .
(وليس هذا الحي) مثلا " الحي القيوم " (مثل هذا الحي لأنه قوله الحي اسم لله مختص به) لأنه قال " الله لا إله إلا هو الحي القيوم " الاختصاص قد يكون بالإضافة وقد يكون بالوصف ، " الحي القيوم " اسم لله مختص به سبحانه لا أحد يشارك الله في هذه الحياة .
(وقوله"يخرج الحي من الميت"اسم للحي المخلوق مختص به) الحي بحياة مخلوقة ، الحياة المخلوقة لا يشارك اللهُ سبحانه وتعالى عبدَه في هذه الحياة المخلوقة لأنه هو الخالق ، خلق العبد وخلق له هذه الحياة المخلوقة .
(وإنما يتفقان) الحي مع الحي ، إنما يتفقان (إذا أطلقا) ( وإنما يتفقان إذا أطلقا ) إذا أطلق الحي أو إذا أطلقت الحياة (وجردا عن التخصيص) لعدم الإضافة .
(ولكن ليس للمطلق مسمى موجود في الخارج) المطلق الكلي المعنى العام لا وجود له في الخارج أبدا وإنما يتصوره الذهن تصورا ، ( وجود ) هكذا واقف ليس لأحد ، ( علم ) واقف هكذا وحده ليس لأحد ، هل له وجود ؟
لا ، إنما في الذهن فقط لكن في الخارج لا يوجد علم قائم بنفسه بل العلم صفة قائم بالموصوف وكذلك الحياة وكذلك السمع وكذلك النزول وكذلك المجيء ، نحن عندنا الصفات كلها تساق سوقا واحدا ، الصفات الذاتية والصفات الفعلية والصفات الخبرية والصفات العقلية كلها تساق سوقا واحدا لا تفريق بين الصفات .
(ولكن العقل يفهم من المطلق قدرا مشتركا بين المسميين) هذا تصور.
(وعند الاختصاص) أي بالإضافة (يقيد ذلك بما يتميز به الخالق) يقيد العقل نفسه ، أو نقول ( يقيَّد ذلك ) (بما يتميز به الخالق عن المخلوق والمخلوق عن الخالق) هذا شيء واضح ليس في الوجود فقط بل في سائر الصفات كما مثلنا ، والاتفاق الذي يحصل قبل الاختصاص لا يضر بل أمر لا بد منه ، لا يمكن التصور إلا بهذا الاتفاق في المطلق العام ، ثم إذا أردت أن تفرق بين صفات الخالق وبين صفات المخلوق أضِفْ ( ينزل ربنا ) ( نزول ربنا ) ( مجيء ربنا ) ( يجيء ربنا ) ( الله سميع عليم ) لا أحد يشارك الله في هذه الصفات المختصة به سبحانه وتعالى . نعم

((ولا بد من هذا في جميع أسماء الله وصفاته يفهم منها ما دل عليه الاسم بالمواطأة والاتفاق وما دل عليه بالإضافة والاختصاص المانعة من مشاركة المخلوق للخالق في شيء من خصائصه سبحانه وتعالى .
وكذلك سمى الله نفسه عليما حليما وسمى بعض عباده عليما فقال " وبشرناه بغلام عليم " يعني إسحاق وسمى الآخر حليما فقال " وبشرناه بغلام حليم " يعني إسماعيل وليس العليم كالعليم ولا الحليم كالحليم .
وسمى نفسه سميعا بصيرا فقال " إن الله يأمركم أن تؤدوا الأمانات إلى أهلها وإذا حكمتم بين الناس أن تحكموا بالعدل إن الله نعما يعدكم به إن الله كان سميعا بصيرا " وسمى بعض عباده سميعا بصيرا فقال " إنا خلقنا الإنسان من نطفة أمشاج نبتليه فجعلناه سميعا بصيرا " وليس السميع كالسميع ولا البصير كالبصير.
وسمى نفسه بالرؤوف الرحيم فقال " إن الله بالناس لرؤوف رحيم " وسمى بعض عباده بالرؤوف الرحيم فقال " لقد جاءكم رسول من أنفسكم عزيز عليه ما عنتم حريص عليكم بالمؤمنين رؤوف رحيم " وليس الرؤوف كالرؤوف ولا الرحيم كالرحيم .
وسمى نفسه بالملك فقال " الملك القدوس " وسمى بعض عباده بالملك فقال " وكان وراءهم ملك يأخذ كل سفينة غصبا "" وقال الملك ائتوني به " وليس الملك كالملك .
وسمى نفسه بالمؤمن فقال " المؤمن المهيمن " وسمى بعض عباده بالمؤمن فقال " أفمن كان مؤمنا كمن كان فاسقا لا يستوون " وليس المؤمن كالمؤمن .
وسمى نفسه بالعزيز فقال " العزيز الجبار المتكبر " وسمى بعض عباده بالعزيز فقال " وقالت امرأة العزيز " وليس العزيز كالعزيز .
وسمى نفسه الجبار المتكبر وسمى بعض خلقه بالجبار المتكبر فقال " كذلك يطبع الله على كل قلب متكبر جبار " وليس الجبار كالجبار ولا المتكبر كالمتكبر ونظائر هذا متعددة))
قال المؤلف رحمه الله تعالى (ولا بد من هذا في جميع أسماء الله وصفاته) لا بد من وقوع الاتفاق في الاسم العام وفي المطلق الكلي ولا بد من إضافة تخصص صفات الخالق بالخالق وصفات المخلوق بالمخلوق ، هذه قاعدة لا بد منها .
(ولا بد من هذا في جميع أسماء الله وصفاته يفهم منها ما دل عليه الاسم بالمواطأة والاتفاق) بمعنى واحد ، المواطأة والاتفاق بمعنى واحد ، وهذا الاتفاق كما تقدم إنما يقع في الاسم العام في المطلق العام وفي المطلق الكلي ، المعنى واحد .
(وما دل عليه بالإضافة والاختصاص المانعة) صفة للإضافة ، المانع صفة للاختصاص ، النسختان صحيحتان .
(وما دل عليه بالإضافة والاختصاص المانع من مشاركة المخلوق للخالق في شيء من خصائصه سبحانه وتعالى ) هذه إضافة مهمة جدا وهذا التقييد وهذا الاختصاص بالإضافة أمر مهم لولا ذلك لاختلط الأمر .
(وكذلك سمى الله نفسه عليما حليما وسمى بعض عباده عليما فقال"وبشروه بغلام عليم"يعني إسحاق وسمى الآخر حليما فقال "وبشرناه بغلام حليم"يعني إسماعيل وليس العليم كالعليم) ليس العليم الذي هو الله سبحانه وتعالى كالعبد العليم الذي وصفه بأنه عليم لأنه ليس العلم كالعلم كما تقدم ، شرحنا خصائص علم الرب سبحانه ، وشرحنا خصائص علم العبد ، إذن الله الذي من خصائص علمه الإحاطة بجميع المعلومات وقِدم ذلك العلم وبقاء ذلك العلم وعدم طرو أي نقص على هذا العلم ، هذا العليم الموصوف بهذا العلم ليس كالعليم الذي علمه قاصر وناقص وحادث وزائل .
(ولا الحليم كالحليم) إلى آخره ، الآيات كلها من هذا القبيل.
وصلى الله وسلم وبارك على نبينا محمد وآله وصحبه .

قال شيخ الإسلام رحمه الله تعالى ((وكذلك سمى صفاته بأسماء وسمى صفات عباده بنظير ذلك فقال " ولا يحيطون بشيء من علمه إلا بما شاء " " أنزله بعلمه " وقال " إن الله هو الرزاق ذو القوة المتين " وقال " أولم يروا أن الله الذي خلقهم هو أشد منهم قوة " وسمى صفة المخلوق علما وقوة فقال " وما أوتيتم من العلم إلا قليلا " وقال " وفوق كل ذي علم عليم " وقال " فرحوا بما عندهم من العلم " وقال " الله الذي خلقكم من ضعف ثم جعل من بعد ضعف قوة ثم جعل من بعد قوة ضعفا وشيبة " وقال " ويزدكم قوة إلى قوتكم " وقال " والسماء بنيناها بأيد " أي بقوة وقال " واذكر عبدنا داود ذا الأيد " أي ذا القوة ، وليس العلم كالعلم ولا القوة كالقوة.
وكذلك وصف نفسه بالمشيئة ووصف عبده بالمشيئة فقال " لمن شاء منكم أن ستقيم وما تشاءون إلا أن يشاء الله رب العالمين " وقال " إن هذه تذكرة فمن شاء اتخذ إلى ربه سبيلا وما تشاءون إلا أن يشاء الله إن الله كان عليما حكيما ، وكذلك وصف نفسه بالإرادة وعبده بالإرادة فقال " تريدون عرض الدنيا والله يريد الآخرة والله عزيز حكيم" ))

الحمد لله رب العالمين .
والصلاة والسلام على أشرف المرسلين وخاتم النبيين نبينا محمد وعلى آله وصحبه أجمعين .
قال المؤلف رحمه الله تعالى (وكذلك سمى صفاته بأسماء وسمى صفات عباده بنظير ذلك) من الأسماء فحصل الاتفاق في الاسم العام كما تقدم .
(فقال) سبحانه ("ولا يحيطون بشيء من علمه إلا بما شاء") أضاف العلم إلى نفسه فهذه الإضافة كما تقدم تفيد التخصيص أو الاختصاص أي لا يشارك الله أحد في علمه المحيط بجميع المعلومات العلم القديم قِدم الذات العلم الباقي بقاء الذات العلم الكامل الذي لا يطرأ عليه أي نقص ، بعد هذه الإضافة لا يحصل أي اشتراك بين صفة الخالق وصفة المخلوق .
كذلك قوله تعالى ("أنزله بعلمه "وقال"إن الله هو الرزاق ذو القوة المتين"وقال"أولم يروا أن الله الذي خلقهم هو أشد منهم قوة") الشاهد ذكر القوة وذكر المتين أيضا .
(وسمى صفة المخلوق علما وقوة فقال"وما أوتيتم من العلم إلا قليلا") " وما أوتيتم من العلم " أثبت العلم للعباد وإن كان هذا العلم الذي وصف الله علم قليل ومع قلته علم حادث ، رزق العبد العلم بعد أن لم يكن عالما ، وعلم العبد غير محيط بجميع المعلومات علم ناقص عرضة للآفات من النسيان والجهل والذهول وأخيرا بالذهاب ، بهذا يفارق علمُ المخلوق علمَ الخالق أي : ينزه الربُّ سبحانه وتعالى أن يشرك العبد أو يشارك العبد في خصائص علم العبد .
وقال تعالى ("وفوق كل ذي علم عليم") إثبات العلم كالآية التي قبلها .
(" فرحوا بما عندهم من العلم") الآيات الثلاث كلها في إثبات العلم للمخلوق العلم بالمواصفات التي تقدمت .
(وقال"الله الذي خلقكم من ضعف ثم جعل من بعد ضعف قوة") هذا محل الشاهد ذكر القوة ("ثم جعل من بعد قوة ضعفا وشيبة يخلق ما يشاء") " وهو العليم القدير " وإن كان في ذكر العليم القدير أيضا إثبات العلم والقدرة وإثبات اسمه العليم والقدير لكن محل الشاهد الذي ساق المؤلف من أجله الآية ذكر القوة أي إثبات القوة .
("ويزدكم قوة إلى قوتكم") كذلك .
("والسماء بنيناها بأيد"أي بقوة) ( أيد ) هنا ليس بجمع ليس جمع يد وإنما هو مصدر آد الرجل يئيد أيدا أي قَوِيَ ، لئلا يقال إننا أوّلنا الآية هنا وليس هذا بتأويل ، لا يظنن ظان أن ( أيد ) هنا جمع يد وليس الأمر كذلك بل ( أيد ) هنا مصدر آد أي قوة وهذا تفسير لغوي وليس بتأويل ، التأويل المذموم هو التحريف أما التأويل الذي هو بمعنى التفسير والإيضاح وهذا هو الثابت في القرآن ، هذه لغة القرآن ، إذا ذكر بعض المفسرين ( تأويل قوله تعالى كذا وكذا ) أي تفسير ذلك وهذا شيء ثابت ، ولكن التأويل المذموم الذي هو بمعنى التحريف كتفسير ( استوى ) بـ ( استولى ) وتفسير نزول الرب سبحانه وتعالى بنزول الأمر أو نزول ملك ، هذا هو التأويل المذموم .
("واذكر عبدنا داود ذا الأيد") كذلك ، مثل الذي قبله .
(وليس العلم كالعلم ولا القوة كالقوة) إلى آخر ما تقدم وأن هذا الاشتراك في الاسم العام لا يضر بل لا بد منه ، والاشتراك الممتنع الاشتراك بعد تخصيص صفات الله بالله وأسماء الله بالله وبعد تخصيص صفة المخلوق بالمخلوق ، هذا الذي لا يقع فيه الاشتراك .
(وكذلك وصف نفسه بالمشيئة ووصف عبده بالمشيئة فقال"لمن شاء منكم أن ستقيم") العبد له مشيئة وله اختيار وله قدرة ، ليس العبد بمجبور على ما يفعل بل يفعل ما يفعل بمشيئته واختياره وإرادته ، إلا أن مشيئة العبد تابعة لمشيئة الله سبحانه وتعالى وليست مستقلة ، مشيئة مخلوقة ، قدرة مخلوقة ، وإرادة مخلوقة واختيار مخلوق ، لكنه مخاطب بهذا ومكلف لذلك يؤاخذ على ما يفعل إن شرا ، ويثاب على ما من الخير ، وهي مسألة القدر ومسألة الجبر يُنْتَبه لها .
("وما تشاءون إلا أن يشاء الله رب العالمين") أثبت المشيئة للعباد إلا أنه قيدها بأنها تابعة لمشيئة الله إذ لا يقع في هذا الكون شيء إلا بمشيئة الله تعالى من إيمان وكفر وطاعة ومعصية وبلاء ونعمة ، كل ما يقع في هذا الكون يقع بمشيئة الله ،أي قد علم الله أن الشيء الفلاني يقع في المكان الفلاني في الزمن الفلاني وكتب ذلك في اللوح المحفوظ وشاء أي قدّر وقضى ونفّذ ذلك ، هذه مراتب القدر لا بد من الإيمان بها ، لا فرق في ذلك بين الخير والشر ، وبين ما يحبه الله وما لا يحبه ، الله سبحانه وتعالى يشاء فيقدّر وقوع ما يحب ووقوع ما لا يحب ولكن لا يحب إلا لإيمان وإلا الطاعة ، المشيئة هنا هي التي نسمي في موضع آخر الإرادة الكونية أي الإرادة الكونية والمشيئة بمعنى واحد . أما الإرادة الدينية فهي بمعنى المحبة والرضا ، والإرادة الكونية بمعنى المشيئة العامة ، لابد من التفريق بين الإرادتين ولذلك مبحث آخر .
(وكذلك وصف نفسه بالإرادة وعبده بالإرادة فقال"تريدون عرض الدنيا والله يريد الآخرة والله عزيز حكيم") الله سبحانه وتعالى يريد ، تأتي الإرادة كما قلنا بمعنى المحبة ، يريد بمعنى يحب ، يريد بمعنى يشاء ، إذا جاءت الإرادة في مرضاة الله تعالى هي بمعنى المحبة والرضا وإذا جاءت بمعنى المشيئة العامة هي الكونية ، " فمن يرد الله أن يهديه يشرح صدره للإسلام ومن يرد أن يضله يجعل صدره ضيقا حرجا كأنما يصعد في السماء " لا يقال هنا " ومن يرد أن يضله " أي من يحب أن يضله ، لا ، أي من يشاء لأن الله يريد الضلال أي يشاء ، ويريد الكفر ويريد المعاصي ولكن لا يحبها ، لذلك التفريق بين الإرادتين أمر مهم جدا في باب القضاء والقدر .

((ووصف نفسه بالمحبة ووصف عبده بالمحبة فقال " فسوف يأتي الله بقوم يحبهم ويحبونه " وقال " قل إن كنتم تحبون الله فاتبعوني يحببكم الله " ، ووصف نفسه بالرضا ووصف عبده بالرضا فقال " رضي الله عنهم ورضوا عنه " ومعلوم أن مشيئة الله ليست مثل مشيئة العبد ولا إرادته مثل إرادته ولا محبته مثل محبته ولا رضاه مثل رضاه.
وكذلك وصف نفسه بأنه يمقت الكفار ووصفهم بالمقت فقال " إن الذين كفروا ينادون لمقت الله أكبر من مقتكم أنفسكم إذ تدعون إلى الإيمان فتكفرون "))
(ووصف نفسه بالمحبة) بأنه يحب ، يحب المؤمنين ، يحب الطاعة يحب الإيمان (ووصف عبده بالمحبة) العبد يحب ربه سبحانه ، فمحبة الله شعبة من شعب الإيمان ، من أعظم شعب الإيمان محبة العبد ربه سبحانه وتعالى المحبة التي هي أصل العبادة لأن أصل العبادة غاية الذل مع غاية الحب ، أن يحب العبد ربه غاية المحبة ، المحبة التي تحمله على تقديم مرضاة الله تعالى على هوى نفسه ومرضاة غيره هذه المحبة كما قلنا شعبة من شعب الإيمان ، كما أن الله سبحانه وتعالى يحب عباده المؤمنين ، فعباده المؤمنون يحبون الله ، وقد تورطت الأشعرية في هذه المسألة فنفوا هذا الإيمان العظيم ، الصفة التي لا بد منها أن تقع بين العبد وبين ربه ، قالوا إن الله لا يُحِب أي لا يوصف بأنه يحب لأن المحبة انفعال نفسي وهذا الانفعال لا يليق بالله ، كذلك لا يوصف بأنه يحَب أي بأن العبد يحبه ، إذ لا علاقة بين الخالق والمخلوق حتى يوصف بأنه يحَب ، هذا خلط وخبط منهم ومخالفة لكتاب الله ومخالفة لما جاء به رسول الله عليه الصلاة والسلام ونفي لأصل الإيمان ، المحبة عندهم في مثل هذه الآية إن الله يحب عباده أي يريد الإنعام ، المحبة يفسرونها بالإرادة وإذا جاء ذكر الرضا فسروه بالإرادة إرادة الإحسان إرادة الإنعام ، وإذا جاء ذكر الغضب والمقت كذلك فسروه بالإرادة إرادة الانتقام إرادة التعذيب ، حولوا أكثر الصفات ، الصفات الفعلية حولوها إلى الإرادة بدعوى أن الغضب غليان دم القلب وكذلك المقت والمحبة والرضا انفعال يحصل للإنسان في ظروف معينة كما قال والد إمام الحرمين إن شيوخ الأشاعرة لم يفهموا من نصوص الصفات إلا ما يليق بالمخلوق لذلك وقعوا في هذا الخبط والخلط ولو سئل الأشعري هذه الإرادة التي أثبتَّها وفسرت بها أكثر الصفات أو بعض الصفات ما معناها ؟ يقول إرادة تليق بالله ، صح ؟ لكن أليست الإرادة في حق المخلوق ميل القلب إلى ما يحب ؟ ..
الشريط التاسع :
لكن أليست الإرادة في حق المخلوق ميل القلب إلى ما يحب ؟ أو إلى المصلحة ؟
نعم الأمر كذلك ، إذا قلت في الإرادة ليست إرادة الله كإرادة المخلوق بل إرادة تليق به كان الواجب أن تقول محبة الله تعالى محبة تليق به ، ورضاه رضا يليق به وغضبه ومقته وسائر الصفات التي أوَّلْتها إذ لا فرق بين ما أثبتَّ وبين ما أوَّلْت ، هذا التأويل عند الأشاعرة تأويل يؤدي إلى النفي لأنه يقول ليس في الحقيقة لله محبة ولا رضا ولا غضب ولا مقت ، نفي ، وهذا النفي يُلحقهم بالمعتزلة ، المعتزلة نفوا نفيا صريحا بدون دعوى التأويل ، ولكن الأشاعرة بدعوى التأويل نفوا ، الكل نفي ، ومن نفى صفة ثابتة بالكتاب والسنة حُكمه الكفر ، هكذا أجمع السلف على تكفير من نفى صفة ثابتة بالكتاب والسنة ، إلا أننا نلاحظ هنا :
- اعتبار الجهل .
- واعتبار الشبهة .
قد تقوم شبهة لمن ينفي هذا النفي أو جهل للنصوص وعدم الإطلاع أو جهل لمعاني النصوص لم يتبين له الحق لذلك يُعذَر فيعذَر حتى يتبين له الحق ، إذا تبين له الحق وعرف الحق وقارن بين الحق الذي عرفه وبين الباطل الذي كان عليه وقدم باطله بدعوى أن هذه عقيدة شيوخه وعقيدة قومه ولا يستطيع أن يخالف قومه وشيوخه وإن اتضحت له العقيدة الصحيحة والمفهوم الصحيح هنا يكفر كفرا بواحا لأنه تبين له الحق واتبع سبيل غير المؤمنين بعد ذلك وشاق الله ورسوله ، لا بد من هذا التدرج وخصوصا بعد أن انتشرت العقيدة الأشعرية بين المسلمين ودرَسها كثير من المسلمين على أنها هي العقيدة التي جاء بها محمد رسول الله صلى الله عليه وسلم ولم يعرفوا غيرها ، لكن بعد معرفة غيرها وتقديمها على الحق الذي عرف الحكم ما سمعتم ، ولا بد من هذا التفصيل والله أعلم .
قال المؤلف رحمه الله تعالى ، والآية هنا صريحة ("فسوف يأتي الله بقوم يحبهم") وهو المؤمنون ، صريحة ("ويحبونه") فالله سبحانه وتعالى يحبهم أي يحب المؤمنين لأنهم أولياءه ، فالمؤمنون يحبون الله سبحانه وتعالى لأنه ربهم ومعبودهم وولي نعمهم ، وكيف تنفى هذه المحبة مع هذه الآية الصريحة ؟ .
(" قل إن كنتم تحبون الله فاتبعوني يحببكم الله") أمر الله نبيه أن يشترط على الذين يدعون محبة الله تعالى اتباعه عليه الصلاة والسلام ، من ادعى محبة الله – بالنسبة لمن يثبتون المحبة – ادعى أنه يحب الله ومع ذلك لا يتبع رسول الله صلى الله عليه وسلم يريد أن يعبد الله بالعبادات المبتدَعة لا يكتفي بما جاء به محمد رسول الله عليه الصلاة والسلام ، لماذا ؟ هل أنت أعلم منه ؟ وهل ما تبتدعه خير وأحسن مما جاء به رسول الله عليه الصلاة والسلام ؟ أو أن ما جاء غير كامل وأنت تكمله بالبدع ؟ تَرِد عليه هذه الأسئلة كلها – على من يبتدع ويحاول أن يعبد الله بعبادات مبتدَعة - ، المبتدع لسان حاله يقول إن الدين لم يكمُل بعد ، والله سبحانه وتعالى أخبر أنه أكمل هذا الدين في حجة الوداع في ذلك اليوم تمَّ الدين " اليوم أكملت لكم دينكم وأتممت عليكم نعمتي ورضيت لكم الإسلام دينا " والذين يبتدعون ويسمون البدع بدعة حسنة ويحسنون البدع بعد أن سمى النبي عليه الصلاة والسلام " كل بدعة ضلالة " يخالفون الله تعالى ويخالفون رسول الله صلى الله عليه وسلم ، لا بد لتصدُقَ في محبتك لله أن تتبع رسول الله صلى الله عليه وسلم بحيث لا تعبد الله إلا بما جاء به هذا النبي الكريم عليه الصلاة والسلام ، أما العبادات المبتدَعة أياً كانت فكلها مردودة بدليل قوله عليه الصلاة والسلام " من عمل عملا ليس عليه أمرنا فهو رد " ، " من أحدث في أمرنا هذا " أي في الدين " ما ليس منه فهو رد " وأما الابتداع والاختراع والإتيان بكل جديد وبكل مخترَع في الشؤون الدنيوية فهذا مسموح إنما البدعة المذمومة في الدين لأن الدين كمُل ، الدين لا يقبل التطوير ، الدين لا يقبل التجديد إلا بمفهوم واحد وهو : عندما تنحرف الناس وتتغير عقيدتهم ويبتعدون عن تطبيق الشريعة عند ذلك يقيض الله لهذه الأمة من يجدد لها دينها ، ومعنى التجديد هنا دعوتهم إلى العودة إلى الإسلام ليس معناه أن المجدد يأتي بشيء جديد ، أما التجديد المألوف الآن عند الناس الذي بدأ يؤلف فيه بعض الناس في تجديد كما يسمونه ( تجديد الفكر الإسلامي ) هذا تغيير للدين وتبديل بأن يأتوا بمعاني جديدة ، للصلاة معنى وللزكاة معنى وللحج معنى وللاجتهاد معنى وللشورى معنى غير المعاني والمفاهيم المعروفة عند المسلمين الأولين ، هؤلاء المجددون الجدد مغيِّرون ومبدِّلون وليسوا بمجددين ، التجديد الحقيقي الذي قام به أبو بكر رضي الله عنه فور وفاة النبي عليه الصلاة والسلام عندما ارتدت بعض قبائل العرب ومنع المانعون الزكاة وبتنفيذ جيش أسامة ، ذلك هو التجديد أي : دعوة الناس إلى العودة إلى الإسلام والبقاء على ما كان عليه المسلمون من قبل ، وكذلك فعل الإمام أحمد وقبل ذلك علي بن أبي طالب في عهده عندما تشيَّعت الشيعة ورفضت الروافض وخرجت الخوارج جدَّد للأمة دينهم بمقاتلة بل إحراق رؤساء الشيعة ليبقى الناس على المفهوم الصحيح للإسلام ، وكذلك فعل الإمام أحمد في وقته ثم الإمام ابن تيمية في وقته وأخيرا الإمام محمد بن عبد الوهاب الذي نعيش اليوم أثر تجديده ، هذا هو التجديد الصحيح ، استطردت هذا الاستطراد لأنه يجري في الساحة الآن تجديد خطير ، أولئك الذين سموا الإسلام - الدين كله – (الفكر) ، الإسلام ليس هو الفكر الإسلام إسلام والدين دين ،أحدثوا اسما جديدا ( تجديد الفكر الإسلامي ) فكتبوا كتبا فيها تغيير لكثير من مفاهيم الإسلام فليُنْتَبَه لأصحاب الفكر الجديد المجددين وهم يريدون أن يأتوا بجديد .
لنرجع إلى ما نحن بصدده ، لا تتم محبة العبد ربه ولا يصدق العبد في محبته لله إلا إذا اتبع هذا النبي الكريم عليه الصلاة والسلام بحيث لا يتقرب إلى الله ولا يعبد الله إلا بما جاء به محمد رسول الله عليه الصلاة والسلام ، هذا هو خلاصة الدين وحقيقة الدين .
يقول المؤلف رحمه الله تعالى (ووصف نفسه بالرضا ووصف عبده بالرضا فقال"رضي الله عنهم ورضوا عنه") المحبة والرضا والرحمة كلها من صفات الله تعالى الصفات الفعلية الخبرية يجب إثباتها كما جاءت ، رضا يليق به ومحبة تليق به لا كمحبتنا ولا تفسَّر هذه الصفات المحبة والرضا والرحمة لا تفسر بالانفعالات ، الانفعالات هذه صفاتنا ، أما صفة الرب سبحانه وتعالى لا نعلم كنهها وكيفيتها ، لا يعلم ذلك إلا الله لأننا لم نعلم كيفية ذاته لذلك لا نحاول أن نعلم كيفية صفاته ، هنا القاعدة (الكلام في الصفات فرع عن الكلام في الذات يحذو حذوه) يجب أن يحفظ طلاب العلم هذه القاعدة ليردوا الشبه في كل شبهة تَرِد جواب من يسأل عن كيفية رضا الله وكيفية محبته وكيفية نزوله وكيفية مجيئه ، الجواب أن يقال كما قال الإمام مالك : الرضا معلوم والنزول معلوم والمجيء معلوم والكيف مجهول والسؤال عن الكيفية بدعة والإيمان بهذه الصفات واجب ( الكلام في الصفات فرع عن الكلام في الذات يحذو حذوه ) هكذا قعّد أتباع السلف بعد أن نشأ علم الكلام في المئة الثانية قعدوا هذه القواعد وبذلك دافعوا عن العقيدة ، لأن علماءنا وأئمتنا كالإمام مالك ومن في طبقته كالأوزاعي والثوري والليث بن سعد كلهم والإمام أحمد وبعده الإمام ابن تيمية وغيرهم مدافعون ، والكتب التي أُلِّفت في العقيدة كلها كتب دفاعية للدفاع ، وإلا العقيدة لا تحتاج إلى تأليف ، العقيدة عند المسلمين الأولين مأخوذة من الكتاب والسنة رأسا دون حاجة إلى تأليف ، لا يُعرف عندهم كتاب يسمى كتاب التوحيد أو كتاب العقيدة ، كتاب توحيدهم المصحف وكتاب عقيدتهم وكتاب أحكامهم وكتاب عبادتهم هذا الكتاب ، لأنهم فهموه وعملوا به وطبقوا ، ولكن لما كثرت الفتن اضطر العلماء إلى تأليف هذه الكتب للدفاع عن العقيدة والإبقاء عليها تجديدا للدين بالمفهوم الذي ذكرنا .
(وكذلك وصف نفسه بأنه يمقت الكفار ووصفهم بالمقت فقال"إن الذين كفروا ينادون لمقت الله أكبر من مقتكم أنفسكم") هم يمقتون أنفسهم ، مقت الله إياهم أكبر من مقتهم أنفسهم ("إذ تدعون إلى الإيمان فتكفرون") هذا سبب المقت .
نعم اقرأ .

((وليس المقت مثل المقت ، وهكذا وصف نفسه بالمكر والكيد كما وصف عبده بذلك فقال " ويمكرون ويمكر الله " وقال " إنهم يكيدون كيدا وأكيد كيدا " وليس المكر كالمكر ولا الكيد كالكيد ، ووصف نفسه بالعمل فقال " أولم يروا أنا خلقنا لهم مما عملت أيدينا أنعاما فهم لها مالكون " ووصف عبده بالعمل فقال " جزاء بما كنتم تعملون " وليس العمل كالعمل))
قال المؤلف رحمه الله تعالى (وهكذا وصف نفسه بالمكر والكيد كما وصف عبده بذلك) المكر والكيد والاستهزاء والسخرية هذه صفات من الصفات الفعلية تُمَرّ هذه الأفعال كما جاءت ، الله سبحانه وتعالى يمكر بالماكرين ، صفة المكر وصفة الكيد وصفة الاستهزاء والسخرية تأتي جزاءً مقابلا لما يحصل من الأعداء الذين يكيدون لدين الله ولأولياء الله اللهُ يكيد لهم ، الكيد إيصال الشر بطريقة خفية ، وعندما يكيد الكفار والمنافقون لهذا الدين وللدعاة إلى الدين بطرق خفية فيُلحقون بهم الضرر الله يجازيهم جزاءً وفاقا ، يُلحِق بهم الضرر بطرق لا يدركونها وقد يغدق عليهم النعم في هذه الدنيا استدراجا ، وذلك انتقام ومكر وكيد وهم لا يعلمون ، هذا معنى الكيد والمكر في حق الله تعالى ، وهذه الأفعال تُمَر كما جاءت والصفات الفعلية كغيرها تُمَر كما جاءت ، لا يؤخذ من هذه الأفعال لله اسم لأن أسماء الله تعالى توقيفية وهي الأسماء الحسنى ، لا يقال إنه كائد وإنما تذكر هذه الصفات كما قلنا بالمقابل ، مقابل ما يفعل أعداء الله بدين الله ، لذلك أوضح الرب سبحانه وتعالى في حق يوسف عندما قال " كذلك كِدْنا ليوسف " إخوته كادوا له وعملوا أسبابا للتخلص منه بإلقائه في البئر وبدعوى بأن الذئب أكله ، عملوا أشياء للتخلص منه وكاد الله ليوسف بطرق خفية ظهرت في النهاية بأن أظهره الله في مصر واعترفوا له الفضل فطلبوا منه السماح وعرفوا أنه أخوهم ذلك الذي ألقوه في البئر هذا معنى الكيد فليُفهَم جيدا ، لئلا يشوِّش عليكم بعض الناس يقولون لا يليق بالله أن نصف الله بالمكر والكيد ، وإذا تصورتم معنى الكيد ومعنى المكر ليس في ذلك غضاضة " أأنتم أعلم أم الله " إذا كان الله هو الذي وصف نفسه بذلك أنت تنزه الله عما وصف به نفسه ؟ التنزيه عن النقائص الله لا يصف نفسه بالنقص وإنما إذا أردت التنزيه الصحيح اقرأ قوله تعالى وقف عنده " ليس كمثله شيء وهو السميع البصير " لا تنزه الله بأبلغ من هذه الآية فاعلم ذلك .
(ووصف نفسه بالعمل فقال"أولم يروا أنا خلقنا لهم مما عملت أيدينا") لأن في هذا الأسلوب " مما عملت أيدينا " أي مما عملنا ، الله هو الذي عمل (ووصف عبده بالعمل فقال"جزاء بما كنتم تعملون") هذه المشاركة في المعنى العام في المكر والكيد والعمل وغير ذلك الاشتراك في المعنى العام كما تقدم غير مرة لا يضر ولكن الاشتراك الذي لن يقع بعد تخصيص صفات الله بالله بالإضافة وتخصيص صفات العبد بالعبد بالإضافة هذا الذي لا يقع فيه الاشتراك .
وبالله التوفيق .
والله أعلم .
وصلى الله وسلم وبارك على نبينا محمد وآله وصحبه .


من الوجه الثاني للشريط التاسع إلى الوجه الأول للشريط العاشر - شرح التدمرية

شرح الرسالة التدمرية لشيخ الإسلام ابن تيمية
شرح الشيخ محمد أمان بن علي الجامي

( مجلس )
( من الوجه الثاني للشريط التاسع إلى الوجه الأول للشريط العاشر )

قال شيخ الإسلام رحمه الله تعالى ((فصل : فأما الأصلان فأحدهما أن يقال ( القول في بعض الصفات كالقول في بعض ) فإن كان المخاطب ممن يقول بأن الله حي بحياة عليم بعلم قدير بقدرة سميع بسمع بصير ببصر متكلم بكلام مريد بإرادة ويجعل ذلك كله حقيقة وينازع في محبته ورضاه وغضبه وكراهته فيجعل ذلك مجازا ويفسره إما بالإرادة وإما ببعض المخلوقات من النعم والعقوبات فيقال له : لا فرق بين ما نفيته وبين ما أثبته بل القول في أحدهما كالقول في الآخر فإن قلت إن إرادته مثل إرادة المخلوقين فكذلك محبته ورضاه وغضبه وهذا هو التمثيل ، وإن قلت : إن له إرادة تليق به كما أن للمخلوق إرادة تليق به قيل لك وكذلك له محبة تليق به وللمخلوق محبة تليق به وله رضا وغضب يليق به))
الحمد لله رب العالمين ، وصلاة الله وسلامه ورحمته وبركاته على نبينا محمد الأمين وعلى آله وأصحابه أجمعين .
وبعد :
قال شيخ الإسلام ابن تيمية رحمه الله تعالى في تقرير الأصلين اللذين بهما يناقش من تناقض وخالف منهج الأنبياء في هذا الباب (فصل : فأما الأصلان) لأنه تقدم أن قال (ويتبين هذا بأصلين شريفين وبمثلين مضروبين " ولله المثل الأعلى " وبخاتمة جامعة فأما الأصلان فأحدهما أن يقال ( القول في بعض الصفات كالقول في بعض )) أي كالقول في البعض الآخر ، هذا الأصل ممكن نسميه قاعدة في مخاطبة من يفرق بين الصفات .
قال الشيخ رحمه الله تعالى (فإن كان المخاطب) بهذا الأصل (ممن يقر بأن الله حي بحياة) يؤمن بأن الله حي بحياة والحياة صفة له .
(عليم بعلم) يثبت الاسم والصفة معا ( عليم بعلم ) أي يثبت الاسم ويثبت الصفة أيضا .
(قدير بقدرة سميع بسمع بصير ببصر متكلم بكلام مريد بإرادة) إلى آخره إلى آخر الصفات الذاتية التي تثبتها الأشاعرة ويسمونها صفات المعاني ويأخذون منها سبع صفات أخرى يسمونها الصفات المعنوية وقبل ذلك يثبتون خمس صفات يسمونها الصفات السلبية ، وقبل ذلك كله يثبتون صفة واحدة يسمونها الصفة النفسية وهي الوجود ، وهذا الاصطلاح وإن لم يعرف عند السلف بهذا التفصيل طالما المعنى صحيح نحن لا ننكره ولم ينكره أهل السنة الذي ناقشوا الأشاعرة في تصرفهم هذا أي في التفريق بين الصفات لكن لم يخطئوهم في هذا الاصطلاح الجديد في تسمية صفة الوجود صفة نفسية لم أجد من ناقشهم في هذا الاصطلاح إلا الشيخ محمد الأمين الشنقيطي رحمه الله في كتابه أضواء البيان ناقشهم في هذه التسمية ولى كل ليس هناك خطر في هذه التسمية وفي تسمية الصفات الخمسة بالسلبية أيضا وفي تسمية الصفات السبع بالمعاني أو بالمعنوية إلا أن الخطورة أو المخالفة فيما يأتي الآن ، أثبتوا هذه الصفات على ظاهرها وجعلوا كل ذلك حقيقة ، هذه الصفات ثابتة لله تعالى وحقيقة وليست بمجاز ، في الظاهر وافقوا أهل السنة في إثبات هذه الصفات لكن خالفوهم في طريقة الإثبات ، أهل السنة والجماعة يثبتون هذه الصفات بالأدلة النقلية مع العلم أن الأدلة العقلية لا تخالف الأدلة النقلية والقاعدة التي قعدها أتباع السلف (أن العقل الصريح لا يخالف النقل الصحيح) وفي هذا ألف شيخ الإسلام كتابا مستقلا ، والأشاعرة اعتبروا الأدلة النقلية أدلة يستأنس بها ومؤيدة للأدلة الأصلية عندهم وهي الأدلة العقلية ، هذا وجه من وجوه مخالفة الأشاعرة أهل السنة والجماعة وإن كان كثير من الذين درسوا هذه العقيدة على أساس أنها عقيدة أهل السنة والجماعة يستصعبون عندما نقول إن الأشاعرة يخالفون أهل السنة والجماعة ولكننا نحن نقول وندلل لا ندعي مجرد دعوى ، إذا قلنا خالفوا نبين وجه المخالفة ، وإذا قلنا وافقوا نبين وجه الموافقة وما وافقوا فيه وهذا هو الإنصاف ولا داعي للغضب كما يظهر من بعض الأسئلة لماذا تسمى الأشاعرة أنهم ليسوا أهل السنة والجماعة ، ويحسبون أن القول أن القول بأنهم ليسوا من أهل السنة والجماعة هو الحكم عليهم بالكفر وهذا خطأ في التصور فلْيتأنى هذا المناقش ، فرق بين أن يقال ليسوا من أهل السنة والجماعة وبين أن يقال إنهم كفار ، إذا قيل ليسوا من أهل السنة والجماعة معناه أنهم من المبتدعة من الفرق التي خالفت خط السلف وهذا أمر واضح .
(يجعل) هذه الصفات (حقيقة) ولكن (ينازع في محبته ورضاه وغضبه وكراهته) لا يثبت هذه الصفات وما في معناها من الصفات الخبرية المحضة سواء كانت ذاتية أو فعلية كالمحبة والرضا والغضب والكراهة أو ذاتية كالوجه واليدين .
(فيجعل ذلك مجازا) بالنسبة لهذه الصفات المذكورة (يفسره إما بالإرادة) المحبة إرادة الإحسان كذلك الرضا إرادة الإحسان ، والغضب والكراهة إرادة الانتقام .
أو يفسر (ببعض المخلوقات من النعم والعقوبات) كأن يقول معنى المحبة الإنعام نفسه ومعنى الرضا الإنعام - ليس الإرادة - الإنعام ، ومعنى الكراهة العقوبة أو الانتقام وهكذا إما يفسر بالإرادة إرادة الانتقام إرادة العقوبة أو إرادة الإنعام ، وهذا كما ترون نوع من التناقض لأنه تفريق بين ما جمع الله ، هذه الصفات التي أثبتوها على الحقيقة مع الاختلاف في طريقة الإثبات كما أشرنا والصفات التي أوجبوا تأويلها كلها واردة في الكتاب والسنة ، ما الدليل على هذا التفريق وما هو المبرر ؟ وما هي شبهتهم ؟
شبهتهم التنزيه ، فإذا نزهتم في هذه الصفات وأولتم أو أوجبتم تأويلها بدعوى التنزيه لماذا لم توجبوا تأويل الصفات الأخرى بدعوى التنزيه أيضا ؟ تناقض لا يجدون جوابا مقنعا.
إذا فعلوا ذلك قيل لهم (لا فرق بين ما نفيته وبين ما أثبته) بين ما نفيته من المحبة والرضا والغضب وبين ما أثبته من السمع والبصر والإرادة .
(بل القول في أحدهما كالقول في الآخر) عقلا وشرعا ، عقلا لأن ما ثبت لأحدهما ثبت للآخر ، وشرعا لأن الله جمع بين هذه الصفات فأثبتها كلها لنفسه أو أثبتها له رسوله الأمين عليه الصلاة والسلام ، وليس لأحد الافتيات على الله أو على رسوله عليه الصلاة والسلام بأن هذه الصفة تليق بالله وهذه لا تليق هذا تدخل وحكم على الله وعلى رسوله عليه الصلاة والسلام وتصحيح لله ولرسوله كأن يقول : ما أثبته لنفسك من هذه الصفات لا تليق بك يا رب ، وما أثبتها رسول الله صلى الله عليه وسلم لا يليق اللائق كذا ، النزول الذي أثبته الرسول عليه الصلاة والسلام لا يليق بالله ، الذي يليق بالله أن يكون النزول نزول الأمر أو نزول الملك ، الاستواء الذي أثبت الله لنفسه لا يليق بالله اللائق تفسير الاستواء بالمُلك أو بالسلطان أو بالهيمنة ، والمحبة التي أثبتها الله سبحانه وتعالى لنفسه وأثبتها له رسوله عليه الصلاة والسلام لا تليق بالله بل المراد بالمحبة إرادة الإنعام أو الإنعام نفسه أليس هذا تصحيحا وتعقيبا على الله وعلى رسوله عليه الصلاة والسلام ؟ والأمر واضح .
يقال له هذا التصرف خطأ (بل القول في أحدهما كالقول في) البعض (الآخر فإن قلت إن إرادته) التي أثبتُّها (مثل إرادة المخلوقين) ومع ذلك أثبتُّها مع التشبيه (فكذلك محبته ورضاه وغضبه وهذا هو التمثيل) وقعت في التمثيل والتشبيه أي : إن أثبتَّ ما أثبتَّ على أن هذه الصفات مثل صفات المخلوقين من الإرادة والقدرة والسمع والبصر يقال لك إذن المحبة والرضا والغضب كذلك ، الباب واحد وهذا هو التمثيل فأصبحت مشبها ممثلا وفي الوقت نفسه أنت معطل ، لأن كل مشبه معطلا بمعنى : من أثبت لله تعالى سمعا كسمع المخلوق وإرادة كإرادة المخلوق شبه كما لا يخفى وفي الوقت نفسه عطل الله سبحانه وتعالى عن السمع الذي يليق به وعن الإرادة التي تليق به ، جمع بين التشبيه وبين التعطيل ، المشبة مشبه ومعطل ، كذلك المعطل معطل ومشبه ، من نفى صفة من صفات الله تعالى عطل الله من بعض كمالاته كصفة السمع والبصر مثلا وفي الوقت الذي عطل شبه الله تعالى بالجمادات التي لا توصف لا بالسمع ولا بالبصر ، إذا كل منهما يجمع بين الآفتين : التشبيه والتعطيل .
(وإن قلت : أثْبتُ إرادة تليق) بالله تعالى وسمع يليق بالله وبصر يليق بالله إلى آخر ما أثبت (كما أن للمخلوق إرادة تليق به) وتناسبه أي إرادة الله ليست كإرادة المخلوق ولا تشبهها ، كذلك إرادة المخلوق ليست كإرادة الخالق ، لله إرادة تليق به وللمخلوق إرادة تناسبه .
(قيل لك وكذلك له محبة تليق به وللمخلوق محبة تليق به) الباب واحد لماذا فرقت وتصرفت هذا التصرف ؟.
(وله) أيضا (رضا وغضب يليقان به) وللمخلوق رضا وغضب يليقان به ، هكذا يناقش من يفرق بين الصفات وهم معروفون هم الأشاعرة والماتريدية . نعم .

قال شيخ الإسلام رحمه الله تعالى (( وإن قال الغضب غليان دم القلب لطلب الانتقام فيقال له والإرادة ميل النفس إلى جلب منفعة أو دفع مضرة فإن قلت هذه إرادة المخلوق قيل لك وهذا غضب المخلوق ، وكذلك يلزم القول في كلامه وسمعه وبصره وعلمه وقدرته إن نفى عنه الغضب والمحبة والرضا ونحو ذلك مما هو من خصائص المخلوقين فهذا منتف عن السمع والبصر والكلام وجميع الصفات . وإن قال إنه لا حقيقة لهذا إلا ما يختص بالمخلوقين فيجب نفيه عنه قيل له وهكذا السمع والبصر والكلام والعلم والقدرة ، فهذا المفرق بين بعض الصفات وبعض يقال له فيما نفاه كما يقوله هو لمنازعه فيما أثبته . فإن قال المعتزلي ليس له إرادة ولا كلام قائم به لأن هذه الصفات لا تقوم إلا بالمخلوقات فإنه يبين للمعتزلي أن هذه الصفات يتصف بها القديم ولا تكون كصفات المحدثات ، فهكذا يقول له المثبتون لسائر الصفات من المحبة والرضا ونحو ذلك. ))
قال الشيخ رحمه الله (وإن قال) المفرق بين الصفات النافي للغضب والمحبة مثلا قال إنما نفيت الغضب لأن (الغضب غليان دم القلب لطلب الانتقام) قيل له أنت أثبت الإرادة (والإرادة ميل النفس إلى جلب منفعة أو دفع مضرة) فكيف تفرق بينهما ؟ هذا غليان دم القلب لذلك أولت وهذه ميل النفس وهل تثبت لله ميل النفس تقول الله موصوف بميل النفس ؟ بينما تنفي غليان دم القلب ؟ هكذا يناقش .
(فإن قلت هذه إرادة المخلوق) التي فسرتُها بميل النفس هذه إرادة المخلوق ليست إرادة الله فإرادة الله كما يليق به .
(قيل لك وهذا) الغضب الذي هو غليان دم القلب (غضب المخلوق) وغضب الله غضب يليق به ما الفرق بين هذا وذاك ؟ لا فرق .
(وكذلك يُلزم) المفرق (بالقول في كلامه وسمعه وبصره وقدرته) مع ملاحظة أن الكلام هنا أجْمِل وسبق أن درسنا أن الكلام عندهم ليس الكلام اللفظي الذي هو القرآن والتوراة والإنجيل والزبور وغير ذلك من الكلام الذي خاطب الله به أنبياءه ، ولكن الكلام عندهم الكلام النفسي ، ولكننا نحن الآن نناقش حسبما ذكروا وإن أضمروا شيئا زعموا أنهم يثبتون صفة الكلام وعند المناقشة والتحقيق نعلم ما هو الكلام الذي أثبتوه هو الكلام النفسي ولكن المناقشة على ظاهر كلامهم لذلك قال :
(وكذلك يُلزم بالقول في كلامه وسمعه وبصره وعلمه وقدرته) سبحانه (إن نفى عنه الغضب والمحبة والرضا ونحو ذلك مما هو من خصائص المخلوقين فهذا منتف عن السمع والبصر والكلام وجميع الصفات) .
(وكذلك يلزم بالقول في كلامه) وفي بعض النسخ (ولذلك) (يلزم بالقول في كلامه وسمعه وبصره وعلمه وقدرته إن نفى عنه الغضب والمحبة والرضا ونحو ذلك مما هو من خصائص المخلوقين فهذا منتف عن السمع والبصر والكلام وجميع الصفات) الكلام فيه ركة [[على كل معروف يجب أن ينفى عن صفات الرب عن الغضب والمحبة والرضا وكذلك عن السمع والبصر والكلام وجميع الصفات ما هو من خصائص المخلوقين أي لا يلزم صفات الخالق خصائص ولوازم صفات المخلوقين هذا كذلك يجب أن نعتبرها قاعدة عندما نثبت صفات الله تعالى يجب أن نعتقد أنه لا يثبت لصفات الخالق خصائص صفات المخلوقين ولا يلزم صفات الله تعالى لوازم صفات المخلوقين هذه قاعدة نافعة .
(وإن قال إنه لا حقيقة لهذا إلا ما يختص بالمخلوقين) لا حقيقة للغضب والمحبة والرضا والصفات التي أولها وأوجب تأويلها لا حقيقة له إلا ما يختص بالمخلوقين أي لا يتصور من الغضب والمحبة والرضا إلا ما يختص بالمخلوقين .
(فيجب نفيه عنه قيل له وهكذا السمع والبصر والكلام والعلم والقدرة) إذن لك أن تقول لا حقيقة للكلام والسمع والبصر والعلم والقدرة إلا ما يختص بالمخلوقين ويلزمك أن تنفي هذه الصفات كما نفيت التي قبلها ، وهذا الكلام الذي يناقش به شيخ الإسلام الأشاعرة صرح به .. الجويني الأب .. في رسالته التي وجهها بعد توبته إلى شيوخ الأشاعرة تعلم بأن شيوخ الأشاعرة لا يتصورون من نصوص الصفات إلا ما يليق بالمخلوق فيقول ... ]] على يد ابن تيمية في القرن السابع والثامن .
(فهذا المفرق بين بعض الصفات وبعض يقال له فيما نفاه) من المحبة والرضا وما بعدهما (كما يقوله هو لمنازعه فيما أثبته) تجري الآن المناقشة بين الأشاعرة وبين المعتزلة فنحن نناقش الأشاعرة بما يناقش به الأشعري المعتزلي أولا نستمع كيف يناقش الأشعري المعتزلي فنأخذ أسلوبه فنناقش الأشعري بنفس الأسلوب الذي ناقش به المعتزلي .
يقول الشيخ رحمه الله تعالى (فهذا المفرق بين بعض الصفات وبعض يقال له فيما نفاه كما يقوله هو لمنازعه) المعتزلي (فيما أثبته فإن قال المعتزلي ليس له إرادة ولا كلام قائم به) الكلام في عقيدة المعتزلة المعتزلي يثبت بأن الله متكلم أي خالق للكلام كلام الله خلق من خلق الله منفصل خلقه الله في إما في شجرة أو في مخلوق آخر ليس لله كلام قائم به هذه عقيدة المعتزلة ، إذا قال المعتزلي هذا (لأن هذه الصفات لا تقوم إلا بالمخلوقات) يعني في عقل المعتزلة لا تقوم الإرادة والسمع والكلام والبصر إلى غير ذلك لا تقوم إلا بالمخلوقات لا يوصف بالسمع والبصر والكلام والإرادة والقدرة إلا المخلوق .
(فإنه) أي الأشعري ، الضمير هنا راجع للأشعري (يبين للمعتزلي أن هذه الصفات يتصف بها القديم ولا تكون كصفات المحدثات) يثبت هنا الأشعري أن الاتفاق في المعنى العام ..
الشريط العاشر :
يثبت هنا الأشعري أن الاتفاق في المعنى العام لا يضر بل يجب أن يتصف الخالق بهذه الصفات على ما يليق به في الوقت الذي يتصف المخلوق بهذه الصفات على ما يناسبه (فهكذا يقول له المثبتون) وهم أهل السنة والجماعة يقال لهم المثبتة ، يقول المثبتون للأشعري الذين يثبتون (سائر الصفات) أي جميع الصفات ، سائر هنا بمعنى الجميع ، الذين يثبتون سائر الصفات يقولون للأشعري (من المحبة والرضا ونحو ذلك) يقولون له كما قال هو للمعتزلي أنه يجب أن يثبت لله تعالى المحبة والرضا والكراهة والغضب والفرح على ما يليق بالله تعالى في الوقت الذي يتصف المخلوق بهذه الصفات على ما يناسبه ، ما قلته أنت للمعتزلي نقوله لك أنت ، ندينك من فمك .
نعم ، فإن قال :
قال شيخ الإسلام رحمه الله تعالى (( فإن قال : تلك الصفات أثبتها بالعقل لأن الفعل الحادث دل على القدرة ، والتخصيص دل على الإرادة ، والإحكام دل على العلم ، وهذه الصفات مستلزمة للحياة ، والحي لا يخلو عن السمع والبصر والكلام أو ضد ذلك. قال له سائر أهل الإثبات لك جوابان :أحدهما أن يقال : عدم الدليل المعين لا يستلزم عدم المدلول المعين فهب أن ما سلكت من الدليل العقلي لا يثبت ذلك فإنه لا ينفيه ، وليس لك أن تنفيه بغير دليل ، لأن النافي عليه الدليل كما على المثبت ، والسمع قد دل عليه ولم يعارض ذلك معارض عقلي ولا سمعي ، فيجب إثبات ما أثبته الدليل السالم عن المعارض المقاوم))
هذه حجة قوية يجب أن تفهموا .
(فإن قال : تلك الصفات) أي الصفات العقلية من السمع والبصر والعلم والحياة وغير ذلك ، الصفات التي تثبتها الأشاعرة .
تلك الصفات (أثبتها بالعقل) لأن العقل يثبت هذه الصفات .
ذلك (لأن الفعل الحادث دل على القدرة) فعل الله خلقه وإيجاده وإعدامه هذه الأفعال التي تتجدد تدل على قدرة الله تعالى فأنا أثبت قدرة الله بالعقل هكذا يقول الأشعري
(والتخصيص دل على الإرادة) التخصيص ، هذا الزمن نهار وذاك ليل ، شتاء وصيف ، قصير وطويل عالم وجاهل عاقل وغبي هذا يسمى تخصيص ، هذا التخصيص يدل على الإرادة ، إذن له قدرة بدليل هذا الإبداع وهذا الإيجاد وهذا الإحداث وله إرادة بدليل هذا التخصيص ، يعني صرف النظر عن الأدلة النقلية .
(والإحكام) إحكام هذا الكون بدون خلل وعلى هذا النظام البديع الذي لم يسبق بمثال (دل على العلم) الذي أحكم هذا الإحكام في خلقه وتخصيصه إذن هو عالم متصف بالعلم ، هذه أثبتها بالأدلة العقلية .
ثم قال (وهذه الصفات) التي أثبتُّها بالعقل (مستلزمة للحياة) لأن الحي هو الذي يوصف بالقدرة وبالإرادة وبالعلم ، (ست) صفات أثبتها الآن .
(والحي لا يخلو عن السمع والبصر والكلام) أثبت الصفات كلها بالأدلة العقلية (لا يخلو عن السمع والبصر والكلام أو ضد ذلك) وضد ذلك نقص والله سبحانه وتعالى لا يتصف بالنقائص إذن يجب أن يتصف بهذه الصفات وهي صفات الكمال ، هذا الدليل مسلَّم مئة في المئة وهو عند أهل السنة والجماعة ليس هو الأصل بل هو جاء موافقا للنقل النقل هو الأصل .
(قال له سائر أهل الإثبات لك جوابان) على ما قلت .
(أحدهما أن يقال : عدم الدليل المعين) في نظرك لا يوجد دليل معين للصفات الخبرية كالمحبة والرضا والغضب .
(عدم الدليل المعين لا يستلزم عدم المدلول المعين) المدلول صفة المحبة والرضا والغضب ، إذا كان في زعمك لا يوجد دليل عقلي معين يثبت هذه الصفات لكن لا يلزم من ذلك نفي أو عدم المعين عدم إثبات المعين .
(فهب) افرض .
(أن ما سلكت من الدليل العقلي لا يثبت) أي أن عقل الأشعري لم يثبت المحبة والرضا والكراهة .
لكن (فإنه لا ينفيه) لا يثبت فقط ، قف إلى هذا الحد ، لكن هل الدليل العقلي ينفي ؟ لا ، إلا أنه لا يثبت في زعمك .
(وليس لك أن تنفيه بغير دليل) كما أنك أثبت ما أثبت بدليل يجب أن تنفي ما نفيته بدليل وليس لديك دليل فيما نفيت ، كما أثبت ما أثبت بالدليل وعينت الدليل فإذا نفيت هذه الصفات يجب أن تعين الدليل الذي اعتمدت عليه في نفيك إياها ، انتبه .
(فإنه لا ينفيه) الدليل العقلي المعين الذي زعمت أنه لا يثبت هذه الصفات لا ينفي (وليس لك أن تنفيه بغير دليل) سوف يقتنع بهذا لأن هذه مناقشة عقلية يفهمها .
(لأن النافي عليه الدليل كما على المثبت) هذه قاعدة متفق عليها بين أهل العقل بين العقلاء جميعا ، النافي للشيء عليه الدليل كما أن المثبت عليه الدليل لا يطالب المثبت فقط بالدليل والنافي يتصرف كما يشاء ينفي ما يشاء بدون دليل ، لا ، كل منهما يطالب بالدليل ، إن نفيت شيئا تطالب بالدليل إن أثبت شيئا تطالب بالدليل .
(والسمع قد دل عليه) هذا الذي نفيت أنت بدون دليل بل لعدم الدليل المعين أثبته السمع .
(ولم يعارض ذلك معارض عقلي) العقل لم يعارض وإن كان في زعمك لم يثبت ولكنه لم يعارض إذن ثبت بالسمع ، وإن كنت أنت لا تؤمن بالسمع لكن غيرك يؤمن بالسمع وهذه الصفة ثبتت بالسمع والعقل لم ينفِ لم يعارض ، لأن القاعدة كما تقدم العقل الصريح لا يعارض النقل الصحيح .
(فيجب) إذن (إثبات ما أثبته الدليل السالم) وهو الدليل السمعي (عن المعارض المقاوم) وهو الدليل العقلي ، هكذا يثبت أهل السنة والجماعة جميع الصفات ويلزِِِم هذا المفرق ليثبِت ما نفاه كما أثبت ما أثبتَه ، بهذه المناقشة وبهذه الدراسة هدى الله كثيرا من شيوخ الأشاعرة بعد أن كانوا أشاعرة فرجعوا ومن هنا يتبين لكم بطلان زعم الخلف بأن السلف لا يجيدون الأدلة العقلية وإنما يسردون النصوص سردا ، وأنتم تشاهدون كيف كانت هذه الأدلة العقلية والمناقشة العقلية المقنعة لكل منصف لذلك رأينا كما قلت أن بعض شيوخ الأشاعرة بعد أن بلغوا المبلغ في العلم والمعرفة في باب علم الكلام والمنطق والفلسفة بمثل هذه المناقشة استفادوا فرجعوا وآخرهم كما يعلم الجميع فيما نعلم الشيخ محمد خليل هراس ليس بالرجل الهين رجل تخصص في علم الكلام وفي المنطق وفي الفلسفة وأخذ الدكتوراه بامتياز في هذه العلوم ، وفي مدة ثلاثة أشهر عكف على دراسة كتب شيخ الإسلام كان يدرسها ليرد عليه لأنه كما قيل له عدو للمنطق والهراس ابن المنطق البار قيل له كن ابنا بارا فدافع عن المنطق ورد على ابن تيمية ، فدرس كتبه ليرد عليه فهداه الله واعترف أنه لم يفهم الدين الصحيح الذي جاء به محمد رسول الله عليه الصلاة والسلام إلا بعد دراسته لهذه الكتب فتاب وأناب وألف رسالة سماها (ابن تيمية السلفي) بها أخذ الدكتوراه وإن كان هضموا حقه لكنه أخذ وليس فرحه بأنه نال الدكتوراه من الأزهر لكن فرحه بتلك التوبة وبفهمه لمنهج السلف ورجوعه إلى ذلك ، بعد ذلك جاء إلى هذا البلد ونفع الله به كثيرا من شباب المسلمين وأنا من الذين درسوا على ذلك الشيخ رحمه الله .
نكتفي بهذا المقدار .


من الوجه الثاني للشريط العاشر إلى الوجه الأول للشريط الحادي عشر - شرح التدمرية

شرح الرسالة التدمرية لشيخ الإسلام ابن تيمية
شرح الشيخ محمد أمان بن علي الجامي

( مجلس )
( من الوجه الثاني للشريط العاشر إلى الوجه الأول للشريط الحادي عشر )

قال شيخ الإسلام رحمه الله تعالى ((وإن كان المخاطب من الغلاة نفاة الأسماء والصفات وقال لا أقول هو موجود ولا حى ولا عليم ولا قدير بل هذه الأسماء لمخلوقاته إذ هى مجاز لأن اثبات ذلك يستلزم التشبيه بالموجود الحى العليم ، قيل له وكذلك إذا قلت ليس بموجود ولا حى ولا عليم ولا قدير كان ذلك تشبيها بالمعدومات وذلك اقبح من التشبيه بالموجودات فإن قال أنا أنفى النفي والإثبات قيل له فيلزمك التشبيه بما اجتمع فيه النقيضان من الممتنعات فإنه يمتنع أن يكون الشىء موجودا معدوما أولا موجودا ولا معدوما ويمتنع أن يوصف باجتماع الوجود والعدم أو الحياة والموت او العلم والجهل أو يوصف بنفى الوجود والعدم ونفى الحياة والموت ونفى العلم والجهل فإن قلت انما يمتنع نفى النقيضين عما يكون قابلا لهما وهذان يتقابلان تقابل العدم والملكة لا تقابل السلب والإيجاب فإن الجدار لا يقال له أعمى ولا بصير ولا حى ولا ميت إذ ليس بقابل لهما قيل لك أولا هذا لايصح فى الوجود والعدم فانهما متقابلان تقابل السلب والإيجاب باتفاق العقلاء فيلزم من رفع أحدهما ثبوت الآخر وأما ما ذكرته من الحياة والموت والعلم والجهل فهذا اصطلاح إصطلحت عليه المتفلسفة المشاءون والاصطلاحات اللفظية ليست دليلا على نفى الحقائق العقلية وقد قال الله تعالى " والذين يدعون من دون الله لا يخلقون شيئا وهم يخلقون أموات غير أحياء وما يشعرون أيان يبعثون"فسمى الجماد ميتا وهذا مشهور فى لغة العرب وغيرهم وقيل لك ثانيا فما لا يقبل الاتصاف بالحياة والموت والعمى والبصر ونحو ذلك من المتقابلات أنقص مما يقبل ذلك فالأعمى الذى يقبل الاتصاف بالبصر أكمل من الجماد الذى لا يقبل واحدا منهما فأنت فررت من تشبيهه بالحيوانات القابلة لصفات الكمال ووصفته بصفات الجمادات التى لا تقبل ذلك))
الحمد لله رب العالمين .
والصلاة والسلام على أشرف المرسلين وخاتم النبيين نبينا محمد وعلى آله وصحبه أجمعين .
المناقشة هنا مع نفاة الأسماء والصفات معا (وإن كان المخاطب من الغلاة نفاة الأسماء والصفات وقال لا أقول هو موجود ولا حى ولا عليم ولا قدير بل هذه الأسماء لمخلوقاته إذ هى مجاز) أي لأنها مجاز .
(هذه الأسماء لمخلوقاته إذ هي مجاز) في حق الله تعالى ، يعتبرون الأسماء والصفات حقيقة في حق المخلوق ومجازا في حق الله .
(لأن اثبات ذلك) لله تعالى في زعمهم .
(يستلزم التشبيه بالموجود الحى العليم القدير) لأن المخلوق هو الموصوف بأنه الموجود الحي العليم القدير .
(قيل له وكذلك إذا قلت ليس بموجود ولا حى ولا عليم ولا قدير كان ذلك تشبيها بالمعدومات وذلك أقبح من التشبيه بالموجودات) هكذا يصل المخلوق إذا أعرض عما جاء به الكتاب والسنة أو عما جاء به الرسول عليه الصلاة والسلام بالجملة واعتمد على عقله يصل إلى هذه الدرجة ، يرى بأن وصف الله تعالى بأنه حي عليم قدير فيه تشبيه بالمخلوقات فيقع في تشبيه الله تعالى بالمعدومات ، ينفي عنه الوجود والحياة والعلم والقدرة حتى يشبهه بالمعدومات .
(فإن قال أنا أنفى النفي والإثبات) لا أثبت ولا أنفي وطبعا هذا كلام غير معقول .
(قيل له فيلزمك) في هذه الحالة (التشبيه بما اجتمع فيه النقيضان من الممتنعات) النقيضان لا يجتمعان ولا يرتفعان بل لابد من ارتفاع أحدهما مع بقاء الآخر .
(فإنه يمتنع أن يكون الشيء موجودا معدوما) بل عقلا إما يكون موجودا وإما يكون معدوما .
(أولا موجودا ولا معدوما) ولا معنى لهذا إنما هو هذيان .
(ويمتنع أن يوصف) الشيء (باجتماع الوجود والعدم) معا (والحياة والموت) معا (والعلم والجهل) معا (أو يوصف بنفي الوجود والعدم) معا ، برفعهما.
( ونفى الحياة والموت ونفى العلم والجهل) هذه من الممتنعات عقلا .
اعترض (فإن قلت إنما يمتنع نفى النقيضين عما يكون قابلا لهما) قابلا للنقيضين .
(وهذان يتقابلان تقابل العدم والملكة) العدم والمَلَكة أمران أحدهما وجودي والآخر عدمي بالنسبة لم شأنه أن يقبل الاتصاف بالأمر الوجودي كالبصر والسمع والأمر العدمي كالعمى والصمم ، في مثل هذا التقابل يقال تقابل العدم والمَلكَة إنما هو اصطلاح .
(لا تقابل السلب والإيجاب) أي ليس هنا السلب والإيجاب وهذه أيضا مغالطة .
وعلل ذلك بقوله ( فإن الجدار لا يقال له أعمى ولا بصير ولا حي ولا ميت إذ ليس بقابل لهما) في زعمه بأن الجمادات لا توصف لا بالموت ولا بالحياة ، المتقابلات في الغالب كلها من باب السلب والإيجاب ، المتقابلات كالآتي – اكتب البيتين - :
الممكنات المتقابلاتُ وجودنا والعدم الصفاتُ
أزمنة أمكنة جهاتُ كذا المقادير روى الثقاتُ
هذه هي المتقابلات عقلا ، الوجود والعدم تقابلهما تقابل السلب والإيجاب أي لا يجتمعان .
الصفات : العلم والحياة ، تقابل السلب والإيجاب .
الأزمنة : ليل ونهار ، شتاء وصيف .
أمكنة : جبل وسهل .
جهات : فوق وتحت .
المقادير : القليل والكثير والصغير والكبير أو الأعداد .
كلها تقابلها تقابل السلب والإيجاب ، أي من النقيضين ، وما ذكر من الجهل والعلم والموت والحياة لا يخرج من هذا الاصطلاح .
وذلك (باتفاق العقلاء فيلزم من رفع أحدهما ثبوت الآخر وأما ما ذكرته من الحياة والموت والعلم والجهل فهذا اصطلاح إصطلحت عليه المتفلسفة المشاءون) الفلاسفة وعلماء الكلام كغيرهم قد يختلفون في اصطلاحاتهم ، المتفلسفة المشاءون أتباع أرسطو وإنما قيل لهم مشاءون لأن أستاذهم كان من فلسفته يرى عندما يلقي الدرس أنه يتمشى في داخل الحديقة وتلاميذه يمشون حوله فيتلقون المحاضرات والعلوم مشيا على الأقدام فقيل لهم مشاءون .
(والاصطلاحات اللفظية ليست دليلا على نفى الحقائق العقلية) الحقائق العقلية أن هذه كلها من المتقابلات بالسلب والإيجاب ، والجمادات توصف بالعلم وتوصف بالحياة والموت .
(وقد قال الله تعالى"والذين يدعون من دون الله لا يخلقون شيئا وهم يخلقون") بما في ذلكم الأصنام ("أموات غير أحياء") وصف الجمادات بأنها أموات غير أحياء ("وما يشعرون أيان يبعثون") إذن لا يستحقون أن يُعبدوا .
(فسمى الجماد ميتا) هذا محل الشاهد من الآية (وهذا مشهور فى لغة العرب وغيرهم) يأتي لهذا تفصيل مفصل في كلام الشيخ مع ذكر الشواهد من اللغة العربية.
الوجه الثاني في المناقشة (وقيل لك ثانيا فما لا يقبل الاتصاف بالحياة والموت والعمى والبصر) يعني تنزلا على رغبتك (ونحو ذلك من المتقابلات) التي سبق ذكرها (أنقص مما يقبل ذلك) .
مثلا (الأعمى الذى يقبل الاتصاف بالبصر أكمل من الجماد الذى لا يقبل واحدا منهما) أي لا العمى ولا البصر .
(فأنت فررت) بدعوى التنزيه (من تشبيه) الله تعالى (بالحيوانات القابلة لصفات الكمال) وإن كان ذلك أيضا نقصا وغير لائق بالله لكن فررت من هذا التشبيه الذي هو كفر (ووصفته بصفات الجمادات) أكثر كفرا وأكثر امتناعا عقلا (التى لا تقبل ذلك) الذي أوقعهم في ذلك كله في زعمهم التنزيه ولا يتم التنزيه إذا كانت هناك أي مشاركة بين الخالق وبين المخلوق ، بدأوا بنفي الصفات التي يشترك فيها الخالق والمخلوق اشتراكا عاما في المعنى العام إلى أن وصلوا إلى تشبيه الله سبحانه وتعالى بالجمادات ...
نعم .. السلب والإيجاب نقيضان .. ، نعم ، أحدهما وجودي والآخر عدمي .
نعم .

قال شيخ الإسلام رحمه الله تعالى ((وأيضا فما لا يقبل الوجود والعدم أعظم امتناعا من القابل للوجود والعدم بل ومن اجتماع الوجود والعدم ونفيهما جميعا فما نفيت عنه قبول الوجود والعدم كان أعظم امتناعا مما نفيت عنه الوجود والعدم واذا كان هذا ممتنعا فى صرائح العقول فذلك أعظم امتناعا فجعلت الوجود الواجب الذى لا يقبل العدم هو أعظم الممتنعات وهذا غاية التناقض والفساد ، وهؤلاء الباطنية منهم من يصرح برفع النقيضين الوجود والعدم ، ورفعُهما كجمعهما ومن يقول لا أثبت واحدا منهما فامتناعه عن اثبات احدهما فى نفس الأمر لا يمنع تحقق واحد منهما فى نفس الأمر وانما هو كجهل الجاهل وسكوت الساكت الذى لا يعبر عن الحقائق ))
(وأيضا) من وجوه المناقشة (فما لا يقبل الوجود والعدم) معا (أعظم امتناعا) في العقل (من القابل للوجود والعدم بل ومن اجتماع الوجود والعدم ونفيهما جميعا فما نفيت عنه قبول الوجود والعدم كان أعظم امتناعا) عقلا أي امتناع وجوده (مما نفيت عنه الوجود والعدم) في الصورة الأولى نفى القبولية نفي القبول أعظم امتناعا من نفي الوجود ( واذا كان هذا ممتنعا) نفي القبول ونفي الوجود معا إذا كان هذا ممتنعا (فى صرائح العقول) لأن العقل الصريح كما تقدم لا يكاد يخالف النقل الصحيح والنقل الصحيح أثبت لله سبحانه وتعالى صفات الكمال مع ما هنالك من المشاركة في المطلق العام .
(فذلك أعظم امتناعا فجعلت الوجود الواجب) وهو الله ، الوجود الواجب هو الله ، الله يقال له الواجب ويقال له واجب الوجود (الذى لا يقبل العدم) هذا تفسير لواجب الوجود ، واجب الوجود الذي لا يقبل العدم ولم يسبق بعدم جعلته (هو أعظم الممتنعات وهذا غاية التناقض والفساد ، وهؤلاء الباطنية) الذين سلكوا هذا المسلك لهم مذاهب وقد يكون الاختلاف بينهم اختلافا لفظيا (منهم من يصرح برفع النقيضين) أي لا وجود ولا عدم هذا رفع النقيضين ، والنقيضان لا يرتفعان إما الوجود وإما العدم .
(ورفعهما) رفع النقيضين (كجمعهما) الجمع بين الوجود والعدم وصف الشيء بأنه موجود ومعدوم مستحيل ، ورفعهما أيضا ليس بموجود ولا معدوم مستحيل .
(ومنهم يقول لا أثبت واحدا منهما) أي يتوقف ، لا يصرح برفعهما ولا بجمعهما ولكنه يتوقف .
(فامتناعه عن اثبات احدهما فى نفس الأمر) أي توقفه في ذلك (لا يمنع تحقق واحد منهما فى نفس الأمر) وإنما امتناعه مثّل أو شبّه الشيخ هذا بقوله (وانما هو كجهل الجاهل وسكوت الساكت) لو زعم أحدهم أو لو قال قائل إنه يجهل وجود بلد معين أو كتاب معين أي لا يعلم وجود الاسكندرية مثلا لا ينفي ذلك أن ذلك البلد موجود وإنما نفى علمه ، عدم علمك للمعلوم لا يدل على عدم وجود ذلك المعلوم وإنما نفيت هنا علمك ولم تنف ذلك الشيء المعلوم، كذلك إذا توقفت لا أنفي ولا أثبت إنما نفيت علمك فقط ولا يؤدي ذلك إلى عدم تحقق وجود الله تعالى ، كذلك لو تباحث جماعة من الناس واختلفوا في القبلة مثلا ، أحدهما أشار إلى اليمين والآخر إلى اليسار وسكت الثالث ، سكوت الثالث لا يدل على أنه لا رأي له وإنما أمسك عن إبداء رأيه كما أن سكوت الساكت لا يدل على عدم الرأي وجهل الجاهل لا يدل على عدم وجود ذلك الشيء الذي جهله كذلك إذا توقف هؤلاء عن الإثبات وعن النفي والإثبات معا لا يؤدي ذلك إلى عدم وجود الرب سبحانه وتعالى ، هذا معنى قوله – مرة أخرى – (امتناعه عن اثبات احدهما فى نفس الأمر لا يمنع تحقق واحدا منها في نفس الأمر) لو حذف كلمة ( في نفس الأمر) في الجملة الأولى يكون المعنى أوضح ويكون هكذا (وامتناعه عن إثبات أحدهما لا يمنع تحقق واحد منهما في نفس الأمر) أي في الحقيقة والواقع .
(وانما هو كجهل الجاهل) كما مثلنا (وسكوت الساكت الذي لا يعبر عن الحقائق) وإنما يعبر عن جهله أو عدم إبداء رأيه في الصورتين في صورة الجهل وفي صورة السكوت.
قال شيخ الإسلام رحمه الله ((وإذا كان مالا يقبل الوجود ولا العدم أعظم امتناعا مما يقدر قبوله لهما مع نفيهما عنه فما يقدر لا يقبل الحياة ولا الموت ولا العلم ولا الجهل ولا القدرة ولا العجز ولا الكلام ولا الخرس ولا العمى ولا البصر ولا السمع ولا الصمم أقرب الى المعدوم الممتنع مما يقدر قابلا لهما مع نفيهما عنه وحينئذ فنفيهما مع كونه قابلا لهما أقرب الى الوجود والممكن وما جاز لواجب الوجود قابلا وجب له لعدم توقف صفاته على غيره فإذا جاز القبول وجب واذا جاز وجود القبول وجب وقد بسط هذا فى موضع آخر وبين وجوب اتصافه بصفات الكمال التى لا نقص فيها بوجه من الوجوه ))
(وإذا كان مالا يقبل الوجود ولا العدم أعظم امتناعا) كما تقدم (مما يقدَّر قبوله لهما) قبوله للوجود والعدم (مع نفيهما عنه) يعني فعلا معدوم لكنه قابل (فما يقدر لا يقبل الحياة ولا الموت ولا العلم ولا الجهل ولا القدرة ولا العجز ولا الكلام ولا الخرس ولا العمى ولا البصر ولا السمع ولا الصمم أقرب الى المعدوم والممتنع مما يقدر قابلا لهما مع نفيهما عنه) مجرد التقدير (وحينئذ فنفيهما ..
الشريط الحادي عشر :
مجرد التقدير (وحينئذ فنفيهما) الوجود والعدم مثلا (مع كونه قابلا لهما) ليس ممتنعا عليه(أقرب الى الوجود والممكن) مما لا يقبل ذلك (وما جاز لواجب الوجود) وهو الله سبحانه وتعالى (- قابلا -) بين شرطتين (وما جاز لواجب الوجود – قابلا -) لا وجودا بل قابلا يعني في اصطلاحهم (وجب له) فإذا قدّر جواز ذلك لواجب الوجود يجب أن يكون ذلك واجبا لا جائزا لأن الله في ذاته واجب الوجود وما يثبت له من الصفات واجب الوجود ، كما أن الله واجب الوجود سمعه واجب الوجود وبصره واجب الوجود وعلمه واجب الوجود إذن يجب أن يكون ذلك واجبا طالما وافقتم على أن ذلك مقبول وإن لم يكن موجودا في زعمكم .
(وما جاز لواجب الوجود – قابلا – وجب له) لماذا (لعدم توقف صفاته على غيره) هذا هو الفرق بين الواجب وبين الممكن ، الممكن ما يتوقف وجوده على غيره ، ما يتوقف وجوده على غيره يقال له جائز ويقال له ممكن ، ما لا يتوقف وجوده على غيره فهو الواجب وهو الله وحده بأسمائه وصفاته .
(فإذا جاز القبول وجب) بمجرد اعترافكم جواز القبول في الواقع واجب ، إثبات وجود الله واجب وإثبات العلم واجب ، معنى الوجوب هنا الواجب الذي لا يتوقف وجوده على غيره والذي لم يسبق بعدم هذا معنى الواجب هنا ، واجب وجائز هذا اصطلاح غير الوجوب والجواز عند الفقهاء أو عند غيرهم ، واجب الوجود الذي لم يسبق بعدم ولا يتوقف وجوده على غيره ذلك هو الله وحده بأسمائه وصفاته يقال له واجب ويقال له واجب الوجود وما عدا رب العالمين يقال له ممكن ويقال له جائز ومعنى الممكن الذي يمكن وجوده وعدمه ومعنى الجائز الذي يتوقف وجوده وعدمه على غيره ، إذن جائز وممكن بمعنى واحد .
(وإذا جاز وجود القبول) أي أثناء المناظرة وافقتم على القبول (وجب) لماذا وجب ؟
لما تقدم لأنه لا يتوقف وجوده على غيره وما لا يتوقف وجوده على غيره فهو واجب .
(وإذا جاز وجود القبول وجب) كلما توافقوا على احتمال القبول أو على أنه يقبل الوجود فنحن نقول إن ذلك واجب لأن القاعدة تنطبق أي لا يتوقف وجوده على غيره طالما وافقتم على القبول فإنه واجب هذا اصطلاح القوم ، نعم .
يقول شيخ الإسلام (وقد بسط هذا فى موضع آخر وبيّن وجوب اتصافه) سبحانه وتعالى (بصفات الكمال التى لا نقص فيها بوجه من الوجوه) أحال المحقق ذلك على بعض المراجع من كتب شيخ الإسلام من ذلك مجموع الرسائل والمسائل مطبعة المنار بمصر الطبعة الأولى إن كان هذا الكتاب موجود لديكم بإمكانهم أن ترجعوا لتقفوا على البسط هناك .
نعم الوجه الثالث :

قال شيخ الإسلام رحمه الله تعالى ((الوجه الثالث وقيل له أيضا اتفاق المسميين فى بعض الأسماء والصفات ليس هو التشبيه والتمثيل الذى نفته الأدلة السمعيات والعقليات وانما نفت ما يستلزم اشتراكهما فيما يختص به الخالق مما يختص بوجوبه أو جوازه أو امتناعه فلا يجوز أن يشركه فيه مخلوق ولا يشركه مخلوق فى شىء من خصائصه سبحانه وتعالى ))
(الوجه الثالث) في المناقشة .
(وقيل له أيضا) لهذا الباطني المتفلسف .
(اتفاق المسميين فى بعض الأسماء والصفات ليس هو التشبيه والتمثيل الذى نفته الأدلة السمعيات والعقليات) التشبيه والتمثيل الذي نفته الأدلة السمعية فوافقت الأدلة العقلية ليس هو مجرد الاتفاق ، ليس مجرد الاتفاق بين المسميين في بعض الأسماء وفي بعض الصفات وهذا الموضوع قد بحث .
(وانما نفت) الأدلة السمعية فوافقت الأدلة العقلية (ما يستلزم اشتراكهما فيما يختص به الخالق) سبحانه (مما يختص بوجوبه أو جوازه أو امتناعه) متى يأتي هذا الاختصاص ؟
بعد الإضافة .
أما الاسم المطلق والوصف المطلق هذا محل الاشتراك ، المطلق الذي لم يضف لا إلى الخالق ولا إلى المخلوق كما مثلنا غير مرة بالسمع المطلق والبصر المطلق والعلم المطلق ، أما بعد إضافة سمع الله إلى الله وبصر الله إلى الله وعلم الله إلى الله لا اشتراك ، هذا الاشتراك هو الذي نفته الأدلة السمعية ووافقت الأدلة العقلية الصريحة السليمة التي بقيت على صراحتها وسلامتها ، إشارة إلى أن العقل الصريح السليم لا يكاد يخالف النقل الصحيح ، إذا كان النقل صحيحا كأن كان كتابا أو سنة صحيحة والعقل صريح سليم لا يحصل التعارض أبدا وقد علمتم أن شيخ الإسلام ألف كتابا مستقلا في هذا الموضوع .
يقول (وإنما نفت ما يستلزم اشتراكهما فيما يختص به الخالق) سبحانه ، وعرفنا كيف يأتي الاختصاص ؟ بالإضافة ( مما يختص بوجوبه) كأسمائه وصفاته (أو جوازه أو امتناعه) ما هو الجائز في حق الله تعالى ؟
شيء واحد الإيجاد والإعدام لا أحد يشارك الله في إيجاد الكون أو في إعدام الكون ، هذا يسمى في اصطلاح أهل الكلام جائز ، أي في حق الله تعالى إما أن تثبت الصفات الواجبة وهي جميع كمالات الله تعالى أو تثبت الممتنعات أضداد تلك الكمالات أضداد الصفات من الممتنعات ، أضداد الكمال ممتنع الشريك ممتنع والصاحبة ممتنعة والولد ممتنع والوزير ممتنع والمعين ممتنع هذه ممتنعات ، أما الجواز أي ما يفعله الرب سبحانه وتعالى تفضلا منه وإحسانا وليس إلزاما كالمنع والعطاء والإيجاد والإعدام (فلا يجوز أن يشركه فيه مخلوق) لا يشارك الله تعالى مخلوق في واجباته وفي الجائزات وفي الممتنعات لأن هذه الممتنعات التي تعد من كمالات الله تعالى بالنسبة للمخلوق قد تكون هذه الممتنعات من الكمالات الولد والصاحبة من الكمالات في المخلوق لأن الله كمله بذلك ، الإنسان ضعيف لا يكمل إلا بوجود ما يكمله الصاحبة تكمله والولد كذلك والشريك والمعين وهكذا تجد بعض الأشياء التي هي تعتبر كمالا في المخلوق ولكنها نقص وممتنع في الخالق سبحانه وتعالى لغناه المطلق لأنه الغني المطلق الذي لا يحتاج إلى شيء وكل شيء يحتاج إليه وهو غني عن كل شيء سبحانه .
(ولا يشركه مخلوق فى شىء من خصائصه سبحانه وتعالى) وقد علمنا الخصائص ، صفات الكمال - وصفات الله تعالى كلها كمال - من خصائصه ، متى تعد هذه الصفات ويطلق عليها أنها صفات الكمال ؟
إذا اختصت به بالإضافة . وقبل اختصاص الصفات بالله تعالى بالإضافة يعتبر ذلك المطلق الكلي أو المعنى العام وهو محل الاشتراك ، كما ينزه الرب سبحانه وتعالى أن يشرك المخلوق في خصائص صفات المخلوق ، لصفات المخلوق خصائص ، الحدوث ، صفات المخلوق حادثة كما أن المخلوق حادث ، صفات المخلوق ناقصة كما أن المخلوق ناقص ، المخلوق لا يملك الإيجاد والإعدام ، المخلوق قد تكون هذه النواقص في حقه كمالا كما قلنا فالله سبحانه وتعالى منزه من أن يشارك عبده مثلا في علم العبد ، أي في خصائص علم العبد ، انتبه ، خصائص علم العبد لا تطلق ، الله هو الذي أعطى العلم لعبده ، العلم الذي أعطاه علم ناقص " وما أوتيتم من العلم إلا قليلا " علم ناقص حادث وزائل ، وكما قلنا غير مرة عرضة للنسيان والجهل والزوال ، لا يشارك الله سبحانه وتعالى عبده بهذا العلم الموصوف بهذه المواصفات وقس على ذلك سائر الصفات ، إذن هنا يحصل عدم المشاركة بين الخالق والمخلوق واستحالة ذلك ، أما قبل وجود الاختصاص بالإضافة في صفات الله وفي صفات المخلوق هذا محل الاشتراك وأمر لا بد منه كما سيشرح الشيخ في المستقبل إن شاء الله .
نعم .

قال شيخ الإسلام رحمه الله ((وأما ما نفيته فهو ثابت بالشرع والعقل وتسميتك ذلك تشبيها وتجسيما تمويه على الجهال الذين يظنون أن كل معنى سماه مسم بهذا الاسم يجب نفيه ولو ساغ هذا لكان كل مبطل يسمى الحق بأسماء ينفر عنها بعض الناس ليكذب الناس بالحق المعلوم بالسمع والعقل وبهذه الطريقة أفسدت الملاحدة على طوائف من الناس عقلهم ودينهم حتى أخرجوهم الى أعظم الكفر والجهالة وأبلغ الغى والضلالة ))
قال الشيخ رحمه الله تعالى وهو يناقش الفلاسفة الباطنيين (وأما ما نفيته فهو ثابت بالشرع والعقل) أي بالعقل الصريح السليم .
(وتسميتك ذلك تشبيها) كتسمية إثبات الأسماء والصفات تشبيها (وتجسيما تمويه على الجهال) الذين لم يدرسوا ما جاءت به الرسل ويتبعون كل ناعق .
(الذين يظنون أن كل معنى سماه مسم) ما (بهذا الاسم) إذا قال الأشعري إثبات الاستواء والنزول والمجيء تشبيه أخذ الجاهل هذا الاسم وهذا المعنى ونفى استواء الله تعالى اللائق به على عرشه ونزوله اللائق به آخر كل ليلة ومجيئه اللائق به يوم القيامة لفصل القضاء لأن هذا المسمي سمى ذلك تشبيها ، وإذا سمى المعتزلي إثبات جميع الصفات أو إثبات أي صفة من الصفات تشبيه اتبعه الناس وقد انطلى هذا المذهب على رجل معروف بالعقل والذكاء والدهاء وهو المأمون العباسي لما قربت منه المعتزلة فصارت بطانته بطانة السوء هي التي أفسدت عليه دينه وعقيدته واعتبر ذلك دينا واعتبر إثبات الصفات تشبيها وتبنى هذا المذهب وآذى علماء الإسلام والأئمة بسبب ذلك إلا أنه لم يتمكن من الإيذاء المباشر حيث هلك قبل أن ينفذ ما أراد إلا أن ذلك نُفذ بعده نفذه المعتصم بالله والواثق بالله ، إلا أن الله رفع هذه المحنة وذلك البلاء في عهد المتوكل على الله الخليفة العاشر من خلاف بني العباس .
أريد أن أقول إن ما حصل للأئمة في عهد العباسيين في عهد المأمون العباسي والخليفتين بعده تلبيس من المعتزلة حيث لبسوا على الناس وموهوا بأن إثبات الصفات يؤدي إلى تشبيه الله تعالى بخلقه وانطلى ذلك على بعض الخلفاء وتبنوا دينا وسياسة عذبوا المثبتين من أتباع السلف على ذلك .
لذلك يقول شيخ الإسلام رحمه الله تعالى (وتسميتك ذلك تشبيها وتجسيما تمويه على الجهال) قد يكون الإنسان صاحب مكانة ومنزلة وجاه لكن يجهل حقيقة دينه كما حصل لبعض الخلفاء .
(الذين يظنون أن كل معنى سماه مسم) أي : مسمٍّ ما سواء كان أشعريا أو معتزليا أو فلسفيا ، بهذا الاسم ( يجب نفيه ولو ساغ هذا لكان كل مبطل يسمى الحق بأسماء ينفّر عنها بعض الناس) كما وقع بالفعل ( ليكذب الناس بالحق) وفعلا كذب كثير من الناس بالحق كذبوا إثبات صفات الله تعالى منهم من كذب إثبات جميع الصفات ومنهم من فرق كما تقدم .
(المعلوم) ذلك المعلوم ، الحق المعلوم (بالسمع والعقل) يذكر شيخ الإسلام دائما مع السمع العقل لأنه تقرر عنده بالاستقرار أن العقل الصريح السليم لا يخالف النقل الصحيح وإنما يكرر ذلك لأن خصومه من المعتزلة والأشاعرة جعلوا العمدة في هذا الباب الدليل العقلي ، حتى الأشاعرة الصغار دع المعتزلة ، فيما تصرفوا زعموا بأن العمدة في هذا الباب الدليل العقلي لا الدليل النقلي ، علما بأنهم يذكرون أحيانا عند ذكر بعض الصفات كالسمع والبصر والكلام يذكرون الأدلة النقلية ولكنهم يصرحون بأنهم إنما يذكرون ذلك من باب الاعتضاد بها لا من باب الاعتماد عليها الاعتماد على الأدلة العقلية ، يقول لهم شيخ الإسلام : لا اتبعتم لا السمع ولا العقل ولكن اتبعتم الهوى والتقليد ولو سلمت عقولكم لما نفيتم ما أثبت السمع.
(وبهذه الطريقة) تسمية الحق تشبيها وتجسيما أو تسمية إثبات صفات الله تعالى وأسمائه تشبيها وتجسيما وبهذا التمويه (أفسدت الملاحدة على طوائف من الناس عقولهم ودينهم) يشير شيخ الإسلام بهذا إلى ما سيأتي من تصرف وحدة الوجود وهم الملاحدة إذا أُطلقوا .
(أفسدت الملاحدة على طوائف الناس عقولهم ودينهم حتى أخرجوهم الى أعظم الكفر والجهالة وأبلغ الغى والضلالة) يصف شيخ الإسلام أن رئيس وحدة الوجود ابن عربي جاء بكفر أقبح من كفر كفار قريش بكفر لم يأت به كفار قريش لأن كفار قريش يؤمنون بتوحيد الربوبية مع كفرهم بتوحيد العبادة وابن عربي خرج من كل ذلك وجعل الكون كله شيئا واحدا أي نفى وجود الله الحقيقي .
وإن قال ..

قال شيخ الإسلام رحمه الله تعالى ((وإن قال نفاة الصفات اثبات العلم والقدرة والإرادة مستلزم تعدد الصفات وهذا تركيب ممتنع قيل وإذا قلتم هو موجود واجب وعقل وعاقل ومعقول وعاشق ومعشوق ولذيذ وملتذ ولذة أفليس المفهوم من هذا هو المفهوم من هذا فهذه معان متعدده متغايرة فى العقل وهذا تركيب عندكم وانتم تثبتونه وتسمونه توحيدا فإن قالوا هذا توحيد فى الحقيقة وليس هذا تركيبا ممتنعا قيل لهم واتصاف الذات بالصفات اللازمة لها توحيد فى الحقيقة وليس هو تركيبا ممتنعا وذلك أنه من المعلوم فى صريح العقول أنه ليس معنى كون الشىء عالما هو معنى كونه قادرا ولا نفس ذاته هو نفس كونه عالما قادرا فمن جوز أن تكون هذه الصفة هى الموصوف فهو من أعظم الناس سفسطة ثم إنه متناقض فانه ان جوز ذلك جاز أن يكون وجود هذا هو وجود هذا فيكون الوجود واحدا بالعين لا بالنوع وحينئذ فاذا كان وجود الممكن هو وجود الواجب كان وجود كل مخلوق يعدم بعد وجوده ويوجد بعد عدمه هو نفس وجود الحق القديم الدائم الباقى الذى لا يقبل العدم واذا قدر هذا كان الوجود الواجب موصوفا بكل تشبيه وتجسيم وكل نقص وكل عيب كما يصرح بذلك (أهل وحدة الوجود) الذين طردوا هذا الأصل الفاسد وحينئذ فتكون أقوال نفاة الصفات باطلة على كل تقدير ))
مرة أخرى شبهة التركيب الذين نفوا صفات رب العالمين قالوا إثبات هذه الصفات يؤدي إلى التركيب كما زعموا أن إثبات الوجه واليدين والقدم والأصابع يؤدي إلى إثبات الأعضاء وأجزاء وأبعاض ، ويناقش شيخ الإسلام شبهة التركيب فيقول (وإن قال نفاة الصفات إثبات العلم والقدرة والإرادة مستلزم تعدد الصفات وهذا تركيب ممتنع) وتعدد الصفات يتنافى مع التوحيد لأن الله واحد ، إذا أثبتم هذه الصفات على أساس أنها صفات قديمة أدى ذلك إلى تعدد القدماء ، وإن قلتم إنها ليست قديمة بل حادثة أدى ذلك إلى كون الله سبحانه وتعالى محلا للحوادث ، إذن ما هو التوحيد في نظرهم ؟
نفي هذه الصفات .
إثباتها أدى إلى تعدد القدماء ، إن أثبتت على أساس أنها صفات قديمة قدم الذات أدى ذلك إلى تعدد القدماء وإن أثبتت على أساس أنها حادثة والقديم واحد صار الرب سبحانه وتعالى محلا للحوادث ، هذه شبهة باطلة ، إذا قيل الله عليم سميع بصير الله واحد بأسمائه وصفاته ليست الصفات منفصلة عن الذات حتى يقال أدى ذلك إلى تعدد القدماء ، فالله قديم بأسمائه وصفاته فصفاته لا تنفصل عن الذات وأسماؤه كذلك وهي قديمة ، أما القول بأنها حادثة هذا بحث يحتاج إلى تفصيل ، الصفات الذاتية كلها قديمة قدم الذات والصفات الفعلية حادثة لكن ليس حدوث خلق واختراع ولكن حدوث فعل لأن الله فعال لما يريد يفعل يحيي ويميت ويمنع ويعطي ويستوي وينزل ويجيء ، أفعال تتجدد ، هذا التجدد هو المراد بالحدوث بالنسبة للصفات الفعلية ، فليُفْهَم هذا جيدا .
(قيل) لأصحاب التركيب (وإذا قلتم هو موجود واجب) يعني الفلاسفة يثبتون بأن الله موجود وبأنه واجب ، معنى واجب ليس بممكن أي ليس بجائز كما تقدم بيان ذلك .
إذا قلتم الله سبحانه وتعالى موجود واجب وزدتم من عند أنفسكم صفات يخجل المسلم الذي يقدر الله حق قدره من ذكرها لولا الحكاية ، قالوا الله (عقل وعاقل ومعقول وعاشق ومعشوق ولذيذ وملتذ ولذة) ذكر العشق في جناب الرب سبحانه وتعالى لا يتلفظ إلا من فقد الحياء مع الله إثبات صفة العشق فضلا من أن يقال إنه هو نفسه عشق ومعشوق إثبات صفة العشق غير جائز ، العشق حب خاص في معنى خاص ، ليس العشق كالشوق وليس العشق كالمحبة بل محبة لا بد أن يكون فيها معنى معينا وهو معنى الشهوة ، هذا لا يذكر في جانب الرب سبحانه وتعالى لولا الحكاية لبيان الحق ما نطق لسان مسلم ولكن القوم بعد أن نفوا صفات الرب سبحانه وتعالى صفات الكمال كالعلم والسمع والبصر والقدرة والإرادة نفوا هذه الصفات واخترعوا من عند أنفسهم هذه الصفات التي ذكروها التي يذكرها الإنسان وهو يخجل من ذكرها ، فقالوا في حق الرب سبحانه وتعالى (لذيذ وملتذ ولذة) مثل الذي قبله من الصفات التي تدل أي ذكرها يدل على قلة الحياء من رب العالمين ، هكذا يقع الإنسان إذا ترك منهج الله الذي أنزله على رسوله أو رسله واتبع غير منهج المرسلين واتبع هواه يصل إلى هذا الضلال الذي ليس بعده ضلال .
(أليس المفهوم من هذا) مع ما فيه من سوء الأدب (أليس المفهوم من هذا هو المفهوم من هذا) أليس المفهوم مما ذكرتم (هو المفهوم من هذا) أي من إثبات صفات الله تعالى .
( فهذه معان متعددة) العقل والعاقل والمعقول وما عطف عليه معاني متعددة (متغايرة فى العقل وهذا تركيب عندكم) أثبتم التركيب الذي فررتم منه ومن أجله نفيتم صفات الرب سبحانه وتعالى ، زعمتم أن إثبات العلم والسمع والبصر إلى آخر الصفات يؤدي إلى التركيب ثم وقعتم في إيجاد التركيب في زعمكم حيث أثبتم معاني متعددة كالعقل والعقل والمعقول وما يعطف عليه من الصفات التي لا نعود إن شاء الله إلى ذكرها .
(فهذه معان متعدده متغايرة فى العقل وهذا تركيب عندكم وانتم تثبتونه) تثبتون هذا التركيب (وتسمونه) هذا التركيب (توحيدا) من عند أنفسكم .
(فإن قالوا هذا توحيد فى الحقيقة وليس هذا تركيبا) دعوى ، الدعوى لا يعجز إنسان أن يدعي دعوى ولكن الذي يعجز عنه إقامة البينة على ما ادعى .
(فإن قالوا هذا توحيد فى الحقيقة وليس هذا تركيبا ممتنعا قيل لهم واتصاف الذات بالصفات اللازمة لها) صفات الكمال (توحيد فى الحقيقة وليس هو تركيبا ممتنعا) وفي الواقع إثبات الحياة مثلا إثبات الوجود وإثبات الحياة وإثبات السمع هذا ليس إثباتَ أشياء خارجة عن الذات حتى يقال فيه تعدد أو فيه تركيب بل هذا توحيد هذا هو التوحيد حقيقة توحيد الله تعالى في وجوده في علمه في سمعه وبصره كما وُحِّد الرب سبحانه وتعالى في ذاته ، هذا ليس دعوى ، هذا هو التوحيد الحقيقي الذي جاء به السمع ووافق العقل .
(وذلك أنه من المعلوم فى صريح المعقول أنه ليس معنى كون الشىء عالما هو معنى كونه قادرا) المعنى يختلف .
(ولا نفس ذاته هو نفس كونه عالما) معنى الذات غير معنى الصفات .
(فمن جوز أن تكون هذه الصفة هى) الأخرى ، السمع هو البصر والعلم هو الحلم مثلا .
(وأن تكون الصفة هي الموصوف) الصفة والموصوف بمعنى واحد لا معنى للصفة ولا معنى للموصوف .
(فهو من أعظم الناس سفسطة) أي تمويها ومغالطة على الناس .
(ثم إنه متناقض) وجه ذلك (فانه ان جوز ذلك) كون السمع والبصر بمعنى واحد وكون الذات والموصوف بمعنى واحد (جاز أن يكون وجود هذا هو وجود هذا) لا فرق بين وجود شخص ووجود شخص آخر .
(فيكون الوجود واحدا بالعين لا بالنوع) من هنا دخلت عليهم عقيدة وحدة الوجود بأن هذا الكون واحد بالعين .
والله أعلم
وإلى غد إن شاء الله .
وصلى الله وسلم وبارك على نبينا محمد وآله وصحبه .


من الوجه الأول للشريط الحادي عشر إلى آخر الشريط - شرح التدمرية

شرح الرسالة التدمرية لشيخ الإسلام ابن تيمية
شرح الشيخ محمد أمان بن علي الجامي

( مجلس )
( من الوجه الأول للشريط الحادي عشر إلى آخر الشريط )

قال شيخ الإسلام رحمه الله تعالى (فإن قالوا هذا توحيد فى الحقيقة وليس هذا تركيبا ممتنعا قيل لهم واتصاف الذات بالصفات اللازمة لها توحيد فى الحقيقة وليس هو تركيبا ممتنعا وذلك أنه من المعلوم فى صريح المعقول أنه ليس معنى كون الشىء عالما هو معنى كونه قادرا ولا نفس ذاته هو نفس كونه عالما قادرا فمن جوز أن تكون هذه الصفة هى الموصوف فهو من أعظم الناس سفسطة ثم إنه متناقض فانه ان جوز ذلك جاز أن يكون وجود هذا هو وجود هذا فيكون الوجود واحدا بالعين لا بالنوع وحينئذ فاذا كان وجود الممكن هو وجود الواجب كان وجود كل مخلوق يعدم بعد وجوده ويوجد بعد عدمه هو نفس وجود الحق القديم الدائم الباقى الذى لا يقبل العدم واذا قدر هذا كان الوجود الواجب موصوفا بكل تشبيه وتجسيم وكل نقص وكل عيب كما يصرح بذلك ( أهل وحدة الوجود ) الذين طردوا هذا الأصل الفاسد وحينئذ فتكون أقوال نفاة الصفات باطلة على كل تقدير)
الحمد لله رب العالمين.
والصلاة والسلام على أشرف المرسلين وخاتم النبيين نبينا محمد وعلى آله وصحبه أجمعين .
قال شيخ الإسلام ابن تيمية رحمه الله تعالى (فإن قالوا) نفاة الصفات الذين بعد نفي صفات الله تعالى أثبتوا من عند أنفسهم صفات كثيرة وسموا رب العالمين عقلا وعاقلا ومعقولا إلى آخره إن قالوا (هذا توحيد فى الحقيقة وليس هذا تركيبا ممتنعا) أي ما فعلوه من وصف الله تعالى بالعقل وما بعده من الصفات التي أحدثوها إن قالوا (هذا توحيد فى الحقيقة وليس هذا تركيبا ممتنعا) قال لهم أهل الإثبات (واتصاف الذات) العلية (بالصفات اللازمة لها توحيد فى الحقيقة وليس هو تركيبا ممتنعا) وما قاله أهل الإثبات ليس مجرد دفاع ولا هو مغالطة بل هو الواقع ، اتصاف الرب سبحانه وتعالى بالصفات اللازمة له كالوجود والسمع والبصر والعلم والحياة توحيد لله تعالى في الحقيقة لأن الله سبحانه وتعالى واحد بأسمائه وصفاته لأن الصفات - الصفات الذاتية خصوصا - ملازمة للذات لا تنفك عن الذات ولا يعد تعداد هذه الصفات تعددا بل هو توحيد لله تعالى لأنه واحد بأسمائه وصفاته كما قلنا وهذا الذي دل عليه السمع ووافقه العقل الصريح وليس ذلك تركيبا .
(وذلك أنه من المعلوم فى صريح المعقول أنه ليس معنى كون الشىء عالما هو معنى كونه قادرا) العقل الصريح يفرق بين معنى (عالما) ومعنى (قادرا) (عالما) له معنى مستقل و (قادرا) له معنى مستقل .
(ولا نفس ذاته هو نفس كونه عالما) والعقل الصريح يفرق بين حقيقة الذات وحقيقة الأسماء ليس معنى الذات هو معنى (عالما) أو معنى (قادرا) أو معنى ( سميعا ) بل إذا أطلقت الذات يفهم للذات معنى ويفهم للصفات وللأسماء معنى أيضا .
(فمن جوز أن تكون هذه الصفة) كالسمع مثلا (هى الأخرى) كالبصر مثلا أي أن السمع والبصر شيء واحد .
(وأن تكون الصفة هي الموصوف) لا فرق بين معنى السمع ومعنى السميع .
(فهو من أعظم الناس سفسطة) السفسطة التمويه والمغالطة والتشبيه على الناس .
(ثم إنه متناقض) وفي الوقت نفسه متناقض ومعنى تناقضه أو بيان تناقضه :(فانه ان جوز ذلك) جوز أن تكون الصفة عين الموصوف وأن تكون هذه الصفة عين تلك الصفة .
(جاز أن يكون وجود هذا هو وجود هذا) وجود هذا المخلوق هو وجود ذاك هذا المخلوق ووجود الواجب هو وجود الجائز .
(فيكون الوجود واحدا بالعين لا بالنوع) يكون الوجود كله ، وجود السماء ووجود الأرض ووجود الحيوانات ووجود الإنسان كل الوجود يكون عينا واحدا فيكون الوجود واحدا بالعين بينما الوجود ليس واحدا بالعين ، للسماء وجود وللأرض وجود مستقل وللإنسان وجود مستقل وللحيوانات وجود مستقل ليس الوجود وجودا واحدا بالعين وإن كان واحدا بالنوع ، أي بمعنى أن هذه الموجودات كلها يطلق عليها بأنها مكونة وأنها حادثة وأنها غير الله ، بهذا الاعتبار بوجود غير واجب الوجود وجودهم وجود بالنوع لا وجود بالعين ، الوجود كله وجود واجب الوجود ووجود جائز الوجود لا يجوز أن يُعتقد أنه واحد بالعين لكن وجود غير واجب الوجود واحد بالنوع ، وجود غير واجب الوجود وجود بالنوع لأنها كلها من نوع المحدثات ومن نوع الممكنات إلا أن حقيقة وجود السماء غير حقيقة وجود الأرض كما تقدم أن للبعوض وجودا وللعرش وجودا وللفيل وجود وللنملة مثلا وجود ، هذا بحث تقدم كالذي قبله تماما.
(وحينئذ فإذا كان وجود الممكن هو وجود الواجب) في زعمهم ، لا ينبغي أن يفهم أن الواجب من أسماء الله تعالى الواجب ليس من أسماء الله وإنما يذكر الواجب من باب الإخبار كما نقول هو مريد متكلم ومكون هذا الكون وصانع هذا الكون هذا كله من باب الإخبار وليس من باب الأسماء ، أسماء الله تعالى توقيفية كالصفات لا يسمى الرب سبحانه وتعالى إلا بما سمى به نفسه ، وإطلاق الواجب من باب الإخبار فهو مقابل الجائز . فالرب سبحانه وتعالى يمكن من باب الإخبار أن يقال الله سبحانه وتعالى هو المفتي في مسألة الكلالة لأنه هو الذي أفتي ، لكن المفتي ليس من أسماء الله تعالى ولكن يطلق ذلك من باب الإخبار كما قلنا ، باب الإخبار أوسع من باب الأسماء والصفات .
(وحينئذ فإذا كان وجود الممكن) الممكن كما تقدم يمكن أن نقول وجود الجائز ووجود المخلوق ووجود المحدَث بمعنى واحد .
إذا كان وجود الممكن (هو وجود الواجب) في زعمهم (كان وجود كل مخلوق يعدم بعد وجوده ويوجد بعد عدمه) وهو الممكن كما تقدم (هو نفس وجود الحق القديم الدائم الباقى الذى لا يقبل العدم) أي صار وجود المخلوق هو وجود الخالق .
مرة أخرى (وحينئذ فإذا كان وجود الممكن) وجود المخلوق وجود المحدَث وجود الجائز بمعنى (هو وجود الواجب) أي وجود الرب سبحانه وتعالى (كان وجود كل مخلوق يعدم بعد وجوده ويوجد بعد عدمه) هذا تفسير للممكن وتفسير للمخلوق وليس هنا احتراز ليس هناك مخلوق لا يعدم ولا يوجد مخلوق لا يعدم أو لا يوجد بعد عدمه ، وصف لبيان الواقع وليس له احتراز وليس له مفهوم أي مفهوم مخالف بل فيه تقديم وتأخير من حيث المعنى ( كان وجود كل مخلوق يوجد بعد عدمه ويعدم بعد وجوده ) من حيث المعنى الترتيب هكذا .
(هو نفس وجود الحق القديم) والقديم أيضا ليس من أسماء الله تعالى ولكن من باب الإخبار.
(الدائم الباقى الذى لا يقبل العدم) هذه كلها أوصاف تذكر من باب الإخبار لا من باب أنها من أسماء الله تعالى ، الشاهد : لو طردنا الباب على ما ذكروا يكون وجود الخالق هو وجود المخلوق ، هذا بالاختصار .
(واذا قدر هذا كان الوجود الواجب) وإن شئت ( كان وجود واجب الوجود ) (موصوفا بكل تشبيه وتجسيم) لأن المخلوق الذي اتحد معه الذي يعدم بعد وجوده ويوجد بعد عدمه فيه (كل نقص وكل عيب) يكون واجب الوجود (موصوفا بكل تشبيه وتجسيم وكل نقص وعيب) لأنه اتحد في زعمهم مع المخلوق صار هو والمخلوق شيء واحد ، الإنسان والرب سبحانه وتعالى وجميع المخلوقات والحيوانات والجمادات شيء واحد .
(كما يصرح بذلك ( أهل وحدة الوجود )) يقول شيخ الإسلام ليس هذا من باب الإلزام فقط بل أهل وحدة الوجود يصرحون بذلك ، تقدم أن قلنا إن رئيس وحدة الوجود ابن عربي الطائي صاحب فصوص الحكم ، كتاب اسمه فصوص الحكم وصاحب الفتوحات المكية كتابان كبيران فيهما الكفر البواح ، يصرح ابن عربي في الكتابين وفيما نقل عنهما بأن العبد والرب شيء واحد فيقول :
العبد رب والرب عبد ليت شعري من المكلف
بمعنى أن الخالق والمخلوق شيء واحد ، ومن مبادئهم أو مبدؤهم الأساسي نفي الاثنينية في الكون لا يوجد في الكون اثنان الكون كله شيء واحد لذلك يقول :
وما الكلب والخنزير إلا إلهنا وما الله إلا راهب في كنيسته
ولعل المسلم الذي على الفطرة يستغرب أن يقول مسلم هذا القول ولكن في الواقع هذا ليس بمسلم خرج عن الإسلام خرج عن الملة ، رئيس وحدة الوجود جاء بكفر لم يأت به كفار قريش ولا ينبغي أن ينخدع المسلم بما تقوله الصوفية إنه سلطان العارفين ، ابن عربي يسمونه سلطان العارفين ، وذاك زميله ابن الفارض شاعرهم وأديبهم كل هذا من باب الجهل لأن الناس لا تدرس هذا الباب في الغالب الكثير لذلك يدافع بعض المعاصرين عن ابن عربي أنه ليس بكافر ، إن لم يكن هذا القول كفرا فأين الكفر ؟ ما معنى الكفر ؟ كفار قريش شهد الله لهم بأنهم يؤمنون بتوحيد الربوبية " ولئن سألتهم من خلق السماوات والأرض ليقولن الله " كفار قريش يؤمنون بأن الله خالق كل شيء خالق السماوات والأرض مدبر الأمر من السماء إلى الأرض يؤمنون هذا الإيمان ، لكن إنما كفروا واستحل النبي صلى الله عليه وسلم دماءهم وأموالهم وأُطلق عليهم أنهم كفار لأنهم لم يوحدوا الله تعالى في عبادته ، عبدوا مع الله أصنامهم وأوثانهم أي أشركوا بالله في العبادة وإلا هم يعرفون الله ، يعرفون الله تعالى أكثر مما يعرف ابن عربي وأتباعه .
ثم إن الصوفية العادية الآن لا نحكم عليهم بما حكمنا أو بما حُكم على ابن عربي ولكن الخطأ الذي تقع فيه الصوفية ويضلَّلون من أجله يؤمنون بفكرة ابن عربي وإن لم يصلوا إلى هذه الدرجة يؤمنون ويتمنون أن يصلوا لأن هذا يعتبر عندهم الوصول ، عندهم العارف بالله في أسلوبهم إذا وصلوا إلى الله تسقط عنهم جميع التكاليف لا يقال في حقه هذا حلال وهذا حرام وهذا واجب ، يقول ما يشاء ويأكل ما يشاء ويشرب ما يشاء ليس في حقه حلال أو حرام ويترك جميع العبادات ، وليس هذا مما يحكى عن لأولين كابن عربي وابن الفارض وأمثالهم هذا وقع في هذا الوقت ، محمود محمد طه سمعت أنا بأذنيّ وهو يقول ( قمنا الليالي وصمنا النهار فسقطت عنا التكاليف ) يأمر أتباعه بالصلاة وهو لا يصلي جالس لأنه وصل ، هذا الرجل لي محاضرة ( المحاضرة الدفاعية عن السنة المحمدية ) في الرد عليه لو اطلعتم على ما كتب وما كتبه غيري تتأكدون بأن الصوفية المعاصرة تسعى لتصل إلى ما وصل إليه ابن عربي ، فاعتقاد بأن ابن عربي من المؤمنين ومن الأولياء ومن الصالحين مغالطة ولا ينبغي التمويه على العوام بل ينبغي البيان بأن ابن عربي المنكّر كافر وليس بمؤمن ، لذلك المؤمن لا يقول هذا الكلام ، الذي ينفي الاثنينية ويجعل الكون كله شيئا واحدا فهو كافر وهو ليس ابن العربي – ننبه في كل مناسبة – ليس ابن العربي بـ ( ال ) هذا عالم مالكي سني وإن كان فيه بعض التأويلات ، وشيخ الإسلام من الذين خاضوا مع هؤلاء جميعا في المناظرات والرد عليهم لذلك يؤخذ كلام شيخ الإسلام في بيان الطوائف والفرق وحقيقتهم قضية مسلمة لأنه عايشهم وناظرهم وأفحمهم بحمد الله تعالى لأن الله فتح عليه وتبحر في جميع العلوم في المعقولات والمنقولات حتى جعله الله مدافعا عن الحق وعن العقيدة وعن الشريعة رحمه الله.
يقول شيخ الإسلام (كما يصرح بذلك ( أهل وحدة الوجود )) ذكرنا لكم بعض مراجعهم وفي إمكان طالب العلم الصغير أن يبدأ إذا أراد أن يعرف التصوف وشطحات الصوفية يقرأ أولا كتاب هذه هي الصوفية للشيخ عبدالرحمن الوكيل المصري الذي كان رئيس قسم العقيدة في جامعة أم القرى بمكة ، ثم ينطلق منه إلى مصرع التصوف للبقاعي ، البقاعي معاصر لشيخ الإسلام في القرن السابع ، وكتاب هذه الصوفية يذكر لك جميع مراجع الصوفية وله تحقيق لمصرع التصوف ، ثم لشيخ الإسلام مجلد خاص في التصوف في ضمن المجموع ينبغي الإطلاع وقراءة هذه الكتب لئلا تكون معرفة الصوفية مجرد سماع ، ينبغي أن تكون من قراءة مراجعهم وكتبهم بالذات .
يقول شيخ الإسلام رحمه الله تعالى (كما يصرح بذلك ( أهل وحدة الوجود ) الذين طردوا هذا الأصل الفاسد وحينئذ فتكون أقوال نفاة الصفات باطلة على كل تقدير) لأنهم لحقوا من حيث لا يشعرون بالقائلين بوحدة الوجود إذا نفوا ، بنفيهم أو بجمعهم بين النقيضين أو برفعهم للنقيضين ، صارت أقوالهم كأقوال وحدة الوجود فإذا كانت أقوال وحدة الوجود باطلة فأقوال نفاة الصفات باطلة أيضا .
نعم .

قال شيخ الإسلام رحمه الله تعالى ((وهذا باب مطرد فان كل واحد من النفاه لما أخبر به الرسول من الصفات لا ينفى شيئا فرارا مما هو محذور إلا وقد أثبت ما يلزمه فيه نظير ما فر منه فلابد فى آخر الأمر من أن يثبت موجودا واجبا قديما متصفا بصفات تميزه عن غيره ولا يكون فيها مماثلا لخلقه فيقال له هكذا القول فى جميع الصفات وكل ما نثبته من الأسماء والصفات فلابد أن يدل على قدر مشترك تتواطأ فيه المسميات ولولا ذلك لما فهم الخطاب ولكن نعلم أن ما اختص الله به وامتاز عن خلقه أعظم مما يخطر بالبال أو يدور فى الخيال))
قال شيخ الإسلام رحمه الله تعالى (وهذا باب مطرد) مع جميع الطوائف والفرق .
( فان كل واحد من النفاه لما أخبر به الرسول) صلى الله عليه وسلم (من الصفات لا ينفى شيئا فرارا مما هو محذور إلا وقد أثبت ما يلزمه فيه نظير ما فر منه) إذا فر الذين فرقوا بين الصفات من الوقوع في التشبيه في زعمهم وأرادوا النزيه بنفي الصفات الخبرية وخصوصا الصفات الفعلية وقعوا في نظير ما فروا منه لأنهم بنفيهم تلك الصفات يقعون في التعطيل والمعطل مشبه لأنه إذا عطل الصفات التي تليق بالله تعالى شبهه بذلك بالمخلوق وبنفيه الصفات اللائقة بالله تعالى يعتبر مشبها كما أن المشبه يعتبر معطلا ، تقدم تفصيل ذلك .
(فلابد) له في آخر المطاف إذا وفقه الله .
(من أن يثبت موجودا واجبا قديما متصفا بصفات تميزه عن غيره) لأنه لا يتم الإيمان بالله تعالى إلا بهذا حتى يثبت الإنسان موجودا واجبا أي غير جائز أي الذي لم يسبق بعدم ولا يلحقه العدم هذا هو الواجب ، (قديما) ليس لقدمه أولية (متصفا بصفات تميزه عن غيره) بأن يقال هو الأول الذي ليس قبله شيء وهو الآخر الذي ليس بعده شيء وهو الظاهر الذي ليس فوقه شيء وهو الباطن الذي ليس دونه شيء .
(ولا يكون فيها مماثلا) ولا يكون في الصفات التي تُثبت له مماثلا (لخلقه) لا في سمعه ولا في بصره ولا في علمه ولا في نزوله ولا في مجيئه ولا في استوائه ، أي في الصفات الذاتية والصفات الفعلية ، عند أهل السنة والجماعة الباب واحد ، الصفات كلها تساق سوقا واحدا لا يفرق بين صفات الذات وصفات الأفعال وبين الصفات العقلية والصفات الخبرية لأن كلها من مصدر واحد الوحي يجب إثبات جميع الصفات على ما يليق بالله تعالى لا على ما يليق بالمخلوق وإن حصل الاتفاق والتواطؤ في المعنى العام كما سيأتي .
(فيقال له وهكذا القول فى جميع الصفات) يقال هذا للمفرق بين الصفات .
(وكل ما نثبته من الأسماء والصفات فلابد أن يدل على قدر مشترك تتواطأ فيه المسميات) هذا كما تقدم قبل أن تضاف صفات الله إلى الله وقبل أن تضاف صفات المخلوق إلى المخلوق يوجد قدر تتفق فيه جميع المسميات أي في المعنى العام كالعلم العام والسمع العام والبصر العام والحياة العامة وهكذا ، ولكن هذا المعنى العام لا وجود له في الخارج وإنما وجوده وجود ذهني يتصور الذهن العلم والسمع والبصر غير مضاف إلى الله وغير مضاف إلى المخلوق ، ولكن بعد أن تضاف صفات الله إلى الله وصفات المخلوق إلى المخلوق لا تحصل المشاركة أبدا لأنه حصل التخصيص بهذه الإضافة .
(ولولا ذلك لما فهم الخطاب) لولا هذا القدر التي تتفق فيه المسميات جميع المسميات : علم زيد وعلم عمرو وعلم خالد علم الخالق وعلم المخلوق هذا القدر الذي تتفق فيه هذه المسميات لا بد منه ، بذلك يفهم الخطاب خطاب الله تعالى عندما خاطبنا فأخبرنا عن أسمائه وصفاته وسمى بعض خلقه ببعض أسمائه وصفاته هذا الخطاب العام هذا الخطاب إنما يفهم بوجود هذا القدر التي تتفق فيه الأسماء والصفات وهو المعنى العام .
(ولكن نعلم أن ما اختص الله به) يأتي الاختصاص بعد الإضافة دائما .
(وامتاز عن خلقه أعظم مما يخطر بالبال أو يدور فى الخيال) مهما فكرت ودار في خيالك تصور علم الله أو سمع الله أو نزول الله أو مجيء الله فحقيقة تلك الصفات خلاف ما يدور في خلدك ويدور في فكرك لأن المخلوق لا يمكن أن يدرك حقيقة ذات الرب وحقيقة صفاته وليس له أن يدعي الإحاطة ويحاول إن يدرك الحقيقة والإحاطة بالله تعالى وبأسمائه وصفاته من حيث الكنه والحقيقة وإنما يفهم المعنى ، المعنى الذي يفهم من وضع الكلمة يفهم أن العليم غير القدير وأن السمع غير البصر يفهم هذا لكن حقيقة سمع الرب سبحانه وحقيقة بصره وحقيقة مجيئة وحقيقة نزوله وحقيقة استوائه لا ينبغي أن يفكر أو يحاول أحد ليدرك ذلك لأن ذلك أمر لا يدرك أبدا لذلك قال (ولكن نعلم أن ما اختص الله به وامتاز عن خلقه أعظم مما يخطر بالبال أو يدور فى الخيال) واضح .
نعم .

قال شيخ الإسلام ابن تيمية رحمه الله تعالى ((وهذا يتبين ( بالأصل الثانى ) وهو أن يقال ( القول فى الصفات كالقول فى الذات ) فان الله ليس كمثله شىء لا فى ذاته ولا فى صفاته ولا فى أفعاله فاذا كان له ذات حقيقة لا تماثل الذوات فالذات متصفة بصفات حقيقة لا تماثل صفات سائر الذوات فاذا قال السائل كيف استوى على العرش قيل له كما قال ربيعة ومالك وغيرهما الاستواء معلوم والكيف مجهول والايمان به واجب والسؤال عن الكيفية بدعة لأنه سؤال عما لا يعلمه البشر ولا يمكنهم الاجابة عنه وكذلك إذا قال كيف ينزل ربنا الىالسماء الدنيا قيل له كيف هو فإذا قال لا أعلم كيفيته قيل له ونحن لا نعلم كيفية نزوله اذ العلم بكيفية الصفة يستلزم العلم بكيفية الموصوف وهو فرع له وتابع له فكيف تطالبنى بالعلم بكيفية سمعه وبصره وتكليمه ونزوله واستوائه وأنت لا تعلم كيفية ذاته وإذا كنت تقر بأن له ذاتا حقيقة ثابته فى نفس الأمر مستوجبه لصفات الكمال لا يماثلها شىء فسمعه وبصره وكلامه ونزوله واستواؤه ثابت فى نفس الأمر وهو متصف بصفات الكمال التى لايشابهه فيها سمع المخلوقين وبصرهم وكلامهم ونزولهم واستواؤهم))
(الأصل الثانى( القول فى الصفات كالقول فى الذات ) ) البحث الذي تقدم كله في الأصل الأول والأصل الأول يناقش من يفرقون بين الصفات ومن يفرقون أيضا بين الصفات والأسماء وهذا الأصل يناقش من يثبت الذات وينفي الصفات .
(وهذا يتبين ( بالأصل الثانى ) وهو أن يقال ( القول فى الصفات كالقول فى الذات )) إذا أثبتّ الذات ماذا قلت في الذات ؟ وما قلته في الذات فقله في الصفات .
(فان الله ليس كمثله شىء لا فى ذاته ولا فى صفاته ولا فى أفعاله) وإن كانت الأفعال محدثة ومتجددة لكن ليست أفعال الله التي تتجدد في كل وقت لأنه فعال لما يريد ليست كأفعال العباد ، أي ليس أحد يستطيع أن يفعل كفعل الرب سبحانه وتعالى .
(فاذا كان له ذات حقيقة لا تماثل الذوات) وأنت تؤمن بذلك (فالذات متصفة بصفات حقيقة لا تماثل صفات سائر الذوات) الذات لا بد لها من صفات لا يتحقق وجود الذات إلا بالصفات صفات الكمال التي تتصف بها تلك الذات ، إثباتك للذات المجردة عن الأسماء والصفات إثبات كلا إثبات .
(فاذا قال السائل) يريد أن يدرك حقيقة هذه الأسماء وكنهها وحقيقة الصفات وكنهها إذا قال :
(كيف استوى على العرش) أنتم تقولون الله سبحانه وتعالى مستو على عرشه أو على الأصح يقول الله تعالى " الرحمن على العرش استوى " لسنا نحن الذين قلنا ولكن الله هو الذي قال وهو الذي أخبر عن نفسه أنه استو على العرش لذلك لا ينبغي أن يسلم لمن يقول أنتم تقولون الله مستو على عرشه وأنتم تثبتون الاستواء نعم نحن نثبت تصديقا لخبر الله لا من عند أنفسنا ، المثبت لهذه الصفات هو الله وهو الذي أخبر عن نفسه " الرحمن على العرش استوى " .
إذا قال كيف استوى على عرشه (قيل له كما قال ربيعة ومالك وغيرهما) هذا القول المشهور عن الإمام مالك فقط وما نسب إلى ربيعة شيخه وإلى أم سلمة قال بعض أهل العلم لا يثبت ذلك وإنما المعروف الثابت أن ذلك عن الإمام مالك لأن ربيعة وإن كان أدركه شيخه قد يعد من التابعين لأنه أدرك بعض الصحابة كالإمام أبي حنيفة وأم سلمة من باب أولى ، وتجدد هذه الفكرة تأثر الناس بعلم الكلام وبدء الخوض في هذه المسائل إنما بدأ من عصر تابع التابعين لذلك هذا القول مشهور عن الإمام مالك ، الإمام مالك هو الذي سئل " الرحمن على العرش استوى " كيف استوى ؟ سكت الإمام فلم يرد برهة من الزمن فأخذه الرحضاء حياء من الله سبحانه وتعالى حتى استحيا الحضور فأطرقوا برءوسهم جميعا ثم بعد ذلك قال الإمام (الاستواء معلوم) ومعقول (والكيف مجهول) وغير معقول (والايمان) بالاستواء (واجب) تصديقا لخبر الله تعالى (والسؤال عن كيفية) استواء الله تعالى على عرشه (بدعة) بدعة لأمرين :
- الأمر الأول : لأول مرة يحدث في الإسلام هذا السؤال لا يعلمه المسلمون الأولون أي المسلمون الأولون قبل عهد تابع التابعين أي بعد نشأة علم الكلام وانتشار علم الكلام بين المسلمين قبل ذلك لا يفكرون أبدا في السؤال عن كيفية صفة من صفات الله تعالى لا الاستواء ولا النزول ولا المجيء ولا الكلام ولا السمع ولا البصر لا يفرقون كما قلنا بين هذه الصفات كلها إيمانهم بهذه الصفات إيمان إثبات كما أن إيماننا بالله تعالى إيمان إثبات كذلك إيماننا بصفات الله تعالى إيمان إثبات لا إيمان تكييف .
- ثانيا (لأنه سؤال عما لا يعلمه البشر) هذا السؤال بدعة لأمرين كما قلنا أولا لأنه حدثٌ حدث في الإسلام لأول مرة ما كان يخطر ببال المسلمين الأولين ، ثانيا (لأنه سؤال عما لا يعلمه البشر) تكلف (ولا يمكنهم الاجابة عنه) من سئل كيف استوى ؟ كيف ينزل ؟ كيف يأتي ؟ كيف سمعه ؟ وكيف بصره ؟ لا يمكن لأحد أبدا أن يجيب على هذا السؤال ، لذلك توجيه السؤال بكيف إلى ذات الرب سبحانه وإلى أسمائه وصفاته بدعة وتكلف ومحاولة الإحاطة بالله تعالى وتلك مستحيلة ، الإحاطة مستحيلة .
(وكذلك إذا قال كيف ينزل ربنا الى السماء الدنيا) قد يتصور بعض الناس نزولا كنزولنا يستلزم الحركة ويستلزم خلو المكان ويستلزم أن يكون فوقه شيء بعد نزوله هذه كلها لوازم نزول المخلوق ، القاعدة ( لوازم صفات المخلوق لا تلزم صفات الخالق ) ينبغي أن تُحفظ هذه القاعدة ( لوازم صفات المخلوق لا تلزم صفات الخالق ) لوازم نزولنا معروف ولوازم استوائنا معروف إذا استوى مخلوق على مخلوق لا يخلو أن يكون المستوي أكبر من المستوى عليه أو أصغر منه أو مساويا له ، القسمة ثلاثية ليست رباعية ، هذا بالنسبة للوازم استواء المخلوق ، أما استواء الخالق لا تلزمه هذه اللوازم ، استواء الله تعالى لا تلزمه لوازم استوائنا ، ونزول الرب سبحانه وتعالى لا يلزمه شيء من لوازم نزولنا ، وسمعه وبصره وكلامه كذلك ، لا يقال إذا أثبتنا له الكلام يلزم أن نثبت له مخارج الحروف ، هذا بالنسبة لتكلمنا نحن أما تكلم الرب سبحانه وتعالى حيث لا ندرك كنهه وحقيقته لا تجري عليه لوازم صفات المخلوق من الكلام وغيره ، ضبط هذه القواعد يريح طالب العلم أو يريح كل مسلم .
(وكذلك إذا قال كيف ينزل ربنا الى السماء الدنيا) لأنه الذي تقرر عنده من دراسته لعلم الكلام بما في ذلك دراسة العقيدة الأشعرية أن الذي ينزل أمر الله ليس هو الله أو ملك من الملائكة وهذا لو فكر الإنسان بعقله الحر يراه أنه غير مناسب لأن الحديث نص الحديث " ينزل ربنا إلى سماء الدنيا فيقول " هل الذي يقول " هل من مستغفر هل من داع " هو الأمر ؟ الأمر شيء معنوي ، هل الأمر يتكلم فيخاطب العباد فيقول للعباد هل من سائل منكم هل من داع هل من مستغفر ؟
مستحيل عقلا .
إذا قلنا النازل هو الملك ، هل الملك يغفر الذنوب ويعطي العطاء ؟ هل هناك أحد يغفر الذنوب إلا الله ؟ إذن الكل مستحيل .
ثبت خبر رسول الله صلى الله عليه وسلم المتواتر أن الذي ينزل فيقول هذا القول هو الله ، بقي القول كيف ينزل ؟ والجواب ما سمعتم في جواب الإمام مالك في صفة الاستواء .
(قيل له كيف هو) أنت سألت كيف ينزل ربنا فنحن نسألك فنقول كيف هو أولا .
(فإذا قال لا أعلم كيفيته قيل له ونحن لا نعلم كيفية نزوله) السر في ذلك في عدم علمنا (اذ العلم بكيفية الصفة يستلزم العلم بكيفية الموصوف) إذا كنت تعلم كيفية الموصوف تعلم كيفية صفاته إنما نعلم كيفية صفات المخلوق لأننا نعلم كيفية ذاته الذي هو الموصوف .
(وهو فرع له وتابع له) معرفة كيفية الصفة فرع تابع لمعرفة كيفية الذات .
(فكيف تطالبنى بالعلم بكيفية سمعه وبصره وتكليمه ونزوله واستوائه وأنت لا تعلم كيفية ذاته) لاحظ كيف جمع شيخ الإسلام بين عدة صفات هنا ليشعر بأن الصفات كلها من باب واحد .
(فكيف تطالبني بالعلم بكيفية سمعه وبصره وتكليمه) هذه صفات ذاتية ، والكلام يكون صفة ذاتية باعتبار وصفة فعلية باعتبار كما تقدم تفصيل ذلك غير مرة .
(ونزوله واستوائه) صفة فعلية .
إذن يكون الجواب واحدا فيمن سألك عن كيفية سمعه وبصره وتكليمه ونزوله واستوائه ومحبته ورضاه الجواب واحد (وأنت لا تعلم كيفية ذاته) إذا كنت لا تعلم كيفية ذاته كيف تطالبني بمعرفة كيفية نزوله ومجيئه وغضبه ورضاه وتكليمه إلى آخره .
(وإذا كنت تقر بأن له) سبحانه وتعالى (ذاتا حقيقة ثابتة في نفس الأمر) محققة (مستوجبه لصفات الكمال لا يماثلها شيء) لا يماثل تلك الذات العلية شيء (فسمعه وبصره وكلامه ونزوله واستواؤه ثابت في نفس الأمر) ثبوت الذات ، ثبوت الذات لأنها تابعة للذات .
(وهو متصف بصفات الكمال التي لا يشابهه فيها سمع المخلوقين وبصرهم وكلامهم ونزولهم واستواؤهم) النزول صفة من صفات الكمال كذلك الاستواء أي نزول الله تعالى ، ليس كل نزول صفة كمال ، نزول الرب من صفات الكمال واستواء الله تعالى من صفات الكمال كما أن سمعه وبصره من صفات الكمال ، إذن لا أحد يشابه الله سبحانه وتعالى أو يشاركه في هذا الكمال .
نعم .

قال شيخ الإسلام رحمه الله تعالى ((وهذا الكلام لازم لهم فى العقليات وفى تأويل السمعيات فان من أثبت شيئا ونفى شيئا بالعقل اذا ألزم فيما نفاه من الصفات التى جاء بها الكتاب والسنة نظير ما يلزمه فيما أثبته ولو طولب بالفرق بين المحذور فى هذا وهذا لم يجد بينهما فرقا ولهذا لا يوجد لنفاة بعض الصفات دون بعض الذين يوجبون فيما نفوه اما التفويض واما التأويل المخالف لمقتضى اللفظ قانون مستقيم فإذا قيل لهم لم تأولتم هذا وأقررتم هذا والسؤال فيهما واحد لم يكن لهم جواب صحيح فهذا تناقضهم فى النفى وكذا تناقضهم فى الإثبات فان من تأول النصوص على معنى من المعانى التى يثبتها فانهم اذا صرفوا النص عن المعنى الذى هو مقتضاه الى معنى آخر لزمهم فى المعنى المصروف اليه ما كان يلزمهم فى المعنى المصروف عنه فاذا قال قائل تأويل محبته ورضاه وغضبه وسخطه هو ارادته للثواب والعقاب كان ما يلزمه فى الارادة نظير ما يلزمه فى الحب والمقت والرضا والسخط ولو فسر ذلك بمفعولاته وهو ما يخلقه من الثواب والعقاب فانه يلزمه فى ذلك نظير ما فر منه فان الفعل المعقول لابد أن يقوم اولا بالفاعل والثواب والعقاب المفعول انما يكون على فعل ما يحبه ويرضاه ويسخطه ويبغضه المثيب المعاقب فهم إن أثبتوا الفعل على مثل الوجه المعقول فى الشاهد للعبد مثلوا وإن أثبتوه على خلاف ذلك فكذلك الصفات))
هذا عود لمناقشة من يثبت بعض الصفات دون بعض أي مناقشة للأشعرية .
(وهذا الكلام لازم لهم فى العقليات وفى تأويل السمعيات) هم أثبتوا الصفات العقلية ، الأشاعرة يثبتون الصفات العقلية التي يمكن إثباتها بالعقل ، وليس معنى الصفات العقلية توجد هناك صفات تثبت بالعقل دون السمع ، لا وجود لها ولكن إنما يقال لها الصفات العقلية لأن العقل يشارك السمع في إثباتها ، لو فرض أنه لم يأت سمع أو خبر أو نقل في إثبات وجود الله تعالى وحياته وسمعه وبصره أدرك العباد ذلك بعقولهم ولكن كل هذه الصفات جاء بها السمع وجاء العقل موافقا وتابعا (للسمع) هذا النوع من الصفات الذي تشترك السمعيات والعقليات في إثباتها يقال لها الصفات العقلية لعله من باب التغليب أو من باب التعبير عن اصطلاح الأشاعرة وإلا في الواقع هي ليست عقلية محضة إذ لا توجد صفات عقلية محضة ، توجد صفات خبرية محضة وصفات يشترك العقل والسمع في إثباتها وهي الصفات العقلية وما عدا ذلك صفات خبرية محضة أو سمعية محضة أو نقلية محضة .
ويلزمهم في (تأويل السمعيات) لأنهم أثبتوا العقليات وأولوا السمعيات ، الصفات السمعيات المحضة أولوها أوجبوا تأويلها .
(فان من أثبت شيئا ونفى شيئا بالعقل اذا ألزم فيما نفاه من الصفات) كنفي المحبة والرضا مثلا (التى جاء بها الكتاب والسنة نظير ما يلزمه فيما أثبته ولو طولب بالفرق بين المحذور فى هذا) أي فيما نفى (وهذا) فيما أثبت (لم يجد بينهما فرقا) لو أنصف الأشعري فقيل له ما الفرق بين الإرادة التي أثبتها وبين المحبة التي نفيتها ؟ لا يجد جوابا سليما أبدا وكل ما في الأمر يقول هذا مذهبنا وهذه عقيدتنا وهكذا قال شيوخنا ، هذا ليس جوابا علميا ، هذا جواب المقلد .
(ولهذا لا يوجد لنفاة بعض الصفات دون بعض) هم الأشاعرة كما علمتم (الذين يوجبون فيما نفوه إما التفويض وإما التأويل المخالف لمقتضى اللفظ) هذه عندهم قاعدة وهذه القاعدة عبر عنها صاحب جوهرة التوحيد ببيته الآتي :
وكل نص أوهم التشبيها ... أوله أو فوض ورم تنزيها
هذا البيت يعتبر عند الأشاعرة قاعدة لا ينبغي أو لا تجوز مخالفتها . ( وكل نص أوهم التشبيها أوله ) بدأ بالتأويل لأن هذا هو الأولى عندهم ( أوله أو فوض ورم تنزيها ) وفي كلتا الحالتين ( رم تنزيها ) أي اقصد التنزيه في تأويلك وفي تفويضك ، كأنه دين جديد ، أين الذين قبلكم من المسلمين ؟، هذه القاعدة التي تقعدونها الآن من جديد ويسيرون عليها في عقيدتكم هل علمها من كان قبلكم ؟ هذا سؤال .
السؤال الثاني هل يجوز اعتقاد أن في كتاب الله وفي السنة الصحيحة ما يدل على ما يوهم التشبيه؟ (وكل نص أوهم التشبيها) لا يجوز اتهام كتاب الله والسنة الصحيحة بأنه يوجد فيهما ما يوهم التشبيه ، " الرحمن على العرش استوى " لا يوهم التشبيه هذا الذي يعنونه ، " ينزل ربنا " لا يوهم التشبيه لأن هذه صفات أضيفت إلى الله بعد إضافته إلى الله لا توهم التشبيه أبدا وإنما التشبيه كما قلنا يقع في المعنى العام ، اتهام كتاب الله وسنة رسوله الصحيحة بأنهما يوهمان التشبيه إساءة إلى الكتاب والسنة وإلى من أنزلهما ، ثم أوجب التأويل بقوله ( أوله أو فوض ) معنى التفويض أن يدعي الإنسان أنه لا يفهم معنى (استوى) ولا معنى (نزل) ولا معنى (جاء) ولا معنى (الغضب) ولا معنى (المحبة والرضا) يفوض المعنى .
التفويض تفويضان :
- تفويض مذموم .
- وتفويض مقبول بل لا بد منه بل واجب .
تفويض المعاني هذا مذموم ، من يدعي أنه لا يفهم معاني النصوص هذا التفويض مغالطة يغالط الإنسان نفسه لأن أي عربي يدعي أنه لا يفهم معنى (نزل) ومعنى (جاء) ومعنى (استوى) إنما يغالط نفسه اللهم إلا إذا كان لا يعرف اللغة العربية جهله هنا لعدم معرفة اللغة أما إذا كان يعرف اللغة ثم يدعي لا يفهم معنى هذه النصوص أو معاني هذه النصوص هذه مغالطة .
ثم إن اتهم السلف بأن هذا مذهبهم أي أن السلف مفوضة ، وهذا اتهام للسلف بأنهم أميون يقرءون النصوص فقط ولا يفهمون معاني النصوص خصوصا نصوص الصفات هذا خطأ ، ولكن التفويض الذي هو منهج السلف تفويض الحقيقة والكيفية ، أي كما أخذ من كلام الإمام مالك ( الاستواء معلوم ) من حيث المعنى (مجهول) من حيث الحقيقة والكنه ، نفوض الكنه والحقيقة في جميع الصفات في الخبرية في الصفات العقلية في الصفات الذاتية في الصفات الفعلية كلها نفوض الحقيقة إلى الله ، هذا التفويض هو منهج السلف وليس تفويض المعاني .
قال شيخ الإسلام رحمه الله تعالى (ولهذا لا يوجد لنفاة بعض الصفات دون بعض الذين يوجبون فيما نفوه إما التفويض وإما التأويل) على ما شرح (المخالف لمقتضى اللفظ) أي يجب أن تخرج النصوص عن مقتضى اللفظ أي أن ظاهر نصوص الصفات ليس مرادا لله بل المراد خلاف ذلك وهو التأويل .
ليس لهم (قانون مستقيم) نظام مستقيم يمشون عليه .
(فإذا قيل لهم لم تأولتم هذا) لم تأولتم الاستواء والنزول والمحبة والرضا مثلا.
(وأقررتم هذا) أقررتم القدرة والحياة والعلم والسمع مثلا .
(والسؤال فيهما واحد لم يكن لهم جواب صحيح فهذا تناقضهم فى النفي) كما قلنا الجواب إما أن يقولوا هذه عقيدتنا ، للأسف كثيرا ما يقولون هذه عقيدة أهل السنة والجماعة ، ظلموا أهل السنة والجماعة وافتروا عليهم هذه ليست عقيدة أهل السنة والجماعة عقيدة أهل السنة والجماعة الإثبات ، إثبات لا يصل إلى درجة التشبيه والتمثيل ، تنزيه لا يصل إلى درجة التعطيل إلى درجة النفي والتعطيل ، هذا مذهب أهل السنة والجماعة ومذهب سلف هذه الأمة ...
نكتفي بهذا المقدار .
والله أعلم .


الوجه الأول للشريط الثاني عشر - شرح التدمرية

شرح الرسالة التدمرية لشيخ الإسلام ابن تيمية
شرح الشيخ محمد أمان بن علي الجامي

( مجلس )
(الوجه الأول للشريط الثاني عشر)

الشريط الحادي عشر :

قال شيخ الإسلام رحمه الله تعالى ((ولهذا افترق الناس في هذا المقام ثلاث فرق فالسلف والأئمة وأتباعهم آمنوا بما اخبر الله به عن نفسه وعن اليوم الآخر مع علمهم بالمباينة التي بين ما فى الدنيا وبين ما في الآخرة وأن مباينة الله لخلقه أعظم والفريق الثاني الذين أثبتوا ما أخبر الله به فى الآخرة من الثواب والعقاب ونفوا كثيرا مما أخبر به من الصفات مثل طوائف من أهل الكلام المعتزلة ومن وافقهم والفريق الثالث نفوا هذا وهذا كالقرامطة والباطنية والفلاسفة أتباع المشائين ونحوهم من الملاحدة الذين ينكرون حقائق ما اخبر الله به عن نفسه وعن اليوم الآخر ثم إن كثيرا منهم يجعلون الأمر والنهى من هذا الباب فيجعلون الشرائع المأمور بها والمحظورات المنهي عنها لها تأويلات باطنة تخالف ما يعرفه المسلمون منها كما يتأولون من الصلوات الخمس وصيام شهر رمضان وحج البيت فيقولون إن الصلوات الخمس معرفة أسرارهم وان شهر صيام رمضان كتمان أسرارهم وإن حج البيت السفر إلى شيوخهم ونحو ذلك من التأويلات التى يعلم بالإضطرار أنها كذب وافتراء على الرسل صلوات الله عليهم وتحريف لكلام الله ورسوله عن مواضعه والحاد فى آيات الله وقد يقولون إن الشرائع تلزم العامة دون الخاصة فاذا صار الرجل من عارفيهم ومحققيهم وموحديهم رفعوا عنه الواجبات وأباحوا له المحظورات وقد يوجد فى المنتسبين إلى التصوف والسلوك من يدخل فى بعض هذه المذاهب وهؤلاء الباطنية والملاحدة الذين أجمع المسلمون على انهم أكفر من اليهود والنصارى)).
الحمد لله .
والصلاة والسلام على رسول الله وعلى آله وصحبه وبعد :
قال شيخ الإسلام ابن تيمية رحمه الله تعالى (ولهذا افترق الناس فى هذا المقام ثلاث فرق) افتراق الناس فيما أخبر الله به عن نفسه من صفات الكمال وأخبر به رسول الله صلى الله عليه وسلم وفيما أخبر عن اليوم الآخر ، في هذين البابين افترق الناس إلى ثلاث فرق :
(فالسلف) وهم الصحابة والتابعون .
(والأئمة) الأئمة المشهود لهم بما في ذلكم الأئمة الأربعة ومن في طبقتهم .
(وأتباعهم) أي جمهور أتباع الأئمة الأربعة أو جمهور أتباع السلف .
(آمنوا بما اخبر الله به عن نفسه وعن اليوم الآخر مع علمهم بالمباينة التى بين ما فى الدنيا وبين ما فى الآخرة وأن مباينة الله لخلقه أعظم) وأما السلف فلا خلاف بينهم في هذا والأئمة أيضا الأئمة الأربعة وغيرهم من أئمة المسلمين المشهود لهم بالإمامة لا خلاف بينهم ولكن في أتباع الأئمة من خالف الأئمة والسلف جميعا واتبع طريق أهل الكلام كما هو معروف في أتباع الأئمة الثلاثة خصوصا أبي حنيفة ومالك والشافعي كثير من الذين ينتسبون إلى هؤلاء الأئمة خالفوا الأئمة في هذا الباب وخصوصا في باب الأسماء والصفات وإن كان يوافقونهم في أمور الآخرة كما وافقوهم وتعصبوا لهم في الفروع الفقهية لكن خالفوهم في الغالب الكثير في باب الأسماء والصفات منهم من اعتزل وقليل منهم وأكثرهم من ذهب مذهب الأشعرية الكلابية ومنهم من ذهب مذهب الماتريدية وهما كالشيء الواحد .
(والفريق الثانى الذين أثبتوا ما أخبر الله به فى الآخرة من الثواب والعقاب ونفوا كثيرا مما أخبر به من الصفات مثل طوائف من أهل الكلام كالمعتزلة ومن وافقهم) المعتزلة نفوا جميع الصفات ليس البعض وليس الأكثرية بل نفوا جميع الصفات ولم يثبتوا شيئا من الصفات إلا الأسماء المجردة التي لا تدل على الصفات ، الذين فرقوا بين الصفات كما هو معلوم هم الأشاعرة و الماتريدية وأما غلاة أهل الكلام فقد تقدم الكلام فيهم أنهم لا يثبتون الصفات والأسماء معا .
(والفريق الثالث نفوا هذا وهذا) لم يصدقوا الله لم يصدقوا خبر الله وخبر رسوله عليه الصلاة والسلام في باب الأسماء والصفات وفي أمور الآخرة ( كالقرامطة الباطنية) (كالقرامطة والباطنية) ممكن ، من باب عطف العام على الخاص لأن القرامطة من الباطنية ، وهناك باطنية غير القرامطة ، الباطنية أصناف ، فرق :
- باطنية الصوفية .
- باطنية أهل الكلام .
- وباطنية الفلاسفة .
وهم فرق كثيرة ، إلا أن الباطنية إذا أطلقت عند الناس ينصرف الذهن إلى الذين يثبتون للكتاب والسنة ظاهرا وباطنا وهم باطنية الصوفية الذين يزعمون أن للكتاب والسنة ظاهرا وباطنا وأن الظاهر للفقهاء لعلماء الشريعة والباطن لأهل الحقيقة ، هم يفرقون الدين أو يقسمونه إلى :
- شريعة .
- وحقيقة .
والشريعة للفقهاء وأهل الظاهر في زعمهم ، والحقيقة لهم ، وهذا تقسيم باطل ، الدين واحد ، القول بأن للدين ظاهر وباطن وتفسير ذلك الباطن بما لا يعلمه إلا العارفون في زعمهم والواصلون إلى الله في زعمهم وموحدوهم هذا إعراض عما جاء به رسول الله صلى الله عليه وسلم وسخرية بالإسلام وإيثار لآراء وأفكار على ما جاء به رسول الله صلى الله عليه وسلم .
(والفلاسفة أتباع المشاءين) وهم أتباع أرسطو لكن عرفوا بالمشاءين نسبة إلى شيخهم وأستاذهم الذي يتفلسف في أثناء إلقاء الدرس على تلاميذه يتمشى بهم في الحديقة مثلا ويلقي الدرس وهم يمشون حوله ليتلقوا عنه الدروس والعلوم ، وسموا مشاءين لهذا الغرض كما قيل .
(والفلاسفة أتباع المشاءين ونحوهم من الملاحدة الذين ينكرون حقائق ما اخبر الله به عن نفسه وعن اليوم الآخر) كل ما أخبر الله به عن نفسه ليس بحقيقة بل هو مجاز ، الصفات كلها في حق الله تعالى مجاز وفي حق المخلوق حقائق ، وما أخبر به الرب سبحانه وتعالى عن اليوم الآخر ليست بحقائق ، هذه أمور أخبرت الرسل الجمهور ليستميلوهم وليست لهم حقيقة ، هكذا ألحدوا وهكذا كفروا بما جاءت به الرسل .
(ثم إن كثيرا منهم يجعلون الأمر والنهى من هذا الباب) أي أن الأوامر والنواهي ليست على حقيقتها كلها مؤولة .
(فيجعلون الشرائع المأمور بها) من الواجبات والمندوبات .
(والمحظورات المنهى عنها) من المحرمات والمكروهات وكل ما نهى الله عنه .
(لها تأويلات باطنة تخالف ما يعرفه المسلمون منها) وما يعرف المسلمون من المأمورات والمحظورات هذا ما يقوم به الجمهور ، من عداهم جمهور وعوام في نظرهم وأما هم وهم الخاصة وفيهم خاصة الخاصة لهم تأويلات ، الشرائع كلها تؤول ، من هنا تعلمون ما تقوله الصوفية العادية من تقسيم الناس إلى العامة والخاصة وخاصة الخاصة تمهيد لهذا الكفر وإن لم يصلوا إلى هذا الكفر حتى الذكر يقسمونها ، الأذكار مقسومة عند الصوفية ذكر العامة وذكر الخاصة وذكر خاصة الخاصة ، أعظم كلمة كلمةُ لا إله إلا الله هذا ذكر العامة ، الذكر الذي أجمعت عليه الرسل وأتباع الرسل يسمونه ذكر العامة استخفافا بهذا الذكر وذكر الخاصة عندهم أن يذكر المرء الله رب العالمين بلفظ الجلالة لفظ مفرد ( الله ، الله ) يكررون هذا اللفظ ، وربما يحول (الله) إلى (حالله) إذا حمي الوطيس في ذكرهم وحضرتهم ، يسمونها الحضرة الإلهية ، وربما جعلوا ضمير الغيبة لخاصة الخاصة (هو ، هو) وأخيرا يتحول إلى (حو ، حو) وهذا شيء مشاهد الآن لا نتحدث عن ما وقع في عهد الإمام ابن تيمية ولكنه هو واقع الآن ، وهذا التقسيم الآن واقع من أقوام ينتسبون إلى الإسلام وإلى العبادة والإكثار من ذكر الله تعالى بهذا الأسلوب وبهذا التقسيم طالما بدءوا في هذه الخطة مع إيمانهم بهذه الفكرة الملحدة الكافرة أي تأويل ما أخبر الله به عن اليوم الآخر وعن نفسه معنى ذلك هم مؤمنون بهذا الكفر ، ومن يصدق الكفر ولا ينكر الكفر فهو كافر لذلك الأمر خطير جدا بالنسبة لأتباع الصوفية فلينتبهوا .
قال شيخ الإسلام رحمه الله تعالى : جعلوا للشرائع من المأمورات والمنهيات (تأويلات باطنة تخالف ما يعرفه المسلمون منها كما يتأولون الصلوات الخمس وصيام شهر رمضان وحج البيت فيقولون إن الصلوات الخمس) معناها (معرفة أسرارهم) الضمير راجع إلى ما هو معلوم من المقام أي معرفة أسرار شيوخهم وكبرائهم (وان شهر صيام رمضان كتمان أسرارهم) بعد معرفتها (وإن حج البيت السفر الى شيوخهم) مجرد السفر لزيارة الشيوخ أحياء وأمواتا والحج بدل حج بيت الله الحرام ، الذي يبدو أن فكرة التبليغيين جعل الأسفار عبادة وتسمية الأسفار والتجول في العالم خروج في سبيل الله مأخوذ من هذه الفكرة أو تمهيد إلى هذه الفكرة وإلا متى جعل الإسلام مجرد السفر عبادة ، السفر أقسام :
- سفر طاعة .
- وسفر معصية .
- وسفر مباح .
من سافر في مباح كالتجارة فسفره سفر مباح ، قد يتحول إلى الطاعة بنية صالحة ، وسفرك لطلب العلم ولزيارة أخ لك في الإسلام وللجهاد في سبيل الله سفر طاعة فهو في سبيل الله بدون تحديد بأربع ساعات أو أربعة أيام أو أربعة أشهر أو أربع سنوات بدون تحديد ، وأما اعتبار مجرد السفر عبادة وخروج في سبيل الله ثم تحديد هذا الخروج بهذه الأعداد بدعة شنيعة ربما تؤدي في النهاية إلى هذه الفكرة فكرة الباطنيين فتكون العبادة الأسفار والتجول في العالم وتشبه أيضا هذه الفكرة فكرة البوذيين البوذي إذا أراد أن يقضي على نفسه كما يزعم ويكسر نفسه يترك أمواله ولو كان من الأغنياء ، يترك أمواله ويأخذ علبة ويتجول في العالم ويمر على الدكاكين والحوانيت فيطلب ، أحب الناس إليه من يطرده ولا يعطيه ، لأن ذلك يكسر قلبه ويورثه التواضع ، هذه ملة جديدة فكرة جديدة غير فكرة الإسلام .
كل هذه الأفكار تتجاوب وتتفق على مخالفة ما جاءت به الرسل والزهد في الدين الذي جاءت به الرسل والإتيان ببدع مزينة للناس ثم تسمية هذه البدع بأسماء محببة إلى الناس كالخروج في سبيل الله فليُنْتَبَه .
(ونحو ذلك من التأويلات التى يعلم بالإضطرار أنها كذب وافتراء على الرسل صلوات الله عليهم وتحريف لكلام الله ورسوله عليه الصلاة والسلام عن مواضعه والحاد فى آيات الله) تعالى ، وهو كلام بيّن لا يحتاج إلى الشرح الكثير .
(وقد يقولون إن الشرائع تلزم العامة دون الخاصة) أي يقرون الشرائع دون تأويل فيثبتونها ولكن الشرائع هذه تلزم العامة دون الخاصة .
(فإذا صار الرجل من عارفيهم) وهذا أسلوب خاص بهم ، اصطلاح ، الصوفية ، العارف بالله ، الواصل إلى الله ، وكلمة العارف أولا تبدأ بالشيخ ، الشيخ عندهم شيخ الطريقة ، لفظة الشيخ لا تطلق عندهم على العلماء علماء الشريعة ولكن شيخ الطريقة ، ثم يتطور اللقب من الشيخ إلى العارف ولعل الواصل بعد العارف ، الواصل إلى الله ، الواصل بالتحديد معناه الحقيقي المارق ، المارق عن الإسلام ، لأن معنى الواصل في زعمهم إذا وصل يترك جميع الدين المأمورات والمحظورات كلها تسقط ليس عليه شيء ، حر طليق لا يقال في حقه هذا حلال أو هذا حرام ، يصير كالحيوانات ويسمونهم العارفين والواصلين والمحققين ، ما الذي حققوا ؟ حققوا الكفر والإلحاد لم يحققوا شيئا آخر .
(وموحديهم) وحدوا ، أي شيء وحدوا ؟ هكذا تغيير المفاهيم ، يسمون هذا الإلحاد توحيدا بدأت الفكرة من عند تسمية المعتزلة نفي الصفات : التوحيد ، من الأصول الخمسة عند المعتزلة التوحيد ، التوحيد مفسرا بنفي الصفات ، ويسمون العدل ، من أصولهم العدل ، العدل الإيجاب على الله أن يفعل الأصلح فالأصلح للعباد وأن يدخل المطيعين الجنة والعصاة النار حتى إذا دخل أصحاب الكبائر النار لا يخرجون بل يخلدون هكذا بدأ تغيير مفاهيم ما جاءت به الرسل وانتهى الأمر إلى تسمية هذا الإلحاد والإعراض عما جاءت به الرسل وتخصيص الشرائع بالعوام الذين لم يصلوا إلى هذا الكفر وإعطاء الحرية لهؤلاء الموحدين والمحققين والعارفين والواصلين .
يرفعون عنهم جميع (الواجبات) ويبيحون لهم جميع (المحظورات) إن الواحد منهم يطلب الخمر فيشربها فيزعم أتباعه أن الخمرة إذا دخلت في فم العارف تحولت لبنا خالصا سائغا للشاربين أو عسلا مصفى بمجرد دخولها في فم العارف إلى هذا الحد يصل الإلحاد بالناس ، وهؤلاء الباطنية كلهم معدودون الآن من جملة المسلمين الملايين ، لذلك الإسلام الرسمي اليوم أكثر من الإسلام الحقيقي ، الإسلام الرسمي الذي يحمله الإنسان في جيبه ، الهوية ، الديانة مسلم ، إذن يحمل الإسلام في جيبه وهو ليس بمسلم لأنه يحمل هذه الفكرة ، من هؤلاء الإسماعيلية ، الإسماعيلية موجودة الآن ويأتون في الحج ، يدخلون المسجدين ويقفون بعرفة على حساب الإسلام ، حجاج ، ما أكثر الحجاج ، فيهم الإسماعيلية ، الإسماعيلية من هذا القبيل من الباطنية وفي بلادهم المسلمون يعرفونهم لهم معابد ، معابدهم لا تُدخل هناك أي أن المسلمين لا يدخلون معابدهم تعتبر كالكنائس تماما ، وهم لا يدخلون مساجد المسلمين هناك في بلادهم حيث يعرفهم المسلمون ولكن يخرجون باسم الحج وباسم الزيارة حاملين إسلامهم في جيوبهم كما قلنا يحجون ويزورون ويعتمرون ويرجعون ولهم زي معين خاص بالنسبة لمن يعرفهم ، يعرفون ، هكذا وصل مفهوم الإسلام إلى هذه الدرجة عند كثير من المنتسبين إلى الإسلام .
يقول شيخ الإسلام رحمه الله ، وما يتحدث عنه شيخ الإسلام في القرن السابع والثامن موجود الآن بكثرة وبكثرة هائلة بالنسبة لمن يعرف فرق الناس والطوائف المنتشرة في العالم (وقد يوجد فى المنتسبين إلى التصوف والسلوك من يدخل فى بعض هذه المذاهب) فعلا ، كثير من الذين ينتسبون إلى التصوف والسلوك يدخلون في بعض هذه المذاهب وفيما يشبه ذلك ، من مشايخ الصوفية من لا يصلي الصلاة في الظاهر ، يصلي في الباطن ، إذا كان في بلد ناء في إفريقيا في آسيا وإذا دخل وقت الصلاة توجه إلى القبلة وهو جالس ويقرب له ماء الوضوء ، في زعمه يتوضأ والناس لا يروه يذهب فيصلي في أحد المسجدين في الصف الأول بالتحديد ثم يعود وهو لم يغادر مكانه ، والعامة تصدق والعجب كل العجب وجود من يصدقون هؤلاء وهو يتعمدون هذا الكفر ، كفر يتعيشون به لكن وجود أتباع لهؤلاء الملاحدة يصدقونهم في وضوئهم ، في صلاتهم ، شخص لم يتحرك من مقامه ويصدقون بأنه قد ذهب وصلى في أحد المسجدين ثم رجع في أقصى إفريقيا أو آسيا هذا موجود بكثرة وخصوصا في القارة الهندية والقارة الإفريقية بكثرة جدا ، منهم من يحج بهذه الطريقة : يطير يحج ويعود والناس تصدق ، منهم من يعلن ويأمر أتباعه بالصلاة أمرا جازما من باب التمويه يقول (نحن قمنا الليالي وصمنا النهار فوصلنا فعليكم أن تجتهدوا في العبادة) يأمرهم بالعبادة والإكثار من الصلوات وهو لا قد سقطت عنه .
يقول شيخ الإسلام رحمه الله تعالى (وهؤلاء الباطنية الملاحدة) سواء كانوا من باطنية الصوفية أو باطنية الشيعة أو باطنية الفلاسفة قد (أجمع المسلمون على انهم أكفر من اليهود والنصارى) وصرح شيخ الإسلام في بعض كتبه أن رئيس وحدة الوجود ابن عربي الطائي أتى بكفر لم تعرفه قريش ، كفار قريش لم يعرفوا الكفر الذي جاء به ابن عربي ومع ذلك الصوفية العادية تعظم هذا الرجل ويسعون للوصول إلى ما وصلوا إليه بدعوى أنه سلطان العارفين وخاتمة الأولياء ، هذا موجود في كتبهم وشيخ الإسلام صرح بكفره هكذا لذلك كثير من الصوفية ليسوا براضين عن شيخ الإسلام لمثل هذا الموقف . نعم .
قال شيخ الإسلام رحمه الله تعالى ((وما يحتج به أهل الإيمان والإثبات على هؤلاء الملاحدة يحتج به كل من كان من اهل الايمان والاثبات على من يشرك هؤلاء فى بعض إلحادهم فاذا اثبت لله تعالى الصفات ونفى عنه مماثلة المخلوقات كما دل على ذلك الآيات البينات كان ذلك هو الحق الذى يوافق المنقول والمعقول ويهدم أساس الإلحاد والضلالات والله سبحانه وتعالى لا تضرب له الامثال التى فيها مماثلة لخلقه فان الله لا مثيل له بل له ( المثل الاعلى ) فلا يجوز أن يشترك هو والمخلوقات فى قياس تمثيل ولا فى قياس شمول تستوى أفراده ولكن يستعمل فى حقه المثل الاعلى وهو ان كل ما اتصف به المخلوق من كمال فالخالق أولى به وكل ما ينزه عنه المخلوق من نقص فالخالق أولى بالتنزيه عنه فاذا كان المخلوق منزها عن مماثلة المخلوق مع الموافقة فى الاسم فالخالق اولى أن ينزه عن مماثلة المخلوق وان حصلت موافقة فى الاسم))
قال شيخ الإسلام رحمه الله تعالى (وما يحتج به أهل الإيمان والإثبات) وهم السلف والأئمة وأتباعهم كما تقدم .
(على هؤلاء الملاحدة) الذين سبق ذكر مذاهبهم .
(يحتج به كل من كان من اهل الايمان والاثبات على من يشرك هؤلاء فى بعض إلحادهم) أي الدليل الذي يحتج به على الملاحدة جميعا على من ألحد ونفى ولم يصدق خبر الله فيما أخبر عن نفسه وفيما أخبر عن اليوم الآخر ما تحتج به على هؤلاء تحتج به على من يشاركهم في بعض إلحادهم وإن لم يلحد إلحادا كاملا مثلهم ، لأن كما تقدم من الناس من يثبت ما أخبر الله به عن اليوم الآخر وينفي الصفات كلها أو ينفي الأسماء والصفات أو يفرق بين الصفات ، تحتج على هؤلاء بما تحتج به على الملاحدة الذين كذبوا الخبرين :
- الخبر عن الله وعن أسمائه وصفاته .
- والخبر عن اليوم الآخر .
(فاذا اثبت) إذا أثبت المرء (لله تعالى الصفات) كلها كما جاءت دون أن يفرق بين الصفات .
(ونفى عنه مماثلة المخلوقات) فيما أثبت ، يثبت لله صفات تليق بالله تعالى ليست مماثلة لصفات المخلوقات .
(كما دل على ذلك) أو (كما دلت على ذلك) جائز (الآيات البينات) يجوز تذكير الفعل والتأنيث هنا لوجود الفاصل بين الفعل والفاعل ولأن تأنيث الفاعل تأنيث غير حقيقي ( كما دل على ذلك الآيات البينات ) جائز ( كما دلت على ذلك الآيات البينات ) جائز .
(كان ذلك هو الحق الذى يوافق المنقول والمعقول) المنقول هو خبر الله وخبر رسوله عليه الصلاة والسلام ويسمى الدليل النقلي والدليل السمعي والدليل الخبري ، والمعقول ما يدرك الإنسان بعقله وكما تقدم إن العقل السليم الصريح لا يخالف النقل الصحيح .
(ويهدم أساس الإلحاد والضلالات) إنما يهدم هذا الأساس بالإيمان بخبر الله وخبر رسوله عليه الصلاة والسلام .
(والله سبحانه وتعالى لا تضرب له الامثال التى فيها مماثلة لخلقه فان الله لا مثيل له) كيف تضرب له الأمثال ؟ فإنه لا مثل له .
(بل له "المثل الاعلى") المثل الأعلى الكمال المطلق الذي لا يشاركه فيه أحد .
(فلا يجوز أن يشترك هو) سبحانه (والمخلوقات فى قياس تمثيل ولا فى قياس شمول) قياس تمثيل هو المعروف عند الأصوليين بقياس العلة قياس العلة المعروف عند الأصوليين وهو الاستدلال بجزئي على جزئي ، إلحاق فرع بأصل بعلة جامعة بينهما كإلحاق النبيذ بالخمر المعروفة عند نزول القرآن ، كل ما يتجدد مما يسكر سواء كان مائعا أو جامدا يلحق بالخمر بجامع الإسكار ، وهذا يسمى قياس تمثيل ويسمى قياس العلة عند الأصوليين ، لا يستعمل هذا في حق الله تعالى أي لا يجعل الرب سبحانه وتعالى أصلا لفرع يلحق به الفرع ولا يجعل الرب سبحانه وتعالى فرعا لأصل لأنه لا مثيل له لا يليق بالله تعالى أن يلحق به غيره بأن يجعل الرب سبحانه وتعالى أصلا والمخلوق فرعا لأن في ذلك تشبيه المخلوق بالخالق والعكس أيضا بأن تجعل المخلوق أصلا والخالق فرعا لأن في ذلك تشبيه الخالق بالمخلوق إذن قياس التمثيل لا يستعمل في حق الله مطلقا لأنه لا يليق بالله إذ ليس له مثيل .
وقياس الشمول هو الاستدلال بكلي على جزئي ، هذا قياس المناطقة أو المنطقيين كأن يقال : كل متغير حادث ، فالعالم حادث بجميع أفراده ، الدليل على حدوث العالم هذا التغير المشاهد في جميع أفراد العالم والعالم كل ما سوى الله ، فلا يستدل بمثل هذا القياس على الله تعالى لأنه لا يدخل الرب سبحانه وتعالى مع أفراد هذا العالم في مثل هذا القياس حتى يكون فردا مع أفراد هذه الكليات ، كل ذلك مستحيل في حق الله تعالى لأنه لا يليق به .
(ولكن يستعمل فى حقه) تعالى (المثل الاعلى) وهو الكمال المطلق فسره شيخ الإسلام بقوله :
(وهو ان كل ما اتصف به المخلوق من كمال) لا نقص فيه (فالخالق أولى به) لأن معطي الكمال أولى بالكمال ، الذي أعطى الكمال للمخلوق هو الله إذن هو أولى به بالكمال الذي لا يشاركه فيه المخلوق ، الكمال الذي أعطى للمخلوق كمال نسبي ليس الكمال الحقيقي أو ليس الكمال المطلق ، الكمال المطلق الذي لا مشاركة فيه لله سبحانه كامل في حياته وهو الذي منح الخلق الحياة ، كامل في علمه وهو الذي أعطى عباده شيء من العلم علما يسير وقليلا ، هذا هو المثل الأعلى .
(وكل ما ينزه عنه المخلوق من نقص فالخالق أولى بالتنزيه عنه) العمى والصمم وغير ذلك هذا نقص .
(فاذا كان المخلوق منزها عن مماثلة المخلوق) موجود الآخرة منزه عن مماثلة موجود الدنيا كما تقدم لا يماثل موجود الآخرة أي ما في (الآخرة) من النعيم لا يماثل موجود الدنيا وإن اتفق معه في الاسم .
(مع الموافقة فى الاسم فالخالق اولى أن ينزه عن مماثلة المخلوق) أي مخلوق كان .
(وان حصلت موافقة فى الاسم) إن حصلت الموافقة بين الخالق وبين المخلوق في الاسم العام وفي المعنى العام لا بد من هذا القيد كما تقدم غير مرة ، المشاركة إنما تحصل بين الخالق وبين المخلوق في الاسم العام في الصفة العام في المعنى العام قبل أن يحصل التخصيص بالله ، التخصيص بالله يحصل بالإضافة كعلم الله وسمع الله وحياة الله ، بعد هذه الإضافة المخصصة لا مشاركة بين حياة الخالق وحياة المخلوق وسمع الخالق وسمع المخلوق ، استواء الله إذا خصص الاستواء بالله تعالى بالإضافة هكذا لا تحصل المشاركة ، نزول الله مجيء الله وجه الله هذه الإضافة هي الإضافة المهمة جدا لأن بها يحصل الفرق بين صفات الله تعالى وصفات المخلوق .
كذلك إذا أضيفت الصفة للمخلوق علم زيد سمع زيد حياة زيد ينزه الرب سبحانه وتعالى أن يشرك زيدا في خصائص هذه الصفات لأن صفات زيد ناقصة وحادثة حدوثه ومخلوقة كما أن زيدا مخلوق كذلك ، لذلك هذا الاشتراك أو الموافقة في الاسم التي ذكر الشيخ إنما في الاسم العام أو في المعنى العام .
نعم .
نكتفي بهذا المقدار .
وصلى الله وسلم وبارك على نبينا محمد وآله وصحبه .


إلى الوجه الثاني للشريط الثاني عشر - شرح التدمرية

شرح الرسالة التدمرية لشيخ الإسلام ابن تيمية
شرح الشيخ محمد أمان بن علي الجامي

( مجلس )
(إلى الوجه الثاني للشريط الثاني عشر)

قال شيخ الإسلام رحمه الله تعالى ((وهكذا القول فى ( المثل الثانى ) وهو ان الروح التى فينا فإنها قد وصفت بصفات ثبوتية وسلبية وقد اخبرت النصوص انها تعرج وتصعد من سماء الى سماء وانها تقبض من البدن وتسل منه كما تسل الشعرة من العجينة والناس مضطربون فيها فمنهم طوائف من اهل الكلام يجعلونها جزءا من البدن أوصفة من صفاته كقول بعضهم انها النفس او الريح التى تردد فى البدن وقول بعضهم إنها الحياة أو المزاج أو نفس البدن ومنهم طوائف من أهل الفلسفة يصفونها بما يصفون به واجب الوجود عندهم وهى امور لا يتصف بها إلا ممتنع الوجود فيقولون لا هى داخل البدن ولا خارجة ولا مباينة له ولا مداخلة له ولا متحركة ولا ساكنة ولا تصعد ولا تهبط ولا هى جسم ولا عرض وقد يقولون أنها لا تدرك الامور المعينة والحقائق الموجودة فى الخارج وإنما تدرك الأمور الكلية المطلقة وقد يقولون أنها لا داخل العالم ولا خارجه ولا مباينة له ولا مداخلة وربما قالوا ليست داخلة فى اجسام العالم ولا خارجة عنها مع تفسيرهم للجسم بما لا يقبل الإشارة الحسية فيصفونها بأنها لا يمكن الإشارة اليها ونحو ذلك من الصفات السلبية التى تلحقها بالمعدوم والممتنع))
الحمد لله رب العالمين .
والصلاة والسلام على خاتم النبيين وإمام المرسلين نبينا محمد وعلى آله وصحبه أجمعين .
وبعد :
... هذه المناقشة الإيمانية ليثبت بهذا الأسلوب كيفية الإيمان بالله سبحانه وتعالى وإثبات أسمائه وصفاته وذكر أولا الأصلين اللذين لا بد منهما ، في الأصل الأول ناقش نفاة الصفات الذين يثبتون الذات ولا يثبتون الصفات فأثبت لهم بالأدلة العقلية أنه كما أثبت الذات يلزمه أن يثبت الصفات لأن إيمانه بالذات إيمان إثبات وليس إيمان تكييف ، وكذلك يجب الإيمان بالصفات لأن الكلام في الصفات فرع عن الكلام في الذات يحذو حذوه .
ثم ناقش في الأصل الثاني المفرقين بين الصفات الذين يؤمنون ببعض الصفات ويؤولون البعض الآخر فأثبت لهم أن الكلام في بعض الصفات كالكلام في البعض الآخر ولا يفرق بينهما عقلا وشرعا ، وتوسع شيخ الإسلام رحمه الله تعالى في الأصلين إلى مناقشة الذين يجمعون بين النقيضين أو يحاولوا أن يرفعوا النقيضين فأثبت لهم أن ذلك مستحيل عقلا أي الذين يحاولون أن يقولوا لا نقول إنه موجود أو غير موجود أو حي أو غير حي أو لا حي ولا ميت إلى غير ذلك من الكلام الذي لا يقبله أي عاقل ، بعد أن انتهى من مناقشة هؤلاء الفرق في الأصلين المذكورين انتقل إلى المثلين ، ضرب لهم مثلا لإقناعهم إلى بأن الإنسان يضطر إلى إثبات مباينة الرب سبحانه وتعالى لخلقه لأنه أثبت لهم أن هناك مخلوقا في غير هذا العالم في عالم آخر في عالم الاخرة وهو موجود وجودا حقيقيا ولكنه يخالف موجود الدنيا ، هذا مخلوق وذلك مخلوق فإذا ثبتت المباينة بين مخلوق ومخلوق فمن باب أولى أن تثبت المباينة بين الخالق وبين المخلوق ، موجود الآخرة موجود حقيقة والأسماء تتفق في الغالب بين موجود الآخرة وبين موجود الدنيا لكن مع الاتفاق في الاسم أثبت الله سبحانه وتعالى المباينة بين موجود الآخرة وموجود الدنيا بما سمعنا من الأمثلة .
ثم انتقل إلى المثل الآخر وهو الروح ، الروح يذكر ويؤنث يقال (هذه الروح) و (هذا الروح) ، الروح التي فينا ويكون الإنسان به إنسانا لأن الإنسان مجموع الروح والجسد ، لا يقال للجسد وحده إنسان كما يقال للروح وحدها إنسان وإنما الإنسان مجموع الروح والجسد ، هذه الروح التي فينا التي نتأكد بدون تردد في وجودها فينا ولكن لا ندري أين هي ؟ في رءوسنا في أرجلنا في أي مكان من أجسامنا ما كيفيتها وما كنهها وما حقيقتها لا نعلم ، ولكن نؤمن إيمانا لا يخالطه شك بأن فينا الروح ، لأن الإنسان كما قلنا لا يكون إنسانان إلا بالروح (فإنها) إن هذه الروح (قد وصفت بصفات ثبوتية) وصفات (سلبية) لها صفات ثبوتية وصفات سلبية وصفت بالوصفين في الكتاب والسنة .
(قد اخبرت النصوص انها تعرج وتصعد من سماء الى سماء) كما يأتي نص ذلك في حديث البراء بن عازب .
(وانها تقبض من البدن وتسل منه كما تسل الشعرة من العجينة) هذه أوصاف إيجابية ثبوتية .
ومع ذلك (الناس مضطربون فيها فمنهم طوائف من اهل الكلام يجعلونها جزءا من البدن .. ) .
أي بما يصفون واجب الوجود عندهم في فهمهم وفي أسلوبهم .
(وهى امور لا يتصف بها إلا ممتنع الوجود فيقولون لا هى داخل البدن ولا خارجة) أين هي ؟ (ولا مباينة له ولا مداخلة ولا متحركة ولا ساكنة ولا تصعد ولا تهبط ولا هى جسم ولا عرض) الجسم لهم تفاسير في الجسم والأقرب الجسم : ما يقوم بنفسه .
والعرض : ما يقوم بغيره .
لذلك يسمون صفات الله تعالى أعراضا ، على كل وصفوا الروح بهذه الصفات كما وصفوا الله تعالى بمثل هذه الصفة تماما لإنهم قالوا في الله تعالى ليس هو داخل العالم ولا خارج العالم لا متصل ولا منفصل ، بمثل هذه الصفات وصفوا الروح .
(وقد يقولون أنها لا تدرك الامور المعينة والحقائق الموجودة فى الخارج) أي في خارج الذهن (وإنما تدرك الأمور الكلية المطلقة) الأمور الكلية المطلقة لا وجود لها في الخارج أمر ذهني .
(وقد يقولون إنها لا داخل العالم ولا خارجه ولا مباينة له ولا مداخلة) كما قالوا مثل ذلك في رب العالمين .
(وربما قالوا ليست داخلة فى اجسام العالم ولا خارجة عنها) احتاروا حيرة ولم يهتدوا إلى الصواب ، لأن الصواب فيها ما قال الله ، وأما ترك كلام الله وترك كلام الرسول صلى الله عليه وسلم والبحث عن حقيقة الروح خارج النص لا يزيدهم إلا حيرة .
(قالوا ليست داخلة فى اجسام العالم ولا خارجة عنها مع تفسيرهم للجسم بما يقبل الإشارة الحسية) هذا تفسير من تفاسير الجسم عندهم ، الجسم ما يقبل الإشارة الحسية .
(فيصفونها بأنها لا يمكن الإشارة اليها) إلى الروح .
(ونحو ذلك من الصفات السلبية التى تلحقها بالمعدوم والممتنع) لا يستغرب منهم هذا إذا كانوا قد وصفوا الله سبحانه وتعالى بمثل هذه الصفات .
نعم .

قال شيخ الإسلام رحمه الله تعالى ((وإذا قيل لهم إثبات مثل هذا ممتنع فى ضرورة العقل قالوا بل هذا ممكن بدليل ان الكليات ممكنة موجودة وهى غير مشار اليها وقد غفلوا عن كون الكليات لا توجد كلية إلا فى الأذهان لا فى الأعيان فيعتمدون فيما يقولونه فى المبدأ والمعاد على مثل هذا الخيال الذى لا يخفى فساده على غالب الجهال ))
قال شيخ الإسلام رحمه الله تعالى (وإذا قيل لهم إثبات مثل هذا ممتنع) الشيء الذي ليس داخل العالم ولا خارج العالم لا داخل الجسم ولا خارج الجسم إلى آخره هذا ممتنع (فى ضرورة العقل) إذا نوقشوا هكذا يكون جوابهم :
(بل هذا ممكن بدليل ان الكليات ممكنة موجودة وهى غير مشار اليها) والروح مثل الكليات .
(غفلوا) أو تغافلوا (عن كون الكليات لا توجد كلية إلا فى الأذهان) كلما قيل إنها كلية أو معنى عام أو المطلق الكلي هذه أمور ذهنية لا وجود لها إلا في الأذهان لو كانت في الخارج يمكن الإشارة إليها لكن هذه الكليات لا وجود لها إلا في الذهن ، ما في الذهن مطلق كلي لا يقبل الإشارة لأنه غير موجود حقيقة إنما هو خيال يتخيله الذهن ، استدلالهم بأن الكليات موجودة ومع ذلك لا يشار إليها اعتبر شيخ الإسلام هذا غفلة منهم ، قد يكون غفلة وقد يكون تغافلا عن كون الكليات لا توجد كلية إلا في الأذهان وما في الأعيان لا يسمى كلية ولا مطلقا .
(فيعتمدون فيما يقولونه فى المبدأ والمعاد) أي في شؤون المعاد (على مثل هذا الخيال الذى لا يخفى فساده على غالب الجهال) بل الجهال أغلب الجهال يدركون ذلك ولكن بعض الجهال ومن يلحقون بالجهال قد ينطلي عليهم مثل هذا الأسلوب ويحسبون أنها حجج وليست بحجج كما قال الخطابي :
حجج تهافت كالزجاج تخالها ... حقا وكل كاسر مكسور
وليست هناك حجج ، الحجج فيما قال الله وفيما قال رسوله عليه الصلاة والسلام وفي المعقول الذي يتصوره العقل الصريح السليم أما من تلوث عقله وتغيرت فطرته وغلب عليه الهوى والتقليد لا يمكن أن يأتي بحجج مقنعة .
نعم .
قال شيخ الإسلام رحمه الله تعالى ((واضطراب النفاة والمثبتة فى الروح كثير وسبب ذلك ان الروح التى تسمى بالنفس الناطقة عند الفلاسفة ليست هى من جنس هذا البدن ولا من جنس العناصر والمولدات منها بل هى من جنس آخر مخالف لهذه الأجناس فصار هؤلاء لا يعرفونها إلا بالسلوب التى توجب مخالفتها للأجسام المشهودة وأولئك يجعلونها من جنس الأجسام المشهودة وكلا القولين خطأ))
يقول شيخ الإسلام رحمه الله تعالى في مناقشة الفلاسفة (واضطراب النفاة والمثبتة فى الروح كثير) النفاة للروح والمثبتة للروح يحتمل ، أو نفاة الصفات ومثبتة الصفات يشمل .
(وسبب ذلك ان الروح التى تسمى بالنفس الناطقة عند الفلاسفة) يقسمون النفس إلى :
- النفس الناطقة .
- والنفس الفلكية .
كلام لا معنى له عند العقلاء ولا يمكن تصوره إلا مجرد حكاية كلام الفلاسفة .
(التى تسمى بالنفس الناطقة عند الفلاسفة ليست هى من جنس هذا البدن) بل جنس آخر (ولا من جنس العناصر والمولدات منها بل هى من جنس آخر مخالف لهذه الأجناس) ما هي تلك الأجناس ؟ لا حقيقة لها إلا مجرد حكاية .
(فصار هؤلاء لا يعرفون) الروح (إلا بالسلوب التى توجب مخالفتها للأجسام) حتى تكون سلبية خيالية لا وجود لها إلا في الأذهان ولو كان وجودها خارجيا لأمكن وصفها بالصفات الثبوتية والصفات السلبية كما في الكتاب والسنة .
(فصار هؤلاء لا يعرفونها إلا بالسلوب التى توجب مخالفتها للأجسام المشهودة وأولئك يجعلونها) أي أهل الكلام (هؤلاء) الصنف الأول الفلاسفة .
(فصار هؤلاء) أي الفلاسفة (لا يعرفونها إلا بالسلوب التى توجب مخالفتها للأجسام المشهودة وأولئك) المتكلمون(يجعلونها من جنس الأجسام المشهودة وكلا القولين خطأ) لا من هذا ولا من ذاك وسيأتي بيان حقيقتها .
نعم .

قال شيخ الإسلام رحمه الله تعالى ((وإطلاق القول عليها بأنها جسم أو ليست بجسم يحتاج الى تفصيل فإن لفظ الجسم للناس فيه اقوال متعددة إصطلاحية غير معناه اللغوى فاهل اللغة يقولون الجسم هو الجسد والبدن وبهذا الإعتبار فالروح ليست جسما ولهذا يقولون الروح والجسم كما قال تعالى (وإذا رأيتهم تعجبك أجسامهم وان يقولوا تسمع لقولهم) وقال تعالى (وزاده بسطة فى العلم والجسم) وأما اهل الكلام فمنهم من يقول الجسم هو الموجود ومنهم من يقول هو القائم بنفسه ومنهم من يقول هو المركب من الجواهر المنفردة ومنهم من يقول هو المركب من المادة والصورة وكل هؤلاء يقولون أنه مشار إليه إشارة حسية ومنهم من يقول ليس بمركب من هذا ولا من هذا بل هو مما يشار اليه ويقال أنه هنا أو هناك فعلى هذا اذا كانت الروح مما يشار اليها ويتبعه بصر الميت كما قال (ان الروح اذا خرجت تبعها البصر)(وانها تقبض ويعرج بها الى السماء) كانت الروح جسما بهذا الإصطلاح))
قال شيخ الإسلام رحمه الله تعالى (وإطلاق القول عليها بأنها جسم أو ليست بجسم يحتاج الى تفصيل) ذلك (فإن لفظ الجسم للناس فيه اقوال) في تعريف الجسم للناس أقوال (متعددة) كلها (إصطلاحية غير معناه اللغوى) للجسم معنى لغة وللجسم معان وتعاريف في الاصطلاح اصطلاح الناس .
(فاهل اللغة يقولون الجسم هو الجسد والبدن) لا فرق بين الجسم وبين الجسد وبين البدن ألفاظ مترادفة .
(وبهذا الإعتبار فالروح ليست جسما) شيء آخر .
(ولهذا يقولون الروح والجسم كما قال تعالى) أي ولهذا يقال الروح والجسم يعطف الجسم على الروح أو تعطف الروح على الجسم والعطف يقتضي المغايرة إذن الجسم غير الروح والروح غير الجسم .
(كما قال تعالى (وإذا رأيتهم تعجبك أجسامهم وان يقولوا تسمع لقولهم) ) أثبت لهم أجساما والأجسام غير الروح .
(وقال تعالى (وزاده بسطة فى العلم والجسم) ) هذا شيء غير الروح .
(وأما اهل الكلام فمنهم من يقول الجسم هو الموجود) كل موجود جسم سواء كان حيوانا أو جمادا أي موجود على وجه الأرض أو في هذا الكون فهو جسم ، هذا تعريف .
(ومنهم من يقول هو القائم بنفسه) ليخرجوا بذلك العرض ، لأن العرض لا يقوم بنفسه وإنما يقوم بغيره .
(ومنهم من يقول هو المركب من الجواهر المنفردة) الجواهر المنفردة التي لا تقبل القسمة ، وتحقيق ذلك يصعب جدا وجود شيء موجود لا يقبل القسمة ولو ذرة من الصعوبة بمكان إذن هذا كلام غير واقعي .
(ومنهم من يقول هو المركب من المادة والصورة وكل هؤلاء يقولون أنه مشار إليه إشارة حسية) لأن هذه التعريفات كلها تثبت وجود الروح وجودا خارجيا كل ما وجوده خارجيا يمكن الإشارة إليه وما كان وجوده ذهني كالكليات لا يمكن الإشارة إليه .
(ومنهم من يقول ليس بمركب من هذا ولا من هذا) لا من المادة والصورة .
(بل هو مما يشار اليه) ما حقيقته ؟ ما ماهيته ؟ إن لم يكن مركبا لا من هذا ولا من ذاك لكنه شيء موجود يشار إليه .
(ويقال أنه هنا أو هناك) إن (الروح) هنا أو هناك يعني ممكن أن يشير الإنسان إلى رأسه يقول هنا ويشير إلى صدره هناك ، يوجد هنا وهناك ، أو في أي مكان في الجسم ، تخبطات لا دليل عليها .
(فعلى هذا اذا كانت الروح مما يشار اليها ويتبعه بصر الميت كما قال النبي صلى الله عليه وسلم (ان الروح اذا خرج) هذا دليل جواز تذكير الروح (ان الروح اذا خرج) لم يقل إذا خرجت جائز لكن الحديث ثبت هكذا ((ان الروح اذا خرج تبعها البصر) ) ذكّره في هذا الحديث ((وانها) أنث ((وانها تقبض ويعرج بها الى السماء) ) هذه صفات ثبوتية .
(كانت الروح جسما بهذا الإصطلاح) ويمكن الإشارة إليها لأن النبي عليه الصلاة والسلام أثبت لها أنها تتبع البصر وأنها تقبض ويعرج بها إلى السماء صفات ثبوتية تثبت هذه الصفات بأن الروح جسم ولكن غير هذا الجسم جسم آخر غير هذا الجسم المعهود .
نعم .

قال شيخ الإسلام رحمه الله تعالى ((والمقصود أن الروح اذا كانت موجودة حية عالمة قادرة سميعة بصيرة تصعد وتنزل وتذهب وتجىء ونحو ذلك من الصفات والعقول قاصرة عن تكييفها وتحديدها لأنهم لم يشاهدوا لها نظيرا والشىء انما تدرك حقيقته إما بمشاهدته أو بمشاهدة نظيره فإذا كانت الروح متصفة بهذه الصفات مع عدم مماثلتها لما يشاهد من المخلوقات فالخالق أولى بمباينته لمخلوقاته مع اتصافه بما يستحقه من أسمائه وصفاته وأهل العقول هم اعجز عن ان يحدوه أو يكيفوه منهم عن ان يحدوا الروح أو يكيفوها فإذا كانت من نفى صفات الروح جاحدا معطلا لها ومن مثلها بما يشاهده من المخلوقات جاهلا ممثلا لها بغير شكلها وهى مع ذلك ثابتة بحقيقة الإثبات مستحقة لما لها من الصفات فالخالق سبحانه وتعالى أولى أن يكون من نفى صفاته جاحدا معطلا ومن قاسه بخلقه جاهلا به ممثلا وهو سبحانه وتعالى ثابت بحقيقة الإثبات مستحق لما له من الاسماء والصفات))
وبعد : هذه الخلاصة هي المقصودة من ضرب المثل ، لذلك يقول شيخ الإسلام رحمه الله (والمقصود) أي المقصود من ضرب المثل ، المثل الأخير .
(أن الروح اذا كانت موجودة حية عالمة قادرة) الروح التي فينا توصف بأنها موجودة وهذا شيء لا نزاع فيه ، عالمة قادرة لأن وصفك بأنك عالم وقادر مع الروح لو خرجت الروح هل توصد بأنك قادر وبأنك عالم وبأنك سميع وبأنك بصير ؟ لا ، بوجود الروح يوصف الإنسان بهذه الصفات الثبوتية .
(إذا كانت موجودة حية عالمة قادرة سميعة بصيرة) ليست منفصلة عن الجسم بل مع الجسم ، هذه صفات الإنسان ، والإنسان مجموع الروح والجسد ، لذلك يوصف بهذه الصفات مع الروح لا الروح وحدها ولا الجسم وحده وإن كانت قد توصف الروح ببعض الصفات الثبوتية التي تقدمت من الصعود والعروج وغير ذلك بأنها سميعة بصيرة و(تصعد وتنزل) هذه تتصف بهذه الصفات وحدها ، الروح وحدها هي التي تصعد دون الجسد وهي التي تنزل وهي التي تذهب وهي التي يصعد بها إلى فوق سبع سماوات حتى ترد من هناك الروح الطيبة إلى قبرها بعد أن صعد بها الملائكة الذين هم عبارة عن الوفد عندما تقبض الروح الطيبة يأتي وفد من الجنة معهم كفن من الجنة وحنوط من الجنة ويجلس من الإنسان المُحضر مد البصر ينزلون قبل ملك الموت ثم يأتي ملك الموت فيقبض ولا يتركونها في يد ملك الموت بل هم الذين يبادرون بقبض هذه الروح الطيبة فيجعلونها في كفن من الجنة وحنوط من الجنة ويصعد بها ويرحب بها في كل سماء إلى أن ينتهي أمرها بالجوع إلى القبر فيفتح له باب إلى الجنة وتنعم هذه الروح ، إذن توصف بهذه الصفات إذن هي توصف بالحياة والسمع والبصر والنزول والصعود ويشار إليها لأن وجودها وجود حقيقي .
توصف بـ (نحو ذلك من الصفات والعقول قاصرة عن تكييفها وتحديدها) مع ذلك ، مع هذه الأوصاف التي تجعل الروح كيانا موجودا معقولا مشارا إليه مع ذلك العقول كلها قاصرة عن تكييفها ، عن بيان كيفيتها وإدراك كيفيتها وتحديدها طولا وعرضا ، كيف هي ؟ عاجزة ، فإذا كان يعلم الإنسان أن في بدنه هذه الروح بهذه الصفات وهو يعجز عن كيفية هذه الروح التي يؤمن بوجودها حقيقة وأنها موصوفة بهذه الصفات حقيقة ولكنه يعجز عن تكييفها وتحديدها ، كيف يحاول أن يدرك حقيقة الرب سبحانه وتعالى وحقيقة صفاته وأسمائه بحيث إذا عجز يقف أحد موقفين :
- إما التشبيه بدعوى أنه لا يقل إلا ما في هذا الكون المشاهد ، إلا ما هو معقول له في المشاهد إذن هو كهذا المشاهد لأنه لم يكلف إلا بما يدركه عقله فيقع في التشبيه والتشبيه كفر .
- أو يدعي إذا عجز أنه لا وجود لهذه الصفات بل يجب نفيها كلها أو نفي بعضها أو نفي الصفات وإثبات الأسماء الجامدة كل ذلك تنزيها للرب سبحانه وتعالى لأنه عجز عن إدراك حقيقته وحقيقة أسمائه وصفاته .
تكلف هذا التكلف ناسيا الروح ، لو تذكر الروح التي فيه وهو عاجز عن إدراك حقيقتها وكنهها ومع ذلك يؤمن بها حقيقة كان الأولى انطلاقا من هذا الإيمان بروحه أن يؤمن بالله وبأسمائه وصفاته دون محاولة للتكييف والتحديد ، هذا ما يريد أن يقوله الشيخ رحمه الله وسوف يقول أبلغ من هذا .
قال الشيخ رحمه الله تعالى (والعقول قاصرة عن تكييفها وتحديدها لأنهم لم يشاهدوا لها نظيرا) إنما عجزوا هذا العجز لأنهم لم يشاهدوا لها نظيرا .
ثم قال كلاما ينبغي أن يكون قاعدة (والشىء انما تدرك حقيقته إما بمشاهدته أو بمشاهدة نظيره) اعتبر هذا الكلام قاعدة . الشيء إنما يدرك أو تدرك حقيقته إما :
- بمشاهدة ذلك الشيء .
- أو بمشاهدة نظيره لتقيسه على نظيره .
(فإذا كانت الروح متصفة بهذه الصفات مع عدم مماثلتها لما يشاهد من المخلوقات) لا تماثل البدن ، لا تماثل أي شيء مما تشاهد أنت .
(فالخالق أولى بمباينته لمخلوقاته مع اتصافه بما يستحقه من أسمائه وصفاته) والمشاركة في الاسم العام والصفة العامة أو في المعنى العام أو في المطلق الكلي لا يُثبت أو لا يرفع المباينة ويُثبت المشابهة أو المماثلة بين الخالق والمخلوق لأن ذلك لم يُثبت ، إثبات تلك الصفات الثبوتية والسلبية أيضا للروح لم يُثبت المماثلة بينها وبين هذا المشاهد ولم يُزِل ذلك المباينة ، فالخالق أولى أن تثبت مباينته لمخلوقاته وأن الاشتراك في أنه سميع عليم وأن المخلوق سميع عليم وهذا في المعنى العام قبل تخصيص صفات الله بالله وتخصيص صفات المخلوق بالمخلوق لا يلزم من هذا المشابهة والمماثلة كما تقدم ذلك مفصلا .
قال الشيخ رحمه الله (فالخالق أولى بمباينته لمخلوقاته مع اتصافه بما يستحقه من أسمائه وصفاته وأهل العقول هم اعجز عن ان يحدوه) سبحانه (أو يكيفوه منهم) أي من عجزهم (عن ان يحدوا الروح أو يكيفوها) إذا ثبت عجزهم أن يحدوا الروح ويكيفوا الروح هم أعجز عن تحديد الرب سبحانه وتعالى وتكييفه – منهم - أي من عجزهم أن يحدوا الروح أو يكيفوها .
(فإذا كان من نفى صفات الروح) التي ثبتت بالنص وتقدم تعداد بعضها .
(فإذا كان من نفى صفات الروح جاحدا معطلا لها ومن مثلها بما يشاهده) قال هي جسم قال هي بدن قال هي النفَس .
(ومن مثلها بما يشاهده من المخلوقات جاهلا) لها و (ممثلا لها بغير شكلها وهى مع ذلك ثابتة بحقيقة الإثبات مستحقة لما لها من الصفات) التي تقدم ذكرها (فالخالق سبحانه وتعالى أولى أن يكون من نفى صفاته) صفاته كلها كالجهمية والمعتزلة ، (صفاته وأسماءه) كالجهمية ، أو (نفى صفاته) كالمعتزلة ، أو (فرق بين صفاته) كالأشاعرة (جاحدا معطلا) .
(فالخالق سبحانه وتعالى أولى أن يكون من نفى صفاته جاحدا معطلا)ليس بلازم نفي جميع الصفات ، من نفى بعض الصفات وأول البعض تأويلا يؤول إلى النفي فهو معطل جاحد على الأصل الذي تقدم ، لأن الكلام في بعض الصفات كالكلام في البعض الآخر ، فالواجب إثبات جميع الصفات ، وأما إثبات بعض الصفات ونفي بعضها وجحود بعضها وتأويل بعضها تأويلا يؤدي إلى الإنكار ثم إعلان بأن ذلك طريقة أهل السنة والجماعة هذه مغالطة ، مغالطة إما مقصودة أو غير مقصودة ، قد تكون مقصودة عند كبار أصحاب هذا المذهب لأنهم أعلنوا أنهم يخالفون المعتزلة ويثبتون لأنفسهم بذلك أنهم أهل السنة والجماعة ، وتكون غير مقصودة بالنسبة لأتباعهم المقلدين الذين لم يعلموا إلا هذا المذهب ، رأوا أن هذا المذهب له الوجود الجماعي بين المسلمين منذ نشأ كالذين نشأوا بعد انتشار هذا المذهب بين المسلمين ، نشأوا في المنطقة نفسها ولم يجدد لهم الدين التجديد الصحيح ، بقوا مترددين في هذا الوهم واهمين بأنهم على مذهب أهل السنة والجماعة وهم معطلة جاحدة ، فليُعلم هذا .
(ومن قاسه بخلقه جاهلا به ممثلا) من قاسه بخلقه كالمشبهة الذين قالوا لا نعقل من الصفات إلا كما نعقلها في أنفسنا إذن الرب سبحانه كغيره لا فرق بينه وبين غيره لأن هذا هو المعقول عندنا ، قياسا منهم على خلقه .
(ومن قاسه بخلقه جاهلا به ممثلا وهو سبحانه وتعالى ثابت بحقيقة الإثبات مستحق لما له من الاسماء والصفات) وليس بلازم أن يُرى أيضا لأننا أثبتنا بأن الروح لا تُرى وهي موجودة وجودا حقيقيا وموصوفة بصفات ثبوتية ، إذا ثبت وجود الروح وجودا حقيقيا ونحن لا نشاهدها ولا نراها وإثبات وجود الرب سبحانه وتعالى بأسمائه وصفاته وهو لا يُرى في هذه الدنيا أولى عقلا ، علما بأننا أُخْبِرْنا عن الله سبحانه وتعالى أو أخبرنا الله وأخبرنا رسوله عليه الصلاة والسلام بأن الله سوف يُرى ، بأن المؤمنين سوف يرونه في دار الكرامة وإن عجزوا عن رؤيته في هذه الدار ، عجز أولوا العزم من الرسل كموسى خاتم النبيين محمد عليه الصلاة والسلام لم تثبت رؤيتهما لرب العالمين في هذه الدار بل نفى رسول الله صلى الله عليه وسلم بـ ( لن ) الرؤية في هذه الدار " إنكم لن تروا ربكم حتى تموتوا " فثبت بالكتاب والسنة رؤية المؤمنين ربهم في عرصات القيامة وفي دار الكرامة أما في عرصات القيامة على خلاف بين أهل العلم هل هي خاصة بالمؤمنين أو للمؤمنين والكفار والمنافقين معا؟ إلا أنه يحتجب أخيرا عن الكفار والمنافقين هذا قول لبعض أهل العلم ، ويرى البعض الآخر لعل في مقدمتهم الحافظ ابن حجر أن الرؤية في عرصات القيامة خاصة أيضا بالمؤمنين ، ويوجه ذلك فيقول : إذا مكن الله سبحانه وتعالى المؤمنين من السجود ومنع المنافقين والمرائين من السجود حتى تصير ظهورهم كطبق واحد لا يستطيعون السجود فهو قادر أن يمكن المؤمنين من الرؤية في عرصات القيامة ولا يمكن المنافقين والكفار من ذلك ، رأيان لأهل العلم في هذه المسألة بالنسبة للرؤية في عرصات القيامة .
أما في دار الكرامة فهي لأهل دار الكرامة ، من هم ؟ المؤمنون وحدهم ، فنسأل الله لنا ولكم الثبات على ديننا حتى نلقى ربنا سبحانه وتعالى وهو راض عنا .
وصلى الله وسلم وبارك على نبينا محمد وآله وصحبه .


من آخر الوجه الثاني للشريط الثاني عشر إلى الوجه الأول من الشريط الثالث عشر - شرح التدمرية

شرح الرسالة التدمرية لشيخ الإسلام ابن تيمية
شرح الشيخ محمد أمان بن علي الجامي

( مجلس )
(من آخر الوجه الثاني للشريط الثاني عشر إلى الوجه الأول من الشريط الثالث عشر)

قال شيخ الإسلام رحمه الله تعالى (((وأما الخاتمة الجامعة ففيها قواعد نافعة) :القاعدة الأولى:أن الله سبحانه موصوف بالإثبات والنفى فالإثبات كإخباره أنه بكل شىء عليم وعلى كل شىء قدير وأنه سميع بصير ونحو ذلك والنفى كقوله لا تأخذه سنة ولا نوم وينبغى أن يعلم أن النفى ليس فيه مدح ولا كمال إلا إذا تضمن إثباتا وإلا فمجرد النفى ليس فيه مدح ولا كمال لأن النفى المحض عدم محض والعدم المحض ليس بشىء وما ليس بشىء فهو كما قيل ليس بشىء فضلا عن أن يكون مدحا أو كمالا ولأن النفى المحض يوصف به المعدوم والممتنع والمعدوم والممتنع لا يوصف بمدح ولا كمال فلهذا كان عامة ما وصف الله به نفسه من النفى متضمنا لإثبات مدح كقوله(الله لا اله الا هو الحى القيوم لا تأخذه سنة ولا نوم)الى قوله(ولا يؤوده حفظهما)فنفى السنة والنوم يتضمن كمال الحياة والقيام فهو مبين لكمال أنه الحى القيوم وكذلك قوله(ولا يؤوده حفظهما)أى لا يكرثه ولا يثقله وذلك مستلزم لكمال قدرته وتمامها بخلاف المخلوق القادر اذا كان يقدر على الشىء بنوع كلفة ومشقة فإن هذا نقص فى قدرته وعيب فى قوته
وكذلك قوله تعالى(لا يعزب عنه مثقال ذرة فى السموات ولا فى الارض)فان نفى العزوب مستلزم لعلمه بكل ذرة فى السموات والأرض وكذلك قوله(ولقد خلقنا السموات والارض وما بينهما فى ستة أيام وما مسنا من لغوب)فان نفى مس اللغوب الذى هو التعب والإعياء دل على كمال القدرة ونهاية القوة بخلاف المخلوق الذى يلحقه من النصب والكلال ما يلحقه وكذلك قوله(لا تدركه الابصار)انما نفى الادراك الذى هو الإحاطة كما قاله أكثر العلماء ولم ينف مجرد الرؤية لأن المعدوم لا يرى وليس فى كونه لا يرى مدح إذ لو كان كذلك لكان المعدوم ممدوحا وإنما المدح لكونه لا يحاط به رؤية كما أنه لا يحاط به وإن عُلم فكما أنه إذا علم لا يحاط به علما كذلك إذا رؤي لا يحاط به رؤية فكان فى نفى الادراك من اثبات عظمته ما يكون مدحا وصفة كمال وكان ذلك دليلا على اثبات الرؤية لا على نفيها لكنه دليل على اثبات الرؤية مع عدم الإحاطة وهذا هو الحق الذى اتفق عليه سلف الامة وأئمتها وإذا تأملت ذلك وجدت كل نفى لا يستلزم ثبوتا هو مما لم يصف الله به نفسه فالذين لا يصفونه الا بالسلوب لم يثبتوا فى الحقيقة الها محمودا بل ولا موجودا وكذلك من شاركهم فى بعض ذلك كالذين قالوا إنه لا يتكلم أو لا يرى أو ليس فوق العالم أو لم يستو على العرش ويقولون ليس بداخل العالم ولا خارجه ولا مباين للعالم ولا محايث له إذ هذه الصفات يمكن أن يوصف بها المعدوم وليست هى مستلزمة صفة ثبوت ولهذا ( قال محمود بن سبكتكين ) لمن ادعى ذلك فى الخالق ميز لنا بين هذا الرب الذى تثبته وبين المعدوم وكذلك كونه لا يتكلم أو لا ينزل ليس فى ذلك صفة مدح ولا كمال بل هذه الصفات فيها تشبيه له بالمنقوصات أو المعدومات فهذه الصفات منها ما لا يتصف به الا المعدوم ومنها ما لا يتصف به الا الجماد أو الناقص فمن قال لا هو مباين للعالم ولا مداخل للعالم فهو بمنزلة من قال لا هو قائم بنفسه ولا بغيره ولا قديم ولا محدث ولا متقدم على العالم ولا مقارن له))
الحمد لله رب العالمين
وصلاة الله وسلامه ورحمته وبركاته على هذا النبي الكريم والرسول الأمين نبينا محمد وعلى آله وأصحابه وأزواجه أمهات المؤمنين وأهل بيته الطيبين الطاهرين .
أما بعد :
قال شيخ الإسلام ابن تيمية رحمه الله تعالى في رسالته التدمرية بعد أن تحدث عن المثلين ثم عن الأصلين والمثلين قال ((وأما الخاتمة الجامعة ففيها قواعد نافعة) ) الخاتمة في الغالب الكثير إنما تأتي ملخصة ما تقدم في الكتاب أي أن المؤلف يلخص كتابه في الخاتمة ولكن الخاتمة في هذا الكتاب جاءت على خلاف ذلك ، عبارة عن قواعد نافعة وكثيرة وهي أي هذه الخاتمة من صلب الموضوع موضوع الكتاب .
(القاعدة الأولى) (صفات الله تعالى إثبات ونفي ) أي أن صفات الرب سبحانه وتعالى منها ما هو صفات ثبوتية ومنها ما هو صفات سلبية ، يوصف الرب سبحانه وتعالى بالإثبات وبالنفي ، الغالب الكثير الإثبات ويكون الإثبات مفصلا ويأتي النفي مجملا في الغالب وإن كان قد يأتي مفصلا أيضا .
(القاعدة الأولى أن الله سبحانه موصوف بالإثبات والنفى) هذه هي القاعدة تُحفظ بأن الله يوصف بالإثبات والنفي ، لا يوصف بالإثبات فقط ولا يوصف بالنفي فقط ولكن يوصف بالإثبات والنفي معا .
ثم جعل يمثل فقال (فالإثبات كإخباره) سبحانه وتعالى (أنه بكل شىء عليم) إثبات للعلم العلم الواسع المحيط بكل شيء نأخذ ذلك من الصيغة ومن التركيب ( أنه بكل شيء ) نأخذ من هذا التركيب ثم من لفظة(عليم) ( أنه بكل شيء عليم ) .
(وعلى كل شىء قدير) هو الأسلوب نفسه .
(وأنه سميع بصير ونحو ذلك) كل الصفات التي لم تقع في سياق النفي أو في سياق النهي أو في سياق الاستفهام الإنكاري فهي صفة ثبوتية .
(والنفى كقوله تعالى (لا تأخذه سنة ولا نوم) ) " لا تأخذه " .
ثم قال (وينبغى أن يعلم) بعد أن قعد القاعدة بأن الله يوصف بالإثبات والنفي جعل يبين الفرق بين النفي وبين الإثبات .
(وينبغى أن يعلم أن النفى ليس فيه مدح ولا كمال إلا إذا تضمن إثباتا) إذن النفي الذي يوصف به الرب سبحانه وتعالى هو النفي الذي يتضمن إثباتا وليس مجرد نفي.
(وإلا فمجرد النفى ليس فيه مدح ولا) فيه (كمال لأن النفى المحض) الذي لا يتضمن إثباتا (عدم محض والعدم المحض) أي العدم الخالص (ليس بشىء وما ليس بشىء فهو كما قيل ليس بشىء) إذن لا يوصف الرب سبحانه وتعالى بما ليس بشيء وإنما يوصف بالكمال ، النفي إذا تضمن إثباتا يدل على الكمال وإن لم يتضمن إثباتا فهو لا شيء .
(فضلا عن أن يكون مدحا أو كمالا ولأن النفى المحض) الذي لا يتضمن إثباتا (يوصف به المعدوم والممتنع) الممتنع كجمع النقيضين ورفع النقيضين ، المعدوم أي غير الموجود يوصف بالنفي المحض ، المعدوم الذي لم يوجد يوصف بـ ...

الشريط الثالث عشر :
المعدوم الذي لم يوجد يوصف بالنفي المحض ، والممتنع كجمع النقيضين الوجود والعدم يوصف بالنفي المحض .
(والمعدوم والممتنع لا يوصفا بمدح ولا كمال) لا يُتَصور أن يقال في المعدوم والممتنع المدح أو الكمال .
ثم جعل يسوق شيخ الإسلام رحمه الله آيات في هذا المعنى فقال (فلهذا كان عامة ما وصف الله به نفسه من النفي متضمنا لإثبات مدح) هذه تعتبر أيضا قاعدة وإن لم يسم هو قاعدة رحمه الله ، عامة ما وصف الله به نفسه من النفي متضمن لإثبات مدح ولا بد من ذلك ، إن لم يتضمن إثبات مدح لا يوصف به الرب سبحانه وتعالى ولا يعد كمالا ولا مدحا .
(كقوله تعالى (الله لا اله إلا هو الحي القيوم)) ثم قال ((لا تأخذه سنة ولا نوم)) هذا محل الشاهد " لا تأخذه سنة ولا نوم " .
(إلى قوله(ولا يؤوده حفظهما)) بيان ذلك :
(فنفى السنة والنوم يتضمن كمال الحياة) وكمال القيومية ، الحي بالحياة الكاملة هو الذي لا يكون عرضة لا للسنة ولا للنوم ، الذي يتعرض أو يكون عرضة للسنة والنوم حياته ناقصة لأن النوم أخو الموت ، من ينام ويأتيه غفلة وذهول ونسيان ونعاس هذه صفاتُ نقص تدل هذه الصفات على ضعف الحياة ، أما الحي الذي لا يموت الحي القيوم صاحب الحياة الكاملة لا تكون حياته عرضة لهذه النقائص .
(تضمن كمال الحياة والقيام فهو مبين) أي هذا النفي (لكمال أنه الحي القيوم) (الحي) هذا الاسم مرجع لجميع الصفات الذاتية ، صفة الحياة مرجع لجميع الصفات الذاتية أي هي الأصل ، الحي هو الذي يوصف بالسمع والبصر والعلم والحلم وغير ذلك .
(القيوم) القائم بنفسه أي الغني عن غيره ، الذي يقيم غيره فغيره لا يقوم إلا به ، القائم على كل شيء ، كل شيء تحت تدبيره ، القائم بنفسه الغني عن غيره المقيم لغيره الذي لا يقوم ولا حياة ولا وجود لغيره إلا به ، القائم على كل شيء ، مدبر الأمور ، هذه من معاني (القيوم) لذلك (القيوم) أيضا مرجع لجميع الصفات الفعلية ، (الحي القيوم ) تضمن هذا النفي هذه المعاني الثبوتية التي تدل على المدح والكمال " لا تأخذه سنة ولا نوم " لو لم يدل هذا النفي على هذه المعاني لا يكون مدحا ولا كمالا .
(وكذلك قوله تعالى (ولا يؤوده حفظهما)لا يكرثه ولا يثقله) وذلك لكمال قدرته وتمام قدرته ، لكون قدرته قدرة كاملة وتامة لا نقص فيها " لا يؤوده حفظهما " .
(بخلاف المخلوق القادر) المخلوق قد يوصف بالقدرة بأنه قادر .
(إذا كان يقدر على الشيء بنوع كلفة ومشقة) أي قدرة غيره ناقصة ليست تامة وليست كاملة ، صاحب القدرة التامة والقدرة الكاملة هو الله وحده ، دلت هذه الآية وهذا النفي على هذا المعنى .
(فإن هذا نقص) الذي يقدر على شيء مع شيء من المشقة والتعب نقص (في قدرته وعيب فى قوته) هذا وصف ذاتي للمخلوق : العجز والعيب والنقص ، صفات ذاتية للمخلوق كما أن القدرة التامة والكمال والقيومية صفة ذاتية للرب سبحانه وتعالى .
(وكذلك قوله تعالى(لا يعزب عنه مثقال ذرة في السموات ولا في الأرض) ) نفي .
(فان نفى العزوب مستلزم لعلمه بكل ذرة في السموات والأرض) لا يغيب عن علمه شيء في السماوات والأرض ، كيف يغيب عن علمه وهو الخالق ؟ " ألا يعلم من خلق " .
(وكذلك قوله(ولقد خلقنا السموات والأرض وما بينهما في ستة أيام وما مسنا من لغوب) ) مع العلم أنه خلق هذه الأجرام العظيمة التي لا يعلم عظمتها إلا هو مع ذلك قال " وما مسنا من لغوب " .
(فان نفي مس اللغوب التعب والإعياء دل على كمال القدرة ونهاية القوة) هذا الكمال المطلق الذي لا يشاركه فيه أحد في مثل هذه القدرة وهذه القوة لا يشارك الله أحد لذلك هذا من الكمال المطلق ، له الكمال المطلق في قدرته في علمه في سمعه في بصره في جميع صفات الكمال وصفات الله كلها كمال .
(بخلاف المخلوق الذى يلحقه من النصب والكلال ما يلحقه) شيء لا يحتاج إلى التفصيل والشرح ، الإنسان إذا عمل عملا في حدود قدرته المحدودة في نهاية العمل يحس بالتعب والنصب والكلل لأن قدرته محدودة ضعيفة .
(وكذلك قوله(لا تدركه الابصار)) هذه الآية ينبغي أن تُفهم فهما صحيحا لأن أهل الكلام أساءوا فهم هذه الآية واستدلوا بها على أن الله لا يُرى في الآخرة ، والبيان ما ستسمعون الآن من كلام شيخ الإسلام رحمه الله .
يقول (إنما نفى الادراك) الإدراك أمر زائد على الرؤية ، لم ينف الرؤية نفى الإدراك ، يجب أن نفرق بين الرؤية وبين الإدراك ، الرؤية شيء والإدراك شيء زائد على الرؤية ، لذلك قال :
(إنما نفى الإدراك الذي هو الإحاطة) الإدراك الإحاطة ، قد ترى شيئا ولا تحيط به ترى الشمس فوقك ، تنظر إلى الشمس وترى لكن لا تحيط بها ، شعاعها القوي ، نورها القوي يحول بينك وبين الإحاطة بالشمس ، مخلوق من مخلوقات الله تعالى لكن لن تستطيع أن تحيط بها فكيف الرب سبحانه وتعالى ؟ إذن الرؤية أو الإدراك أمر زائد على الرؤية ، قد ترى شبحا من بعيد لا تدرك هل الشخص الذي تراه من بعيد رجل أو امرأة ، لا تدرك لكن رأيت ، إذن الرؤية تثبت ولا يلزم من إثبات الرؤية إثبات الإدراك ، المنفي هنا في الآية الإدراك لا الرؤية .
قال رحمه الله (نفى الإدراك الذي هو الإحاطة كما قاله أكثر العلماء) إذا ذكر العلماء لا يدخل أهل الكلام في عدادهم لذلك قيل : لو وقف الإنسان مالا على العلماء لا حظ لأهل الكلام في هذا الوقف . لأنهم ليسوا من العلماء ولكن من المتكلمين ، لديهم اصطلاحات ، تسمية اصطلاحاتهم بالعلم فيه تسامح ، وعند التحقيق ما لدى علماء الكلام ليس بعلم ، اصطلاح وآراء وتخمينات ليس بالعلم الحقيقي ، لذلك قوله رحمه الله (كما قاله أكثر العلماء) لا يدخل علماء الكلام لأنهم لا يقولون بهذا القول وليسوا من العلماء .
(ولم ينف) الرب سبحانه وتعالى (مجرد الرؤية) بقوله " لا تدركه الأبصار " (لأن المعدوم لا يُرى وليس في كونه لا يرى مدح) صفات الله صفات مدح وكمال وعدم الرؤية ليس فيه مدح .
(إذ لو كان كذلك لكان المعدوم ممدوحا) لأنه لا يرى لكونه معودما .
(وإنما المدح لكونه لا يحاط به) المدح في كون الرب سبحانه وتعالى يُرى لا يحاط به لأن المخلوق لا يحيد بالخالق لا عِلما ولا رؤية .
(وإنما المدح لكونه لا يحاط به) وإن رؤي .
(كما أنه لا يحاط به وإن عُلم) ثم قال مبينا لهذا الكلام :
(فكما أنه إذا علم لا يحاط به علما كذلك إذا رؤي لا يحاط به رؤية) فنحن نعلم ربَّنا سبحانه وتعالى الآن هل نحيط به ؟ لا .
معرفتنا للرب سبحانه وتعالى وإيماننا به إيمان إثبات ووجود وتسليم لخبره وخبر رسوله عليه الصلاة والسلام لكن لا نحيط به ، لا نحيط لا بذاته المقدسة ولا بأسمائه وصفاته ، نعلم بأنه عليم سميع بصير علي على خلقه مستو على عرشه ، نعلم معاني هذه الصفات لكن لا نحيط بها ولا نعلم كيفية علمه وسمعه وكيفية استوائه ونزوله ومجيئه ، نجهل ، في هذا كمال ، نعلم ولا نحيط به ، كذلك سوف يراه أهل الموقف في عرصات القيامة يرونه ولا يحيطون به على خلاف يأتي ذكره هل هذه الرؤية في عرصات القيامة خاصة بالمؤمنين أم لا ؟
وأهل دار الكرامة يرونه من فوقهم يشرف عليهم من فوقهم ويكلمهم ويسلم عليهم "سلام قولا من رب رحيم" ويضحك إليهم فيرفع كل إنسان بصره حيثما كان فيرى ربه دون زحام أو غبن أو ظلم ، ولكن لا يحيط به .
(فكما أنه إذا علم لا يحاط به علما كذلك إذا رئي لا يحاط به رؤية) هذا الكلام أيضا ينبغي أن يعتبر قاعدة ، وإن كان شيخ الإسلام قعد قواعد بارزة واضحة لكن في عرض كلامه تمر عليكم قواعد ينبغي أن تفهم أيضا أنها قواعد .
(فكما أنه إذا علم لا يحاط به علما كذلك إذا رئي لا يحاط به رؤية) هذه قاعدة مستقلة ونافعة .
(فكان فى نفى الادراك من اثبات عظمته ما يكون مدحا) لا يدرك لماذا؟ لعظمته سبحانه وتعالى هذا هو المدح .
(فكان فى نفى الادراك من اثبات عظمته ما يكون مدحا وصفة كمال وكان ذلك دليلا على اثبات الرؤية لا على نفيها) هذا قلب أهل السنة هذه الآية على المعتزلة استدلت المعتزلة بهذه الآية على نفي الرؤية فقلب أهل السنة عليهم الدليل فجعلوا الآية دليلا على الرؤية لا على النفي ، هكذا ينبغي أن يفهم وهذا من دقة فهم السلف يفهمون من كتاب الله تعالى وكلامه ما لا يفهم علماء الكلام كما قلنا هؤلاء ليسوا بعلماء عند التحقيق . انتبه .
(وكان ذلك دليلا) أي نفي الإدراك دليل (على اثبات الرؤية) لأنه إذا نفى الإدراك يفهم من ذلك النفي أنه رئي إلا أنه لا يدرك .
(لا على نفيها لكنه دليل على اثبات الرؤية مع عدم الإحاطة) المنفي إذن الإحاطة فكما تقدم الإحاطة أمر آخر زائد على مجرد الرؤية .
(وهذا هو الحق الذى اتفق عليه سلف الامة وأئمتها) يدخل في الأئمة دخولا أوليا الأئمة الأربعة لأنهم هم المشهورون هم الذين بارك الله في تلاميذهم فدونوا مذاهبهم واشتهروا بين المسلمين ، الأئمة الأربعة وغيرهم متفقون مع سلفهم أي مع التابعين والصحابة على إثبات رؤية الرب سبحانه وتعالى في دار الكرامة وأن الله يمنح العباد في الآخرة قوة غير عادية غير هذه القوة ، وفي هذه الدنيا لا يقوى أحد أن يثبت أمام التجلي فإذا كان الجبل مع قوته وصلابته لم يثبت أمام التجلي فتدكدك فكيف البشر ؟ ولكن العليم القدير الذي لا يعجزه شيء سوف يمنح عباده قوة في الدار الآخرة ليثبتوا أمام التجلي فيتجلى لهم فيمكنهم من رؤية وجهه سبحانه وتعالى .
(وهذا هو الحق الذى اتفق عليه سلف الامة وأئمتها) لذلك من الخطأ أن ينفي الرؤية بعض أتباع الأئمة الأربعة ، الرؤية تنفيها المعتزلة مع انتساب بعضهم إلى بعض الأئمة ، وتضطرب الأشاعرة في باب الرؤية اضطرابا خطيرا غير مفهوم ، يثبتون الرؤية بدون مقابلة ، ما الذي أداهم إلى هذا الاضطراب ؟
المحافظة على مذهبهم في نفي العلو والاستواء ، نفوا العلو واستواء الله على عرشه ولكن أثبتوا رؤية مضطربة وكون الرائي يرى المرئي في غير مقابلة لا فوقه ولا تحته ولا عن يمينه ولا عن يساره غير معقول ، وقد قالوا قولا متناقضا ، والذي أوقعهم وغيرهم في هذا التناقض عدم التقيد بما جاء به رسول الله عليه الصلاة والسلام في هذا الباب وعدم التقيد بما عليه سلف هذه الأمة بما في ذلك الأئمة الأربعة رضوان الله عليهم ، ننبه هذا التنبيه خشية أن يوجد بين طلاب العلم من يطالع كتب الأشاعرة لأنها انتشرت الآن لتعلموا أن هذا تناقض وليس بصواب ما يقولون ، اضطراب وتناقض . الصحيح إثبات العلو وإثبات الرؤية معا ، كما أنهم يخافون ربهم من فوقهم يرون ربهم من فوقهم ، هذا هو الحق الذي عليه سلف هذه الأمة وأئمتها .
(وإذا تأملت ذلك وجدت كل نفى لا يستلزم ثبوتا هو مما لم يصف الله به نفسه) ولا وصفه به رسوله عليه الصلاة والسلام لا يوجد في نصوص الكتاب والسنة النفي المحض ، الذي لا يستلزم مدحا ولا كمالا .
(فالذين لا يصفونه الا بالسلوب لم يثبتوا فى الحقيقة الها محمودا) ولا إلها (موجودا) الذين يقولون ليس فوق العرش ولا تحت العرش ولا عن يمينه ولا عن يساره ، أين الله ؟ الذي يقولون ليس الله داخل العالم ولا خارج العالم وليس هو بمتصل ولا منفصل ، أين الله ؟ هل يمكن أن تصف المعدوم بغير هذه الصفة ؟ هذه صفة المعدوم وليست صفة الموجود ، الموجود من الخلق لا يوصف بهذا ، الإنسان هذا الإنسان هو داخل العالم وليس بخارج ، كل موجود هو داخل العالم داخل الكون ، الكون ما عدا الله ، لكن الذي يقال له ليس داخل العالم ولا خارجه وليس بمتصل ولا منفصل ذلك المعدوم ، لذلك نبهنا غير مرة ما يكرره صاحب السنوسية ويحفظه كثير من شبابنا في كثير من الأقطار بأن الله ليس فوق العرش ولا تحته ولا عن يمينه ولا عن يساره عقيدة دخلت على الأشاعرة وهي في الأصل عقيدة الفلاسفة لأن الأشعرية دخلت عليها أمور لأنهم زعموا أنهم يتصدون للدفاع عن عقيدة أهل السنة والجماعة ضد المعتزلة ، الذي يدافع يجب أن يكون بسلاح متطور غير سلاح العدو ، سلاح عدوهم العقل وهم أرادوا أن يردوا على عدوهم بالعقل ، لا ، يجب أن يكون سلاحك أحسن من سلاح الذي ترد عليه وتدافع ، وإلا تكون مثله إن لم تكن أسوأ منه ، هذا ما وقعت فيه الأشاعرة فنسأل الله لنا ولكم الثبات .
(وكذلك من شاركهم فى بعض ذلك كالذين قالوا إنه لا يتكلم) مَن الذين قالوا إن الله لا يتكلم ؟ قالت الأشاعرة ، قالوا لا يتكلم بكلام لفظي وإنما يوصف بكلام نفسي ليس بحرف ولا صوت ، نفي للكلام ومشاركة للمعتزلة الذين زعموا بأنهم خصومهم لذلك قال الإيجي في كتابه المواقف الكتاب موجود في الأسواق قال ( الفَرق بين المعتزلة وبين الأشاعرة إثبات الكلام النفسي وعدم الإثبات ) أي أن المعتزلة قالوا المراد إذا قيل الله متكلم أو الله يتكلم معناه يخلق الكلام ، لا يتكلم ، حرفوا الكلام ، حرفوا الكلم ، قالوا معنى متكلم خالق للكلام ، كلامهم صريح ، لكن الأشاعرة قالوا صحيح لا يتكلم بالكلام اللفظي ولكن له كلام آخر ، ما هو ؟
الكلام النفسي الذي ليس بحرف ولا صوت ، الكلام النفسي حتى في اللغة لا يسمى كلاما يسمى حديث النفس ، فرق بين الكلام وبين حديث النفس ، حديث النفس لا يبطل الصلاة والكلام يبطل الصلاة فالنبي عليه الصلاة والسلام فرق بين حديث النفس وبين الكلام " إن هذه الصلاة لا تصلح لشيء من كلام بني آدم " إذا تكلم الإنسان في صلاته في غير مصلحة الصلاة تبطل صلاته لكن لو حدثته نفسه وهو في الصلاة ، سافر ورجع وهو واقف في الصلاة هل تبطل صلاته ؟
لا ، وإن كان ينقص أجرها لعدم حضور القلب لكن الصلاة صحيحة ، أرادت الأشاعرة أن تخالف من زعموا أنهم خصومهم المعتزلة أثبتوا اصطلاحا جديدا ليس لهم سلف ولا لهم خلف انفردوا بهذا الاصطلاح ، إثبات الكلام النفسي الذي ليس بحرف ولا صوت خالفوا اللغة وخالفوا ما جاء به النبي عليه الصلاة والسلام وخالفوا عامة الناس انفردوا بهذا الاصطلاح فليتنبه لهذا .
لذلك قال (وكذلك من شاركهم فى بعض ذلك كالذين قالوا إنه لا يتكلم أو لا يرى) أما الرؤية فكما تقدم يثبتون رؤية مضطربة ، الذين قالوا لا يرى هم المعتزلة ، ولكن الذي سبق قال (لا يصفونه الا بالسلوب) وهم الفلاسفة كما تقدم ، وإنما أجملنا لأن الكلام مكرر ، سبق أن بينا في الدروس السابقة مذهب الفلاسفة الذين يجمعون بين النقيضين هؤلاء لا يصفونه إلا بالسلوب ، السلوب الصفات التي تقع في سياق النفي أو النهي أو الاستفهام الإنكاري ، يشارك هؤلاء في بعض الصفات المعتزلة كنفيهم للرؤية ونفيهم للعلو ونفيهم للكلام وتشارك الأشاعرة في نفيهم الكلام اللفظي وهو كلام الله الذي هو القرآن الذي أخبر الرب سبحانه وتعالى بكلام صريح بأنه كلامه حيث قال الرب سبحانه " وإن أحد من المشركين استجارك فأجره حتى يسمع كلام الله " القرآن ، وهل المشركون وغيرهم كانوا يسمعون من رسول الله عليه الصلاة والسلام الكلام النفسي أو الكلام اللفظي ؟ هل الكلام النفسي يقرأ ويتلى حتى يسمع ؟ حديث النفس ، إذن لا فائدة لإثباتهم الكلام النفسي بعد أن نفوا الكلام اللفظي الذي هو كلام الله حقيقة ، لك أن تقول ما شبهتهم في هذا النفي ؟
زعموا بأنهم لو أثبتوا الكلام اللفظي بأن الله يتكلم بحرف وصوت يستلزم ذلك إثبات مخارج الحروف كالفم واللسان والحنك وغير ذلك كما تعلمون وهذا مستحيل وما يؤدي إلى المستحيل فهو مستحيل ، إذن فالكلام اللفظي مستحيل .
نصحتكم غير مرة لا تسلوا لمقدماتهم إذا بدؤوا يناقشوا ، إذا قالوا يلزم من إثبات الكلام اللفظي إثبات مخارج الحروف ، هذه مقدمة لا تسلِّم ، إن سلمت يلزمك أن تسلِّم للمقدمة الثانية إن سلمت للمقدمتين يلزمك أن تُثبت النتيجة ولكن تنفي المقدمة الأولى تقول غير لازم ، لأنه ثبت في المخلوق كلام لفظي لمخلوق ليس له مخارج الحروف ، الطعام سبح والحصى وحن الجذع وسلم الحجر على رسول الله صلى الله عليه وسلم والأيدي سوف تتكلم والأرجل تتكلم ، هذه ليس لها مخارج الحروف إذا ثبت بالكتاب والسنة مخلوقات تتكلم بكلام لفظي يسمع وليس لها مخارج الحروف إذن فالله سبحانه وتعالى الذي أنطق هذه الأشياء بقدرته دون أن تكون لها مخارج الحروف قادر أن يتكلم ولا نثبت له مخارج الحروف لأن صفات الله تعالى توقيفية ، ليس لنا أن نقول على الله من عند أنفسنا لنسلم من معارضة الأشاعرة ومن نحا نحوهم .
(كالذين قالوا إنه لا يتكلم أو لا يرى أو ليس فوق العالم أو لم يستو على العرش) تشترك كل من المعتزلة والأشاعرة في هذه العقيدة في عقيدة نفي العلو .
وبالله التوفيق .
نكتفي بهذا المقدار .
والله أعلم .
وصلى الله وسلم وبارك على نبينا محمد وآله وصحبه .


إلى الوجه الثاني من الشريط الثالث عشر - شرح التدمرية

شرح الرسالة التدمرية لشيخ الإسلام ابن تيمية
شرح الشيخ محمد أمان بن علي الجامي

( مجلس )
(إلى الوجه الثاني من الشريط الثالث عشر)

قال شيخ الإسلام رحمه الله تعالى (وكذلك من شاركهم فى بعض ذلك كالذين قالوا إنه لا يتكلم أو لا يرى أو ليس فوق العالم أو لم يستو على العرش ويقولون ليس بداخل العالم ولا خارجه ولا مباين للعالم ولا محايث له إذ هذه الصفات يمكن أن يوصف بها المعدوم وليست هى مستلزمة صفة ثبوت ولهذا ( قال محمود بن سبكتكين ) لمن ادعى ذلك فى الخالق ميز لنا بين هذا الرب الذى تثبته وبين المعدوم وكذلك كونه لا يتكلم أو لا ينزل ليس فى ذلك صفة مدح ولا كمال بل هذه الصفات فيها تشبيه له بالمنقوصات أو المعدومات فهذه الصفات منها ما لا يتصف به الا المعدوم ومنها ما لا يتصف به الا الجماد أو الناقص فمن قال لا هو مباين للعالم ولا مداخل للعالم فهو بمنزلة من قال لا هو قائم بنفسه ولا بغيره ولا قديم ولا محدث ولا متقدم على العالم ولا مقارن له ومن قال أنه ليس بحى ولا ميت ولا سميع ولا بصير ولا متكلم لزمه ان يكون ميتا اصم أعمى ابكم فان قال العمى عدم البصر عما من شأنها ان يقبل البصر وما لم يقبل البصر كالحائط لا يقال له أعمى ولا بصير قيل له هذا اصطلاح اصطلحتموه وإلا فما يوصف بعدم الحياة والسمع والبصر والكلام يمكن وصفه بالموت والصمم والعمى والخرس والعجمة وأيضا فكل موجود يقبل الإتصاف بهذه الأمور ونقائضها فان الله قادر على جعل الجماد حيا كما جعل عصى موسى حية ابتلعت الحبال والعصى وأيضا فالذى لا يقبل الاتصاف بهذه الصفات أعظم نقصا ممن لا يقبل الاتصاف بها مع اتصافه بنقائضها فالجماد الذى لا يوصف بالبصر ولا العمى ولا الكلام ولا الخرس أعظم نقصا من الحى الاعمى الأخرس فاذا قيل إن البارى عز وجل لا يمكن اتصافه بذلك كان فى ذلك من وصفه بالنقص اعظم مما اذا وصف بالخرس والعمى والصمم ونحو ذلك مع انه إذا جعل غير قابل لهما كان تشبيها له بالجماد الذى لا يقبل الإتصاف بواحد منها وهذا تشبيه بالجمادات لا بالحيوانات فكيف ينكر من قال ذلك على غيره مما يزعم انه تشبيه بالحى وأيضا فنفس نفى هذه الصفات نقص كما ان اثباتها كمال فالحياة من حيث هى هى مع قطع النظر عن تعيين الموصوف بها صفة كمال وكذلك العلم والقدرة والسمع والبصر والكلام والفعل ونحو ذلك وما كان صفة كمال فهو سبحانه أحق ان يتصف به من المخلوقات فلو لم يتصف به مع إتصاف المخلوق به لكان المخلوق اكمل منه)
الحمد لله رب العالمين
والصلاة والسلام على خاتم النبيين وإمام المرسلين نبينا محمد وعلى آله وصحبه أجمعين .
قال شيخ الإسلام ابن تيمية رحمه الله تعالى وهو يناقش نفاة الصفات الذين يصفون الله سبحانه وتعالى بالسلوب أي بالنفي دون أن يثبتوا صفة وجودية بعد أن وصفهم بما سمعنا قال :
(وكذلك من شاركهم) من شارك الذين يصفونه بالسلوب (في بعض ذلك كالذين قالوا إنه لا يتكلم أو لا يرى أو ليس فوق العالم أو لم يستو على العرش) هؤلاء يطلق عليهم أنهم من أهل السلوب أو من النفاة ويطلق عليهم أنهم من الصفاتية ، جمعوا بين الوصفين ، أي أن الأشاعرة باعتبار إثباتهم لبعض الصفات يقال لهم إنهم من الصفاتيين أي من الذين يثبتون الصفات ، وبهذا الاعتبار الذي نحن بصدده أي بسبب نفيهم علو الله سبحانه وتعالى واستواءه على عرشه وأنه لا يرى رؤية حقيقية ولا يتكلم بكلام لفظي يعدون من النفاة .
(ويقولون) أي أصحاب السلوب .
(ليس بداخل العالم) يصفون الله سبحانه وتعالى بأنه ليس داخل العالم (ولا خارجه) ولا يتصور عقلا أن يكون موجود ما ليس بداخل العالم ولا بخارج ، إما يكون داخلا أو خارجا ، لا يتصور غير هذا .
(ولا مباين للعالم ولا محايث) أي لا مداخل ، لا مباين ولا مداخل غير معقول بل الله سبحانه وتعالى مباين لخلقه بائن من خلقه كما تقدم ليس في خلقه شيء من ذاته ولا في ذاته شيء من مخلوقاته ، هذا معنى (بائن من خلقه) كما سيأتي في كلام عبدالله بن المبارك .
(إذ هذه الصفات يمكن أن يوصف بها المعدوم) المعدوم يوصف بأنه هو الذي ليس داخل العالم ولا خارجه ولا مباين ولا محايث .
(وليست هى مستلزمة صفة ثبوت ولهذا قال محمود بن سبكتكين) الهندي الغزنوي الذي كان يعيش في القرن الخامس الهجري كان سلفيا عالما من سلاطين الهند محبا للعلم والعلماء قال (لمن ادعى) بأن الله ليس بداخل ولا خارج إلى آخره ، قيل إن هذا ابن فورك المعروف الأشعري المتكلم المعروف قال له (ميز لنا بين هذا الرب الذى تثبته وبين المعدوم) الرب الذي تزعم أنه ثابت ولكن لا يوصف بأنه خارج العالم ولا داخله لا مباين ولا محايث أثبت الفرق بين هذا الذي تصفه بهذه الصفات وبين المعدوم فأفحمه إذا لا يوجد له جواب ، لأن الموجود لا بد له أن يكون إما داخل العالم أو خارجا عن العالم أو متصلا بهذا العالم أو منفصلا ، الذي يوصف بهذه السلوب هو العدم ، هكذا غلبه هذا الغزنوي ابن فورك المعروف بأنه متكلم فيلسوف ومعروف بأنه من أئمة الأشاعرة ، وهذا الأسلوب من الغزنوي يدل على أن أتباع السلف حيثما كانوا ليسوا كما وُصفوا بأنهم يسردون النصوص فقط ولا يستخدمون الأدلة العقلية بل هم قادرون بتوفيق الله تعالى على الاستدلال بالأدلة العقلية والنقلية على حد سواء .
(وكذلك كونه لا يتكلم) الرب سبحانه وتعالى .
(أو لا ينزل) كما زعم علماء الكلام وفيهم الأشاعرة .
(ليس فى ذلك صفة مدح ولا كمال) بل من الكمال أن يوصف الرب سبحانه وتعالى بأنه فعال لما يريد ينزل إذا شاء وكيف شاء ويتكلم إذا شاء وكيف شاء ولا يعجزه شيء، هذا هو الكمال .
(بل هذه الصفات فيها تشبيه له بالمنقوصات) المنقوص الذي لا يستطيع أن يفعل كل ما يريد .
(أو) تشبيه له بـ (المعدومات فهذه الصفات منها ما لا يتصف به الا المعدوم) كالجمع بين النقيضين .
(ومنها ما لا يتصف به الا الجماد) كنفي الكلام عنه .
(أو الناقص) أو الإنسان الذي أصيب بالنقص لا يستطيع أن يتكلم .
(فمن قال لا هو مباين للعالم ولا) هو (مداخل للعالم فهو بمنزلة من قال لا هو قائم بنفسه ولا بغيره) القائم بنفسه هو من له ذات ، والقائم بغيره الصفات أي ليس ذاتا ولا صفة ، من قيل في حقه إنه ليس بقائم بنفسه ولا بغيره معناه وصف بأنه لا ذات ولا صفات .
(ولا قديم ولا محدَث ولا متقدم على) هذا (العالم ولا مقارن له) في وجوده ، ما هو هذا ؟ هذا هو العدم ، وصفوا الله سبحانه وتعالى بصفات لا يتصف بها إلا المعدوم .
(ومن قال أنه ليس بحى ولا سميع ولا بصير ولا متكلم) القائلون بهذا هم أصحاب السلوب الذين تقدم وصفهم ، وكما تقدم أن الأشاعرة أحيانا يشتركون وأحيانا يخالفون ، قوله (ليس بحى ولا سميع ولا بصير) الأشاعرة يخالفون هؤلاء ويوافقون أهل السنة بأن الله حي سميع بصير ، (ولا متكلم) هنا يشاركون النفاة بالنسبة للكلام اللفظي وأما دعوى إثبات الكلام النفسي الذي ليس بحرف ولا صوت لا شيء ، أي خالفوا خصومهم الذين زعموا أنهم خصومهم وهم المعتزلة في نفيهم للكلام اللفظي .
من قال هذا (لزمه أن يكون) في زعمه أن يكون الرب سبحانه وتعالى (ميتا اصم أعمى ابكم) تعالى الله عما يقولون علوا كبيرا وإن كانوا قد لا يصرحون بهذه الألفاظ الكفرية ولكن لازم كلامهم إذا قالوا ليس بحي ولا سميع ولا بصير ولا متكلم لازم ذلك أن يصفوه بنواقض ذلك بأضداد ذلك ، ومن أضداد ذلك أن يكون (ميتا اصم أعمى ابكم) . اعتراض :
(فان قال العمى عدم البصر عما من شأنه ان يقبل البصر وما لا يقبل البصر كالحائط لا يقال له أعمى ولا بصير) يريد أن يشبه رب العالمين بالحائط بالجمادات التي لا توصف لا بالبصر ولا بعدم البصر .
(قيل له هذا اصطلاح اصطلحتموه) أنتم أهل الكلام .
(وإلا فما يوصف بعدم الحياة و) عدم (السمع و) عدم (البصر والكلام يمكن وصفه بالموت والصمم والعمى والخرس والعجمة) يمكن ذلك عقلا .
الوجه الثاني : (فكل موجود يقبل الإتصاف بهذه الأمور ونقائضها فان الله قادر على جعل الجماد حيا) كل موجود يقبل الاتصاف إما بهذه الأمور أو بنواقضها أي بأضدادها ، لأن الله لا يعجزه شيء ، فالله سبحانه وتعالى قادر على جعل الجماد حيا .
(كما جعل عصى موسى حية ابتلعت الحبال والعصى) وليس ذلك على الله بعزيز . (وأيضا) الوجه الثالث :
(فالذى لا يقبل الاتصاف بهذه الصفات) لا بالسمع ولا بالبصر ولا بالكلام ، الذي لا يقبل (أعظم نقصا ممن ..
الذي لا يقبل (أعظم نقصا ممن يقبل الاتصاف بها مع اتصافه بنقائضها) ولو كان متصفا بأضدادها لكنه يقبل الاتصاف بهذه الصفات يكون أكمل من الذي لا يقبل الاتصاف .
إذن (فالجماد الذى لا يوصف بالبصر ولا العمى ولا الكلام ولا الخرس أعظم نقصا من الحى الاعمى الأخرس) الحي إنما أصيب بآفة ، بالعمى والصمم ، الإنسان الأعمى والأصم أكمل من الجماد الذي لا يتصف بهذه الصفات ، وأنتم وصفتم الله سبحانه وتعالى بصفات الجمادات التي لا تقبل .
(فاذا قيل إن البارى عز وجل لا يمكن اتصافه بذلك) لا بالسمع ولا بالبصر ولا بعدم ذلك .
(كان فى ذلك من وصفه بالنقص اعظم مما اذا وصف بالخرس والعمى والصمم ونحو ذلك مع انه إذا جعل غير قابل لهما) لا هذه الصفات ولا أضدادها (كان تشبيها له بالجماد الذى لا يقبل الإتصاف بواحد منهما) لا بالسمع ولا بالبصر ولا بأضدادهما .
(وهذا تشبيه بالجمادات لا بالحيوانات) إذا كنتم قد شبهتموه سبحانه وتعالى بالجمادات تعالى الله عما زعمتم علوا كبيرا (لا بالحيوانات) أي جاوزتم تشبيهه بالحيوانات وشبهتموه بالجمادات .
(فكيف ينكر من قال ذلك على غيره مما يزعم انه تشبيه بالحى) إذا وصف الإنسان رب العالمين بالسمع والبصر والنزول والاستواء قيل فيه أي قال أصحاب الكلام إنه مشبه لأن الذي يتصف بهذه الصفات مخلوق إنه شبه بالمخلوق ، وهل تشبيهه بالمخلوقات التي تتكلم وتسمع وتبصر أحسن حالا ؟ أليس ذلك أحسن حالا من التشبيه بالحيوانات ؟ ثم التشبيه بالحيوانات أخف ضررا من التشبيه بالجمادات ، الكل كفر تشبيه الله تعالى بالمخلوق الذي يتكلم كفر ، وتشبيهه بالحيوانات كفر أشد ، وتشبيهه بالجمادات أشد وأشد ، أما إثبات صفات الكمال التي أثبتها لنفسه كالسمع والبصر والكلام والقدرة والإرادة والعلو والنزول والمجيء ليس في ذلك تشبيه وإنما الاشتراك كما تقدم في المطلق الكلي ، إثبات صفات الكمال لا يؤدي إلى التشبيه لا بالحي المتكلم ولا بالحيوانات ولا بغير ذلك .
الوجه الرابع : (فنفس نفى هذه الصفات نقص) نفي السمع والبصر والكلام نقص .
(كما ان اثباتها كمال) إثبات الحياة والسمع والبصر كمال .
(فالحياة من حيث هى هى بصرف النظر عن تعيين الموصوف بها) دون أن نقول حياة فلان مثلا هي (صفة كمال) الحياة من حيث هي حياة بصرف النظر عن الموصوف بالحياة صفة كمال .
(وكذلك العلم والقدرة والسمع والبصر والكلام) هذه صفات كمال من وصف الله بالحياة ووصفه بالقدرة والسمع والبصر والكلام إنما وصفه بصفات الكمال علما بأن هذه الصفات أهل السنة والجماعة عندما وصفوا الله بهذه الصفات لم يصفوه من عند أنفسهم إنما إثبات لما وصف به نفسه وتصديق لخبره وخبر رسوله الأمين ، وهي في الوقت نفسه صفات كمال ليس فيما وصف الله به نفسه صفات نقص وليس فيما وصف اللهَ به رسولُه صفات نقص أيضا .
(والفعل) صفة كمال ، الكامل الذي يفعل ما يشاء وما يريد ولا يمنعه شيء من العمل ومن الفعل .
(ونحو ذلك وما كان صفة كمال فهو سبحانه أحق ان يتصف به من المخلوقات) الحياة في المخلوق صفة كمال ، السمع والبصر والكلام في المخلوق صفة كمال ، إذا كانت هذه في المخلوقات صفة كمال فما كان صفة كمال فهو سبحانه وتعالى أحق بأن يتصف به من المخلوقات لأنه هو الذي أعطى المخلوقات هذا الكمال ، هو الذي أعطى المخلوقات هذه الكمالات ومعطي الكمال أولى بالكمال .
(فلو لم يتصف به) لو لم يتصف الرب سبحانه وتعالى بهذه الصفات مع أنها صفات كمال .
(مع إتصاف المخلوق) بهذه الصفات (لكان المخلوق اكمل منه) لو لم يتصف الرب سبحانه وتعالى بالسمع والبصر والكلام والحياة والعلم وغير ذلك مع اتصاف المخلوق بهذه الصفات صار المخلوق المتصف بهذه الصفات أكمل من رب العالمين وحاشا أن يكون كذلك ، لأن هذه المخلوقات كما قلنا إنما أعطاها هذه الكمالات صاحب الكمال الذي يملك الكمال الذي يعطي الكمال فهو أولى بالكمال .
نعم

قال شيخ الإسلام رحمه الله تعالى ((وأعلم ان الجهمية المحضة كالقرامطة ومن ضاهاهم ينفون عنه تعالى اتصافه بالنقيضين حتى يقولوا ليس بموجود ولا ليس بموجود ولا حى ولا ليس بحى ومعلوم ان الخلو عن النقيضين ممتنع فى بدائه العقول كالجمع بين النقيضين وآخرون وصفوه بالنفى فقط فقالوا ليس بحى ولا سميع ولا بصير وهؤلاء أعظم كفرا من أولئك من وجه وأولئك أعظم كفرا من هؤلاء من وجه فاذا قيل لهؤلاء هذا يستلزم وصفه بنقيض ذلك كالموت والصمم والبكم قالوا انما يلزم ذلك لو كان قابلا لذلك وهذا الإعتذار يزيد قولهم فسادا وكذلك من ضاهى هؤلاء وهم الذين يقولون ليس بداخل العالم ولا خارجه اذا قيل هذا ممتنع فى ضرورة العقل كما اذا قيل ليس بقديم ولا محدث ولا واجب ولا ممكن ولا قائم بنفسه ولا قائم بغيره قالوا هذا إنما يكون اذا كان قابلا لذلك والقبول انما يكون من المتحيز فاذا انتفى التحيز انتفى قبول هذين النقيضين فيقال لهم علم الخلق بإمتناع الخلو من هذين النقيضين هو علم مطلق لا يستثنى منه موجود والتحيز المذكور إن أريد به كون الأحياز الموجودة تحيط به فهذا هو الداخل فى العالم وان أريد به أنه منحاز عن المخلوقات أى مباين لها متميز عنها فهذا هو الخروج فالمتحيز يراد به تارة ما هو داخل العالم وتارة ما هو خارج العالم فإذا قيل ليس بمتحيز كان معناه ليس بداخل العالم ولا خارجه فهم غيروا العبارة ليوهموا من لا يفهم حقيقة قولهم أن هذا معنى آخر وهو المعنى الذى علم فساده بضرورة العقل كما فعل أولئك في قولهم ليس بحى ولا ميت ولا موجود ولا معدوم ولا عالم ولا جاهل))
هذا الكلام فيه نوع تكرار لكنه تكرار مقبول .
قال شيخ الإسلام رحمه الله تعالى (واعلم ان الجهمية المحضة كالقرامطة) المراد بالجهمية المحضة هم الذين يجمعون بين النقيضين أو يحاولوا رفع النقيضين ، الجهمية إذا أطلقت في الأصل أتباع جهم بن صفوان وهم إنما عرفوا بنفي صفات الباري كلها والأسماء معا ، ولكن يسمي شيخ الإسلام القرامطة الباطنية : الجهمية المحضة وهم غلبوا الجهمية أي هم أسوأ حالا من الجهمية العادية .
(ومن ضاهاهم ينفون عنه تعالى اتصافه بالنقيضين حتى يقولوا ليس بموجود ولا ليس بموجود ولا حى ولا ليس بحى) هذا كلام من أصيب في عقله ولا يدري ماذا يقول ، هكذا يصاب الإنسان بهذا التناقض وبالقول بغير معقول إذا أعرض عن النور الذي جاء به محمد صلى الله عليه وسلم .
(ومعلوم أن الخلو عن النقيضين) عن الحياة والموت معا .
(ممتنع فى بدائه العقول) دون حاجة إلى التفكير ، أيما عاقل يسمع بأنه ليس بحي ولا ميت ليس بموجود ولا بمعدوم ينكر ذلك ، وإذا كان يصفه بنفي النقيضين : ليس بموجود ولا ليس بموجود ولا حي ولا ليس بحي أشد امتناعا وأبعد من المعقولات .
(وآخرون) من الجهمية (وصفوه بالنفى فقط فقالوا ليس بحى ولا سميع ولا بصير) هؤلاء في الأصل هم المعتزلة لكن كلمة الجهمية كما تقدم توسعوا في استعمالها ، يستعملونها في المعتزلة بل حتى في الأشاعرة لأنهم شاركوا الجهمية إما في نفي الصفات كلها أو في نفي بعض الصفات .
قال شيخ الإسلام رحمه الله تعالى (وآخرون وصفوه بالنفى فقط) أي لم يصفوه بنفي النقيضين أو بجمع النقيضين .
(فقالوا ليس بحى ولا سميع ولا بصير) لأننا لو وصفناه بالحياة والسمع والبصر شبهناه بالمخلوق ، هكذا زعموا .
يقول (وهؤلاء أعظم كفرا من أولئك من وجه) الذين وصفوه بالنفي فقط أعظم كفرا من أولئك الذين وصفوه بنفي النقيضين أو بجمع النقيضين من وجه .
(وأولئك) الذين جمعوا بين النقيضين .
(أعظم كفرا من هؤلاء من وجه) آخر ، بيان ذلك :
(فاذا قيل لهؤلاء هذا يستلزم وصفه بنقيض ذلك) إذا لم يكن حيا ولم يكن سميعا ولا بصيرا يلزم وصفه بنقيض ذلك (كالموت والصمم والبكم) إذا قيل لهم هكذا وهو الكلام المعقول قالوا :
(انما يلزم ذلك لو كان قابلا لذلك) لو كان الرب سبحانه وتعالى قابلا للسمع والبصر والحياة يلزم إذا نفينا السمع والبصر والحياة أن يتصف بنقيض ذلك ولكنه غير قابل لا للسمع ولا للبصر ولا للحياة .
يقول شيخ الإسلام (وهذا الإعتذار يزيد قولهم فسادا) هذا الذي يقال فيه اعتذار أقبح من ذنب ، الذنب الذي وقعوا فيه نفي السمع والبصر والحياة ، والاعتذار الذي هو أقبح من هذا الذي وقعوا فيه قولهم إنه غير قابل ، وكونه غير قابل أقبح وأنقص من كونه قابلا ، هذا معنى قوله (وهذا الإعتذار يزيد قولهم فسادا) قولهم هو أنه (ليس بحى ولا سميع ولا بصير) هذا هو القول ، والذي يزيد هذا القول فسادا قولهم إنه غير قابل لهذه الصفات .
(وكذلك من ضاهى هؤلاء) من شابههم (وهم الذين يقولون ليس بداخل العالم ولا خارجه اذا قيل) لهم (هذا ممتنع فى ضرورة العقل كما قيل ليس بقديم ولا محدث ولا واجب ولا ممكن) أما قديم ومحدَث واضح ، واجب وممكن متقابلان ، الواجب : هو الذي ليس لوجوده بداية ولا لوجوده نهاية وهو الرب سبحانه وتعالى بأسمائه وصفاته ، إذا قيل واجب في اصطلاح أهل الكلام الواجب هو الرب سبحانه وتعالى أي هو الأول الذي ليس قبله شيء وهو الآخر الذي ليس بعده شيء يقال له واجب ، والممكن خلاف ذلك ، الممكن ما وجد بعد أن لم يكن أو ما يمكن وجوده وعدمه ، إذا وصفوا الرب سبحانه وتعالى بأنه ليس بواجب ولا ممكن (ولا قائم بنفسه ولا قائم بغيره) .
(اذا قيل) لهم (هذا ممتنع فى ضرورة العقل كما قيل ليس بقديم ولا محدث ولا واجب ولا ممكن ولا قائم بنفسه ولا قائم بغيره قالوا) في الجواب (هذا إنما يكون اذا كان قابلا لذلك) إذا كان قابلا أن يتصف بهذه الصفات الثبوتية .
(والقبول انما يكون من المتحيز) المتحيز هو الذي يقبل الاتصاف بالصفات الوجودية .
(فاذا انتفى التحيز انتفى قبول هذين النقيضين) .
يشرع الآن شيخ الإسلام في بيان معنى التحيز :
(فيقال لهم علم الخلق بامتناع الخلو من هذين النقيضين) لا حي ولا ميت لا سميع ولا أصم (هو علم مطلق لا يستثنى منه موجود) أي جمع النقيضين ممتنع امتناعا مطلقا بصرف النظر عن الذي امتنع في حقه (لا يستثنى منه موجود) أي ممتنع في جميع الموجودات ، جمع النقيضين ممتنع في جميع الموجودات بصرف النظر عن التحيز وعدم التحيز .
(والتحيز المذكور إن أريد به كون الأحياز الموجودة تحيط به) كالسماوات والأرض والعرش والكرسي (فهذا هو الداخل) إذا قيل متحيز بهذا الاعتبار أي الذي تحيط به الأحياز ، الأماكن الموجودة فهذا هو الداخل صار داخلا (في العالم ،وان أريد به أنه منحاز عن المخلوقات أى مباين) للمخلوقات (متميز) عن المخلوقات (فهذا هو) الخارج ، إذن عقلا لابد أن يكون إما داخلا وإما خارجا لأن قولكم المتحيز لا بد من أحد هذين التفسيرين :
- إما التحيز بمعنى الذي تحيط به المخلوقات فصار داخلا .
- المتحيز المنحاز المباين فصار خارجا .
(فالمتحيز) إذن (يراد به تارة ما هو داخل العالم وتارة ما هو خارج العالم) لم تأتوا بجديد إنما غيرتم العبارة فقط .
(فإذا قيل ليس بمتحيز كان معناه ليس بداخل العالم ولا خارجه) إذا قالوا إن الله ليس بمتحيز يكون معناه ليس داخل العالم ولا خارجه .
(فهم) إنما فعلوا (غيروا العبارة ليوهموا من لا يفهم حقيقة قولهم أن هذا) هو (معنى آخر وهو المعنى الذى علم فساده بضرورة العقل) أي لم يأتوا بجديد إذا فُسِّر التحيز بما سمعنا .
(كما فعل أولئك في قولهم ليس بحى ولا ميت ولا موجود ولا معدوم ولا عالم ولا جاهل) أي جمعوا بين النقيضين ، كذلك من قال إنه ليس بمتحيز هو معنى هذا تماما ولم يأت بجديد .
نعم .

قال شيخ الإسلام رحمه الله تعالى ((القاعدة الثانية أن ما أخبر به الرسول عن ربه فانه يجب الإيمان به سواء عرفنا معناه أو لم نعرف لأنه الصادق المصدوق فما جاء فى الكتاب والسنة وجب على كل مؤمن الإيمان به وإن لم يفهم معناه وكذلك ما ثبت باتفاق سلف الأمة وأئمتها مع ان هذا الباب يوجد عامته منصوصا فى الكتاب والسنة متفقا عليه بين سلف الأمة وما تنازع فيه المتأخرون نفيا وإثباتا فليس على أحد بل ولا له ان يوافق أحدا على إثبات لفظه أو نفيه حتى يعرف مراده فإن أراد حقا قبل وإن أراد باطلا رد وان اشتمل كلامه على حق وباطل لم يقبل مطلقا ولم يرد جميع معناه بل يوقف اللفظ ويفسر المعنى كما تنازع الناس فى الجهة والتحيز وغير ذلك))
هذه القاعدة مهمة جدا .
(القاعدة الثانية) وهي قاعدة عامة في كل ما جاء به النبي عليه الصلاة والسلام وليست خاصة بالصفات فقط .
(أن ما أخبر به الرسول) عليه الصلاة والسلام (عن ربه عز وجل فانه يجب الإيمان به) تصديقا لخبر رسول الله عليه الصلاة والسلام .
(سواء عرفنا معناه أو لم نعرف) كذلك ما أخبر به رب العالمين في كتابه يجب الإيمان به عرفنا المعنى أو لم نعرف .
(لأنه الصادق المصدوق) يجب تصديق خبره .
(فما جاء فى الكتاب والسنة وجب على كل مؤمن الإيمان به وإن لم يفهم معناه) إذا لم يفهم معناه يستفسر " إنما شفاء العي السؤال " الإنسان يسأل ما لا يعلم ولكن لا ينفي ما لم يعلم من خبر الله وخبر رسوله عليه الصلاة والسلام ولا يضرب الكتاب بعضه ببعض كما فعل من قصُر فهمه في باب العلو والمعية ولم يستطع التوفيق بين صفة العلو وصفة المعية وارتبك في ذلك وكلما أثبتَّ له العلو علو الله على خلقه عارضك بقوله ألم يقل الرب سبحانه وتعالى " وهو معكم أينما كنتم والله بما تعملون بصير " " وهو معكم " كيف يكون مستويا على عرشه عاليا على خلقه وهو معنا ؟ يعارض العلو بالمعية ، فالواجب أن يسأل كيف التوفيق بين العلو وبين المعية ، وأما دعوى بأنه يستحيل إثبات العلو وهو معنا ويعتقد أن الله معنا بذاته هذا هو من باب ضرب الآيات بعضها ببعض ومن باب الاعتراض على الله بغير علم ، فالواجب أن يصدق أولا بأن الله معنا ويصدق بأن الله فوق عرشه بائن من خلقه ، ثم يسأل أهل العلم ، ويسأل كيف فهم السلف هذه الآيات لأنها لم تنزل الآن ، نزلت على رسول الله عليه الصلاة والسلام وتلاها على أصحابه ، كيف فهم الصحابة وكيف فهم تلاميذ الصحابة التابعون مثل هذه الآيات ، العلو والمعية لم يصعب عليهم فهم ذلك لأنهم يفهمون ويؤمنون بأن الله منزه أن يكون بذاته مع خلقه في الأرض ولا في السماء ، بل هو بائن من خلقه ، ومعنى المعية معية العلم بإجماع السلف ، إذا
أجمع السلف على تفسير المعية بمعية العلم المعية العامة وجب على الخلف اتباع ذلك ، لأن السلف هم سندنا في هذا الدين وهم الذين تلقوا هذا الدين من رسول الله عليه الصلاة والسلام فهموا من قوله تعالى " وهو معكم أينما كنتم " أي بعلمه بسمعه ببصره بتدبير شؤونكم ، وفهموا بأن الله سبحانه وتعالى منزه أن يكون معنا بذاته بل هو فوق جميع مخلوقاته مستو على عرشه ، إذن لا يصعب على من سلك مسلك السلف التوفيق بين المعية وبين العلو ، في هذا المعنى سئل أحد السلف عبدالله بن المبارك قيل له : كيف نعرف ربنا ؟ قال : ( نعرفه بأنه فوق سماواته مستو على عرشه بائن من خلقه ليس في ذاته شيء من مخلوقاته ولا في مخلوقاته شيء من ذاته ولا نقول كما تقول الجهمية ). الجهمية ماذا تقول ؟
تقول في كل مكان وفي كل شيء ، إذن الجهمية لم تعرف ربها ، ومن سلك مسلك الجهمية واعتقد بأن الله بذاته في كل مكان لم يعرف ربه إنما الذي يعرف ربه الذي يؤمن بأن الله منزه بأن يكون مختلطا بخلقه بل هو فوق سماواته مستو على عرشه بائن من خلقه ، هذه هي المعرفة ، ولما كانت هذه المعرفة من أهم المعارف ومن أخطر المعارف خص رسول الله صلى الله عليه وسلم الجارية بهذا السؤال قبل أن يسألها عن أي صفة من صفات الرب سبحانه وتعالى عندما أراد أن يختبر إيمانها ، سألها فقال لها " أين الله ؟ " لم يقل يسأل عن سمعه وبصره وقدرته ولكن سأل عن العلو قال لها " أين الله ؟ " قالت في السماء أي في العلو ، القول هنا ( في السماء ) في جوابها كقوله تعالى " أأمنتم من في السماء " أي في العلو ، ثم سألها كما تعلمون السؤال الثاني " من أنا ؟ " قالت ( أنت رسول الله ) فشهد لها بالإيمان ، قال لمولاها " اعتقها فإنها مؤمنة " هذه الشهادة العظيمة لذلك يجب تصديق خبر الله وخبر رسوله عليه الصلاة والسلام فهمت المعنى أو لم تفهم ، ما فهمت آمنت به وما لم تفهم فوضت العلم إلى الله حتى تفهم وتكون على غرار ما قال الإمام الشافعي ( آمنت بالله وبما جاء عن الله على مراد الله ، وآمنت برسول الله عليه الصلاة والسلام وما جاء عن رسول الله على مراد رسول الله ) وإذا فتح الله عليك وفهمت معاني النصوص ، معاني النصوص مفهومة وليست مجهولة وإنما جهلت لقصور علمك عليك أن تسأل أما دعوى : لا يمكن التوفيق بين هذا وذاك وتضرب الآيات بعضها ببعض أو تضرب النصوص بعضها ببعض هذا خروج على خبر الله وخبر رسوله صلى الله عليه وسلم .
فلنكتفي بهذا المقدار ، لهذه المسألة مزيد بحث إن شاء الله في الدرس الآتي .
والله أعلم .
وصلى الله وسلم وبارك على نبينا محمد وآله وصحبه .


من الوجه الثاني للشريط الثالث عشر إلى الوجه الأول للشريط الرابع عشر - شرح التدمرية

شرح الرسالة التدمرية لشيخ الإسلام ابن تيمية
شرح الشيخ محمد أمان بن علي الجامي

( مجلس )
(من الوجه الثاني للشريط الثالث عشر إلى الوجه الأول للشريط الرابع عشر)

قال شيخ الإسلام رحمه الله تعالى ((القاعدة الثانية أن ما أخبر به الرسول عن ربه فانه يجب الإيمان به سواء عرفنا معناه أو لم نعرف لأنه الصادق المصدوق فما جاء فى الكتاب والسنة وجب على كل مؤمن الإيمان به وإن لم يفهم معناه وكذلك ماثبت باتفاق سلف الأمة وأئمتها مع ان هذا الباب يوجد عامته منصوصا فى الكتاب والسنة متفقا عليه بين سلف الأمة وما تنازع فيه المتأخرون نفيا وإثباتا فليس على أحد بل ولا له ان يوافق أحدا على إثبات لفظه أو نفيه حتى يعرف مراده فإن أراد حقا قبل وإن أراد باطلا رد وان اشتمل كلامه على حق وباطل لم يقبل مطلقا ولم يرد جميع معناه بل يوقف اللفظ ويفسر المعنى كما تنازع الناس فى الجهة والتحيز وغير ذلك))
الحمد لله رب العالمين
والصلاة والسلام على أشرف المرسلين وخاتم النبيين نبينا محمد وآله وصحبه أجمعين .
وبعد :
قال شيخ الإسلام ابن تيمية رحمه الله تعالى (القاعدة الثانية) في هذه القاعدة يبحث الشيخ عن الألفاظ ويَقْسِم الألفاظ إلى قسمين :
- ألفاظ ورد ذكرها واستعمالها في حق الله تعالى وتعتبر ألفاظا شرعية ، وهذه الألفاظ الشرعية الحكم التصديق والتسليم لله ولرسوله صلى الله عليه وسلم.
- وهناك ألفاظ غير ورادة .
والألفاظ الغير الواردة تنقسم إلى قسمين :
- ألفاظ لها معان صحيحة ، أو جميع معانيها صحيحة ، أي ألفاظ غير محتملة وإن لم يَرِد ذكرها في الكتاب والسنة في حق الله تعالى لا اسما ولا صفة ولكن من حيث المعنى صحيح ، هذه الألفاظ تستعمل من باب الإخبار لا من باب أنها من أسماء الله تعالى أو من صفاته كـ (القديم) و (المريد) و (المتكلم) و (الصانع) تستعل هذه الألفاظ من باب الإخبار يجوز أن يقال (الله صانع كل مصنوع) (وصانع هذا الكون) معناه الخالق ، و (مريد) و (متكلم) و (قديم) هذه الألفاظ لا تشتمل على الباطل ، المعاني صحيحة وإن كانت الألفاظ غير واردة .
- ولكن هناك ألفاظ غير واردة وهي مجملة تشتمل على الحق والباطل ، هذه الألفاظ هي التي يتحدث عنها شيخ الإسلام في هذا الدرس .
أولا (أن ما أخبر به الرسول صلى الله عليه وسلم عن ربه عز وجل فانه يجب الإيمان به سواء عرفنا معناه أو لم نعرف لأنه الصادق المصدوق) وتصديق خبره واجب بل تصديق خبره من الإيمان به ، من لم يصدق خبره لا يصح دعوى الإيمان به ، إذن يجب أن يصدَّق إذا صح الخبر .
(فما جاء في الكتاب والسنة وجب على كل مؤمن الإيمان به وإن لم يفهم معناه) لا يُفهم من هذا الكلام أن نصوص الصفات معناها غير مفهوم وليس هذا مراد شيخ الإسلام ، نصوص الصفات مفهومة المعنى ولكن مجهولة الكيفية ، كيفيات الصفات مجهولة بمعنى : نعلم معنى السمع ومعنى البصر ومعنى العلم ومعنى النزول ومعنى المجيء ومعنى الاستواء المعاني معروفة لكن لا نعلم كيفية هذه الصفات ، هذه قاعدة لا يختلف فيها اثنان سلكا مسلك السلف ، ولكن الكلام هنا كلام عام ، قد تمر عليك ألفاظ في الكتاب والسنة لم تفهم معناها يجب أن تستفسر ويجب أن تفهم فإذا فهمت وجب عليك التصديق ولا يجوز رد ما لم تفهم معناه كما فعل كثير من أهل الكلام ردوا ألفاظا اشتبهت عليهم قبل أن يستفسروا ، أما نصوص الصفات لم يختلف السلف فيها إلا لفظة (ساق) " يوم يكشف عن ساق " اختلف الصحابة في تفسير الساق هنا لأن لفظة الساق جاءت منكَّرة غير مضافة ، لم تضف إلى الله لذلك اختلفوا في ذلك قبل أن يثبت عندهم حديث أبي موسى الأشعري ، وبعد ثبوت الحديث لم يبق هناك خلاف ، في أول الأمر هذا اللفظ يعتبر عندهم مجملا لذلك فسره بعضهم بالمعنى اللغوي ولكن لما ثبت أن معنى الساق هو ساق الله تعالى بالحديث الصحيح حديث أبي موسى الأشعري " إن الله سبحانه وتعالى يأتي يوم القيامة " في حديث الشفاعة " فيكشف عن ساقه " جاء مضافا ، هذه الإضافة إضافة تخصيص فإذا كشف عن ساقه عرف المؤمنون أنه ربهم فسجدوا له سجودا ، ويحاول المراءون والمنافقون أن يسجدوا فتصير ظهورهم طبقا واحدا فلا يستطيعون أن يميلوا إلى السجود ، هذا معنى الحديث ، روينا الحديث بالمعنى ، مثل هذا اللفظ هو الوحيد أو هذا اللفظ هو اللفظ الوحيد الذي وقع فيه الاختلاف بين الصحابة بالنسبة لنصوص الصفات وإلا جميع النصوص مفهومة عندهم ، وعندنا الآن لفظ الساق ليس بمجمل بل مفسر ، هذا من باب : لفظ مجمل قرآني فسرته السنة ، السنة تفسر وتفصل وبعد تفسير السنة لا يبقى هناك إشكال ، وإن مر على إنسان ما لم يفهم معناه من خبر الله وخبر رسوله عليه الصلاة والسلام عليه أن يؤمن أولا بالجملة ثم يبحث عن المعنى ويستحضر قول الإمام الشافعي رحمه الله ( آمنا بالله وبما جاء عن الله على مراد الله ، وآمنا برسول الله عليه الصلاة والسلام وبما جاء عن رسول الله على مراد رسول الله ) ( من الله الإرسال وعلى الرسول البلاغ وعلينا التسليم) هكذا يقول الزهري من كبار التابعين، هذا هو منهج السلف أي التسليم لله ولرسوله صلى الله عليه وسلم حتى ما أشكل عليك معناه ، وبعد معرفة المعنى تزداد إيمانا ، الإنسان الشيء الذي لم يفهمه يسأل ولا يجوز أن يرده ، ولما قعد علماء الكلام قاعدة لأنفسهم أن العمدة في باب الأسماء والصفات الدليل العقلي وجاءت النصوص تدل على المعاني وقفوا موقفين :
- منهم من شبه .
- ومنهم من عطل .
أما أهل السنة والجماعة لا يقعدون قاعدة أبدا مخالفة للكتاب والسنة ، القاعدة عندهم التسليم لله ، لا يسلم في دين الله إلا من سلم لله ولرسوله ، هذه القاعدة عند الله ، لا يسلم في دينه إلا من سلم لله ولرسوله عليه الصلاة والسلام ، على هذا الأساس يتحدث شيخ الإسلام كلاما عاما ولا يفهم من كلامه أن نصوص الصفات غير مفهومة المعنى ، فليفهم هذا .
(وكذلك ما ثبت باتفاق سلف الأمة وأئمتها) يجب الإيمان به .
(مع إن هذا الباب يوجد عامته منصوصا في الكتاب والسنة متفقا عليه بين سلف الأمة) وإن كان بعض الألفاظ حصل فيه التوقف كما مثلنا بلفظة (الساق) ، وكلام السلف في هذا الباب ينبغي الاهتمام به لأنه يفسر لنا ويبين معاني النصوص ، إذا ذكر دليل من الكتاب والسنة ثم ذكر بعد ذلك آثار من الصحابة والتابعين فائدة هذه الآثار :
- تفيد أولا أن هذه النصوص محكمة باقية غير منسوخة .
- وثانيا تؤكد لنا المعنى المراد ، بفهم كلام السلف نستطيع أن نجزم مراد الله ومراد رسول الله صلى الله عليه وسلم ، من قوله ومن قول رسوله عليه الصلاة والسلام .
من ذلكم قول أم المؤمنين زينب تتفاخر على أمهات المؤمنين فتقول لهن ( زوجكن أهالكن وزوجني الله من فوق سبع سماوات ) هذا الأثر منها رضي الله عنها يبين لنا معنى " الرحمن على العرش استوى " ومعنى " أأمنتم من في السماء " وغير ذلك من نصوص الصفات نصوص العلو أي أن السلف هكذا فهموا ، ولم يكن هذا الفهم أو هذا المفهوم جديدا كما يزعم بعض المتأخرين الآن يحسبون أن شيخ الإسلام هو الذي أتى بهذا المفهوم من عند نفسه لذلك حرص شيخ الإسلام في الفتوى الحموية في نقل فتاوى الصحابة والتابعين والأئمة بل جميع العلماء الذين اطلع على أقوالهم إلى وقته حتى من بعض الصوفية حتى من بعض علماء الكلام نقل كلاما يؤكد بأن هذا ليس مفهومه الخاص بل هذا مفهوم المسلمين الأولين جميعا وإنما جهله من جهل من المتأخرين .
(وما تنازع فيه المتأخرون نفيا أو إثباتا فليس على أحد) أي لا يجب على أحد (بل ولا له) أي ليس له (أن يوافق أحدا على إثبات لفظه أو نفيه) إذا اختلف المتأخرون - وهم الذين يكثر اختلافهم - إذا اختلفوا نفيا وإثباتا في لفظ من الألفاظ ليس لأحد لا يجب على أحد بل لا يجوز له إثبات لفظ أو نفيه (حتى يعرف مراده) لأنهم أحدثوا ألفاظا كثيرة كما سيأتي .
(فإن أراد حقا) في اللفظ المحدَث (قُبل) الحق ، لا يُرَد لكونه مصطلحا جديدا .
(وإن أراد باطلا رد) في هذا المعنى يقول شيخ الإسلام : سبب إنكار السلف علم الكلام وذمهم ليس لكونه مصطلحا جديدا بل لكونه دالا على باطل وإلا فالمصطلحات كثيرة ، علم النحو مصطلح والصرف والبلاغة ومصطلح الحديث وأصول الفقه وعلوم التجويد ، هذه كلها مصطلحات ما كانت معروفة عند السلف ، السلف كانوا يطبقون هذه القواعد نطقا لا كتابة أي ليس لهم كتب مؤلفة في هذه المصطلحات لكن احتاج المسلمون أخيرا إلى تدوين قواعد اللغة العربية تحت اسم النحو والصرف والبلاغة وغير ذلك ، هذه المصطلحات مقبولة غير مردودة وغير مذمومة ، إذن سبب ذمهم لعلم الكلام لا لكونه مصطلحا جديدا ولكن لكونه مشتملا على باطل ، هنا يشير إلى هذا المعنى فيقول : إن جاء في كلام المتأخرين لفظ إن أراد به حقا قُبل وإن أراد باطلا رُد ، لفظة (الصانع) كما تقدم من الألفاظ المستحدثة ، إطلاق (صانع) على الله يقبل من حيث المعنى لأن معناه خالق ، وإطلاق لفظ (قديم) وإن لم يكن اسما من أسماء الله تعالى مقبول لأنهم يريدون بذلك (الأول) الأول الذي ليس قبله شيء ، وإن كان اسمه (الأول) اسم الله (الأول) أبلغ من (القديم) لكن لا نعيب ولا نرد لفظة قديم ، (الأول) فسره النبي عليه الصلاة والسلام الأول الذي ليس قبله شيء ، ولفظة (قديم) لا يدل على هذا المعنى كاملا بل قد يطلق هذا المعنى على القِدم النسبي " كالعرجون القديم " إذا تجدد العرجون هذا العام قيل للعرجون الذي في العام الماضي العرجون القديم إذن قدم نسبي أي تقدم نسبي ، ولكن المعنى صحيح يقبل . هذا معنى (إن أراد حقا قبل وإن أراد باطلا رد) يأتي ما يدل على الباطل في لفظة (الجهة والتحيز) .
أو إن أراد بلفظة - حتى - لفظ (القديم) لفظ (الصانع) لو أراد به معنى باطلا كأن فسر القدم بغير معنى الأولية لا يقبل ، إن فسر بأنه أراد بالأول هو الذي ليس لأوليته بداية وليس لآخريته نهاية يقبل هذا المعنى .
(وان اشتمل كلامه على حق وباطل لم يقبل مطلقا..
الشريط الرابع عشر :
(وان اشتمل كلامه على حق وباطل لم يقبل مطلقا ولم يرد جميع معناه) مطلقا (بل يوقف اللفظ ويفسر المعنى كما تنازع الناس في الجهة والتحيز وغير ذلك) بمعنى : نحن لا نستعمل لا (الجهة) ولا (التحيز) ولكن لو استعمل إنسان ما قال (الله في جهة) أو قال (ليس الله في جهة) أو قال (الله متحيز) أو (غير متحيز) لا نرد ردا ولكن نستفسر ماذا يريد ؟ إن كان طالب علم ومطلع على هذه الاصطلاحات وفسر تفسيرا صحيحا كما سيأتي في كلام الشيخ قبل ، وإن فسر تفسيرا باطلا رد ، ولكن نحن لا نستعمل باختيارنا هذه الألفاظ بل نستعمل الألفاظ الشرعية ، أما كلمة (التحيز)و (الجهة) و (العرض) و (الجسم) لا نستعمل شيئا من ذلك في حق الله تعالى لعدم الورود ولاشتمال هذه الألفاظ على الحق والباطل .
نعم .

قال شيخ الإسلام رحمه الله تعالى ((فلفظ الجهة قد يراد به شىء موجود غير الله فيكون مخلوقا كما اذا أريد بالجهة نفس العرش أو نفس السموات وقد يراد به ما ليس بموجود غير الله تعالى كما اذا أريد بالجهة ما فوق العالم ومعلوم أنه ليس فى النص اثبات لفظ الجهه ولا نفيه كما فيه إثبات العلو والإستواء والفوقية والعروج اليه ونحو ذلك وقد علم أن ما ثم موجود إلا الخالق والمخلوق والخالق مباين للمخلوق سبحانه وتعالى ليس فى مخلوقاته شىء من ذاته ولا فى ذاته شىء من مخلوقاته فيقال لمن نفى الجهة أتريد بالجهة أنها شىء موجود مخلوق فالله ليس داخلا فى المخلوقات أم تريد بالجهة ما وراء العالم فلا ريب ان الله فوق العالم بائن من المخلوقات))
قال شيخ الإسلام رحمه الله تعالى في لفظ (الجهة) (فلفظ الجهة قد يراد به شىء موجود غير الله فيكون مخلوقا) ذلك الشيء يكون مخلوقا إذ الموجود إما خالق وإما مخلوق . (كما اذا أريد بالجهة نفس العرش) قد يراد بالجهة نفس العرش ، العرش نفسه .
(أو) السماوات نفسها .
(وقد يراد) بلفظ الجهة (ما ليس بموجود غير الله تعالى) أي يراد به الجهة العدمية.
(كما اذا أريد بالجهة ما فوق العالم) ليس فوق العالم شيء الله سبحانه وتعالى فوق جميع المخلوقات ن من قال إنه في جهة وأراد بذلك أنه في داخل العرش أو في السماوات أو يحيط به شيء من مخلوقاته فهذا المعنى باطل .
(ومعلوم أنه ليس فى النص اثبات لفظ الجهه) لم يرد لا في الكتاب ولا في السنة إثبات لفظ الجهة مستعملا في حق الله تعالى لا نفيا ولا إثباتا .
(كما فيه إثبات العلو والإستواء والفوقية والعروج اليه ونحو ذلك) كالصعود إليه وقوله " أأمنتم من في السماء " هذه الألفاظ هي الألفاظ الشرعية اليت ورد استعمالها في حق الله تعالى ، أما لفظ الجهة لا نفيا ولا إثباتا لم يرد استعمالها أي لم يأت ذكر الجهة في كتاب الله ولا في سنة رسوله الصحيحة في حق الله تعالى نفيا ولا إثباتا .
إذا كان الأمر كذلك (وقد علم أن ما ثم موجود إلا الخالق و) إلا (المخلوق) ليس هناك شيء ثالث ، الموجود إما الخالق خالق السماوات والأرض وخالق كل شيء وهو الله وإما المخلوق .
(والخالق مباين للمخلوق سبحانه) الخالق مستحيل أن يكون مختلطا أو في داخل المخلوقات بل الخالق شرعا وعقلا مباين للمخلوق .
(ليس فى مخلوقاته شىء من ذاته ولا فى ذات) الله تعالى (شىء من مخلوقاته) هذا معنى المباينة فالله سبحانه وتعالى بائن من خلقه ليس مختلطا بخلقه وليس ممتزجا بخلقه ، ليس في ذات الله المقدسة شيء من مخلوقاته ولا في مخلوقاته شيء من ذاته بل هو بائن مباينة مطلقة ، وهذا هو معرفة الله ، من أراد أن يعرف الله تعالى يعرفه بهذا المعنى بأن الله سبحانه وتعالى فوق جميع المخلوقات ليس في ذات الله تعالى شيء من مخلوقات الله وليس في مخلوقات الله تعالى شيء من ذات الله ، إذن الله مباين ، هذا معنى كلام عبد الله بن المبارك الذي تقدم لما سئل بم نعرف ربنا ؟ قال : ( نعرفه بأنه فوق سماواته مستو على عرشه بائن من خلقه) بهذا نعرفه والسلف مجمعون على هذا ، هذا محل إجماع عند السلف كون الله سبحانه وتعالى بائن من خلقه ، صرح بذلك كثير من الأئمة كالليث بن سعد والإمام مالك والزهري ومكحول وغير ذلكم من التابعين وتابع التابعين ، سبق أن قلنا كلام السلف يستأنس به ليفهم به كلام الله ومراد رسوله صلى الله عليه وسلم ، هكذا اتفقوا على هذا .
بعد هذه القاعدة (يقال لمن نفى الجهة) قال ليس الله في جهة ، ماذا تريد ؟ (أتريد بالجهة أنها شىء موجود مخلوق فالله ليس داخلا فى المخلوقات) إذن معنى نفيه صحيح ، إذا قال (ليس الله في جهة) وأراد بذلك بـ (الجهة) شيئا مخلوقا أي ليس الله في داخل شيء مخلوق المعنى صحيح .
(أم تريد بالجهة ما وراء العالم فلا ريب ان الله فوق العالم بائن من المخلوقات) إذا قال (ليس الله في جهة) وأراد بذلك ليس الله فوق العالم وليس وراء هذا العالم لا يوجد وراء هذا العالم وفوق العالم شيء ، ليس هناك رب يعبد وإله يسجَد له ، هذا المعنى باطل يرد ، إذن لا بد من هذا الاستفسار ، كل من قال (ليس الله في جهة) يستفسر هذا الاستفسار ، وإن قال (الله في جهة) كذلك ، إذا قال (الله في جهة) ما تريد ؟ هل تريد الله في السموات ؟ تحيط به السماوات ؟ المعنى باطل ، إذا قال (الله في جهة) أي فوق جميع المخلوقات أراد بالجهة العدم الجهة العدمية ، فوق جميع المخلوقات بائن من خلقه المعنى صحيح ، ولكن لا يضطر المسلم إلى هذا اللفظ المحتمل ، لذلك يستعمل الألفاظ الشرعية ويستغني عن هذه الألفاظ ، ولكن ينبغي أن يدرس هذا خشية أن تسمع من أحد لا تبادر بالرد ولا بالموافقة إلا بعد هذا الاستفسار .
(فيقال) مرة أخرى (لمن نفى الجهة) فقال (إن الله ليس في جهة) .
(أتريد بالجهة أنها شىء موجود مخلوق فالله ليس داخلا فى المخلوقات) معنى قولك (الله في جهة) أي ليس داخلا في المخلوقات المعنى صحيح ولكن أخطأت في استعمال هذا اللفظ المحتمل ، تغنيك الألفاظ الشرعية عن هذا اللفظ كقولك (الله في العلو) (الله فوق المخلوقات) (فوق جميع مخلوقاته) (فوق عرشه) وتستدل بالنصوص على هذا المعنى " إن الله لما خلق الخلق كتب كتابا وهو عنده فوق العرش " هكذا في الحديث الصحيح ، ينبغي الاقتصار على هذه الألفاظ الشرعية .
أو (تريد بالجهة ما وراء العالم) إذا قال (ليس الله في جهة) وأراد بذلك ليس الله وراء ذلك العالم وليس فوق هذا العالم هذا نفي نفى وجود الله لا شك أن هذا المعنى باطل ، إذن ما هو الصحيح ؟ الصحيح : الله فوق جميع المخلوقات " الرحمن على العرش استوى " العرش سقف الدنيا ، أعظم المخلوقات على الاطلاق ، فالله سبحانه وتعالى أخبر عن نفسه أنه بعد أن خلق السماوات والأرض وما بينهما في ستة أيام استوى على عرشه استواء يليق به ، الاستواء صفة فعل علو خاص ، لله سبحانه وتعالى علو الذات وعلو الذات صفة ذاتية أي لم يزل الله ولن يزال في علوه أبدا ، (لا في حال نزوله ولا في حال مجيئه) ، العلو صفة ذاتية ثابتة كالسمع والبصر والقدرة والإرادة ، أما الاستواء فعل فعله سبحانه وتعالى بعد أن خلق السماوات والأرض وما بينهما في ستة أيام وكان عرشه على الماء ، العرش قديم نسبيا أي بالنسبة للسماوات والأرض ، العرش والقلم والاختلاف في أيهما الأول الصحيح العرش هو الأول أي أول المخلوقات ومع ذلك لم يخبر الله سبحانه وتعالى أنه خصه بالاستواء عليه إلا بعد أن خلق السماوات والأرض ، هكذا نقتصر على الألفاظ الشرعية : العلو والاستواء والفوقية والعروج إليه والصعود إليه أنه في السماء ، هذه الألفاظ الشرعية الواردة في الكتاب والسنة فيها الغنية من استعمال الألفاظ المستحدثة كـ (الجهة) .
نعم .

قال شيخ الإسلام رحمه الله تعالى ((وكذلك يقال لمن قال إن الله فى جهة أتريد بذلك ان الله فوق العالم أو تريد به أن الله داخل فى شىء من المخلوقات فان اردت الأول فهو حق وان اردت الثانى فهو باطل))
وإن شرح هذا الكلام مرة أخرى يقال لمن قال (إن الله في جهة) وهذا كثيرا ما يستعملونه ، علماء الكلام كثرا ما يستعملون (إنه في جهة) أو (ليس في جهة) ، وربما بعض أتباع السلف من المؤلفين الآن قد يستعملون (إن الله في جهة العلو) وكان الأولى أن يقولوا (إن الله في العلو) ويحذفوا لفظة الجهة في جميع المؤلفات الحديثة التي يؤلفها أتباع السلف إن تأثروا بعلم الكلام استعملوا هذه الألفاظ أحيانا وربما بعض المؤلفين السلفيين الطيبين ورد في كتبهم استعمال لفظ (الجهة) والأولى عدم الاستعمال ، لكن إذا قال (إن الله في جهة) يقال (أتريد بذلك ان الله فوق العالم) إن أردت هذا ، المعنى صحيح .
(أو تريد به أن الله داخل فى شىء من المخلوقات) وهذا المعنى باطل .
(فان اردت الأول فهو حق) لكنه يخطّأ في استعماله هذا اللفظ المستحدث الغير وراد في الكتاب والسنة .
(وان اردت الثانى فهو باطل) باطل لفظا ومعنى ، الأول يخطّأ من حيث استعمال لفظ محدث ، والثاني على المعنى الثاني يخطّأ لأنه أراد معنى باطلا .
نعم .

قال شيخ الإسلام رحمه الله تعالى : ((وكذلك لفظ المتحيز ان اراد به أن الله تحوزه المخلوقات فالله أعظم وأكبر بل قد وسع كرسيه السموات والأرض وقد قال الله تعالى(وما قدروا الله حق قدره والأرض جميعا قبضته يوم القيامة والسموات مطويات بيمينه)وقد ثبت فى الصحاح عن النبى صلى الله عليه وسلم أنه قال(يقبض الله الأرض ويطوى السموات بيمينه ثم يقول أنا الملك أين ملوك الارض)وفى حديث آخر(وإنه ليدحوها كما يدحو الصبيان بالكرة)وفى حديث إبن عباس(ما السموات السبع والأرضون السبع وما فيهن فى يد الرحمن إلا كخردلة فى يد أحدكم)وإن أراد به انه منحاز عن المخلوقات أى مباين لها منفصل عنها ليس حالا فيها فهو سبحانه كما قال أئمة السنة فوق سمواته على عرشه بائن من خلقه))
لفظ (المتحيز) من الألفاظ المستحدثة ومن المصطلحات الجديدة عند علماء الكلام (ان اراد به أن الله تحوزه المخلوقات) أي تحيد به المخلوقات .
(فالله أعظم وأكبر) وهذا المعنى باطل ، من قال (إن الله متحيز) وأراد بذلك أن الله تحوزه وتحيط به المخلوقات أي مخلوق من المخلوقات يقال له (فالله أعظم وأكبر) من أن يحيد به أي مخلوق .
(بل قد وسع كرسيه السموات والأرض) الكرسي موضع القدمين للرب سبحانه وتعالى كما في أثر ابن عباس والأثر في حكم الرفع ، الكرسي موضع القدمين ، هذا الكرسي الذي هو موضع القدمين وسع السماوات والأرض ، والعرش لا يقدر قدره إلا الله ، فالله سبحانه وتعالى أكبر وأعظم ، فوق جميع المخلوقات لا يحيط به أي مخلوق حتى العرش ، العرش الذي استوى عليه ليس معنى ذلك أنه يحيط به أو أن الله محتاج إليه ، لا ، الغنى وصف ذاتي لله كالسمع والبصر والقدرة وغير ذلك فالله غني غنى مطلقا عن جميع المخلوقات وإنما خص العرش بالاستواء الخاص لحكمة يعلمها ولا نعلمها ، فعال لما يريد ، وهو العليم الحكيم ، وليس بحاجة إلى العرش .
(وقد قال الله تعالى(وما قدروا الله حق قدره والأرض جميعا قبضته يوم القيامة والسموات مطويات بيمينه)) فرسول الله عليه الصلاة والسلام فيما أخبر عندما يقرأ هذه الآية هكذا يقول " مطويات بيمينه " يقبض ويبسط ، بعض صغار الطلبة يستنكرون الإشارة ويستنكرون مثل هذا القبض وهذه الإشارة وهذا البسط ، هذا شيء ثابت عن رسول الله عليه الصلاة والسلام ولا يراد بذلك التشبيه ، يراد التوكيد ، فالنبي عليه الصلاة والسلام أشار هكذا " وكان الله سميعا بصيرا " أشار هذه الإشارة ، وأشار إلى السماء إلى الله سبحانه وتعالى في خطبة يوم عرفة لذلك استنكار بعض الناس الإشارات عند ذكر هذه النصوص إنكار يدل على الجهل لا ينبغي أن ينكَر ما فعله رسول الله عليه الصلاة والسلام وأما مبالغة علماء الكلام على الحكم بقطع الإصبع التي تشير فلينتبهوا لإصبع رسول الله عليه الصلاة والسلام وهو أول من أشار ، لا يتورطوا في الحكم بالقطع على إصبع رسول الله عليه الصلاة والسلام ، هذا كلام جريء جدا يدل على الجهل ، الشاهد الإشارة إلى العين إلى الأذن بالقبض والبسط هكذا إشارة إلى تأكيد هذه المعاني ليس فيها أدنى تشبيه لا يتهم رسول الله صلى الله عليه وسلم بأنه يشبه ولا يتهم من اتبعه بأنه يشبه فليُنتبه لذلك .
(وقد ثبت فى الصحاح عن النبى صلى الله عليه وسلم أنه قال(يقبض الله الأرض ويطوى السموات بيمينه ثم يقول أنا الملك أين ملوك الارض)) في ذلك اليوم العظيم .
(وفى حديث آخر(وإنه ليدحوها كما يدحو الصبيان بالكرة)) يميل بها .
(وفى حديث إبن عباس(ما السموات السبع والأرضون السبع وما فيهن فى يد الرحمن إلا كخردلة فى يد أحدكم)) إذا جعل الإنسان خردلة حبة صغيرة كحبة سمسم أو أصغر جعلها في يده وقبض هكذا أحاط بها من جميع الجهات ، فالله سبحانه وتعالى جميع المخلوقات في يده كخردلة في يد أحدنا ، فالله العظيم وهذه عظمته كيف يكون داخل المخلوقات ؟ لا يليق .
(وإن أراد به انه منحاز) بقوله (متحيز) هذا المعنى الذي تقدم باطل طبعا .
(وإن أراد به انه منحاز عن المخلوقات أى مباين لها) (متحيز) بمعنى مباين (منفصل عنها) ليس مختلطا بالمخلوقات ولا ممتزجا بها ولا (حالا فيها) إذا أراد هكذا ليس حالا فيها (فهو سبحانه كما قال أئمة السنة فوق سمواته على عرشه بائن من خلقه) إذن معنى (متحيز) إن أراد المعنى الثاني المعنى صحيح لكن كما قلنا في (الجهة) يخطّأ لاستعماله هذا اللفظ المجمل المشتمل على الحق والباطل ، وإن أراده حقا لكن اللفظ من حيث هو مشتمل على الحق والباطل لا يجوز استعماله في حق الله تعالى .
نكتفي بهذا المقدار .
والله أعلم . وصلى الله وسلم وبارك على نبينا محمد وآله وصحبه .


إلى الوجه الثاني للشريط الرابع عشر - شرح التدمرية

شرح الرسالة التدمرية لشيخ الإسلام ابن تيمية
شرح الشيخ محمد أمان بن علي الجامي

( مجلس )
(إلى الوجه الثاني للشريط الرابع عشر)

قال شيخ الإسلام رحمه الله تعالى ((القاعدة الثالثة إذا قال القائل ظاهر النصوص مراد أو ظاهرها ليس بمراد فإنه يقال لفظ الظاهر فيه إجمال وإشتراك فإن كان القائل يعتقد أن ظاهرها التمثيل بصفات المخلوقين أو ما هو من خصائصهم فلا ريب أن هذا غير مراد ولكن السلف والأئمة لم يكونوا يسمون هذا ظاهرها ولا يرتضون أن يكون ظاهرالقرآن والحديث كفرا وباطلا والله سبحانه وتعالى أعلم وأحكم من ان يكون كلامه الذى وصف به نفسه لا يظهر منه إلا ما هو كفر وضلال والذين يجعلون ظاهرها ذلك يغلطون من وجهين تارة يجعلون المعنى الفاسد ظاهر اللفظ حتى يجعلوه محتاجا الى تأويل يخالف الظاهر ولا يكون كذلك وتارة يردون المعنى الحق الذى هو ظاهر اللفظ لاعتقادهم أنه باطل ( فالأول ) كما قالوا فى قوله ( عبدى جعت فلم تطعمنى ) الحديث وفى الأثر الآخر ( الحجر الأسود يمين الله فى الأرض فمن صافحه وقبله فكأنما فكأنما صافح الله وقبل يمينه ) وقوله ( قلوب العباد بين أصبعين من أصابع الرحمن ) فقالوا قد علم أن ليس فى قلوبنا أصابع الحق فيقال لهم لو أعطيتم النصوص حقها من الدلالة لعلمتم أنها لا تدل إلا على حق أما ( الواحد ) فقوله ( الحجر الأسود يمين الله فى الأرض فمن صافحه وقبله فكأنما صافح الله وقبل يمينه ) صريح فى ان الحجر الأسود ليس هو صفة لله ولا هو نفس يمينه لأنه قال ( يمين الله فى الارض ) وقال ( فمن قبله وصافحه فكأنما صافح الله وقبل يمينه ) ومعلوم أن المشبه ليس هو المشبه به ففى نص الحديث بيان أن مستلمه ليس مصافحا لله وأنه ليس هو نفس يمينه فكيف يجعل ظاهره كفرا وأنه محتاج الى التأويل مع ان هذا الحديث إنما يعرف عن ابن عباس وأما الحديث الآخر وهو فى الصحيح مفسرا ( يقول الله عبدى جعت فلم تطعمنى ) فيقول رب كيف أطعمك وأنت رب العالمين فيقول أما علمت أن عبدى فلانا جاع فلو أطعمته لوجدت ذلك عندى عبدى مرضت فلم تعدنى فيقول رب كيف أعودك وأنت رب العالمين فيقول أما علمت أن عبدى فلانا مرض فلو عدته لوجدتنى عنده ) وهذا صريح فى ان الله سبحانه لم يمرض ولم يجع ولكن مرض عبده وجاع عبده فجعل جوعه جوعه ومرضه مرضه مفسرا ذلك بأنك لو أطعمته لوجدت ذلك عندى ولو عدته لوجدتنى عنده فلم يبق فى الحديث لفظ يحتاج إلى تأويل وأما قوله (قلوب العباد بين أصبعين من أصابع الرحمن) فإنه ليس فى ظاهره أن القلب متصل بالأصابع ولا مماس لها ولا أنها فى جوفه ولا فى قول القائل هذا بين يدى ما يقتضى مباشرته ليديه وإذا قيل (والسحاب المسخر بين السماء والأرض) لم يقتض أن يكون مماسا للسماء والأرض ونظائر هذا كثيرة))
الحمد لله رب العالمين
والصلاة والسلام على خاتم النبيين وإمام المرسلين نبينا محمد وعلى آله وصحبه أجمعين .
قال شيخ الإسلام ابن تيمية رحمه الله تعالى في رسالته التدمرية (القاعدة الثالثة إذا قال القائل ظاهر النصوص مراد أو ظاهرها ليس بمراد) لو سئل الإنسان هل ظاهر نصوص الصفات مراد لله سبحانه وتعالى أو غير مراد ؟ وهل هي على ظاهرها أو ليست على ظاهرها ؟ بعد أن دخل مبحث علم الكلام في باب العقيدة لا يجاب على هذا السؤال لا بنفي ولا بإثبات بل يستفسر ، وهذا المبحث تجدد ،أي كون الظاهر لفظ محتمل إنما تجدد بعد أن دخل علم الكلام في مبحث العقيدة وإلا عند السلف الصالح لا يتوقفون في مثل هذا ولا يحتمل أي احتمال بل عندهم ظاهر النصوص مراد لله تعالى ولا يفهمون من الظاهر إلا ما يليق بالله ولا يعتقدون أنه يوجد في كتاب الله أو في سنة رسول الله عليه الصلاة والسلام الصحيحة ما يدل على الباطل حتى يحتاج إلى التأويل كأن ذلك التأويل هو التصحيح لله تعالى ولرسوله عليه الصلاة والسلام ، هذا مفهوم خاطئ دخل على المسلمين من حين أن نشأ علم الكلام فعلم الكلام لم ينشأ إلا في عهد العباسيين ، بمعنى أن المسلمين قبل ذلك كانوا في عافية وليس عندهم هذا الارتباك في لفظة ظاهر النصوص .
(إذا قال القائل ظاهر النصوص) المراد بظاهر النصوص هنا نصوص الصفات لأن المبحث في صفات الله تعالى وليست (نصوص) عامة ، ولو كان المبحث مع الباطنيين والقرامطة قد يشمل جميع النصوص لأنهم يؤولون حتى نصوص الأحكام ، لكن حيث كان البحث هنا في باب الأسماء والصفات المراد بالنصوص نصوص الصفات .
إذا قيل ظاهرها مراد أو ليس بمراد (فإنه يقال لفظ الظاهر فيه إجمال واشتراك) إجمال واشتراك طرأ وليس هذا أصيلا ، في الأصل ليس هنا اشتراك ولا احتمال لكنه طرأ كما قلنا .
(فإن كان القائل يعتقد أن ظاهرها التمثيل) يفهم من الظاهر التمثيل والتشبيه ، إذا قال القائل ظاهر النصوص مراد فالله سبحانه وتعالى أراد بقوله " الرحمن على العرش استوى " ظاهر هذا اللفظ وبقوله تعالى " وجاء ربك والملك صفا صفاً " أراد هذا الظاهر وهو المجيء ، وأراد النبي عليه الصلاة والسلام بقوله " ينزل ربنا " أراد هذا الظاهر وهو النزول الحقيقي ، لو قلت هذا القائل أمام الذين يفهمون أن المراد بالظاهر هو التمثيل والتشبيه اتهموك بأنك مشبه وممثل ، إذن لا ينبغي أن تطلق أمامهم هذا الإطلاق إذا كانوا يفهمون هذا المعنى .
(فإن كان القائل يعتقد أن ظاهرها التمثيل بصفات المخلوقين أو ما هو من خصائص) المخلوقين (فلا ريب أن هذا غير مراد) يقال له الظاهر الذي أنت تزعمه غير مراد لأن الظاهر في زعمك وفي عقيدتك هو التمثيل وهو إثبات خصائص المخلوقين للخالق هذا الظاهر الذي أنت تعنيه غير مراد ، يُبَيَّن له هكذا ، لا يقال له مراد ولا يقال له غير مراد لا بد من هذا التفصيل ، وهذا جميع أهل الكلام بما فيهم الأشاعرة الذين هم أقرب الناس إلى منهج السلف يعتقدون أن ظاهر النصوص غير مراد لله وأن الله أراد خلاف هذا الظاهر وأن هذا الظاهر لا بد فيه من أمرين إما التفويض وإما التأويل ، يعبر عن هذا قائلهم :
وكل نص أوهم التشبيها ... أوله أو فوض ورم تنزيها
هذا البيت يفسر هذا الكلام . (وكل نص أوهم التشبيها) " الرحمن على العرش استوى " عندهم يوهم التشبيه " يأتي ربنا يوم القيامة لفصل القضاء " " ينزل ربنا " " بل يداه مبسوطتان " " يد الله فوق أيديهم " كل هذا يوهم التشبيه عندهم . موقفهم من مثل هذه النصوص أحد موقفين إما التأويل وإما التفويض، التأويل وهو التحريف ، أن يقال إن هذا الظاهر غير مراد والمراد بـ ( استوى ) أو المراد بالاستواء الاستيلاء أو السلطان أو الملك أو الهيمنة ، قالوا هذا هو المراد ، أراد الله هذه المعاني بقوله " الرحمن على العرش استوى" من أين علمتم هذا المراد ؟ من الذي فسر لكم ظاهر كتاب الله تعالى أو ظاهر الآية بهذا المعنى ؟ هل الله بين في موضع آخر أن المراد بالاستواء الاستيلاء أو الملك أو السلطان أو الهيمنة ؟
لم يوجد .
وهل بين النبي عليه الصلاة والسلام الذي كلف بالبيان بيّن أن هذا الظاهر غير مراد وأن المراد ما ذكرتم ؟ لم يبين أو لم يذكر .
إذن هذا افتيات على الله وقول على الله بغير علم وهو ضلال وبدعة مع ذلك ينظر إلى مقصدهم وإلى مرادهم وما الذي دعاهم إلى هذا ، في ظنهم أنهم يريدون التنزيه وأن هذا الإثبات أي إثبات هذه النصوص على ظاهرها يؤدي إلى التشبيه إذن لا بد من التنزيه ، والتنزيه في زعمهم بهذا التأويل أو هذا هو المذهب المشهور عند الأشاعرة ( أوله أو فوض ) ولذلك قدم شاعرهم قدم التأويل على التفويض إشارة بأن هذا هو المذهب المشهور عندهم وهو المختار ، ( أو فوض ورم تنزيها ) في كلتا الحالتين ، التفويض المراد بالتفويض هنا تفويض المعاني والكيفية معا أي كن مفوضا أي ادعي بأنك لا تفهم معنى جاء ومعنى استوى ومعنى نزل ، هذا تكلف بين أيما إنسان يعرف اللغة ويدعي أنه لا يعلم معنى استوى ولا معنى جاء أو معنى ينزل فيفوض معاني هذه النصوص إلى الله ، والله أعلم ما معنى استوى وما معنى جاء وما معنى نزل وأنا لا أعلم ، فضلا من أن يعلم الكيفية والكيفية مجهولة لدى الجميع لكن المعاني المفروض أن يعترف بأن المعاني معلومة هذا هو التفويض لذي اعتبره شيخ الإسلام فهو شر من التعطيل لأن المعطل قصده هو حاول التنزيه والمحاولة فاشلة وأدته إلى التعطيل ولكن المفوض لم يحاول أي محاولة بل أعرض عن كتاب الله وعن سنة رسوله عليه الصلاة والسلام لذلك هو أسوأ حالا من المعطل، المفوض أسوأ حالا من المعطل . وقال ( ورم تنزيها ) لتعلموا أن الغرض من هذا التخبط في نظرهم هو التنزيه ولم يوفقوا في التنزيه الصحيح ، التنزيه يؤخذ من قوله تعالى " ليس كمثله شيء وهو السميع البصير " أي التنزيه الحقيقي التنزيه الذي هو الصواب ولا صواب غيره أن تثبت لله ما أثبت لنفسه من صفات الكمال أو ما أثبت له رسوله عليه الصلاة والسلام الأمين على وحيه وبعد الإثبات تنزِّه هذه الصفات التي أثبتها عن المشابهة ، له سمع ليس كسمع المخلوقين وله بصر ليس كبصرهم وله استواء ليس كاستوائهم إذن أثبت أولا ثم نزه ، أما نفي الصفات وتسليط التأويل عليها أو الإعراض عنها باسم التفويض ليس في ذلك تنزيه ، إنك لم تثبت حتى تنزه أثبت أولا ثم نزه .
يقول شيخ الإسلام (ولكن السلف والأئمة لم يكونوا يسمون هذا ظاهرا) (ولكن السلف) الصحابة والتابعون .
(والأئمة) الأئمة المشهود لهم بالإمامة منهم الأئمة الأربعة ، من الأئمة الأربعة من هو في عداد التابعين كالإمام أبي حنيفة ، ومنهم من هم في عداد تابع التابعين كالأئمة الثلاثة وغيرهم ممن في طبقتهم كلهم لا يسمون هذا ظاهر النصوص .
(ولكن السلف والأئمة لم يكونوا يسمون هذا ظاهرا) هذا ما قلنا إن هذا الاحتمال تجدد بعد دخول أو بعد نشأة علم الكلام وقبل ذلك ما يسمون هذا الذي لا يليق بالله تعالى هذا الباطل لا يسمونه ظاهرا .
(ولا يرتضون أن يكون ظاهر القرآن والحديث كفرا وباطلا) بل لا يجوز أن يعتقد مسلم أنه يوجد في كتاب أو توجد في كتاب الله آية واحدة تدل على المعنى الباطل حتى يضطر الإنسان أن يصحح ذلك الباطل بالتأويل أو أن يثبت عن رسول الله عليه الصلاة والسلام حديث واحد صحيح لكنه يدل على الباطل حتى يؤول كأن المؤوِّلة الذين نشأوا مع نشأة علم الكلام هم الذين يصححون كلام الله وكلام رسوله عليه الصلاة والسلام وقعوا في هذه الجريمة من حيث لا يشعرون لأن اعتقاد أنه يوجد في كتاب الله أو في سنة رسول الله الصحيحة ما يدل على الباطل حتى يؤوَّل معنى ذلك أن رسول الله عليه الصلاة والسلام لم يبين ذلك الباطل وإن الصحابة لم يفهموا ذلك الباطل فضلا من أن يصححوا ولكن جاء فيما بعد من فهم هذا الباطل وصحح ، صحح بأحد أمرين :
- إما بالتأويل .
- أو بالتفويض .
(ولا يرتضون أن يكون ظاهر القرآن والحديث كفرا وباطلا) هذا أمر غير جائز عقلا وشرعا .
(والله سبحانه وتعالى أعلم وأحكم من أن يكون كلامه الذى وصف به نفسه لا يظهر منه إلا ما هو كفر وضلال) في أول وهلة حتى يؤوَل وبعد التأويل يعرف مراده وهذا يتنافى مع العلم والحكمة ، الله عليم يعلم ما يليق به وما لا يليق به وهو الحكيم الذي لا ينزل في كتابه إلا ما هو الحق وكونه ينزل باطلا فيضطر بعض عباده إلى التصحيح هذا لا يليق بعلم الله تعالى ولا بحكمته .
(والذين يجعلون ظاهرها ذلك يغلطون من وجهين) خطؤهم من وجهين وهم أهل الكلام جميعا كما قلنا .
(تارة يجعلون المعنى الفاسد ظاهر اللفظ) يجعلون المعنى الفاسد الذي لا يليق بالله تعالى ظاهر اللفظ ، أن ظاهر استوى يدل على أن الله سبحانه وتعالى إذا تركنا هذه الآية على ظاهرها يدل على ما هو الباطل وذلك هو المراد من اللفظ وأن استوى يدل على أن الله سبحانه وتعالى محتاج إلى العرش والمستوي على الشيء إما يكون مثل ذلك الشيء الذي استوى عليه أو أكبر أو أصغر ، وهذه أعراض استواء المخلوق على المخلوق وهذا مستحيل ، إذن إثبات الاستواء على ظاهره الذي هو الظاهر عندهم مستحيل فيجب التأويل ، يجعلون المعنى الفاسد ظاهر اللفظ .
(حتى يجعلوه محتاجا الى تأويل) طالما دل ظاهر اللفظ على هذا المعنى المستحيل إذن يحتاج إلى التأويل .
(الى تأويل يخالف الظاهر ولا يكون كذلك) لا يكون مستحيلا بعد التأويل بل يكون لائقا بالله تعالى ، ما هو ذلك المعنى اللائق بالله الذي يجب التأويل إليه والخروج من ظاهر اللفظ لأجله لأجل هذا التصحيح ؟ بالنسبة للاستواء كما تقدم إما أن يفسر الاستواء بمعنى الملك فهو مالك العرش ، سلطانه على العرش مهيمن على العرش ، فإذا كان مهيمنا على العرش أليس هو بمهيمن على جميع المخلوقات ؟ أليس ملكه عاما ؟ هل ملكه على العرش فقط ؟ لو نوقشوا لا يجدون جوابا صحيحا مقنعا ولكن القضية عندهم التقليد مجرد التقليد ، التلميذ يقلد الشيخ وشيخه من قبل قلد شيخه وهكذا سلسلة التقليد وليس لديهم دليل مقنع بدعوى أن ذلك عقلا مستحيل ، وأن النقل لا يعتمد عليه في هذا الباب ، أي أدلة الكتاب والسنة لا يعتمد عليها في باب العقيدة لأن باب العقيدة باب خطير لا بد أن يكون الإثبات فيها بالدليل القطعي الدليل القطعي عندهم هو الدليل العقلي والدليل اللفظي الذي هو الكتاب والسنة ظني وليس بقطعي إذن إنما تذكر الأدلة النقلية من باب الاستئناس بها أو من باب الاعتضاد بها لا من باب الاعتماد عليها والاعتماد على الدليل العقلي ، لما تركوا كتاب الله وسنة رسوله عليه الصلاة والسلام وقعدوا هذه القاعدة ضلوا ، كل من ترك الكتاب والسنة وقعد له قواعد وأصلوا أصولا فقد ضلوا لأن الواجب خصوصا في هذا الباب الاكتفاء التام بالكتاب والسنة وعدم محاولة الإتيان بقاعدة أو بأصل مخالف للكتاب والسنة .
(وتارة يردون المعنى الحق) الذي هو العلو والارتفاع في مثالنا " الرحمن على العرش استوى " مثلا .
(يردون المعنى الحق الذى هو ظاهر اللفظ) ظاهر اللفظ يدل على العلو على خلقه سبحانه وتعالى وعلى الصعود ، لأن الفعل (استوى) إذا تعدى بـ (على) يدل على العلو ، وإذا تعدى بـ (إلى) يدل على القصد (استوى إلى كذا) أي قصد إلى كذا ، و (استوى على كذا) علا على كذا هذا ما يدل عليه ظاهر اللفظ .
(يردون المعنى الحق الذى هو ظاهر اللفظ) هذا الظاهر هو الوحيد الذي كان يفهمه السلف لا يفهم سلف هذه الأمة والأئمة من الظاهر من ظاهر النصوص إلا هذا المعنى الحق . (لاعتقادهم) يردون هذا المعنى لاعتقادهم (أنه باطل) ، في اعتقادهم بأن الله في العلو باطل وقد شدد بعضهم إلى القول بأن من أشار الإشارة الحسية إلى السماء عند قوله تعالى "أأمنتم من في السماء " إن اعتقد بأن الله في العلو بهذه الإشارة يكفر لأنه في زعمهم جعل لله مكانا ، جعل الله في مكان معين وإن أشار هذه الإشارة غير معتقد بأن الله في العلو ولكن اتباعا لغيره أشار فهو فاسق ليس بكافر ، قضية في غاية الخطورة ، أولا الفهم السقيم ، القول بأن الله مستو على عرشه وأنه فوق جميع مخلوقاته ليس في ذلك ما يدل على أن الله يحيط به مكان معين ، وقوله تعالى " أأمنتم من في السماء " ليس معنى ذلك أنه في داخل السماوات وأن السماوات تحيط أو أن الكرسي يحيط به أو أن العرش نفسه يحيط به أو أن مخلوقا من مخلوقاته العلوية تحيط به ، ليس في ظاهر اللفظ ما يدل على هذا المعنى ، إنما تدل الآية على العلو (أأمنتم من في العلو) وهذا العلو فسره قوله تعالى " الرحمن على العرش استوى " والعرش فوق جميع المخلوقات فالله سبحانه وتعالى فوق ذلك بائن من خلقه ليس في ذاته شيء من مخلوقاته ولا في مخلوقاته شيء من (ذاته) بائن من جميع المخلوقات لا يحيط به أي مخلوق ، هذا المعنى الحق الذي فهمه سلف هذه الأمة ، الذي يجب على المتأخرين من المسلمين أن يبحثوا كيف فهم السلف هذه النصوص بل كيف فهموا القرآن كله وكيف فهموا السنة وماذا كانوا يعتقدون في حق الله تعالى وفي حق رسول الله عليه الصلاة والسلام وفي حق القرآن ، يجب أن يتقيد المسلمون بمفهوم السلف الصالح ولا يمكن اتباع الكتاب والسنة ما لم يتقيد اللاحقون بمفهوم السابقين لأن السابقين الأولين مشهود لهم بالخيرية والله أثنى عليهم وأثبت لهم الرضا فأخبر النبي عليه الصلاة والسلام : " خير الناس قرني ثم الذين يلونهم ثم الذين يلونهم " ولا يمكن أن يكونوا خير الناس إذا لم يفهموا مراد الله في صفاته سبحانه وتعالى ولم يفهموا مراد رسول الله عليه الصلاة والسلام ، الذين لا يفهمون عن الله شيئا ولا عن رسوله عليه الصلاة والسلام شيئا في هذا الباب الخطير كيف يكونوا خير الناس ، لا يكونون أبدا ، بل يلزم من كونهم خير الناس أنهم فهموا كل شيء جاء في كتاب الله وجاء في سنة رسول الله عليه الصلاة والسلام إلا العلم الذي استأثر الله به ، ذلك حقيقة الصفات وكيفيات الصفات وبعض مراد الله تعالى ببعض الحروف المقطعة التي في أوائل بعض السور ، هذا المعنى فقط هو الذي لا يفهمه السلف وما عدا ذلك القرآن كله مفهوم عندهم بما في ذلك نصوص الصفات ، واعتقاد أن نصوص الصفات غير مفهومة لدى السلف وأن الخلف الفضلاء هم الذين استطاعوا أن يؤولوا فيخرجوا المعاني الصحيحة بالتأويلات هذا ضلال وربما يؤدي إلى الكفر ، لذلك الجهمية أتباع جهم بن صفوان الذين أعرضوا الإعراض الكلي لم يثبتوا لله تعالى لا الأسماء ولا الصفات إلا الوجود المطلق الذهني هؤلاء أجمع السلف وأتباع السلف على تكفيرهم وهم كفرة ، وبحمد الله تعالى ليس لهم اليوم وجود جماعي إلا إذا كان بعض أفراد من المعتزلة تأثروا بعقيدتهم واعتقد عقيدتهم ، لا وجود للجهمية بالمفهوم الأول وجود جماعي اليوم إلا أن السلف وأتباع السلف توسعوا في إطلاق الجهمية على كل ناف أي يطلقون أن فلانا جهمي على كل مؤول ولو كان معتزليا ولو كان أشعريا ، الأشعري وإن كان لا يطلقون عليه أنه من النفاة بل يطلقون عليه أنه من المؤولة ولكن تأويل الأشاعرة أحيانا يؤول إلى النفي خصوصا في هذه الصفة في صفة العلو لأننا اطلعنا على كتبهم المقررة حتى اليوم أنها تنفي نفيا صريحا علو الله حيث يوجد في كتبهم (ليس الله فوق العرش ولا تحت العرش ولا عن يمينه ولا عن يساره) هذه الكتب موجودة في أيدي طلاب العلم اليوم في خارج هذا البلد ، إذن معنى ذلك القوم ينفون العلو بهذا لحقوا بالمعتزلة والجهمية فيطلق عليهم أنهم جهمية من هذا الباب ، أريد أن أتوسع في مسألة الأشاعرة ، الأشاعرة لهم ألقاب عند أتباع السلف :
- يقال لهم صفاتية أحيانا أي أنهم من الصفاتيين أي من مثبتة الصفات باعتبار إثباتهم بعض الصفات .
- ويقال لهم مؤولة لأن غالب نصوص الصفات مؤولة عندهم .
- ويقال لهم نفاة لنفيهم علو الله تعالى كما سمعتم ولنفيهم عن الله تعالى الكلام اللفظي بهذا الاعتبار يدخلون في الجهمية ، يدخلون في عداد الجهمية وقبلهم المعتزلة .
((فالأول)) الذي جعلوا فيه المعنى الفاسد ظاهر اللفظ هذا الأول (ما قالوا فى قوله) تعالى في الحديث القدسي ((عبدى جعت فلم تطعمنى))هذا الحديث حديث صحيح وهو حديث قدسي وبالمناسبة فهو من كلام الله ، الحديث القدسي معدود من كلام الله تعالى لأنه على الصحيح من قولي أهل العلم أنه من عند الله تعالى لفظا ومعنى لذلك الله يقول (عبدي) فالنبي لا يقول لأحد (عبدي) الذي يقول (عبدي) هو الله إذن الحديث القدسي من كلام الله تعالى لفظا ومعنى ، فإذا كان هو من كلام الله والقرآن من كلام الله ما الفرق بينهما ؟
الفرق بينهما:
- الحديث القدسي لا يتعبد بتلاوته ، لا يجوز للإنسان أن يكرر حديثا قدسيا ليتعبد بتلاوته (إني حرمت الظلم على نفسي وجعلته بينكم محرما) هذا كلام الله لكن لو كررت بدعوى أنك تتعبد بتلاوة هذا الكلام كما تتعبد بالقرآن هذا خطأ لأنه لا يتعبد بتلاوته ، هذا الفرق الأول .
- الفرق الثاني ليس بمعجز لأنه ليس متحدى به ليس كالقرآن في الإعجاز .
- ثالثا لا تصح به الصلاة ، الصلاة لا تصح إلا بالقرآن ولا تصح بالحديث القدسي .
- رابعا لا يلزم أن يكون متواترا قد يأتي متواترا كالأحاديث النبوية وقد يأتي آحادا وقد يوجد هناك ما هو ضعيف ، لا يلزم أن يكون متواترا والقرآن كله متواتر .
هذه الفوارق التي بها يفرَّق بين الحديث القدسي وبين القرآن وإلا فهو من كلام الله تعالى .
((عبدي جعت فلم تطعمني)الحديث وفى الأثر الآخر) أشار شيخ الإسلام بقوله (وفى الأثر الآخر) إلى أن حديث ابن عباس ليس بمرفوع ، لا يصح مرفوعا ولكنه يثبت موقوفا عليه وإن كان روى بعض أهل العلم مرفوعا وحاول بعضهم الدفاع عنه ليثبتوا بأنه حديث مرفوع حسن ولكن شيخ الإسلام كما اختار غيره أيضا يختار أنه أثر ابن عباس وليس بحديث مرفوع ((الحجر الأسود يمين الله فى الأرض فمن صافحه وقبله فكأنما صافح الله وقبل يمينه)) (فكأنما) من صافح الحجر الأسود وقبله فكأنما صافح الله وقبل يمين الله ، لم يقبل يمين الله ولكن كأنه قبل يمين الله لم يصافح الله ولكن كأنه صافح الله لأنه قبل وصافح الحجر الأسود أو الأسعد الذي شرع الله لنا تقبيله عبادة لله سبحانه وتعالى لا عبادة للحجر لأن الله يتعبد ويشرع لعباده أنواعا من العبادات كما شرع لنا الطواف بالبيت شرع لنا أن نقبل ذلك الحجر ، عندما نقبل ذلك الحجر نقبله تأسيا برسول الله عليه الصلاة والسلام الذي قبل وأخبر بأن من قبله بحق يشهد له يوم القيامة أي هو من الشواهد لأجل هذا يقبل لا عبادة له ، من قبله فكأنما قبل يمين الله ومن صافحه فكأنما صافح الله ، ليس في هذا بأن الحجر الأسود يمين الله وليس في هذا بأن من قبله قبل يد الله أو قبل يمينه ولكن كأنه فعل ذلك ، شبه الشخص المقبل للحجر والمصافح له شبهه بمن قبل يمين الرحمن ، إذن التشبيه بين شخص وشخص .
(وقوله) قوله عليه الصلاة والسلام ((قلوب العباد بين أصبعين من أصابع الرحمن)) أهل السنة والجماعة يثبتون لله يدا ويثبتون لله أصابع ويثبتون لله وجها ولكن يعتقدون جازمين بأن وجه الله ليس كوجوه عباده وبأن يد الله ليست كيد عباده وأن أصابعه ليست كأصابع عباده صفات ذاتية خبرية يجب إثباتها ويجب الإعراض عن البحث عن الكيفية يجب وجوبا الإعراض عن التفكير والتأمل في كيفية أصابع الرحمن وفي كيفية يد الله ووجه الله ، هذا سر من أسرار الرب سبحانه وتعالى في هذا الباب ، الله له سر في باب الأسماء والصفات وله سر في باب القضاء والقدر ، وسر هذا الباب كيفية صفات الرب سبحانه وتعالى كيفية الاستواء كيفية النزول كيفية المجيء كيفية السمع والبصر هذا سر لا يجوز للعبد أن يتعرض لهذا السر وإلا يهلك ، لو تعرض لهذا السر يريد أن يدرك حقيقة صفات الرب سبحانه وتعالى لأن هذا كأنه يحاول أن يحيط بالله علما ، هذه هي المحاولة الفاشلة ، العبد لا يجوز له أن يعتقد بأن عبدا من عباد الله ولو كان رسول الله عليه الصلاة والسلام أن يحيط بالله علما ، الخالق هو الذي يحيط بالمخلوق علما " ألا يعلم من خلق " أما المخلوق لا يمكن أن يحيط بالله علما لأنه لم يؤت من العلم إلا قليلا ، يقف عند حده ، لذلك بعد إثبات ما أثبت الله لنفسه واعتقاد أن ظاهرها حق واعتقاد أن ظاهرها ما يليق بالله فقط لا ما يليق بالمخلوق ، ليس ما يليق بالمخلوق ، بعد هذا تعرض إعراضا كليا وتستعيذ بالله من الشيطان لو جاءتك الوسوسة في هذا الباب ، جاءك وسواس لتحاول وتتصور كيف استواء الله تعالى على عرشه بل كيف عرشه ، تستعيذ بالله تعالى وتعرض عن ذلك ، تقول آمنت بالله وبما جاء عن الله على مراد الله وآمنت برسول الله عليه الصلاة والسلام وما جاء عن رسول الله على مراد رسول الله عليه الصلاة والسلام وكفى ، هذا الذي كفى ، وسع السلف ، يجب أن يسعك اليوم ما وسع السلف الصالح إذا لم يسعك ذلك فأنت على هلاك لا تغتروا بما يقوله بعض الدكاترة الأشاعرة اليوم كالذي يقول لا يسعنا أن نقول اليوم كما قال الإمام مالك (الاستواء معلوم والكيف مجهول) لا يسعنا ذلك وقد درسنا العلوم العربية ودرسنا البلاغة وأدركنا أسرار اللغة العربية لا يسعنا ما وسع مالكا . بمعنى : يريد أن يقول : لا يسعنا ما وسع المسلمين الأولين ، ويريد أن يتبع غير سبيل المؤمنين هذا خطأ وخطر جدا وحيث أن هذا الكتاب موجود في الأسواق قد يقع في أيديكم وهو كتاب (كبرى اليقينيات) .. للدكتور سعيد رمضان البوطي والكتاب موجود في الأسواق ينبغي أن تنتبهوا لمثل هذه الأمور لأن المتأخرين عندهم دعوى طويلة وعريضة يزعمون أنهم أعلم من السلف لذلك القاعدة التي تقول (طريقة الخلف أعلم وأحكم طريقة السلف أسلم) كلام متناقض ينقض أولُه آخرَه أو ينقض آخرُه أولَه لأن السلامة إذا كانوا هم أسلم السلامة إنما تتوافر مع وجود العلم والحكمة ، لو كانوا ناقصي العلم والحكمة ما يكونون أسلم بل هم أعلم وأحكم وأسلم ، هذا الذي يجب اعتقاده ، يجب أن تعتقد في سلفك أنهم أعلم منك وأحكم وطريقتهم أسلم .
نكتفي بهذا المقدار .
وإلى غد إن شاء الله .
وصلى الله وسلم وبارك على نبينا محمد وآله وصحبه .


من نصف الوجه الثاني للشريط الرابع عشر إلى الوجه الأول للشريط الخامس عشر - شرح التدمرية

شرح الرسالة التدمرية لشيخ الإسلام ابن تيمية
شرح الشيخ محمد أمان بن علي الجامي

( مجلس )
(من نصف الوجه الثاني للشريط الرابع عشر إلى الوجه الأول للشريط الخامس عشر)

قال شيخ الإسلام رحمه الله تعالى (فقالوا قد علم أن ليس فى قلوبنا أصابع الحق فيقال لهم لو أعطيتم النصوص حقها من الدلالة لعلمتم أنها لا تدل إلا على حق أما الحديث فقوله(الحجر الأسود يمين الله فى الأرض فمن صافحه وقبله فكأنما صافح الله وقبل يمينه)صريح فى ان الحجر الأسود ليس هو صفة لله ولا هو نفس يمينه لأنه قال(يمين الله فى الارض)وقال(فمن قبله وصافحه فكأنما صافح الله وقبل يمينه)ومعلوم أن المشبه ليس هو المشبه به ففى نص الحديث بيان أن مستلمه ليس مصافحا لله وأنه ليس هو نفس يمينه فكيف يجعل ظاهره كفرا وأنه محتاج الى التأويل مع ان هذا الحديث إنما يعرف عن ابن عباس وأما الحديث الآخر وهو فى الصحيح مفسرا(يقول الله عبدى جعت فلم تطعمنى)فيقول رب كيف أطعمك وأنت رب العالمين فيقول أما علمت أن عبدى فلانا جاع فلو أطعمته لوجدت ذلك عندى عبدى مرضت فلم تعدنى فيقول رب كيف أعودك وأنت رب العالمين فيقول أما علمت أن عبدى فلانا مرض فلو عدته لوجدتنى عنده)وهذا صريح فى ان الله سبحانه لم يمرض ولم يجع ولكن مرض عبده وجاع عبده فجعل جوعه جوعه ومرضه مرضه مفسرا ذلك بأنك لو أطعمته لوجدت ذلك عندى ولو عدته لوجدتنى عنده فلم يبق فى الحديث لفظ يحتاج إلى تأويل وأما قوله(قلوب العباد بين أصبعين من أصابع الرحمن)فإنه ليس فى ظاهره أن القلب متصل بالأصابع ولا مماس لها ولا أنها فى جوفه ولا فى قول القائل هذا بين يدى ما يقتضى مباشرته ليديه وإذا قيل (والسحاب المسخر بين السماء والأرض) لم يقتض أن يكون مماسا للسماء والأرض ونظائر هذا كثيرة)
بسم الله الرحمن الرحيم
الحمد لله رب العالمين
والصلاة والسلام على خاتم النبيين وإمام المرسلين نبينا محمد وعلى آله وصحبه أجمعين .
قال شيخ الإسلام ابن تيمية رحمه الله تعالى في بيان بعض الألفاظ التي غلط فيها بعض المتأخرين وفيها نوع من الإجمال قال في بيانها أو في بيان بعضها (فقالوا) بالنسبة للأحاديث التي سبق ذكرها ، منها " عبدي جعلت فلم تطعمني " ومنها " الحجر الأسود يمين الله في الأرض " إلى آخره .
(فقالوا قد علم) أي في بيان شبهتهم في رد هذه الآثار والأحاديث .
(قد علم أن ليس فى قلوبنا أصابع الحق) إذن معنى قوله عليه الصلاة والسلام " قلوب العباد بين أصبعين من أصابع الرحمن " يجب تأويله لأن ظاهره أن تكون أصابع الرحمن في قلوب العباد .
(ليس فى قلوبنا أصابع الحق) إذن لا بد من التأويل .
(فيقال لهم) بالنسبة للنصوص التي تقدم ذكرها .
(لو أعطيتم النصوص حقها من الدلالة لعلمتم أنها لا تدل إلا على حق) النصوص نصوص الكتاب والسنة والآثار الثابتة عن الصحابة الذين هم أعلم الناس بكتاب الله وسنة رسوله عليه الصلاة والسلام هذه النصوص لو فهمها الإنسان حق الفهم لا تدل إلا على الحق ولا تدل على الباطل أبدا .
ثم بدأ الشيخ يفسر ويفصل فيما أجمل فقال (أما الحديث (الحجر الأسود يمين الله في الأرض فمن صافحه وقبله فكأنما صافح الله وقبل يمينه)) هذا نص الحديث أو نص الأثر ، هذا (صريح فى أن الحجر الأسود ليس هو صفة لله) تعالى (ولا هو نفس يمين) الرحمن ، ذلك (لأنه قال(يمين الله فى الأرض)) فالله سبحانه وتعالى ليس في الأرض ،الله مستو على عرشه وليس حالا في خلقه ولم يحل شيء من مخلوقاته في ذاته والله بائن من خلقه ، ولو صح هذا الحديث وسمي الحجر الأسود يمين الله في الأرض إنما يعتبر هذا اسما له ، اسما للحجر ،يمين الله في الأرض وليس هو يمينه الذي صفة من صفاته ولكن اسم للحجر الأسود ، لو ثبت هذا الحديث مرفوعا قيل للحجر الأسود يمين الله في الأرض يكون بمثابة الحجر الأسود والحجر الأسعد أي يكون من أسماء هذا الحجر .
(وقال(فمن قبله وصافحه فكأنما صافح الله)) ولم يقل " فمن قبله وصافحه فإنه صافح الله " ولكن قال " فكأنما صافح الله " أي الشخص الذي يصافح الحجر الأسود ويقبله على فرض ثبوت هذا الحديث فكأنه قبل يمين الرحمن ، فكأنه صافح الله لأن الله شرع تقبيله وليس هو يمين الله ، لم يقل صافح الله أو قبل يمين الله لكن قال (فكأنما) أي مثل ذلك مثل الذي يصافح الله ويقبل يمينه .
(ومعلوم أن المشبه) غير (المشبه به) المشبه الذي قبل الحجر الأسود وصافح الحجر الأسود ليس كالذي يقدر أنه صافح الله وقبل يمين الله ، ليس مثله إنما شُبِّه به لأنه ينال الأجر الذي أثبت الرسول عليه الصلاة والسلام بإذن الله وبأمره أثبت له بأنه سوف يشهد له يوم القيامة ، فهو من الشواهد ليس المشبه كالمشبه به ، وعلى كل التشبيه إنما وقع بين شخص وشخص ، ليس هنا تشبيه شيء من مخلوقاته بالله تعالى أو بيد الله أو بيمين الله وليس في الحديث جعل هذا الحجر يمينا لله أو يدا لله سبحانه وتعالى .
(ففى نص الحديث بيان أن مستلمه) مستلم الحجر الأسود .
(ليس مصافحا لله سبحانه وتعالى وأنه ليس هو نفس يمينه) ليس هو نفس يمين الرحمن ويمين الله ، ولكن أطلق عليه هذا ويعتبر كما قلنا لو ثبت اسما من أسمائه فقط لأنه في الأرض وليس هو يمين الله ولا هو يد الله .
(فكيف يجعل ظاهره) إذا كان عند البيان والتحليل واضح أنه ليس يمينا لله ولا المستلم مستلما يمين الله .
(فكيف يجعل ظاهره كفرا وأنه محتاج الى التأويل مع ان هذا الحديث إنما يعرف عن ابن عباس) بصرف النظر أنه حديث مرفوع أو أثر موقوف على ابن عباس لا يدل الحديث أبدا على معنى كفري فيه التشبيه حتى يحتاج إلى التأويل وإنما يؤتى الإنسان من سوء فهمه ومن تعجله ، قد يتعجل الإنسان ولا يتأنى ولا يفهم الفهم الصحيح ، الفهمُ السقيم هو الذي أوجب له أن يعتقد أن ظاهر هذا الحديث كفر لأن فيه تشبيه الله سبحانه وتعالى بخلقه حتى يحتاج إلى التأويل ، أرجو أن يكون واضحا .
(وأما الحديث الآخر وهو فى الصحيح مفسرا) ليس بأثر حديث صحيح جاء مفسرا .
يقول الله سبحانه وتعالى يوم القيامة لعبد من عبيده ((عبدى جعت فلم تطعمنى)فيقول) العبد (رب كيف أطعمك وأنت رب العالمين) أنت الذي تطعم العباد وتسقيهم وترزقهم فكيف أطعمك أنت رب العالمين ، ومثل هذا السؤال إذا جاء في النص في كتاب الله وفي السنة الغرض منه إثارة انتباه المخاطب لينتبه لعظم هذا المعنى .
فيقول الرب سبحانه وتعالى لعبده (أما علمت أن عبدى فلانا جاع فلو أطعمته لوجدت ذلك عندى) " إن عبدي فلانا جاع " وأنت في إمكانك أن تطعمه وأن تمد له يد المساعدة ولكن لم تفعل لو فعلت ذلك لوجدت ثواب ذلك عندي ، جعل جوع العبد جوعه وهذا يدل على مكانة وعظم الإطعام ، أجر الإطعام إطعام المحتاج ، لأنه جل جوع عبده المؤمن الجائع جعله كأنه هو الذي جاع لذلك ليس في الحديث ما يدل على التشبيه ولكن في الحديث الحث على الإطعام فقط . قال " أما علمت أن عبدن فلانا جاع " هذا صريح في التفسير والبيان ، " فلو أطعمته لوجدت ذلك " الإطعام " عندي " أي أجره ، أجر ذلك الإطعام ، ولم يبق هنا أي غموض .
فيقول (عبدى مرضت فلم تعدنى فيقول) العبد جوابا لربه تعالى الذي يخاطبه بهذا الخطاب تلطفا منه سبحانه ورحمة (عبدى مرضت فلم تعدنى) يقول العبد (رب كيف أعودك وأنت رب العالمين) لا تمرض ، أنت رب العالمين الذي يشفي المرضى ، كيف أعودك ؟
(فيقول أما علمت أن عبدى فلانا مرض فلو عدته لوجدتنى عنده)) "لوجدتني عنده " لأن الله سبحانه وتعالى مع هذا العبد المضطر المريض الذي هو بحاجة إلى الشفاء ، الله عنده ومعه بحفظه ولطفه وكلئه ، فإذا عاد المسلم أخاه المريض المسلم فليعتقد بأن الله عنده ومعه ، والعندية والمعية ليست عندية الذات ولا معية الذات ، معه بعلمه ورحمته ولطفه ويشكر لعبده الذي عاد عبده المريض فيثيبه على ذلك ، هذا معنى بليغ وفيه معنى الكناية والكناية لا تتنافى مع الحقيقة ، فيه حث على زيارة المريض وأن الذي يزور المريض عليه أن يؤمن ويتيقن بأن الله مع هذا العبد المريض المضطر ، معه وعنده يعلم منه كل شيء ويلطف به ويشفيه إن شاء ويقبضه إليه إن شاء ولكن العبد الذي يزور أخاه المسلم يجد الله عنده إذ هو الذي يثيبه على هذه الزيارة .
قال شيخ الإسلام رحمه الله (وهذا صريح فى ان الله سبحانه لم يمرض ولم يجع) كل ذلك لا يليق به (ولكن مرض عبده وجاع عبده فجعل جوعه جوعه) جعل الله جوع عبده كأنه هو الذي جاع حثا على الإطعام وعلى الرحمة .
(ومرضه مرضه) جعل مرض عبده كأنه هو الذي مرض حثا أو حاثا عباده على زيارة المرضى .
(مفسرا ذلك بأنك لو أطعمته لوجدت ذلك عندى ولو عدته لوجدتنى عنده فلم يبق فى الحديث) بعد هذا التفسير ، التفسير جاء من الحديث نفسه من رب العالمين لأن الحديث حديث قدسي الله هو الذي تكلم به فأجمل في أول الحديث ثم فسر وأوضح فلم يبق شيء يحتاج إلى التأويل .
(فلم يبق فى الحديث لفظ يحتاج إلى تأويل) وزعمُ الذين يزعمون أن مثل هذه النصوص يعجز السلفيون من بيان معاني هذه النصوص إلا بالتأويل فيضطرون إلى التأويل ، هكذا يلبسون على الناس ، الحديث لم يحتج إلى تفسير خارجي وإلى بيان خارجي بيانه من نفسه وتفسيره من نفسه وبعبارة أخرى الله هو الذي فسره وبينه فلم يترك مجالا لقائل حتى يؤوِّل أو حتى يقول إنه بحاجة إلى التأويل .
(وأما قوله(قلوب العباد بين أصبعين من أصابع الرحمن)) " يقلبها كيف يشاء " يقيم ما شاء من القلوب ويزيغ ما شاء من القلوب فهو مقلب القلوب .
(فإنه ليس فى ظاهر) الحديث (أن القلب متصل بالأصابع) إذا كنا نجهل كيفية أصابع الرحمن سبحانه نجهل بالتالي كيف تكون القلوب بين أصبعين من أصابعه ، نجهل كل ذلك ، ولكننا نؤمن بأن لله أصابع حقيقية ليست كأصابعنا ، إذا مر عليك حديث كهذا فيه ذكر الأصابع فيه ذكر اليد فيه ذكر الساق فيه ذكر القدم لا ينبغي أن يتبادر إلى ذهنك التشبيه ، أي تظن أن أصابعه كأصابع المخلوقين ، لا ، أصابع تليق به بدليل أنك آمنت بالله وبذاته العلية وأنت لا تعلم كيفية ذاته ، هل آمنت بالله وبذاته العلية بعد أن علمت كيفية ذاته ؟ هل ذاته كسائر الذوات ؟ إيمانك بالله إيمان إثبات وتسليم ، سلمت لله سبحانه وتعالى ولنبيه الأمين وأثبت ما أثبت الله وما أثبت رسوله عليه الصلاة والسلام من الأسماء والصفات وأنت تجهل تماما حقيقة الصفات لأن الكلام في الصفات فرع عن الكلام في الذات يحذو حذوه ، أي إذا جاءتك وسوسة في نصوص الصفات كهذه تذكر إيمانك بالله بأنك آمنت بالله تعالى وأنت لم تعلم حقيقة ذاته ولن تعلم ، ولم تدرك حقيقة ذاته ولن تدرك ، فليكن إيمانك بالصفات كإيمانك بالذات ، إيمانك بالذات – مرة أخرى – إيمان تسليم وإثبات ، إيمان تسليم لله في خبره وتسليم لرسول الله عليه الصلاة والسلام في خبره ثم إثبات الحقائق التي أثبتها الله وأثبتها رسوله عليه الصلاة والسلام في الذات والصفات والأسماء والأفعال والقضاء والقدر وفي جميع المطالب الإلهية ، كل ذلك من الغيب ، من صفات المؤمنين " الذين يؤمنون بالغيب " لا تحاول أن تدرك هذه الحقائق لأنك لن تدرك ولكن تهلك لو حاولت أنك تدرك لأنك تخرج بإحدى نتيجتين :
- إما التشبيه المحض وذلك كفر .
- وإما النفي وهو الكفر الثاني .
السلامة في التسليم ، السلامة من الكفر في التسليم لله والتسليم لرسوله عليه الصلاة والسلام لأن ذلك من الإيمان بالغيب ، الإيمان بالغيب هو التسليم والإثبات ، لا يزيد على هذا .
قال الشيخ رحمه الله تعالى (وأما قوله(قلوب العباد بين أصبعين من أصابع الرحمن) فإنه ليس فى ظاهر) الحديث (أن القلب متصل بالأصابع ولا مماس لها) أي هذه الألفاظ لا تدل على هذه المعاني التي يدندن حولها الخلف .
(ولا أنها فى جوفه ولا فى قول القائل) لو قال قائل (هذا بين يدى ما يقتضى مباشرته ليديه وإذا قيل (والسحاب المسخر بين السماء والأرض)) السحاب فوقنا بين السماء والأرض ، هل السحاب لاصق بالسماء ؟
لا ، وهل هو لاصق بالأرض ؟
لا ، إذن يُتصور أن يكون شيء بين شيئين لا يكون متصلا بأحد الشيئين لا بهما ولا بأحدهما ، " والسحاب المسخر بين السماء والأرض " والطائرة عندما تطير تطيرُ بين السماء والأرض لا هي متصلة بالسماء ولا بالأرض بل بينهما ، أشياء كثيرة ، لا يلزم من قوله عليه الصلاة والسلام أن قلوب العباد بين أصبعين من أصابع الرحمن أنها لاصقة ومتصلة بالأصابع ، ليس ما يدل على هذا عندما تفهم النصوص على حقيقتها .
قال الشيخ رحمه الله (وإذا قيل (والسحاب المسخر بين السماء والأرض) لم يقتض) هذا الأسلوب وهذا الخبر (أن يكون) السحاب (مماسا للسماء والأرض ونظائر هذا كثيرة) جدا في الكتاب والسنة وفي كلام الناس ، واضح جدا .
نعم .

قال شيخ الإسلام رحمه الله تعالى ((ومما يشبه هذا القول أن يجعل اللفظ نظيرا لما ليس مثله كما قيل فى قوله(ما منعك ان تسجد لما خلقت بيدى)فقيل هو مثل قوله(أو لم يروا انا خلقنا لهم مما عملت أيدينا أنعاما)فهذا ليس مثل هذا لأنه هنا أضاف الفعل الى الأيدى فصار شبيها بقوله(فبما كسبت أيديهم)وهنا اضاف الفعل اليه فقال(لما خلقت)ثم قال(بيدى)وأيضا فإنه هناك ذكر نفسه المقدسة بصيغة المفرد وفى اليدين ذكر لفظ التثنية كما فى قوله(بل يداه مبسوطتان)وهناك أضاف الأيدى الى صيغة الجمع فصار كقوله(تجرى بأعيننا)وهذا فى(الجمع)نظير قوله(بيده الملك)(وبيدك الخير)فى(المفرد)فالله سبحانه وتعالى يذكر نفسه تارة بصيغة المفرد مظهرا أو مضمرا وتارة بصيغة الجمع كقوله(انا فتحنا لك فتحا مبينا)وأمثال ذلك ولا يذكر نفسه بصيغة التثنية قط لأن صيغة الجمع تقتضى التعظيم الذى يستحقه وربما تدل على معانى أسمائه وأما صيغة التثنية فتدل على العدد المحصور وهو مقدس عن ذلك فلو قال(ما منعك أن تسجد لما خلَقتْ يدى)لما كان كقوله(مما عملت أيدينا)وهو نظير قوله(بيده الملك)(وبيدك الخير)ولو قال(خلقت بيدي)بصيغة الإفراد لكان مفارقا له فكيف اذا قال(خلقت بيدى)بصيغة التثنية هذا مع دلالات الأحاديث المستفيضة بل المتواترة وإجماع سلف الأمة على مثل ما دل عليه القرآن كما هو مبسوط فى موضعه مثل قوله(المقسطون عند الله على منابر من نور عن يمين الرحمن وكلتا يديه يمين الذين يعدلون فى حكمهم وأهليهم وما ولُّوا)وأمثال ذلك))
قال الشيخ رحمه الله تعالى (ومما يشبه هذا) مما يشبه النصوص التي تقدمت التي وهم بعض الواهمين من المتأخرين بأنها بظاهرها تدل على الباطل وأنها بحاجة إلى التأويل حتى يفهم المعنى الصحيح بالتأويل يشبه هذا (القولَ أن يُجْعَلَ اللفظُ نظيرا لما ليس مثله) آية في كتاب الله في سورة ص يقول الله تعالى فيها ((ما منعك أن تسجد لما خلقت بيدي)) يقول لإبليس "ما منعك أن تسجد لما خلقت بيدي " (ما) في الأصل يقول علماء العربية لغير العاقل ، و(من) للعاقل لكن قد تستعمل (ما) في العاقل و(من) لغير العاقل أي الغالب أن تكون (ما) لغير العاقل و(من) للعاقل هذا الغالب ولكن الاستعمال جارٍ على العكس والدليل هذه الآية " ما منعك أن تسجد لما خلقت بيدي " وهو آدم والمعنى (لمن خلقت بيدي) (ما) بمعنى (من) (لمن خلقتُ بيدي) ، لا ينبغي أن تجعل هذه الآية نظير قوله تعالى ((أو لم يروا إنا خلقنا لهم مما عملت أيدينا)) "مما عملت " انظر إلى الفروق ..
الشريط الخامس عشر :
لا ينبغي أن تجعل هذه الآية نظير قوله تعالى ((أو لم يروا انا خلقنا لهم مما عملت أيدينا)) " مما عملت " انظر إلى الفروق : في الآية الأولى أسند الفعل إلى نفسه سبحانه " لما خلقتُ " أسند الفعل إلى نفسه ، ثم عدى الفعل بالباء ثم ثنى اليد " لما خلقتُ بيدي " لا يحتمل أي احتمال بل نص صريح في أن الله باشر خلق آدم بيديه ولم يباشر خلق إبليس الذي يعاند ولا خلق غيره من المخلوقات لم يباشر بيده سبحانه ولكن قال له كن فكان ، كل شيء ، آدم خُلق بالقدرة وباليد هذه ميزة آدم ، الله ميز أبا البشر آدم بميزة ، الله يفعل كل شيء بقدرته ، خلقه بقدرته وباشر خلقه وتصويره وإيجاده بيده كما يشاء ولم يعترض إبليس نفسه الذي هو كثير الاعتراض لم يعترض على هذا بل سلم وعلى الذين جاءوا متأخرين وزعموا أنهم لا يسعهم ما وسع المسلمين الأولين ولا بد أن يخرجوا من النصوص معاني جديدة بعد دراستهم للغة العربية وخصوصا علم البلاغة فليدركوا الفرق بين التعبيرين . الآية الأولى – مرة أخرى – أسند الله فيها الفعل إلى نفسه قال " لما خلقتُ " ثم الفعل عدي إلى المفعول بالباء وثنى اليد وهذا في قوة قولك (كتبت بقلمي) أو (كتبت بالقلم) نص لا يحتمل معنى آخر إلا أنك باشرت الكتابة بقلمك لا يحتمل أي معنى آخر ، إذن قوله تعالى " لما خلقت بيدي " ليس بظاهر بل هو نص لأن الآيات والأحاديث قد تأتي نصا وقد تأتي ظاهرا ، الظاهر ما يحتمل المعنيين أو أن تفسر بأحد المعنيين اللذين تدل عليهما ظاهر الآية أو ظاهر الحديث وقد تأتي النصوص نصا ، النص عند الأصوليين ما لا يحتمل إلا معنى واحدا فقوله تعالى " لما خلقت بيدي " لا يحتمل إلا هذا المعنى مباشرة خلقه بيده سبحانه أو بيديه .
وأما قوله تعالى " أولم يروا أنا خلقنا لهم مما عملت أيدينا " " مما عملت أيدينا " أسند العمل إلى الأيدي فلم يسند إلى نفسه قال " مما عملت أيدينا " وجمَع الأيدي ، وهناك يدين وهنا جمع الأيدي ، أولا إسناد الفعل إلى الأيدي ثم جمْع الأيدي إذن التعبير غير التعبير والأسلوب غير الأسلوب ، " مما عملت أيدينا " في قوة (مما عملنا) وهذا أسلوب معروف في القرآن وفي غير القرآن عند العرب (مما عملنا) " مما عملت أيدينا " بمعنى واحد ، إسناد العمل إلى الأيدي ، لأن القرآن يخاطب العرب والعرب في لغتهم قد يسنَد الفعل إلى الفاعل وقد يسند إلى يده واليد قد تُفرد وقد تثنى وقد تجمع كل هذا أسلوب عربي معروف عند أهل اللغة ، والأيدي هنا جمع لأنها أضيفت إلى ضمير الجمع ، الضمير الذي هو (نا) صيغته صيغة جمع ولكن صيغة الجمع ليست نصا في العدد بل هي محتملة أن يكون القائل يريد العدد أو يريد التعظيم لذلك يقال لهذا الضمير ضمير العظمة " أيدينا " " إنا أنزلنا " " إنا فتحنا " " إنا نحن " هذه الضمائر صيغتها صيغة جمع ولكن صيغة الجمع ليست نصا في العدد في التعدد بل قد تأتي لذلك وقد تأتي للعظمة ، الذي يفرق لك بين الأمرين القرينة والسياق ومعلوم بأن الله هو الواحد الأحد وإذا قال " إنا فتحنا " " إنا أنزلنا " " مما عملت أيدينا " جاء ضمير الجمع هكذا لا يدل على التعدد لأن التعدد ممتنع يتنافى مع التوحيد ولكنه يدل على العظمة ، والإنسان نفسه قد يستعمل هذا الأسلوب أي أسلوب معروف في اللغة (نحن فعلنا) (نحن كتبنا) (نحن سرنا) قد يعبر الإنسان عن نفسه بهذا التعبير (نحن الذين فعلنا) (نحن كتبنا لك) شخص واحد كتب لك كتابا فلم ترد له يعاتبك فيقول (لماذا لم ترد الجواب ونحن كتبنا لك) وهو شخص واحد ولكنه يرى أنه بالنسبة لمن كتب إليه أنه أعظم منه أو أكبر منه فيعظم نفسه أمام المخاطب ، ولذلك يقال (نا) " إنا نحن " ضمير العظمة ولا يقال لهذه الضمائر في حق الله تعالى أنها للجمع وللتعدد ، إذن في الآية الثانية – لنرجع إلى الفروق – :
- إسناد العمل إلى الأيدي .
- ثم جمع الأيدي .
- ثم إضافة الأيدي إلى ضمير العظمة .
- والتعبير في هذه الآية يخالف التعبير أو الأسلوب في هذه الآية يخالف الأسلوب في الآية السابقة .
وكل الذي يريد أن يقول الشيخ : لا ينبغي أن يستدل نفاة اليد أو نفاة خلق آدم بيده أن يستدلوا بآية سورة يس لأن الفرق واضح بين الآيتين ، في الآية التي أراد الله أن يثبت مكانت آدم أسند الفعل إلى نفسه ثم عدى الفعل بالباء وثنى اليد .
لله سبحانه وتعالى يدان مبسوطتان مع ذلك جاء في الكتاب ذكر اليد أحيانا بصيغة الإفراد وأحيانا بصيغة الجمع وأحيانا بصيغة التثنية . لا تكن ظاهريا متعصبا لظاهريتك حتى تقول الله له يد وله يدان وله أيدي ، هذا ما يفعله بعض الضعفاء في فهم النصوص بل له يدان مبسوطتان ليست هناك أيدي كثيرة ولا يد واحدة بل له يدان ، بهذا تجتمع النصوص ، تفهم لماذا جمع ؟ لأن اليد أضيفت إلى ضمير العظمة والأسلوب في مثل هذا يقتضي الجمع وإذا ذُكرت اليد بصيغة الإفراد هذا يقال له جنس يصلح للواحد وللأكثر من واحد ، الذي يفسر كل هذا قوله تعالى " لما خلقت بيدي " وقوله تعالى في آية أخرى " بل يداه مبسوطتان " "يداه" "لما خلقت بيدي" هاتان الآيتان تفسر لك كل ما فيه إجمال كذكر اليد بصيغة الإفراد وجمع اليد وتخرج بنتيجة أن لله يدين مبسوطتين .
ثم قال الشيخ رحمه الله تعالى (فهذا ليس مثل هذا) فهذا الذي جاء ذكره في آية يس ليس مثل هذا ، أو هذا الذي جاء فيه ذكر اليد بصيغة المثنى ليس مثل هذا الذي جاء فيه ذكر اليد بصيغة الجمع ، لك أن تجعل الإشارة أو اسم الإشارة في الأولى للآية الأولى والإشارة الثانية للآية الثانية .
(لأنه هنا أضاف الفعل الى الأيدى) أي في قوله " عملت أيدينا " .
(فصار شبيها) قوله تعالى " مما عملت أيدينا " شبيه (بقوله(فبما كسبت أيديكم)) أسند الكسب إلى الأيدي وهو في قوة (بما كسبتم) ولكن إنما أسند الفعل والكسب إلى الأيدي لأن أكثر الأعمال إنما تزاول باليد ، الإنسان قد يكسب شرا أو خيرا بجميع جوارحه يطيع الله بجميع جوارحه ويعصي الله بجميع جوارحه لكن الغالب أن يكون الكسب باليد ، يعطي باليد ، يجاهد باليد ينفق بيده ثم يظلم بيده يضرب بيده يقتل بيده ، أكثر الأعمال إنما تزاول خيرا أو شرا باليد وإلا الكسب يكسب الإنسان كل ما يريد أن يكسبه من خير وشر بجميع الجوارح ، هذا هو السر في تخصيص الأيدي ، إذن قوله تعالى " مما علمت أيدينا " شبيه بقوله تعالى " بما كسبت أيديكم " ليس شبيها بقوله تعالى " لما خلقت بيدي " هكذا يجب التفريق بين الأسلوبين ويجعل هذا نظير هذا ، يجعل قوله تعالى " مما عملت أيدينا " نظير قوله تعالى " فبما كسبت أيديكم " هذا نظير هذا وليس نظير قوله تعالى " لما خلقت بيدي " هذا الذي يريد الشيح أن يثبت لأنه إن لم تفرق بين الأسلوبين وبين التعبيرين .. ترتبك ، لتتخلص من هذا يجب أن تفهم معاني النصوص كما فهم السلف الصالح وكما دلت على ذلك اللغة ، من أعرض عن إدراك هذه المعاني على ضوء ما أدرك السلف قد أعرض عن اللغة ، ودعوى الخلف أنهم تبحروا في العلوم العربية واستطاعوا أن يخالفوا السلف في التفسير هذا خطأ ودعوى فارغة بل السلف أعلم حتى في اللغة وإن كان في وقتهم لم توضع هذه الاصطلاحات ، اصطلاح يسمى البلاغة اصطلاح يسمى نحو اصطلاح يسمى الصرف هذه الاصطلاحات ما كانت معروفة لكن الناس كانوا يطبقون تطبيقا عمليا لا يلحنون كما يلحن المتأخرون ، المتأخرون مع دراستهم للغة فيهم لحن كثير ولذلك الشعراء المتأخرون لا يحتج بشعرهم ولكن الشعراء الذي كانوا في الجاهلية ، في صدر الإسلام كلامهم حجة يحتج بكلامهم في معرفة اللغة ، أما الذين نشؤوا بعد ذلك بعد عهد الأمويين الشعراء المحدثون لا يحتج بكلامهم لأن اللغة ضعفت لذلك دعوى المتأخرين أنهم يعلمون من نصوص الكتاب والسنة ما لا يعلم السلف هذه الدعوى غير واقعية دعوى فارغة بل نيلٌ من السلف بأنهم فيهم نقص في فهم اللغة ، وهذا غير وارد وغير جائز بدليل فهمهم هذه النصوص فهما دقيقا حتى لا تتضارب النصوص بأيديهم ، إنما تتضارب النصوص في أيدي الخلف لنقص علمهم ونقص فهمهم ولإعراضهم عن مفاهيم السلف الصالح .
وبالله التوفيق .
وصلى الله وسلم وبارك على نبينا محمد وآله وصحبه .


إلى الوجه الأول من الشريط السادس عشر - شرح التدمرية

شرح الرسالة التدمرية لشيخ الإسلام ابن تيمية
شرح الشيخ محمد أمان بن علي الجامي

( مجلس )
(إلى الوجه الأول من الشريط السادس عشر)

قال شيخ الإسلام رحمه الله تعالى ((فاذا كانت نفسه المقدسة ليست مثل ذوات المخلوقين فصفاته كذاته ليست كصفات المخلوقين ونسبة صفة المخلوق إليه كنسبة صفة الخالق اليه وليس المنسوب كالمنسوب ولا المنسوب اليه كالمنسوب اليه كما قال النبي صلى الله عليه وسلم ( ترون ربكم كما ترون الشمس والقمر ) فشبه الرؤية بالرؤية لا المرئى بالمرئى))
الحمد لله والصلاة والسلام على رسول الله وعلى آله وصحبه وبعد :
قال شيخ الإسلام ابن تيمية رحمه الله تعالى (فاذا كانت نفسه المقدسة ليست مثل ذوات المخلوقين فصفاته كذاته) المراد بالنفس هنا الذات ، لو كان التعبير بالذات لكان أدق (فإذا كانت ذاته المقدسة ليست مثل ذوات المخلوقين فصفاته كذاته) يشير بهذا شيخ الإسلام رحمه الله إلى القاعدة المعروفة عند السلف (الكلام في الصفات فرع عن الكلام في الذات يحذو حذوه) أي يقال في الصفات ما قيل في الذات ، بمعنى أن الناس جميعا تؤمن بالذات المقدسة بأن الله موجود وجودا حقيقيا ولا يكيفون وجود الذات بل إيمانهم بالذات إيمان تسليم وإثبات فيجب الإيمان بالصفات مثل هذا الإيمان أي إيمان إثبات وتسليم ، هذا معنى كلامه (فصفاته كذاته) .
ثم قال (ليست كصفات المخلوقين) لأن ذاته ليست كذوات المخلوقين ، إذن صفاته ليست مثل صفات المخلوقين .
(ونسبة صفة المخلوق إليه) أي إلى المخلوق .
(كنسبة صفة الخالق اليه) أي إلى الخالق ، أي صفة المخلوق تناسب المخلوق وتليق به ، وصفة الخالق تليق بالخالق ، كما أن ذاته ليست كذواتهم صفاته ليست كصفاتهم ، (ونسبة صفة المخلوق إليه) أي إلى المخلوق (كنسبة صفة الخالق اليه) سبحانه وتعالى ، تلك صفات تناسب المخلوق وهذه صفات تليق بالله تعالى .
(وليس المنسوب كالمنسوب ولا المنسوب اليه كالمنسوب اليه) أي ليست صفات الله تعالى كصفات المخلوق وليست ذاته كذوات المخلوق ، مرة أخرى .
(وليس المنسوب) أي وليست صفات الله تعالى .
(كالمنسوب) كصفات المخلوق .
(ولا المنسوب اليه) الذات سبحانه وتعالى .
(كالمنسوب اليه) كذوات المخلوقين ، شرح وتفصيل للكلام الذي أجمل سابقا .
(كما قال النبي صلى الله عليه وسلم) في إثبات حقيقة الرؤية رؤية المؤمنين ربهم في الجنة ورؤيتهم ربهم في عرصات القيامة قال النبي صلى الله عليه وسلم " إنكم سترون يوم القيامة كما سترون الشمس والقمر " الحديث مروي بالمعنى ((ترون ربكم كما ترون الشمس والقمر)) .. ولا تضامون ، أي رؤية المؤمنين ربهم يوم القيامة وفي الجنة رؤية حقيقية كرؤيتهم للشمس والقمر ، لا يشك أحد في أن رؤية الإنسان للشمس رؤية حقيقية ، ورؤية للقمر كذلك ، ليس هناك ازدحام ولا تضرر عند رؤية الشمس والقمر ، بل كل يرفع رأسه من موقعه ويرى الشمس فوقه والقمر فوقه ، هكذا رؤية المؤمنين في الجنة ورؤية الناس جميعا على الخلاف في ذلك في عرصات القيامة رؤية حقيقية وليست رؤية مجازية ، يرون ربهم من فوقهم رؤية لا تضرر فيها ولا ازدحام .
( فشبه الرؤية بالرؤية) في كون تلك الرؤية حقيقة كهذه الرؤية وأنها تكون من فوقهم كما أن هذه من فوقهم ، ليس في تشبيه الرؤية بالرؤية أي محظور لأن الرؤية صفة المخلوق ، المخلوق هو الذي يرى الخالق وقع التشبيه من باب الإيضاح بين الرؤيتين ، الرؤية المحققة التي يؤمن بها كل إنسان رؤية الشمس والقمر كرؤية الله سبحانه وتعالى يوم القيامة ، أما في الجنة فرؤية خاصة بالمؤمنين لأنها أعظم نعيم الجنة والجنة لا يدخلها إلا المؤمن ، إذن تلك الرؤية خاصة ، أما الرؤية يوم القيامة فاختلف أهل العلم هل هي خاصة كما هي في الجنة أو عامة يراه الكافرون والمنافقون مع المؤمنين ثم يحتجب الرب سبحانه وتعالى عن الكفار والمنافقين عقوبة لهم فتبقى رؤية المؤمنين ، هذا رأي .
من أهل العلم من جعل الرؤية خاصة أي الرؤية في عرصات القيامة كالرؤية في الجنة ويرى أن النصوص لا يعتمد عليها فالله سبحانه وتعالى قادر أن يحتجب عن الكفار في عرصات القيامة كما فرق بين الكفار والمؤمنين في السجود ، وعندما يرى المؤمنون ربهم يسجدون ويذهب المنافق والمرائي ليسجد فيصبح ظهره طبقا واحدا لا يقو على السجود ، أي كما فرق بينهم في السجود فهو قادر أن يفرق بينهم في الرؤية لذلك يرجح بعض الحفاظ كالحافظ ابن حجر أن الرؤية في عرصات القيامة خاصة مثل الرؤية في الجنة والخلف لفظي ، والله أعلم .
نعم .

قال شيخ الإسلام رحمه الله تعالى ((وهذا يتبين بالقاعدة الرابعة وهي ان كثيرا من الناس يتوهم فى بعض الصفات أو في كثير منها أو أكثرها أو كلها أنها تماثل صفات المخلوقين ثم يريد أن ينفى ذلك الذى فهمه فيقع فى أربعة أنواع من المحاذير: (أحدها) كونه مثل ما فهمه من النصوص بصفات المخلوقين وظن أن مدلول النصوص هو التمثيل))
الكلام هذا يحتاج إلى شرح انتبهوا :
القاعدة الرابعة ، والكلام الذي تقدم (يتبين بالقاعدة الرابعة وهي ان كثيرا من الناس يتوهم) كثير من الناس من أهل الكلام لأنه صارت لهم الكثرة بعد دخول الكلام أي مبحث الكلام والفلسفة والمنطق في مبحث صفات الله تعالى صاروا هم الأكثر وقبل ذلك لا وجود لهم ، هؤلاء النفاة والمفرقون لا وجود لهم قبل نشأة علم الكلام ، فعلم الكلام لم ينشأ إلا في عهد العباسيين ، فقبل ذلك لا وجود لهم ولكن لما وجد هذا العلم ووجد من يؤازره ويدافع عنه من خلفاء بني العباس صارت لهم الأغلبية فانقسموا إلى قسمين :
- نفاة ينفون جميع الأسماء والصفات ، نجعل هنا الجهمية و المعتزلة قسما واحدا نسميهم نفاة ليتضح الكلام .
- ومنهم من يفرق بين الصفات .
هذان هما الصنفان في هذا الباب ، لذلك هنا الكلام يحتاج إلى نوع من الإيضاح .
(وهي ان كثيرا من الناس يتوهم فى بعض الصفات أو في كثير منها أو أكثرها) من أين لنا هذه الأقسام الكثيرة ؟ (أو كلها) صارت الأقسام كم ؟
- (يتوهم في بعضها) إذا جعلنا هذا قسما .
- (أو في كثير منها) القسم الثاني .
- (أو أكثرها) القسم الثالث .
- (أو كلها) .
هذه الأقسام الكثيرة لا وجود لها ، إذن ينبغي أن يكون بدل (أو) (بل) مما نعلم بأن هذه الكتب اشتغلت فيها أيدي كثيرة ليس هذا أسلوب شيخ الإسلام وهذا حصل من النساخ لأن الكتب نسخت عدة مرات وطبعت وتروى بالمعنى في الغالب الكثير ، وإلا التعبير الصحيح الذي يمشي مع الواقع مع واقع علماء الكلام هكذا (يتوهم في بعض الصفات بل في كثير منها) بدل (أو) (بل) (بل في كثير منها) (بل) للإضراب الانتقالي (بل في أكثرها) هذا كله قسم واحد .
فيأتي القسم الثاني (أو) في (كلها) .
القسم الأول الذي عبرنا عنه ببعض الصفات بل في كثير منها بل في أكثرها ....
الشريط السادس عشر :
(يتوهم في بعض الصفات بل في كثير منها) بدل (أو) : (بل) (بل في كثير منها) (بل) للإضراب الانتقالي (بل في أكثرها) هذا كله قسم واحد .
فيأتي القسم الثاني (أو) في (كلها) .
القسم الأول الذي عبرنا عنه : ببعض الصفات بل في كثير منها بل في أكثرها . هم المفرقون بين الصفات ، قسم واحد وهم الأشاعرة ومن نحا نحوهم .
(أو كلها) المعتزلة والجهمية .
صارت القسمة ثنائية إذا ضممنا إليهما أهل السنة المثبتة القسمة ثلاثية :
- المثبتون لجميع الأسماء والصفات هم الصفاتية أهل السنة .
- النافون لجميع الأسماء والصفات أو جميع الصفات هم المعتزلة والجهمية .
- المفرقون بين الصفات هم الأشاعرة .
لا تخرج القسمة عن هذه القسمة الثلاثية أبدا ، إذا تركنا في المبحث هنا أهل السنة خارجا عن هذا المبحث لأن المبحث مع النفاة تكون القسمة ثنائية :
- من ينفي أكثر الصفات .
- ومن ينفي كل الصفات .
هكذا تكون القسمة ثنائية ، إذن بدل (أو) في المقامين ينبغي أن يكون التعبير بـ (بل) للإضراب الانتقالي والله أعلم .
واضح ؟ نمشي الآن .
(القاعدة الرابعة وهي ان كثيرا من الناس يتوهم فى بعض الصفات) ( بل) (في كثير منها) ( بل في ) (أكثرها) قف
(أو) في (كلها) قسم آخر (أنها تماثل صفات المخلوقين) اتفقوا جميعا بأنها تماثل صفات المخلوقين .
(ثم يريد أن ينفى ذلك الذى فهمه فيقع فى أربعة أنواع من المحاذير) اقرأ الآن التفصيل ، أحدها :
((أحدها) كونه مثل ما فهمه من النصوص بصفات المخلوقين وظن أن مدلول النصوص هو التمثيل (الثانى) أنه اذا جعل ذلك هو مفهومها وعطله بقيت النصوص معطلة عما دلت عليه من اثبات الصفات اللائقة بالله فيبقى مع جنايته على النصوص وظنه السىء الذى ظنه بالله ورسوله حيث ظن ان الذى يفهم من كلامهما هو التمثيل الباطل قد عطل ما اودع الله ورسوله فى كلامهما من اثبات الصفات لله والمعانى الالهية اللائقة بجلال الله سبحانه . (لثالث) أنه ينفى تلك الصفات عن الله عز وجل بغير علم فيكون معطلا لما يستحقه الرب تعالى (الرابع) أنه يصف الرب بنقيض تلك الصفات من صفات الاموات والجمادات أو صفات المعدومات فيكون قد عطل به صفات الكمال التى يستحقها الرب تعالى ومثله بالمنقوصات والمعدومات وعطل النصوص عما دلت عليه من الصفات وجعل مدلولها هو التمثيل بالمخلوقات فيجمع في الله وفي كلام الله بين التعطيل والتمثيل فيكون ملحدا فى أسماء الله وآياته)
قال الشيخ رحمه الله تعالى مفصلا للمحاذير الأربعة ((أحدها) كونه) أي النافي بصفة عامة سواء كان النافي مفرقا أو نافيا لأكثر الصفات .
(كونه مثل ما فهمه من النصوص بصفات المخلوقين وظن أن مدلول النصوص هو التمثيل) عندما يسمع الأشعري " الرحمن على العرش استوى " " ينزل ربنا " "وجاء ربك والملك صفا صفا " جعل مفهوم هذه النصوص ما يليق بالمخلوق ، استواء يليق بالمخلوق ، نزولا يليق بالمخلوق ، مجيئا يليق بالمخلوق فقط وزعم أن النصوص تدل على هذا المعنى الباطل وظن أن مدلول النصوص هو هذا التمثيل ، بينما لم يفهم هذا الفهم من قوله تعالى مثلا " وهو السميع البصير " لم يفهم من السمع والبصر ما يليق بالمخلوق بل فهم ما يليق بالخالق ، لذلك سميناه مفرقا فرق بين الصفات وبين نصوص الصفات ، نصوص يفهم منها ما يليق بالخالق ولا يقع في هذا المحظور ، نصوص يفهم منها في زعمه ما يليق بالمخلوق ويقع في هذا المحذور ، هذا بالنسبة للمفرق .
أما من ينفي جميع الصفات يفهم من قوله تعالى " الرحمن على العرش استوى " ومن قوله تعالى "وهو السميع البصير" مفهوما واحدا وهو ما يليق بالمخلوق ، هؤلاء المعتزلة والجهمية معا ، إذن المحذور الأول وقوع الجميع وظنهم أن مدلول النصوص هو التمثيل ، ثم بعد التمثيل اختلفوا ، منهم من فهم التمثيل كما قلنا من جميع النصوص ونفى جميع الصفات ، منهم من فهم التمثيل من بعض النصوص وزعم أنه يجب تأويلها ، تأويل هذه النصوص التي تدل على التمثيل ، هذا المحذور الأول .
((الثانى)أنه) أي النافي (اذا جعل ذلك هو مفهومها) يكون (مفهومها) معمول لـ (جعل) (اذا جعل ذلك هو مفهومَها) والضمير ضمير فصل .
أو (إذا جعل ذلك هو مفهومُها) (هو) مبتدأ و (مفهوم) خبر والجملة معمول جعل ، جائز .
(إذا جعل ذلك هو مفهومها وعطله بقيت النصوص معطلة عما دلت عليه من اثبات الصفات اللائقة بالله تعالى) إذا جعل الاستواء الاستواء الذي يليق بالمخلوق ونفى ذلك بقي الفعل استوى معطلا عن الدلالة على المعنى الذي يليق بالله تعالى وهو العلو ، إذن عطل النصوص .
(فيبقى) هذا النافي .
(مع جنايته على النصوص) بإساءة الظن بها (وظنه السىء الذى ظنه بالله ورسوله حيث ظن ان الذى يُفهم من كلامهما) من كلام الله وكلام رسوله عليه الصلاة والسلام (هو التمثيل الباطل قد عطل) هذا جواب (إذا) (إذا جعل ذلك هو مفهومها .. قد عطل) هكذا الجواب ، ما بينهما جمل معترضة هنا .
(أنه إذا جعل ذلك هو مفهومها) (قد عطل ما اودع الله ورسوله فى كلامهما) في كلام الله وكلام رسوله (من اثبات الصفات لله تعالى والمعانى الالهية اللائقة بجلال الله سبحانه) عطل ذلك إذا جعل ذلك المفهوم قد عطل ما أودعه الله في هذه النصوص أي وقع في تعطيل الصفات عن المعاني اللائقة بالله تعالى بجعله ذلك المعنى المفهوم ذلك المعنى الباطل مفهوم النصوص .
أرجو أن يكون مفهوما .
(أنه إذا جعل ذلك هو مفهومها) ذلك الذي تقدم وهو التمثيل (هو مفهومها وعطله) عطل النص (بقيت النصوص معطلة عما دلت عليه من اثبات الصفات اللائقة بالله تعالى فيبقى) هذا الجاني ( مع جنايته على النصوص وظنه السىء الذى ظنه بالله ورسوله حيث ظن) تفصيل للظن السيء (حيث ظن ان الذى يُفهم من كلامهما هو التمثيل الباطل قد عطل) هذا الجواب (قد عطل ما اودع الله ورسوله فى كلامهما من اثبات الصفات لله تعالى والمعانى الالهية اللائقة بجلال الله سبحانه) هذا تصوير المحذور الثاني .
((لثالث) أنه) أي الجاني (ينفى تلك الصفات عن الله تعالى بغير علم) هذا محذور ثالث .
(فيكون معطلا لما يستحقه الرب تعالى) في المحذور الثاني عطل النصوص وجعل المحذور الثالث أنه عطل الله عما يستحقه من صفات الكمالات من كمالات الرب سبحانه وتعالى وصفات الرب كلها كمال ، في المحذور الثاني التعطيل تعطيل النصوص ، في المحذور الثالث التعطيل تعطيل الذات العلية من الصفات التي يستحقها الرب سبحانه وتعالى .
((الرابع) أنه يصف الرب عز وجل بنقيض تلك الصفات من صفات الموات والجمادات أو صفات المعدومات) إذ لابد من أحدهما ، إما أن يثبت لله تعالى ما يليق بالله أو يقع في أن يصف الله تعالى بنقيض تلك الصفات ، إذا نفى السمع والبصر شبهه بمن لا سمع له ولا بصر الجمادات (من صفات الموات والجمادات أو صفات المعدومات) كأن يجمع بين النقيضين ، هذا الكلام تقدم مفصلا ، يجمع له بين النقيضين ، لا سميع ولا بصير ، لا يوصف لا بالسمع ولا بالبصر ولا بضدهما ، لا بالعلو ولا بالسفول ، لا بالمجيء ولا بعدم المجيء ، الجمع بين النقيضين كنفي النقيضين مستحيل ، يقع في هذا ، هذا أعظم محذور من المحذورات الأربعة .
(فيكون قد عطل به صفات الكمال التى يستحقها الرب سبحانه تعالى ومثله بالمنقوصات) جميع المخلوقات ناقصة سواء كانت جمادات أو حيوانات وإن كانت تتفاوت في النقص ، الحيوانات الناطقة الحيوانات الموصوفة بالصفات الوجودية أكمل من الجمادات التي لا توصف بالصفات الوجودية .
(ومثله بالمنقوصات والمعدومات وعطل النصوص) كلها نصوص الصفات (عما دلت عليه من الصفات) أي من صفات الله تعالى التي هي صفات الكمال ، شرح وتفسير للمحذور الرابع .
(وجعل مدلولها هو التمثيل بالمخلوقات) لذلك كل من نفى يدعي التنزيه لأنه خطر بباله عندما قرأ النصوص التمثيل ، ويريد أن ينفي هذا التمثيل ويقع في التعطيل ، إذن وقع في محذورين اثنين :
- أولا التمثيل .
- ثانيا التعطيل .
لذلك يقال كل معطل مشبه لأنه لم يعطل حتى شبه ، كذلك من بقي على التشبيه كل مشبه معطل ، المشبهة التي تشبه الله في ذاته وفي صفاته بالمخلوقات وتصرح بذلك لا وجود لها اليوم بصفتها فرقة قائمة بذاتها ، وإن كان قد يقع في التشبيه بعض الناس وتوجد عقائدهم في كتب الفرق ، ولكن فرقة قائمة بذاتها مشبهة كوجود المعطلة لا وجود لها اليوم ، وعلى كل من شبه عطل قد عطل عما يليق بالله تعالى فجمع بين التشبيه وبين التعطيل ، ومن عطل جمع بين التشبيه وبين التعطيل ، المعطل يشبه أولا ثم فرارا من هذا التشبيه يعطل فيجمع بين الجنايتين .
يقول شيخ الإسلام رحمه الله (وعطل النصوص عما دلت عليه من الصفات وجعل مدلولها هو التمثيل بالمخلوقات فيجمع) بذلك (في الله وفي كلام الله بين التعطيل والتمثيل) كما شرحنا الآن (فيكون ملحدا فى أسماء الله وآياته) الإلحاد هو الميل عن الحق الميل عن الصواب ، قد يصل الإلحاد إلى الكفر وقد لا يصل ، إلحاد الجهمية كفر بواح وإلحاد من دونهم بالنسبة لبعضهم يتوقف فيهم تورعا كالمعتزلة وإلحاد الأشاعرة لا يصل إلى الكفر وإن كان في النفس شيء بالنسبة لنفيهم علو الله تعالى واستوائه على عرشه وبالنسبة لنفيهم الكلام اللفظي لأنهم يشاركون المعتزلة في هاتين الصفتين .
نعم .

قال شيخ الإسلام رحمه الله تعالى ((مثال ذلك أن النصوص كلها دلت على وصف الإله بالعلو والفوقية على المخلوقات واستوائه على العرش فأما علوه ومباينته للمخلوقات فيعلم بالعقل الموافق للسمع وأما الاستواء على العرش فطريق العلم به هو السمع وليس فى الكتاب والسنة وصف له بأنه لا داخل العالم ولا خارجه ولا مباينه ولا مداخله))
(مثال ذلك) كيف يجمع بين التعطيل والتمثيل .
(أن النصوص كلها) نصوص الصفات سواء كانت نصوص الكتاب أو نصوص السنة .
(دلت على وصف الإله بالعلو والفوقية على المخلوقات واستوائه على العرش) صفتان اثنتان ، العلو والفوقية صفة واحدة والاستواء صفة أخرى ، العلو والفوقية صفة ذاتية علو الله تعالى على جميع المخلوقات صفة ذاتية ثابتة لازمة للذات بمعنى لم يزل الله سبحانه وتعالى في علوه ولن يزال لأن العلو صفة كمال والكمال لا يفارقه ، لا يوصف الرب سبحانه وتعالى في لحظة من اللحظات بالسفول ، مستحيل لأنه لا يليق بالله بل هو موصوف بالعلو دائما وأبدا ، ثبوت العلو كثبوت الحياة والقدرة والسمع والبصر أي من الصفات الذاتية ، وأما استواؤه على العرش فصفة فعلية لأن الاستواء تجدد ، الله أخبر أنه استوى على عرشه بعد أن خلق السماوات والأرض في ستة أيام استوى على عرشه استواء يلي به وخص العرش بهذا العلو الخاص الذي هو الاستواء لحكمة يعلمها لا لحاجته إلى العرش بل الله سبحانه وتعالى هو الذي يحمل العرش وحملة العرش بقدرته وسلطانه ليس العرش هو الذي يحمل رب العالمين ولا حملة العرش بل الله فوق العرش مستويا على العرش عاليا على العرش استواء يليق به ، يثبت شيخ الإسلام كيفية الاستدلال على العلو وعلى الاستواء ، أي بم نثبت العلو وبم نثبت الاستواء انتبه هذه مسألة دقيقة مهمة جدا .
يقول شيخ الإسلام (فأما علوه ومباينته للمخلوقات فيعلم بالعقل الموافق للسمع) أي علو الله تعالى على خلقه ومباينته لجميع مخلوقاته بأنه مباين لخلقه فوق جميع مخلوقاته هذه صفة سمعية عقلية فطرية وإجماعية ، على الله على جميع المخلوقات ثبت بالسمع أي بالأدلة المسموعة أي بالكتاب والسنة ، يقال لها صفة سمعية وصفة نقلية وصفة خبرية المعنى واحد ، السمع والخبر والنقل هذه الألقاب لنصوص الصفات نصوص الكتاب والسنة ، إذن علة الله تعالى ثابت بالعقل أولا وبالفطرة السليمة ، لو سئل أي مخلوق أي إنسان بشرط أنه بقي على فطرته لم يدرس علم الكلام لم يدرس الأشعرية ولا الاعتزال ولا أي نوع من أنواع علم الكلام ، باق على فطرته في باديته لو سألت بدويا حيثما كان عربيا أو عجميا لو قلت له أين الله يقول الله في السماء الله فوقنا ، لذلك نجد كل داع كل مسلم يدعو الله يرفع يديه يقول يا رب ، لأنه يعتقد أن ربه فوقه فوق جميع المخلوقات يدعوه من فوقه ويخافه من فوقه ويراقبه من فوقه ، هذا معنى أن هذه الصفة صفة فطرية عقلية جاءت النقول أي الأدلة السمعية والخبرية مؤكدة وموافقة لما دل عليه الدليل العقلي ، اجتمع الدلالة العقلية والدلالة النقلية في صفة العلو .
إذن أعود مرة أخرى لئؤكد فأقول : صفة العلو غير صفة الاستواء صفة العلو ثابتة بالفطرة والعقل والسمع ، ثابتة بالعقل والفطرة بمعنى واحد ، ثابتة بالعقل ثابتة بالسمع ثابتة بالإجماع ، أي لم يختلف أولئك الذين يعتد بإجماعهم لم يختلفوا ، من هم ؟
السلف .
لأن الإجماع - كما قلنا غير مرة - الإجماع الذي يعتبر أصلا من أصول الدين الأصل الثالث في الدين هو إجماع السلف ، عندما كان عددهم محصورا ويمكن ضبط إجماعهم والخلاف قليل وكانوا مجتمعين في مكان واحد الحجاز ، أجمعوا جميعا على هذا المعنى لم يختلفوا ، وصرح الإمام البيهقي أن أئمة الخلفاء الأمويين وخلفاء بني العباس إلى الخليفة السابع الذي هو المأمون كلهم على منهج السلف الصالح ، جميع خلفاء بني أمية وخلفاء بني العباس إلى الخليفة السابع الخليفة السابع والثامن والتاسع : المأمون والمعتصم بالله والواثق بالله ، هؤلاء الثلاثة هم الذين أصيبوا بنكسة علم الكلام وتبنوا عقيدة المعتزلة وعذبوا العلماء والأئمة والقضاة في وقتهم ، بدأت فتنة علم الكلام في هذا الوقت وقبل ذلك كلهم مجمعون في أصول الدين في هذه الصفة وغيرها ، هكذا يتضح أن السلف مجمعون على اعتقاد علو الله تعالى استدلالا بالكتاب والسنة والدليل العقلي السليم والفطرة السليمة .
أما الاستواء يقول الشيخ (وأما الاستواء على العرش فطريق العلم به هو السمع) السمع فقط ، استواء الله تعالى على عرشه ونزوله في آخر كل ليلة ومجيئه يوم القيامة لفصل القضاء من الصفات الفعلية السمعية ، صفات فعلية سمعية محضة ، أي لو لم يرد الدليل السمعي لا يجرؤ أحد بأن يصف الله بأنه مستو على عرشه وأنه ينزل في آخر كل ليلة وأنه يأتي لفصل القضاء ، لا مجال للعبد ، إذن هذه صفة سمعية ، ليست وحدها صفة الاستواء صفات كثيرة : الاستواء والنزول والمجيء هذه صفات فعلية سمعية ، أما الصفات الذاتية السمعية فكثيرة ، إثبات الوجه لله تعالى وإثبات اليدين وإثبات الساق وإثبات الأصابع صفات ذاتية سمعية أيضا ، وهل أحد يفكر حتى تفكير لو لم يرد النص بأن الله موصوف بالوجه واليدين والأصابع والقدم والساق ؟
لا . لكن لما ورد النص من الكتاب والسنة وجب على المؤمنين الإيمان بخبر الله وخبر رسوله عليه الصلاة والسلام وإثبات ذلك على ما يليق بالله تعالى لا على ما يليق بالمخلوق ، إذا أثبتنا هذه الصفات نثبتها صفات لائقة بالله على ما تقدم ، لأن صفات الله تليق بالله وصفات المخلوق تناسب المخلوق ، صفات الخالق تناسب الخالق ، صفات المخلوق تناسب المخلوق ، الاتفاق في الاسم استواء مع الاستواء النزول مع النزول مع النزول الوجه مع الوجه واليد مع اليد هذا الاشتراك في الاسم وفي المعنى العام لا يثبت هكذا إلا معنى عاما مطلقا قبل أن تضاف صفات الله إلى الله وقبل أن تضاف صفات المخلوق إلى المخلوق لكن إذا قلت (وجه الله) (يد الله) (استواء الله) (مجيء الله) لا اشتراك هنا أبدا ، لا أحد يشارك الله في الصفات الخاصة بالله ، هذا الاختصاص وقع بالإضافة ، كذلك إذا قلت : استواء زيد ومجيء عمرو ووجه خالد ، الله منزه بأن يشارك هذا المخلوق في خصائص صفاته ، لأن صفاته صفات مخلوقة محدثة بعد أن لم تكن ، وصفات تزول ، هكذا كما مثلنا بالعلم في بعض الدروس السابقة يجب أن يفهم هكذا ، مجرد الاشتراك في الاسم لا يستلزم الاشتراك في الحقائق ، وعدم الاشتراك في الحقائق يتصور ويتحقق بالإضافة ، ولذلك هذه الإضافة من أهم الإضافات إضافة صفات الله إلى الله وإضافة صفات المخلوق إلى المخلوق .
يقول الشيخ رحمه الله (وأما الاستواء على العرش فطريق العلم به هو السمع وليس فى الكتاب والسنة وصف له سبحانه بأنه لا داخل العالم ولا خارج) العالم (ولا مباينه ولا مداخله) هذه الصفات السلبية التي يصف الله بها بعض علماء الكلام بدعوى التنزيه ، قالوا نريد أن ننزه الله ماذا نقول في التنزيه ؟ أو ماذا يقولون ؟
(ليس الله داخل العالم ولا خارج العالم ولا مباين ولا مداخل) ما معنى هذا ؟
أي ليس بموجود ، إذا أردت أن تصف المعدوم أو طلب منك أن تصف المعدوم تقول المعدوم هو الذي ليس ليس الله داخل العالم ولا خارج العالم ولا مداخل ولا مباين ، هذا عدم محض ، وصفوا الله بهذا العدم ، بدعوى التنزيه ، السبب : لأنهم أعرضوا عما جاء به رسول الله عليه الصلاة والسلام وعما وصف الله به نفسه من التنزيه وما وصفه به رسوله عليه الصلاة والسلام وزعموا أن العمدة في هذا الباب في باب الأسماء والصفات الدليل العقلي فاختلفت عقولهم كما رأيتم منهم من نفى بعقله الأسماء والصفات جميعا لم يثبت لله تعالى إلا الوجود المطلق الذهني وهم الجهمية ، منهم من نفى جميع الصفات ولم يثبت لله صفة واحدة من صفات الكمال الواردة في الكتاب والسنة وهم المعتزلة ، ومنهم من فرق بين الصفات وهم الأشاعرة ، ضلوا لإعراضهم عن الكتاب والسنة وزعموا أن التنزيه أن يوصف الرب سبحانه وتعالى بهذه السلوب وهذه السلوب لا مدح فيها ، السلب والنفي إنما يكون مدحا إذا تضمن نقيضه من الكمالات " قل هو الله أحد ، الله الصمد ، لم يلد ولم يولد " هذه سلوب ونفي ولكن كل نفي يتضمن كمال ضده ، هكذا من بقي مع النصوص وسلم لله تعالى ولرسوله سلِم ومن أعرض عن الكتاب والسنة وحاول أن يخوض في المطالب الإلهية بعقله هلك ، إما يقع في التشبيه والمشبه كافر ، وإما يقع في النفي والإنكار والجحود وذلك كفر آخر ، إذن السلامة كل السلامة أن تسلم لله سبحانه وتعالى ولرسوله وتبقى على ظهر الاستسلام .
وبالله التوفيق .
وصلى الله وسلم وبارك على نبينا محمد وآله وصحبه .


من الوجه الثاني للشريط السادس عشر إلى الوجه الأول من الشريط السابع عشر - شرح التدمرية

شرح الرسالة التدمرية لشيخ الإسلام ابن تيمية
شرح الشيخ محمد أمان بن علي الجامي

( مجلس )
(من الوجه الثاني للشريط السادس عشر إلى الوجه الأول من الشريط السابع عشر)

قال شيخ الإسلام رحمه الله تعالى ((وكذلك قوله ( ءأمنتم من فى السماء أن يخسف بكم الارض فاذا هى تمور ) من توهم أن مقتضى هذه الآية أن يكون الله فى داخل السموات فهو جاهل ضال بالإتفاق وإن كنا إذا قلنا إن الشمس والقمر فى السماء يقتضى ذلك فان حرف ( فى ) متعلق بما قبله وبما بعده فهو بحسب المضاف اليه ولهذا يفرق بين كون الشىء فى المكان وكون الجسم فى الحيز وكون العرض فى الجسم وكون الوجه فى المرآة وكون الكلام فى الورق فان لكل نوع من هذه الانواع خاصية يتميز بها عن غيره وان كان حرف ( فى ) مستعملا فى ذلك كله ولو قال قائل العرش فى السماء أو فى الارض لقيل فى السماء ولو قيل الجنة فى السماء أم فى الأرض لقيل الجنة فى السماء ولا يلزم من ذلك ان يكون العرش داخل السموات بل ولا الجنة فقد ثبت فى الصحيح عن النبى صلى الله عليه وسلم انه قال ( إذا سألتم الله الجنة فاسألوه الفردوس فانه أعلى الجنة وأوسط الجنة وسقفها عرش الرحمن ) فهذه الجنة سقفها الذى هو العرش فوق الافلاك مع ان الجنة فى السماء والسماء يراد به العلو سواء كان فوق الأفلاك أو تحتها قال تعالى ( فليمدد بسبب الى السماء ) وقال تعالى ( وانزلنا من السماء ماءا طهورا ) ولما كان قد استقر فى نفوس المخاطبين أن الله هو العلى الأعلى وأنه فوق كل شىء كان المفهوم من قوله (من في السماء )إنه فى السماء أنه فى العلو وأنه فوق كل شىء وكذلك الجارية لما قال لها أين الله قالت فى السماء إنما أرادت العلو مع عدم تخصيصه بالأجسام المخلوقة وحلوله فيها واذا قيل العلو فانه يتناول ما فوق المخلوقات كلها فما فوقها كلها هو فى السماء ولا يقتضى هذا ان يكون هناك ظرف وجودى يحيط به اذ ليس فوق العالم شىء موجود الا الله كما لو قيل إن العرش فى السماء فإنه لا يقتضى أن يكون العرش فى شىء آخر موجود مخلوق واذا قدر ان السماء المراد بها الافلاك كان المراد انه عليها كما قال ( ولأصلبنكم فى جذوع النخل ) وكما قال ( فسيروا فى الارض ) وكما قال ( فسيحوا فى الارض ) ويقال فلان فى الجبل وفى السطح وإن كان على أعلى شىء فيه))
الحمد لله والصلاة والسلام على رسول الله وعلى آله وصحبه وبعد :
يقرر شيخ الإسلام أنه لا يلزم من الاستواء من استواء الله تعالى على عرشه أن يكون الله سبحانه وتعالى محتاجا إلى العرش كما يفهم ذلك من استواء مخلوق على مخلوق ، هذا ملخص الدرس السابق ، وفي هذا الدرس يقرر شيخ الإسلام معنى العلو وتقدم البحث والتفريق بين صفة الاستواء وصفة العلو ، صفة الاستواء صفة فعلية خبرية محضة وصفة العلو صفة ذاتية ثابتة بالكتاب والسنة والعقل والفطرة والإجماع أي إجماع السلف .
يقول شيخ الإسلام في تقرير علو الله تعالى في ضوء قوله تعالى (( ءأمنتم من فى السماء أن يخسف بكم الارض فاذا هى تمور ) من توهم أن مقتضى هذه الآية) " من في السماء " (أن يكون الله فى داخل السموات) أي داخل الأجرام المبنية (فهو جاهل ضال بالإتفاق) بل بالإجماع ، الإجماع أقوى من الاتفاق ، الاتفاق قول الجمهور أي قول الأكثرية وهذا بالإجماع أي إجماع السلف لا يجوز الاعتقاد بأن الله داخل السماوات وداخل هذه الأجرام المبنية بل الله سبحانه وتعالى فوق ذلك كله .
من توهم أن مقتضى قوله تعالى " أأمنتم من في السماء " (أن يكون الله فى داخل السموات فهو جاهل) وضال بالإجماع ، الضلال يتفاوت ، ضلال لا يصل إلى الكفر وضلال يصل إلى حد الكفر ، اعتقاد بأن الله سبحانه وتعالى داخل السماوات بأن السماوات تحيط بالله سبحانه وتعالى هذا ضلال يؤدي إلى الكفر ما يعذر هذا المعتقد وهذا المتوهم بجهل يعذر به أو بشبهة كما كنا نقول دائما في مثل هذا المقام لأن المقام خطير والشبه قائمة منذ أن دخل علم الكلام على المسلمين والجهل فاش لذلك لا بد من التأني عند الحكم بالتكفير أو بالكفر على من قال كفرا ، ليس كل من قال كفرا فهو كافر خارج عن الملة ولا كل من اعتقد كفرا كافر خارج عن الملة بل لا بد من التماس الاعذار والشبه ، من له عذر يعذر مثله بجهله من له جهل أي من هو جاهل مثله يعذر بذلك الجهل ومن له شبهة حالت بينه وبين المفهوم الصحيح فهو يعذر وإلا فاعتقاد بأن الله داخل هذ الأجرام التي فوقنا داخل السماوات فهذا ضلال أي كفر بالله سبحانه وتعالى لأنه تشبيه للخالق بالمخلوق الذي يكون مظروفا في داخل مخلوق ما .
(وإن كنا إذا قلنا إن الشمس والقمر فى السماء يقتضى ذلك) يقتضي أي يحتمل أن تكون الشمس والقمر داخل السماوات مع بحث معروف هنا أن الذي في داخل السماوات أضواء ، ضوء القمر وضوء الشمس ، عند قوله تعالى " وجعل القمر فيهن نورا " " فيهن " أي في بعضهن كما يقول بعض المفسرين أي في السماء الأولى ، ثبت أو روي عن ابن عباس وعبدالله بن عمرو أن الشمس والقمر وجوههما إلى السماوات وأقفيتهما إلى الأرض فنور الشمس وضوء القمر في السماوات بمعنى أن عين الشمس وعين القمر ليسا في السماوات ولكن ضوءهما لذلك إذا قيل إن الشمس والقمر في السماء الاحتمال قائم وجائز عقلا أن تكون داخل السماوات سواء كان الشمس بعينها أو بضوئها وسواء كان القمر كذلك بعينه أو بضوئه ، الذي يثبت بالبحث العلمي وبالآثار بأن هذه الكواكب معلقة تحت السماء وتضيء في السماء ليست بذاتها في السماء .
(فان حرف ( فى ) متعلق بما قبله وبما بعده) هذا تعلق بالمعنى .
(فهو بحسب المضاف اليه) ليس تعلق الجار والمجرور ولكن تعلق المعنى ولذلك قال ( ) (ولهذا يفرق بين كون الشىء فى المكان وكون الجسم فى الحيز) إذا قلنا الكتاب في المكتبة نفرق بين هذا وبين أن نقول الكتاب في الحيز ، الكتاب في الحيز أي شغل هذا الحيز وليس مظروفا في الحيز ، الحيز المكان المعين المحدود ، هذا الإنسان في الحيز وذاك الإنسان في الغرفة بينهما فرق ، فرق كبير يفهمه المخاطب ، في الحيز أي إنه شغل مكانا محدودا معينا ، وهو في الغرفة أي مظروفا في داخل الغرفة وفرق بين كونه في الغرفة وبين كون الكتاب في الغرفة أيضا .
(وكون العرض فى الجسم) العرض الصفة ، الأعراض صفات مختلفة ، الألوان من الأعراض والأخلاق كالشجاعة والكرم والجبن والبخل من الأعراض ، إذا قيل فلان في غرفته وفيه الكرم المخاطب يفرق بين المعنيين ، وفي غرفته وفيه الكرم وفيه الشجاعة الفرق واضح بين التعبيرين ، هذا العرض ، الأولوان كلها من الأعراض وهذه الأخلاق التي ذكرناها من الأعراض وكونها في الإنسان وكون الإنسان في الحجرة أو في الغرفة بينهما فرق واضح .
(وكون الوجه فى المرآة وكون الكلام فى الورق) إذا قلت رأيت وجه فلان في المرآة ورأيت الكلام في الورق ، فأنت تفرق بين الظرفين ، استعمال في استعمال حقيقي في هذا وفي ذاك لكن المعنى يختلف باختلاف المضاف والمضاف إليه باختلاف ما قبل (في) وما بعد (في) .
(فان لكل نوع من هذه الانواع خاصية يتميز بها عن غيره) كون الكلام في الورق أي مكتوب في الورق وكون الإنسان في الغرفة وكون الإنسان فيه الكرم لكل معنى خاصية يتميز بها عن غيره .
(وان كان حرف ( فى ) مستعملا فى ذلك كله) على الحقيقة لا على المجاز ، قولك الكلام في الورق حقيقة ، وقولك زيد في غرفته حقيقة ، وقولك زيد فيه الكرم حقيقة ، ولكن أنت تفرق بين هذه المعاني ، إذا كان هذا معلوما في الاستعمال العربي فقوله تعالى " أأمنتم من في السماء " يجب أن يعلم ذلك لاستحالة كون الله سبحانه وتعالى مظروفا في خلق من مخلوقاته ، كيف يكون الرب العظيم سبحانه الذي خلق السماوات كيف يكون في داخل السماوات ؟ إذن أي عربي لم تتغير فطرته يفهم من قوله " أأمنتم من في السماء " العلو فقط أي أأمنتم من في العلو ليس في داخل السماوات .
(ولو قال قائل العرش فى السماء أو فى الارض) لو سأل سائل العرش في السماء أم في الأرض ، ماذا يقال في الجواب ؟ (لقيل فى السماء) وهل يراد بقوله في السماء ، من يقول إن العرش في السماء هل يريد أنها في داخل هذه الأجرام ؟ لا ، مستحيل لأن عرش الله أعظم المخلوقات على الإطلاق لا نقول من أعظم المخلوقات بل أعظم المخلوقات على الإطلاق أعظم من السماوات كلها ، إذن مستحيل أن يكون العرش داخل السماوات .
(ولو قيل الجنة فى السماء أم فى الأرض لقيل الجنة فى السماء) الجنة عرضها السماوات إذن مستحيل أن تكون الجنة داخل هذه الأجرام إذن معناه في العلو ز
(ولا يلزم من ذلك ان يكون العرش داخل السموات بل ولا الجنة) بل فوق ذلك كله كل من العرش والجنة فوق السماوات ، إذن معنى الجنة في السماء والعرش في السماء أي في العلو ، السماء كل ما على وارتفع .
(فقد ثبت فى الصحيح) ما يؤيد هذا المعنى أو يؤخذ منه هذا المعنى (عن النبى صلى الله عليه وسلم انه قال(إذا سألتم الله الجنة فاسألوه الفردوس فانه أعلى الجنة وأوسط الجنة وسقفها عرش الرحمن ) ) إذن الجنة فوق السماوات وفوق الكرسي ليس فوق الجنة إلا العرش ، سقف الجنة عرش الرحمن كل هذا يقال فيه في السماء ، الكرسي في السماء والعرش في السماء والجنة في السماء لا يفهم من هذا أنها داخل هذه الأجرام المبنية السماوات السبع بل فوق ذلك .
(فهذه الجنة سقفها الذى هو العرش فوق الافلاك) كلها فوق السماوات ، جميع الأفلاك التي فوقنا العرش فوق ذلك (مع ان الجنة فى السماء والسماء يراد به) إذن (العلو سواء كان فوق الأفلاك أو تحتها) فقطعا فوق الأفلاك ، العرش فوق الأفلاك والجنة فوق الأفلاك والعرش فوق ذلك .
(قال تعالى (فليمدد بسبب الى السماء)) أي إلى العلو .
(وقال تعالى (وانزلنا من السماء ماءا طهورا)) السماء هنا السحاب ليس الأجرام ، " وأنزلنا من السماء " أي من السحاب " ماء طهورا " السماء قد يطلق أحيانا حتى على الماء نفسه ، المطر إذا نزل يقال نزل السماء أي المطر ، يطلق لفظ السماء على المطر ويطلق على السحاب ويطلق على كل ما علا ويطلق على الأجرام السبعة المعروفة ويطلق على ما فوق ذلك كالعرش والجنة وغير ذلك ، كل ما علا فرق رأسك فهو سماء ويفرق بينهما بالقرينة والسياق سياق الكلام والقرائن التي تحيط بالنصوص هي التي تفسر المراد .
(وكذلك الجارية لما قال لها) الجارية لصحابي يقال له معاوية بن الحكم هذه الجارية قصتها بالنسبة لمن لم يسمع من قبل جارية لمعاوية بن الحكم أحد الصحابة السلمي كانت راعية لغنمه بجوار جبل أحد وفي ذات مرة رأى من بعيد بأن ذئبا أخذ شاة من غنمه وهي غافلة ، غفلت الجارية فأخذ الذئب شاة من غنمها فجاء هذا الصحابي غضبان فلطمها لطمة شديدة ثم تندم وجاء عند النبي صلى الله عليه وسلم ليستشيره في عتقها ليكون ذلك كفارة لما فعل من الظلم فطلب النبي عليه الصلاة والسلام إتيانها فأتت فاختبرها النبي عليه الصلاة والسلام اختبر إيمانها بسؤالين اثنين فقط ، انتبه ، السؤال الأول " أين الله " ، قال لها " أين الله " يستعظم الأشعري الآن عندما يسمع كلمة " أين الله " عند الأشاعرة اليوم يعتبر جريمة السؤال عن الله بأين ، لا يسأل عن الله بأين عندهم علما بأن الذي جاءنا بهذا الدين محمد رسول الله سأل جارية عامية لم تقرأ قط سألها هذا السؤال قال لها أين الله علما منه عليه الصلاة والسلام بأنها على الفطرة ، من لم تتغير فطرته يعتقد بأن الله في العلو لذلك قالت الجارية في الجواب لما قال لها أين الله قال (في السماء) قال لها " من أنا " قالت "أنت رسول الله " عليه الصلاة والسلام فقال " اعتقها فإنها مؤمنة " شهد لها بالإيمان لأنها عرفت ربها والذين يعتقدون الآن بأن الله في الأرض معنا وفي كل مكان وفي كل شيء ، الذين يقولون الله في كل مكان لم يعرفوا ربهم لم يؤمنوا بربهم الله إنما يعلم بالفطرة أنه يدعى من فوق ويخاف من فوق قالت الجارية " في السماء " وشهدت لرسول الله عليه الصلاة والسلام بأنه رسول الله فشهد لها بالإيمان ، لذلك من تلفظ لا إله إلا الله محمد رسول الله وإن كان قبل ذلك كافرا يكف عنه ، لأن هذه الكلمة معنى كلام الجارية يؤخذ من قول لا إله إلا الله محمد رسول الله أي آمنت بشهادة أن لا إله إلا الله وأن محمدا رسول الله حتى يختبر هل قال ذلك تقية أو قال ذلك من قلبه يعرف فيما بعد ، أما عندما ينطق الإنسان هذه الكلمة لو رفعت سيفا على كافر قال لا إله إلا الله محمد رسول الله وجب عليك الكف لا يجوز قتله يحتمل أنه قال ذلك تقية ليحفظ ماله ودمه ، تتركه وإن تبين منه بعد ذلك أنه يتهرب من الصلاة ومن تعاليم الإسلام ويتكاسل يعرف أنه قال ذلك تقية يقتل ردة وإن استسلم ووجدنا منه الإقبال على الصلاة وما يدل على خوف الله تعالى ومراقبته والحرص على الإسلام والندم على ما قدم شهدنا له بالإيمان .
الشاهد معرفة العبد بأن الله في السماء أي في العلو لا في داخل الأجرام من الإيمان ، واعتقاد بأن الله في كل مكان يتنافى مع الإيمان ومع معرفة الله سبحانه وتعالى .
(قالت فى السماء إنما أرادت العلو مع عدم تخصيصه بالأجسام المخلوقة وحلوله فيها) هذا ما لا يتبادر إلى عقل إنسان على الفطرة وعقله سليم صريح وإنما يتبادر هذا عند من درس علم الكلام أو جلس أمام أستاذ أشعري .
(واذا قيل العلو) الله في العلو ، الله فوق السماوات ، الله فوقنا (فانه يتناول ما فوق المخلوقات كلها) لفظة العلو يتناول ما فوق المخلوقات كلها .
(فما فوقها كلها هو فى السماء) ما فوق المخلوقات كلها يقال له في السماء .
(ولا يقتضى هذا ان يكون هناك ظرف وجودى يحيط به) سبحانه وتعالى ، ليس هناك طرف وجودي كالسماوات السبع وغيرها يحيط برب العالمين .
(اذ ليس فوق العالم شىء) إذا آمنت بأن الله فوق العالم كله ليس هناك شيء يحيط بالله (اذ ليس فوق العالم شىء) غير الله سبحانه وتعالى .
(كما لو قيل إن العرش فى السماء فإنه لا يقتضى) كما تقدم (أن يكون العرش فى شىء آخر موجود مخلوق) بل العرش فوق الجنة وسقف الجنة كما تقدم .
(واذا قدر ان السماء المراد بها الافلاك) عندما تقرأ قوله تعالى " أأمنتم من في السماء " إذا أردت أن تفهم من هذه السماء الأفلاك يتغير معنى (في) ، (في) إما يبقى هذا الحرف على ظرفيته إذا أردت بالسماء العلو ، (في) أي في العلو ، حرف (في) يبقى على...
الشريط السابع عشر :
(كما لو قيل إن العرش فى السماء فإنه لا يقتضى) كما تقدم (أن يكون العرش فى شىء آخر موجود مخلوق) بل العرش فوق الجنة وسقف الجنة كما تقدم .
(واذا قدر ان السماء المراد بها الافلاك) عندما تقرأ قوله تعالى " أأمنتم من في السماء " إذا أردت أن تفهم من هذه السماء الأفلاك يتغير معنى (في) ، (في) إما :
- يبقى هذا الحرف على ظرفيته إذا أردت بالسماء العلو ، (في) أي في العلو ، حرف (في) يبقى على الظرفية إذا أردت بالسماء العلو .
- وإن أردت بالسماء الأفلاك (كان المراد انه عليها) أي يكون حرف (في) بمعنى (على) " أأمنتم من في السماء " أأمنتم من على السماء .
لا يقولن قائل إنكم أولتم وأنتم تحاربون التأويل ، الجواب : هذا ليس بتأويل ، حروف الجر تتناوب ، الحروف تتناوب يفسر حرف بحرف وهذا أسلوب عربي معروف قبل نشأة علم الكلام .
" أأمنتم من في السماء " إذن يجب أن نفهم بمفهومين اثنين ، إذا أردت بالسماء " أأمنتم من في السماء " يجوز أن يراد بالسماء العلو وتبقى (في) على بابها ، أأمنتم في العلو ، المراد بالعلو فوق العالم كله ، ليس هناك ظرف يحيط برب العالمين إذ ليس فوق العالم شيء موجود غير رب العالمين ، أو " أأمنتم في السماء " يراد بالسماء الأفلاك ، الأجرام وتكون (في) بمعنى (على) أأمنتم من على السماء من على الأفلاك ، وهل لذلك نظائر في كتاب الله تعالى ؟
نعم (كما قال) حكاية عن قول فرعون ((ولأصلبنكم فى جذوع النخل ) ) ما معنى " في جذوع النخل " ؟ أي على جذوع النخل ، ليس معنى ذلك أنه يشق فيصلبهم في داخل جذوع النخل ، لا ، إنما فوق .
(( فسيروا فى الارض ) ) سيروا في الأرض معناه سيروا على وجه الأرض وليس معنى ذلك احفروا الأرض فادخلوا فيها فامشوا في داخلها ، لا ، لا يفهم عربي هذا المعنى أبدا ، ولو حاول الإنسان أن يفعل هذا لتكلف ، " فسيروا في الأرض " أيما إنسان يسمع (سيروا في الأرض) يفهم أنه امشوا على وجه الأرض .
(( فسيحوا فى الارض ) ) كذلك .
إذن ليس هنا تأويل وإنما هو تفسير ، تفسير حرف بحرف للبيان ، ليس كل تأويل مذموما ، التأويل المذموم التأويل الذي هو بمعنى التحريف كما سيأتي إن شاء الله تفصيل ذلك ، أما التأويل الذي بمعنى التفسير والبيان هذا هو المتبع عند المفسرين .
(ويقال فلان فى الجبل) ما معنى فلان في الجبل؟ أي على الجبل ليس أنه داخل فيه ، فهو جالس في رأس الجبل وأنت تقول فلان في الجبل بمعنى على الجبل .
(وفلان في سطح البيت) أي على سطح البيت (وإن كان على أعلى شىء) منه والمعنى واضح .
نعم .
نكتفي بهذا المقدار .
وصلى الله وسلم وبارك على نبينا محمد وآله وصحبه .


الوجه الأول من الشريط السابع عشر - شرح التدمرية

شرح الرسالة التدمرية لشيخ الإسلام ابن تيمية
شرح الشيخ محمد أمان بن علي الجامي

( مجلس )
(الوجه الأول من الشريط السابع عشر)

قال شيخ الإسلام رحمه الله تعالى (وبهذا يتبين ان التشابه يكون فى الالفاظ المتواطئة كما يكون فى الالفاظ المشتركة التى ليست بمتواطئة وان زال الإشتباه بما يميز احد النوعين من اضافة أو تعريف كما اذا قيل فيها انهار من ماء فهناك قد خص هذا الماء بالجنة فظهر الفرق بينه وبين ماء الدنيا لكن حقيقة ما امتاز به ذلك الماء غير معلوم لنا وهو مع ما أعده الله لعباده الصالحين مما لا عين رأت ولا أذن سمعت ولا خطر على قلب بشر من التأويل الذى لا يعلمه إلا الله وكذلك مدلول أسمائه وصفاته الذى يختص بها التى هى حقيقة لا يعلمها إلا هو،ولهذا كان الأئمة كالإمام أحمد وغيره ينكرون على الجهمية وأمثالهم من الذين يحرفون الكلم عن مواضعه تأويل ما تشابه عليهم من القرآن على غير تأويله كما قال الإمام احمد فى كتابه الذى صنفه فى الرد على الزنادقة والجهمية فيما شكت فيه من متشابه القرآن وتأولته على غير تأويله وإنما ذمهم لكونهم تأولوه على غير تأويله وذكر فى ذلك ما يشتبه عليهم معناه وان كان لا يشتبه على غيرهم وذمهم على انهم تأولوه على غير تأويله ولم ينف مطلق التأويل كما تقدم من أن لفظ التأويل يراد به التفسير المبين لمراد الله تعالى به فذلك لا يعاب بل يحمد ويراد بالتأويل الحقيقة التى إستأثر الله بعلمها فذاك لا يعلمه الا هو وقد بسطنا هذا فى غير هذا الموضع ومن لم يعرف هذا إضطربت أقواله مثل طائفة يقولون إن التأويل باطل وأنه يجب إجراء اللفظ على ظاهره ويحتجون بقوله تعالى ( وما يعلم تأويله الا الله ) ويحتجون بهذه الآية على إبطال التأويل وهذا تناقض منهم لأن هذه الآية تقتضى ان هناك تأويلا لا يعلمه إلا الله وهم ينفون التأويل مطلقا)
الحمد لله والصلاة والسلام على رسول الله وعلى آله وصحبه وبعد :
يقول شيخ الإسلام رحمه الله تعالى (وبهذا يتبين ان التشابه يكون فى الالفاظ المتواطئة كما يكون فى الالفاظ المشتركة التى ليست بمتواطئة) عند هذه العبارة قلنا لا بد من التفصيل في هذه الألفاظ التي أشار إليها الشيخ (وبهذا يتبين ان التشابه يكون فى الالفاظ المتواطئة كما يكون فى الالفاظ المشتركة التى ليست بمتواطئة) ما هي الألفاظ المتواطئة وما هي الألفاظ المشتركة ؟ وهل هناك ألفاظ أخرى ؟ هذا مما ينبغي أن يعرفه طالب العلم . النسب بين الألفاظ كالآتي :
- أولا : الترادف : الألفاظ المترادفة ما اختلف لفظة واتحد معناه ، إذا قيل هذا اللفظ مترادف مع اللفظ الفلاني معناه ما اختلف لفظه واتحد معناه كالليق والأسد والغضنفر ، والسيف والصارم ، هذه الألفاظ وإن اختلفت الألفاظ المعاني واحدة ، هذا يقال له مترادف .
- وهناك الاشتراك : اللفظ المشترك ما اتحد لفظه واختلف معناه كالعين والقرء ، العين تطلق على العين الباصرة وعلى العين الجارية وعلى الذهب ، والقرء يطلق على الحيض وعلى الطهر ، هذا يقال من الألفاظ المشتركة أي يتحد اللفظ ويختلف المعنى ، فالاشتراك من حيث اللفظ لا من حيث المعنى .
- وهناك ألفاظ متباينة : ما اختلف لفظه ومعناه ، كالسماء والأرض والجبل والنهر والبقر والجمل هذه الألفاظ متباينة لفظا ومعنى .
- وهناك ألفاظ متواطئة – هذا هو محل الشاهد - : ما اتفق لفظه ومعناه ينقسم إلى قسمين :
* متواطئ ، هذا اللفظ يسمى متواطئا ولكنه لا بد أن يقسم : قد يكون متواطئا مطلقا إن كان المعنى متساويا ، يقال له المتواطئ المطلق ، مثل لفظ الرجل يطلق على زيد وعلى عمرو والمعاني متساوية معنى الرجولة في زيد وفي عمرو متساوية وإن حصل التفاضل في بعض الصفات كالكرم والشجاعة هذا أمر زائد على معنى الرجولة لكن معنى الرجولة فيهما متحد متساوي .
* وإن كان المعنى متفاوتا ومتفاضلا يقال له الألفاظ المشككة كالنور ، لفظ النور للشمس والسراج ، لفظ النور يطلق على الشمس ويطلق على ذلك السراج الضعيف وبينهما من التفاوت والتفاضل ما لا يخفى هذا يقال له من الألفاظ المشككة ، فلذلك اشتراك لفظ العلم أو العالم مثلا على علم الله تعالى وعلم المخلوق يعتبره بعضهم من هذا الباب من الألفاظ المشككة للتفاوت والتفاضل بين علم الخالق وعلم المخلوق .
يقول الشيخ رحمه الله تعالى الاشتراك أو الاشتباه (يكون فى الالفاظ المتواطئة) سواء كان التواطؤ متساويا أو بالتفاوت (كما يكون فى الالفاظ المشتركة) كما شرحنا (التى ليست بمتواطئة وان زال الإشتباه بما يميز احد المعنيين من اضافة أو تعريف كما اذا قيل (فيها انهار من ماء) ) (فيها) هذا الضمير هو الذي يميز أي الحديث عن الماء الذي في الجنة (فيها أنهار من ماء) وإلا لفظ الماء يشترك فيه لفظ ماء الجنة وماء الدنيا (فهناك قد خص هذا الماء بالجنة فظهر الفرق بينه وبين ماء الدنيا لكن حقيقة ما امتاز به ذلك الماء غير معلوم لنا) ما هي الحقيقة الخاصة التي امتاز بها ذلك الماء من هذا الماء (وهو مع ما أعده الله لعباده الصالحين مما لا عين رأت ولا أذن سمعت ولا خطر على قلب بشر) كما جاء ذلك في الحديث المقدسي ، ذلك (من التأويل الذى لا يعلمه إلا الله) إذن الشيء الذي نجهل لا نجهل معنى الماء ولا معنى الخمر ولا معنى العسل لكن حقيقة ذلك العسل وحقيقة تلكك الخمر وذلك الماء أي حقيقة ذلك الماء هو التأويل الذي لا يعمله إلا الله .
(وكذلك مدلول أسمائه وصفاته الذى يختص بها والتى هى حقيقة لا يعلمها إلا الله) معنى هذا أننا نفهم معاني الأسماء ومعاني الصفات كما نفهم معنى ماء وعسل وخمر ونجهل حقيقة أسماء الله تعالى وكيفيتها وحقيقة صفات الرب سبحانه وتعالى وكيفيتها كما نجهل حقيقة الماء وحقيقة العسل واللبن والخمر والحرير في الجنة ، وإذا كنا نجهل ولا نتردد في جهلنا لحقيقة موجودات الجنة فلا ينبغي أن نتردد في جهلنا وعجزنا عن إدراك حقائق الصفات وحقائق الأسماء وحقيقة الذات .
يقول الشيخ رحمه الله تعالى (ولهذا كان الأئمة كالإمام أحمد وغيره) من أئمة أهل السنة الذين تكلموا في هذا الباب وردوا على أهل الباطل .
(ينكرون على الجهمية وأمثالهم من الذين يحرفون الكلم عن مواضعه تأويل ما تشابه عليهم من القرآن على غير تأويله) إذن الشيء الذي أنكروه (تأويل ما تشابه عليهم من القرآن على غير تأويله) وهو التحريف ، التأويل المذموم الذي ذمة الأئمة وأنكروا على الجهمية والمعتزلة والأشاعرة هو تأويلهم القرآن على غير تأويله أي صرف اللفظ عن الاحتمال الراجح إلى الاحتمال المرجوح بدليل يدّعى وذلك الدليل هو شيء واحد عند الجميع ، عند الذين ينفون جميع الصفات والذين ينفون بعضها أو عند الذين ينفون ويؤولون الأسماء والصفات مطلقا ، الذين لا يثبتون لله سبحانه وتعالى إلا الوجود المطلق الذهني وهم الجهمية أو الذين يفرقون بين الأسماء والصفات ويدعون إثبات أسماء مجردة لا معنى لها كالأعلام وهم المعتزلة أو الذين يفرقون بين صفات الله تعالى ويتلاعبون بكلام الله حيث يدعون إثبات بعض الصفات على ظاهرها الظاهر الذي يليق بالله تعالى ثم يدعون وجوب تأويل الباقي باقي الصفات وهم الأشاعرة والماتوريدية ، قسموا من عندهم نصوص الصفات إلى قسمين : قسم يجب إمراره وإجراؤه على ظاهره كما يليق بالله تعالى من ذلكم الصفات السبع التي تدعي الأشاعرة أو تسمي صفات المعاني ، هذه الصفات كالقدرة والإرادة والسمع والبصر والحياة والكلام مع ما في الكلام من الكلام الطويل والتفصيل كما تعلمون يدعون يجب إجراء هذه الصفات أو نصوص هذه الصفات على ظاهرها ولا يجوز تأويلها ، وإذا قيل لهم أي ظاهر هذا ؟ قالوا الظاهر الذي يليق بالله ، وإذا جاء ذكر الوجه واليدين وذكر الاستواء والمجيء والنزول قالوا يجب تأويلها وجوبا ، ما الفرق بينهما ؟ لماذا فرقتم بين ما جمع الله ؟ ما الذي أذن لكم في هذا التفريق ؟ قالوا الاستحالة العقلية ، كما قالت الجهمية من قبل الاستحالة العقلية هي التي أوجبت نفي الأسماء والصفات معا وقالت المعتزلة الاستحالة العقلية هي التي أوجبت نفي الصفات دون الأسماء زعمت الأشعرية أن الاستحالة العقلية هي التي أوجبت هذا التفريق ، يستحيل عقلا إثبات الوجه واليدين مثلا لله ويجب عقلا إثبات القدرة والإرادة والسمع والبصر إلى آخر الصفات ، إذن العمدة الدليل العقلي وأعرضوا جميعا عن النصوص ، بهذا اختلفوا وتضاربوا ورد أهل السنة على الجميع على الجهمية والمعتزلة والأشاعرة ، ودعوى الأشاعرة إلى يومنا هذا أنهم من أهل السنة والجماعة تناقض ، أهل السنة والجماعة لا يتناقضون ولا يجرؤون على كتاب الله تعالى بهذا التلاعب .
(كما قال الإمام احمد فى كتابه الذى صنفه فى الرد على الزنادقة والجهمية فيما شكت فيه من متشابه القرآن وتأولته على غير تأويله) رد عليهم ردا وناقشهم مناقشة عقلية وسمعية ، من راجع الكتاب يدرك أن سلفنا يجيدون المناقشة العقلية كما يجيدون المناقشة بالأدلة النقلية ، ودعوى المتأخرين بأن السلف لا يستعملون الأدلة العقلية يسردون النصوص سردا هذا اتهام باطل .
(وإنما ذمهم) الإمام ، وفي بعض العبارات أو في بعض النسخ (وإنما ذموهم) الأئمة .
(لكونهم تأولوه) تأولوا القرآن (على غير تأويله وذكر فى ذلك ما يشتبه عليهم معناه وان كان لا يشتبه على غيرهم) هذا يعتبر المتشابه النسبي ، متشابه بالنسبة لمن يفهم واشتبه عليه الأمر ومحكم بالنسبة لغيره .
(وذمهم على انهم تأولوه على غير تأويله ولم ينف مطلق التأويل) ولم ينف الإمام أحمد أو لم ينفوا الأئمة مطلق التأويل (كما تقدم من أن لفظ التأويل يراد به التفسير المبين لمراد الله تعالى) هذا الذي يجب أن يفهمه طلاب العلم ويحفظوه معاني التأويل ، من عرف إطلاق التأويل ومعاني التأويل لا يشتبه عليه الأمر ، التأويل المذموم الذي ذمه الأئمة وأنكروا على الجهمية والمعتزلة والأشاعرة هو التأويل الذي يعرفه الأصوليون اليوم :صرف اللفظ عن الاحتمال الراجح إلى الاحتمال المرجوح ، أي التحريف بأن يقولوا " الرحمن على العرش استوى " معناه استولى ، الاستواء بمعنى الاستيلاء وبمعنى السلطان وبمعنى الملك ومعنى الهيمنة ، بمعنى واحد ، هذه الألفاظ كلها تؤدي معنى واحد نفي استواء الله تعالى بذاته على عرشه ، لماذا ؟ لأن العقل يحيل ذلك ، والقرآن أثبت ، قالوا لا ، ما أثبته القرآن لا بد من عرضه على العقل ، لذلك قال قائلهم :
وكل نص أوهم التشبيها .. أوله أو فوض ورم تنزيها
(وكل نص أوهم التشبيها) عندهم النص يتهم بأنه قد يوهم التشبيه ، قد ينزل الله في الكتاب في زعمهم نصا يوهم تشبيه الله تعالى بخلقه أي نصا يدل على ما لا يليق بالله ، ومن الذين يصححون هذه النصوص؟
علماء الكلام .
ومتى نشأ الكلام في الإسلام ؟
في عهد العباسيين .
الصحابة والذين عاشوا في عهد الأمويين لا يعلمون لهذا معنى ولم يذكر لديهم شيء ، بمعنى : أن المسلمين من العهد الأول إلى عهد العباسيين بل إلى عهد الخليفة السابع المأمون إلى هذا العهد ما كانوا يفهمون هذه المعاني التي صححت بها الأشاعرة ومن معهم معاني هذه النصوص لأن (استوى) في زعمهم لو أثبت على ظاهره الاستواء لا يخلو من أحد الاحتمالات الثلاثة :
- المستوي على الشيء إما أن يكون مثل ذلك الشيء .
- أن يكون أكبر منه .
- أو أصغر منه .
هذه الاحتمالات كلها باطلة وما يؤدي إلى الباطل فهو باطل إذا إبقاء " الرحمن على العرش استوى " على ظاهره باطل عندهم ، وهل هذا يفسر بأنهم يؤمنون بهذا القرآن ؟
لا.
نصوص الصفات لا يؤمنون بها الإيمان المطلوب بل بعد تأويلها إلى المعاني التي يريدونها ، بعد ذلك يثبتون لا لأن النصوص أثبتت ما أثبتوا بل لأن الدليل العقلي أثبت ، أي عندما تثبت الأشاعرة العلم مثلا لم يثبتوا العلم بالكتاب والسنة وكذلك بقية صفات المعاني ولكن أثبتوها لأن الدليل العقلي يثبت ذلك ، ثم نفوا وأولوا الصفات الأخرى لأن الدليل العقلي يحيل ذلك ، هكذا تصرفوا في هذه النصوص .
لذلك يقول الشيخ (وإنما ذمهم لكونهم تأولوه على غير تأويله) أي بهذا التحريف الذي أشرنا إليه ومثلنا بالاستواء .
(وذكر فى ذلك ما يشتبه عليهم معناه وان كان لا يشتبه على غيرهم) نصوص الصفات " الرحمن على العرش استوى " " وجاء ربك " " أأمنتم من في السماء " إلى غير ذلك هذه النصوص ليست من المتشابه عند أهل السنة والجماعة من حيث المعنى الاشتباه هنا من حيث الحقيقة والكنه وإلا من حيث المعنى محكم ، لأن الفعل (استوى) والفعل (جاء) و (يصعد) و (ينزل) هذه المعاني معلومة من وضع الكلمة ولا تحتاج إلى تفسير لذلك من يسأل ما معنى (استوى) وما معنى (جاء) وما معنى (ينزل) ؟ كيف تفسر له ؟ تقول النزول ضد الصعود فقط تفسر المعنى بضده بذكر ضده ، وإلا لا تستطيع أن تفسر هذه المعاني ، هذا مثل الذي يسأل ما هو الماء ؟ الماء هو الماء والنزول هو النزول والمجيء هو المجيء ليس هناك تفسير آخر ولكن إنما لو سئلت ما حقيقة (استوى) أو كيف (استوى) كيف (يجيء) كيف (ينزل) كيف (علمه) ؟ هذا السؤال الذي ورد على الإمام مالك فأجاب فيجب أن نجيب بما أجاب به الإمام مالك اليوم وبعد اليوم : الاستواء معلوم والنزول معلوم والمجيء معلوم والكيف مجهول والسؤال عن كيفية هذه الصفات بدعة ، فينبغي أن ينكر على من يأتي بهذه البدعة .
(ولم ينف مطلق التأويل) النفي لمطلق التأويل يوقعك في التناقض ، ومن قال لا يعرف لهذه الصفات تأويل ، من يقول مثلا اليد لا تأويل لها ، الوجه لا تأويل له ، واستوى لا تأويل له أي لا معنى له ، إن كان يريد (لا تأويل له) لا معنى له تناقض ، بعد أن ادعيت أنه لا معنى قولك يبقى على ظاهره أي ظاهر ؟ وأنت نفيت المعنى ؟ هذا تناقض ، والاستدلال على هذا الخطأ بقوله تعالى " وما يعلم تأويله إلا الله" تناقض آخر ، نفيت المعنى ، وما هو هذا التأويل المنفي بقوله تعالى " وما يعلم تأويله إلا الله " ؟ إذن أثبت المعنى ثم أثبت أن هناك تأويلا آخر غير المعنى لا يعلمه إلا الله ، أثبت بأنك تعلم معنى استوى وتعلم معنى جاء ومعنى نزل إلى غير ذلك ثم تنفي جهلك حقيقة الاستواء وحقيقة المجيء وحقيقة النزول وأن هذا هو التأويل الذي لا يعلمه إلا الله .
وعلى هذا كما تقدم التأويل يأتي بمعنى (التفسير المبين لمراد الله تعالى) وهو الذي يعلمه الراسخون وهو المراد عند المفسرين إذا قالوا (تأويل الآية الفلانية كذا وكذا) .
وتأويل بمعنى (الحقيقة) هذا التأويل هو الذي لا يعمه إلا الله سبحانه وتعالى .
التأويل بمعنى التفسير وبمعنى الحقيقة التي يؤول إليها الكلام .
أما التأويل الثالث وهو المذموم بمعنى التحريف ، كلما ذكر التأويل في معرض الذم المراد به هذا ، ولا يجوز للإنسان أن يقول في بعض النصوص لا تأويل لها أو لا معنى لها .
و(يراد به التفسير المبين لمراد الله تعالى به فذلك لا يعاب) التفسير (بل يحمد) إذا كان بمعنى التفسير لا يعاب التأويل إذا كان بمعنى التفسير .
(ويراد بالتأويل الحقيقة التى إستأثر الله بعلمها فذاك لا يعلمه الا هو) كما مثلنا .
يقول الشيخ رحمه الله (وقد بسطنا هذا فى غير هذا الموضع) بسطه في غير موضع في هذا الكتاب وفي غير هذا الكتاب ، وكتب شيخ الإسلام أكثرها في الرد على الأشاعرة في هذا المعنى كهذه الرسالة والواسطية والحموية ودرء التعارض وغير ذلك .
قال الشيخ رحمه الله (ومن لم يعرف هذا) هذا التفصيل (إضطربت أقواله مثل طائفة يقولون إن التأويل باطل) ويطلقون هذا الإطلاق ، هذا خطأ ، من قال إن التأويل باطل فأطلق فقط أخطأ ، إذا أراد أن يحكم على التأويل بأنه باطل يجب أن يبين مراده بهذا التأويل الباطل ، التأويل الباطل هو الذي بمعنى التحريف كما تقدم .
(وأنه يجب إجراء اللفظ على ظاهره) إذا كان التأويل باطلا فأطلقت ثم قلت يجب إجراء اللفظ على ظاهره ما معنى هذا ؟
هذا تناقض ، أي ظاهر تعني ؟ الظاهر الذي يليق بالله تعالى ؟ هذا صح ولكن التعبير خطأ ، وإن كنت تريد بالظاهر و(يجب إجراء اللفظ على ظاهره) هذا يقوله من يثبت التأويل بمعنى التفسير وبمعنى الحقيقة يقول (يجب إجراء اللفظ على ظاهره) أي الظاهر الذي يليق بالله تعالى ، اللفظ بظاهره لا يدل إلا على المعاني التي تليق بالله تعالى ، ومن زعم أن في القرآن توجد ألفاظ تدل على ظاهر لا يليق بالله تعالى حتى يؤول ويصحح وهذا باطل كما تقدم في البيت الذي استشهدنا به للأشاعرة :
وكل نص أوهم التشبيها ... أوله أو فوض ورم تنزيها
التفويض المذموم هو تفويض المعنى مع الحقيقة وهو التفويض المطلق ، من يقول إن معنى " الرحمن على العرش استوى " يفوض إلى الله فأطلق هكذا فقد أخطأ ، المعاني لا تفوض لأننا أمرنا بتدبر القرآن كله ولكن المفوض الحقيقة والكنه .
(ومن لم يعرف هذا) هذا التفصيل (إضطربت أقواله مثل طائفة يقولون إن التأويل باطل وأنه يجب إجراء اللفظ على ظاهره ويحتجون بقوله تعالى (وما يعلم تأويله الا الله) ويحتجون بهذه الآية على إبطال التأويل) مطلقا وهذا خطأ بين وإنما يستدل بهذه الآية على التأويل الذي لا يعلمه إلا الله وهو الحقيقة ، حقيقة الذات وحقيقة الأسماء وحقيقة الصفات .
(وهذا تناقض منهم لأن هذه الآية تقتضى ان هناك تأويلا لا يعلمه إلا الله وهم ينفون التأويل مطلقا) الآية تثبت التأويل إلا أنها تنفي أن ذلك التأويل لا يعلمه إلا الله أي هناك حقيقة لا يعلمها إلا الله ولكن التفسير كما تقدم معلوم لدى أهل العلم ولم يبق إلا التأويل المذموم الذي هو التحريف .


الوجه الثاني من الشريط السابع عشر إلى الوجه الأول من الشريط الثامن عشر - شرح التدمرية

شرح الرسالة التدمرية لشيخ الإسلام ابن تيمية
شرح الشيخ محمد أمان بن علي الجامي

( مجلس )
(الوجه الثاني من الشريط السابع عشر إلى الوجه الأول من الشريط الثامن عشر)

قال شيخ الإسلام رحمه الله تعالى ((( الثانى ) أن التأويل بمعنى التفسير وهذا هو الغالب على إصطلاح المفسرين للقرآن كما يقول إبن جرير وأمثاله من المصنفين فى التفسير واختلف علماء التأويل ومجاهد إمام المفسرين قال الثورى اذا جاءك التفسير عن مجاهد فحسبك به وعلى تفسيره يعتمد الشافعى وأحمد بن حنبل والبخارى وغيرهم فاذا ذكر انه يعلم تأويل المتشابه فالمراد به معرفة تفسيره ( الثالث ) من معانى التأويل هو الحقيقة التى يؤول اليها الكلام كما قال الله تعالى ( هل ينظرون إلا تأويله يوم يأتى تأويله يقول الذين نسوه من قبل قد جاءت رسل ربنا بالحق ) فتأويل ما فى القرآن من أخبار المعاد هو ما اخبر الله تعالى به فيه مما يكون من القيامة والحساب والجزاء والجنة والنار ونحو ذلك كما قال فى قصة يوسف لما سجد أبواه وإخوته فقال ( ياأبت هذا تأويل رؤياى من قبل ) فجعل عين ما وجد فى الخارج هو تأويل الرؤيا والتأويل الثانى هو تفسير الكلام وهو الكلام الذى يفسر به اللفظ حتى يفهم معناه أو تعرف علته أو دليله وهذا ( التأويل الثالث ) هو عين ما هو موجود فى الخارج ومنه قول عائشة رضي الله عنها ( كان النبى يقول فى ركوعه وسجوده سبحانك اللهم ربنا وبحمدك اللهم اغفر لى ) يتأول القرآن تعنى قوله ( فسبح بحمد ربك واستغفره ) وقول سفيان بن عيينة السنة هى تأويل الامر والنهى فإن نفس الفعل المأمور به هو تأويل الامر به ونفس الموجود المخبر عنه هو تأويل الخبر والكلام خبر وأمر ولهذا يقول أبو عبيد وغيره الفقهاء أعلم بالتأويل من اهل اللغة كما ذكروا ذلك فى تفسير اشتمال الصماء لأن الفقهاء يعلمون تفسير ما أمر به ونهى عنه لعلمهم بمقاصد الرسول صلى الله عليه وسلم كما يعلم أتباع بقراط وسيبويه ونحوهما من مقاصدهما ما لا يعلم بمجرد اللغة ولكن تأويل الأمر والنهى لا بد من معرفته بخلاف تأويل الخبر)
الحمد لله والصلاة والسلام على رسول الله وعلى آله وصحبه وبعد :
قسم شيخ الإسلام رحمه الله تعالى معنى التأويل وذكر أنه يستعمل في ثلاثة معانٍ :
المعنى الأول هو ما عليه المتأخرون من المتكلمين والأصوليين وغيرهم وهو صرف اللفظ عن الاحتمال الراجح إلى الاحتمال المرجوح لدليل يدعى سواء كان ذلك الدليل مقبولا أو مردودا ، وهذا هو المعروف عند المتكلمين وعند علماء الأصول وخصوصا المتأخرين منهم ، تقدم الكلام على ذلك .
وثانيها أي ثاني المعنى (أن التأويل بمعنى التفسير وهذا هو الغالب على إصطلاح المفسرين للقرآن) المفسرون للقرآن التأويل في لغتهم بمعنى التفسير والبيان والإيضاح .
(كما يقول إبن جرير وأمثاله من المصنفين فى) علم (التفسير) يقول ابن جرير مثلا فتأويل قوله تعالى كذا وكذا ومعنى ذلك أي تفسير قوله تعالى .
(واختلف علماء التأويل ومجاهد إمام المفسرين قال الثورى) في حقه (اذا جاءك التفسير عن مجاهد فحسبك به) هذا التفسير هو التأويل أو هذا التأويل هو ذاك التفسير (وعلى تفسيره يعتمد الشافعى وأحمد بن حنبل والبخارى وغيرهم) لأنه هو الذي عرض المصحف على ابن عباس من أوله إلى آخره ثلاث عرضات ، يقف معه عند كل آية فيسأل عنها .
(فاذا ذكر انه يعلم تأويل المتشابه) إذا ذكر أهل العلم بأن ابن عباس يعلم تأويل المتشابه أو إذا ذكر هو بأنه يعلم تأويل المتشابه (فالمراد به معرفة تفسيره) كذلك المراد بالمتشابه المتشابه النسبي أما المتشابه المطلق كحقائق الصفات وحقيقة ذات الرب سبحانه وتعالى وحقائق ما في المعاد هذه لا يعلمها إلا الله ، المتشابه الذي يعلمه مجاهد وشيخه ابن عباس وغيرهما من الراسخين في العلم هو تفسير المتشابه النسبي الذي يجهله غيرهم وأمثالهم ، هذا هو المشهور في اصطلاح المفسرين من معنى التأويل .
((الثالث)من معانى التأويل هو الحقيقة التى يؤول اليها الكلام) تلك الحقائق نفسها بذواتها هي التأويل .
(كما قال الله تعالى) في حق الكفار ((هل ينظرون إلا تأويله يوم يأتى تأويله)) أي جحودهم لآيات الله تعالى يأتي نتيجة ذلك ((يقول الذين نسوه من قبل) ) النسيان هنا بمعنى الترك ، الفعل (نسي) يستعمل في معنيين وكل من المعنيين حقيقة لا مجاز :
- (نسي) بمعنى غفل ، النسيان بمعنى الغفلة والذهول هذا هو المشهور .
- النسيان بمعنى الترك والإعراض .
الذي هنا بمعنى الترك والإعراض ((يقول الذين نسوه من قبل)) تركوا وأعرضوا عن ذلك ((قد جاءت رسل ربنا بالحق)) يعترفون الآن ما أعرضوا عنه وجحدوه من قبل ، هذا هو التأويل ، ظهور هذه الحقيقة هو التأويل .
(فتأويل ما فى القرآن من أخبار المعاد) المعاد ما بعد الموت من البعث والحساب والميزان والصراط والجنة والنار وما فيهما كل هذا شؤون المعاد .
(فتأويل ما فى القرآن من أخبار المعاد هو ما اخبر الله تعالى به فيه) أي في المعاد ، ما سيقع ، ما يشاهده العباد بعد البعث من الحوض وهو أول مورد يردونه عندما يقوم الناس من قبورهم عطاشا ثم الميزان والحساب وما يتبع ذلك كل هذا من أخبار المعاد .
(من القيامة والحساب والجزاء والجنة والنار ونحو ذلك كما قال) الرب سبحانه وتعالى ، أي هذه الحقائق هي التأويل ، تأويل أخبار المعاد تلك الحقائق التي سوف يشاهدها العباد ولا يعلمون قبل ذلك ، قبل ذلك لا يعلم تأويلها إلا الله ، تلك الحقائق لا يعلمونها وقد يسمعون عنها ويعرفون أسماءها لكن لا يعلمون تلك الحقائق حتى يشاهدوها .
(كما قال) الرب سبحانه وتعالى (فى قصة يوسف لما سجد أبواه وإخوته قال (وقال ياأبت هذا تأويل رؤياى من قبل)) يقول يوسف للأسرة التي سجدت له سجود تحية لا سجود عبادة (هذا تأويل رؤياى من قبل) ما هي تلك الرؤيا ؟
" يا أبت إني رأيت أحد عشر كوكبا والشمس والقمر رأيتهم لي ساجدين " هكذا رأى يوسف ، وخاف يعقوب مما يترتب على هذه الرؤيا قال له " يا بني لا تقصص رؤياك على إخوتك فيكيدوا لك كيدا " ولكن كما قيل لا يمنع الحذر وقوع القدر ، ما خافه يعقوب هو الذي وقع ، كاد له إخوته كيدا عظيما كما هو معروف ولكن الله كاد له " كذلك كدنا ليوسف " من هنا يتبين لطلاب العلم الفرق بين الكيدين ، بين كيد المخلوق وكيد الخالق كلاهما حق ، الله سبحانه وتعالى يكيد لعباده المؤمنين ، ولما كاد إخوة يوسف ليوسف وعرضوه للإهانة والهلاك كاد الله له وحفظه ومرت عليه تلك الأطوار إلى أن جاء يوم قوله (ياأبت هذا تأويل رؤياى من قبل) ما رآه في صغره تحقق الآن ، وقوع هذه الواقعة ، سجود الأبوين والإخوة هو تأويل الرؤيا .
(فجعل عين ما وجد فى الخارج) وهو السجود (تأويل الرؤيا) هذا هو المعروف بالنسبة للحقائق التي يؤول إليها الكلام ، أو هذا المعنى الثالث من معاني التأويل وهو معروف .
(والتأويل الثانى هو تفسير الكلام) يعني شرح لما تقدم (وهو الكلام الذى يفسر به اللفظ حتى يفهم معناه أو تعرف علته أو دليله) لكلام نفسه هو التأويل ، الكلام الذي يفسر الكلام الغامض فيوضحه هو الذي يقال له التفسير وهو لغة المفسرين كما تقدم .
(التأويل الثالث هو عين ما هو موجود فى الخارج) ليس هو كلام ، إذن التأويل الثاني تفسير الكلام ، كلام يفسر كلاما يقال له تأويل ، الثالث ليس هو كلاما بل عين ما هو موجود في الخارج كالسجود الذي تحدث عنه ...
الشريط الثامن عشر :
(التأويل الثالث هو عين ما هو موجود فى الخارج) ليس هو كلام ، إذن التأويل الثاني تفسير الكلام ، كلام يفسر كلاما يقال له تأويل ، الثالث ليس هو كلاما بل عين ما هو موجود في الخارج كالسجود الذي تحدث عنه .
(ومنه قول عائشة رضي الله عنها(كان النبى صلى الله عليه وسلم يقول فى ركوعه وسجوده (سبحانك اللهم ربنا وبحمدك اللهم اغفر لى) ) هذا يسمى تأويلا ، هذا العمل ، أي التطبيق والعمل بقوله تعالى ((فسبح بحمد ربك واستغفره)) عمله بهذه الآية وترجمة ذلك عمليا كما يقال يعتبر تأويلا لهذه الآية وتفسيرا لهذه الآية ، وهو ليس بكلام ولكنه عمل ، إذن التفسير قد يكون كلاما وقولا وقد يكون عملا وقد يكون أعيانا موجودة في الخارج ، هذا ملخص التأويل ، كلام يفسر كلاما ، عمل يفسر كلاما ، وأعيان موجودة في الخارج توضح كالرؤية مثلا أو كالرؤية .
(فإن نفس الفعل المأمور به هو تأويل الامر به) عندما يقول النبي عليه الصلاة والسلام وأتباعه ((سبحانك اللهم ربنا وبحمدك اللهم اغفر لى)) هذا هو تأويل لهذا الأمر وهو المأمور به .
(ونفس الموجود المخبر عنه هو تأويل الخبر) كأخبار المعاد كالحساب والميزان والجنة والنار .
(والكلام) كله (خبر وأمر) الكلام ينقسم إلى قسمين خبر وأمر .
(ولهذا يقول أبو عبيد وغيره :الفقهاء أعلم بالتأويل من اهل اللغة) هذا كلام عظيم سيظهر من المثال الآتي .
(الفقهاء أعلم بالتأويل) تأويل نصوص الشريعة بل أحيانا تأويل حتى المفردات إذا جاءت في كلام رسول الله عليه الصلاة والسلام أو في كلام الله (الفقهاء أعلم بالتأويل) .
(كما ذكروا ذلك فى تفسير اشتمال الصماء) اشتمال الصماء يقول فيه علماء اللغة عند العرب اشتمال الصماء أن يشتمل الرجل بثوبه فيجلل به جسده كله ولا يرفع منه جانبا فيخرج منه يده ، معناه يترتب على هذا لو هاجمه أحد يصعب عليه أن يدافع عن نفسه لأنه حبس يديه تحت الثوب الذي اشتمل به ، هذا كل الذي يفهمه علماء اللغة من هذا ، ولكن علماء الشريعة يفهمون من هذا أن اشتمال الصماء قد يؤدي إلى كشف العورة لذلك نهي المصلي أن يشتمل اشتمال الصماء وهو أن يشتمل على ثوب واحد ليس عليه غيره يغطي جسمه كله ويجلل جسده كله بثوب واحد ويداه في داخل الثوب ، وإذا أراد أن يرفع جانبا انكشفت عورته ، هذا المعنى لا يفهمه إلا الفقهاء ، إذن مقصد عندما نهى عن اشتمال الصماء ليؤدي ذلك في النهاية إلى كشف العورة عندما يريد أن يركع أو يسجد أو يتحرك ويرفع هذا الجانب مثلا على كتفه تنكشف عورته ، هكذا يفهم الفقهاء مقاصد معنى التأويل لعلمهم بمقاصد الشارع .
(لأن الفقهاء يعلمون نفس ما أمر به ونفس ما نهى عنه) المأمور به ستر العورة والمنهي عنه كشف العورة واشتمال الصماء يؤدي إلى كشف العورة ، لعلمهم هذه المقاصد يعلمون معنى اشتمال الصماء أحسن من علماء اللغة ، اللغويون لهم اعتبار ولكن بهذا الاعتبار الشرعي الفقهاء أعلم. (لعلمهم بمقاصد الرسول صلى الله عليه وسلم كما يعلم أتباع بقراط) وهو الطبيب اليوناني المعروف (وسيبويه) شيخ النحويين (ونحوهما من مقاصدهم) فهم أعرف من غيرهم ما يعني سيبويه عندما يقسم الكلام وعندما يبين أحكام الفاعل وأحكام المفعول به ويبين ما هي الحال وما هو التمييز يعرفون المقاصد – النحويون وأتباعه – أحسن من غيرهم ، كذلك بقراط في المسائل الطبية التي نجهلها .
(لا يعلم بمجرد اللغة ولكن تأويل الأمر والنهى لا بد من معرفته بخلاف تأويل الخبر) تأويل الأمر والنهي لأن العباد منهيون ومأمورون لا بد من معرفته بخلاف تأويل الخبر ، تأويل الخبر قد يعلم وقد لا يعلم .
نعم اقرأ ..
(إذا عرف ذلك فتأويل ما أخبر الله به عن نفسه المقدسة الغنية بما لها من حقائق الاسماء والصفات هو حقيقة نفسه المقدسة المتصفة بما لها من حقائق الصفات وتأويل ما أخبر الله به من الوعد والوعيد هو نفس ما يكون من الوعد والوعيد ولهذا ما يجىء فى الحديث نعمل بمحكمة ونؤمن بمتشابهه لأن ما اخبر الله به عن نفسه وعن اليوم الآخر فيه ألفاظ متشابهة تشبه معانيها ما نعلمه فى الدنيا كما اخبر أن فى الجنة لحما ولبنا وعسلا وماء وخمرا ونحو ذلك وهذا يشبه ما فى الدنيا لفظا ومعنى ولكن ليس هو مثله ولا حقيقته كحقيقته واسماء الله تعالى وصفاته أولى وإن كان بينها وبين أسماء العباد وصفاتهم تشابه أن لا يكون لأجلها الخالق مثل المخلوق ولا حقيقته كحقيقته)
قال الشيخ رحمه الله (إذا عرف ذلك) كل الذي تقدم تمهيد وتوطئة لتقرير مسائل الصفات وما يتعلق بحقيقة الذات وما يتعلق بحقائق الأسماء والصفات ويقرب ذلك بالحقائق التي في الجنة .
قال (إذا عرف ذلك فتأويل ما أخبر الله به عن نفسه المقدسة الغنية بما لها من حقائق الاسماء والصفات هو حقيقة نفسه) تأويل ما أخبر الله به عن نفسه هو حقيقة نفسه ، هذه الحقيقة لا يعلمها إلا الله وهو أمر متفق عليه عند جميع المؤمنين الذين يؤمنون بالله تعالى ويؤمنون بوجوده الحقيقي لا الذين يجعلون وجوده وجودا مطلقا ذهنيا لا وجود له في الخارج وهم الجهمية أما من بعدهم من المعتزلة والأشاعرة والماتوريدية يوافقون أهل السنة والجماعة في هذه الحقيقة في الإيمان بالله سبحانه وتعالى وبحقيقة ذاته ولا يبحثون عن الكيفية والحقيقة ، نقطة مهمة يوافق فيها جل أهل الكلام أهل السنة والجماعة وهي الإيمان بحقيقة الذات العلية المقدسة الغنية عن كل شيء وأن وجود الله وجود حقيقي وأن العباد لا يعلمون حقيقة الذات ، هذا محل الاتفاق ، لو وفق أهل الكلام لانطلقوا من هذه الحقيقة في حقائق الصفات لقالوا في الصفات ما قالوا في الذات لم يوفق في هذا إلا السلف وأتباع السلف هم الذين قالوا الكلام في الصفات فرع عن الكلام في الذات يحذو حذوه أي كما آمنا بالله سبحانه وتعالى وبوجوده الحقيقي ولم نبحث عن الكيفية ولم نحاول تكييف الذات العلية كذلك لا يجوز لنا أن نبحث عن حقائق الصفات ونحاول تكييف صفاته تعالى لتكون النتيجة إما التشبيه وإما الإنكار ، هذه الحقيقة كما قلنا اتفق جل أهل الكلام مع أهل السنة والجماعة .
(هو حقيقة نفسه المقدسة المتصفة بما لها من حقائق الصفات وتأويل ما أخبر الله به من الوعد والوعيد هو نفس ما يكون من الوعد والوعيد) العذاب والنعيم وما سيجري في الآخرة هي تلك الحقائق ، تأويل الوعد والوعيد .
(ولهذا ما يجىء فى الحديث نعمل بمحكمة) الواضح الذي لا لبس فيه ولا غموض .
(ونؤمن بمتشابهه) إذا كان هناك متشابه لا يظهر معناه جليا إلا للراسخين نؤمن فنقول آمنا برسول الله عليه الصلاة والسلام وبما جاء به رسول الله على مراد رسول الله عليه الصلاة والسلام .
(ونؤمن بمتشابهه لأن ما اخبر الله به عن نفسه وعن اليوم الآخر فيه ألفاظ متشابهة تشبه معانيها ما نعلمه فى الدنيا) تشبه المعاني قد تكون المعاني متفقة والألفاظ متحدة والمعاني العامة متفقة والحقائق تختلف .
(كما اخبر أن فى الجنة لحما ولبنا وعسلا وماء وخمرا) هذه حقائق لها معان وحقائق نعلمها في الدنيا ولها في الجنة معان وحقائق لا نعلمها كما قال عبد الله بن عباس (ليس في الدنيا عما في الجنة إلا الأسماء) لبن لبن ، خمر خمر ، عسل عسل ، لكن حقيقة ذاك العسل ليس كحقيقة العسل الذي عندنا والذي نعلمه نعلم مادته من أين يصدر وهذه الكمية الضئيلة ليست كتلك الأنهار ، هناك أنهار من عسل وأنهار من خمر وأنهار من لبن من أين هذه الأنهار من أين تمد ما مادتها ما حقيقتها ؟ مجرد الاتفاق في الاسم والمعنى العام أما الحقائق فتختلف ، هذا من المتشابه .
(وهذا يشبه ما فى الدنيا لفظا ومعنى) لفظا : لبن لبن المعنى هي المادة الحلوة السائلة لكن تلك المادة من أي شيء وما مدى حلاوة تلك المادة ؟ لا نعلم .
(ولكن ليس هو مثله ولا حقيقته كحقيقته) فإذا كانت المخلوقات تتفق في الأسماء وفي المعنى العام وتختلف حقائقها فكيف يقال إذا اتفقت صفات الله تعالى مع صفات خلقه في الاسم وفي المعنى العام علم بعلم وسمع بسمع واستواء باستواء كيف يقال لا بد أن يكون العلم كالعلم والسمع كالسمع والاستواء كالاستواء والنزول كالنزول ؟ مستحيل ، وقد ثبت في المخلوقات مخلوقات تتفق في الاسم والمعنى وتختلف في الحقائق وهذا أمر واضح ، إذن لا يستبعد أن تتفق صفات الله مع صفات خلقه في الاسم وفي المعنى العام وتختلف الحقائق ، إن النصوص نصوص الصفات إنما تتحدث عن صفات الله تعالى فإذا آمنت بأن الله في ذاته لا يشبه المخلوقات ثم حدث الله عن نفسه ووصف نفسه بنفسه بصفات يجب أن يفهم العاقل أن تلك الصفات تخالف صفات المخلوقين لأن الله في ذاته يخالف المخلوقين إذن يجب أن تخالف صفاته صفات المخلوقين ، لا يخدعنك مجرد الاتفاق في الاسم والمعنى العام ، انظر إلى الإضافة " الرحمن على العرش استوى " إنما أخبرنا عن استوائه ، " ينزل ربنا " إنما أخبرنا النبي عليه الصلاة والسلام عن نزول الرب لا عن النزول العام ولا عن الاستواء العام ، " وجاء ربك " إنما أخبر عن مجيئه الخاص ، إذن ذلك المجيء وذلك الاستواء وذلك النزول حقائق خاصة لا نعلم كنهها كما لم نعلم كنه الذات العلية ، هذه الحقيقة وهذا هو الإيمان وهذا هو معرفة الرب سبحانه وتعالى يجب أن يعرف العباد ربهم بهذه الطريقة أي بأنه كما هو مخالف لمخلوقاته في ذاته فهو مخالف لجميع مخلوقاته في أسمائه وصفاته .
وبالله التوفيق .
وصلى الله وسلم وبارك على نبينا محمد وآله وصحبه .


الوجه الأول من الشريط الثامن عشر - شرح التدمرية

شرح الرسالة التدمرية لشيخ الإسلام ابن تيمية
شرح الشيخ محمد أمان بن علي الجامي

( مجلس )
(الوجه الأول من الشريط الثامن عشر)

(واسماء الله تعالى وصفاته أولى وإن كان بينها وبين أسماء العباد وصفاتهم تشابه أن لا يكون لأجلها الخالق مثل المخلوق ولا حقيقته كحقيقته والاخبار عن الغائب لا يفهم ان لم يعبر عنه بالاسماء المعلومة معانيها فى الشاهد ويعلم بها ما فى الغائب بواسطة العلم بما فى الشاهد مع العلم بالفارق المميز وأن ما أخبر الله به من الغيب أعظم مما يعلم فى الشاهد وفى الغائب ما لا عين رأت ولا أذن سمعت ولا خطر على قلب بشر فنحن اذا اخبرنا الله بالغيب الذى اختص به من الجنة والنار علمنا معنى ذلك وفهمنا ما أريد منا فهمه بذلك الخطاب وفسرنا ذلك وأما نفس الحقيقة المخبر عنها مثل التى لم تكن بعد وإنما تكون يوم القيامة فذلك من التأويل الذى لا يعلمه الا الله ولهذا لما سئل مالك وغيره من السلف عن قوله تعالى ( الرحمن على العرش استوى ) قالوا الاستواء معلوم والكيف مجهول والإيمان به واجب والسؤال عنه بدعة وكذلك قال ربيعة شيخ مالك قبله الإستواء معلوم والكيف مجهول ومن الله البيان وعلى الرسول البلاغ وعلينا الايمان فبين ان الاستواء معلوم وان كيفية ذلك مجهولة)
الحمد لله والصلاة والسلام على رسول الله وعلى آله وصحبه وبعد :
يقول شيخ الإسلام ابن تيمية رحمه الله (واسماء الله تعالى وصفاته أولى) بعد أن تحدث شيخ الإسلام عن نعيم الجنة وأنها إنما تتفق مع ما في الدنيا في الاسم والمعنى العام وحقيقة نعيم الجنة غير حقيقة نعيم الدنيا ، حقيقة اللبن هناك غير حقيقة اللبن في الدنيا وحقيقة الماء وحقيقة العسل إلى غير ذلك قال (واسماء الله تعالى وصفاته أولى) إذا تبينا الاختلاف في الحقيقة بين الشاهد وبين الغائب ، المراد بالغائب نعيم الآخرة وما في الجنة والنار وما فيها أيضا فـ (اسماء الله تعالى وصفاته أولى وإن كان بينها وبين أسماء العباد وصفاتهم تشابه) أي تشابه في الاسم والمعنى العام عليم مع عليم السمع مع السمع مثلا والقدرة مع القدرة والاستواء مع الاستواء ، التشابه والاشتراك يحصل بين صفات الرب سبحانه وتعالى وصفات خلقه لكن هذا الاشتراك هو اشتراك في الاسم المعنى العام كما تقدم غير مرة ، إذا ثبت ذلك بين المخلوقات فثبوت التباين في الحقيقة بين صفات الله تعالى وصفات خلقه وإن حصل الاشتراك في الاسم والمعنى العام فذلك أولى ، نريد بالمعنى العام المعنى الذي يحصل فيه الاشتراك قبل تخصيص الصفات بالإضافة ويسمى المطلق الكلي ، والمطلق الكلي – نكرر هذه النقطة لأهميتها – المطلق الكلي لا وجود له إلا في الذهن أي السمع المطلق والبصر المطلق والعلم المطلق والاستواء المطلق إلى آخره لا وجود له إلا في الذهن وما في الخارج مختص ، كل ما في خارج الذهن فهو مختص وهذا الاختصاص يقع بالإضافة لذلك نصوص الصفات إنما تتحدث عن صفات الله تعالى المضافة إليه لذلك لا يحصل الاشتراك أبدا بين صفات الله وبين صفات المخلوقين ، إذا قال الله تعالى " الرحمن على العرش استوى " وإذا قال النبي صلى الله عليه وسلم " ينزل ربنا " وإذا قال الرب سبحانه وتعالى " ويبقى وجه ربك " تجد هذه الصفات كلها مضافة إلى الله ، إذن الآيات والنصوص كلها تتحدث عن الصفات المختصة بالله ، لا يحصل الاشتراك أبدا بعد هذه الإضافة وإنما يحصل الاشتراك لو أطلقت الصفات ، لو أطلق الاستواء والنزول والسمع والبصر والعلم والقدرة مثلا قبل أن تضاف هذه الصفات إلى الخالق سبحانه وقبل أن يضاف شيء منها إلى المخلوق يحصل الاشتراك في هذا المطلق الكلي أو بعبارة أقرب في هذا المعنى العام الذي لم يخصص بالإضافة ، وأما بعد تخصيص صفات الله تعالى بالله بالإضافة وبعد تخصيص صفات المخلوق بالمخلوق أيضا بالإضافة لا يحصل الاشتراك بين صفات الله تعالى وصفات خلقه ، بمعنى ينزه الرب سبحانه وتعالى أن يشاركه أحد من خلقه في خصائص صفاته ، صفاته تليق به خصوصا الصفات الذاتية لأنها صفات قديمة قدم الذات ولم توجد بعد أن لم تكن بل قدرته قديمة وسمعه قديم وبصره قديم وعلمه قديم قدم الذات ، وصفات المخلوقين وجدت بعد أن لم تكن هم أنفسهم وجدوا بعد أن لم يكونوا فصفاتهم من باب أولى ، فصفات الرب سبحانه وتعالى في غاية الكمال لا يتطرق إليها شيء من النقص ، علم الله علم محيط بجميع المعلومات بهذا يخالف علم المخلوقات ، علم الله علم قديم محيط بجميع المخلوقات لا يطرأ عليه غفلة ولا نسيان ولا ذهاب وقس على ذلك سائر الصفات ، كذلك استواء الرب سبحانه وتعالى لا يلزم منه حاجة الله إلى العرش لأن الله من صفاته الغنى ، الغنى وصف ذاتي لله كما تقدم وقس على ذلك الصفات الفعلية أيضا .
لذلك يقول الشيخ رحمه الله (واسماء الله تعالى وصفاته أولى وإن كان بينها وبين أسماء العباد وصفاتهم تشابه) على ما وصفنا وشرحنا الآن (أن لا يكون لأجلها الخالق مثل المخلوق ولا حقيقته كحقيقته) لأجل هذا الاشتراك في الاسم والمعنى العام لا يكون لأجلها الخالق مثل المخلوق أي لا يلزم من هذا الاشتراك أن يكون الخالق سبحانه كالمخلوق ولا حقيقته كحقيقة المخلوق للمخلوق حقيقة وللخالق حقيقة والحقائق تختلف حتى في المخلوق تختلف الحقائق كما تقدم في نعيم الجنة .
(والاخبار عن الغائب) كنعيم الجنة وأخبار المعاد كلها .
(والاخبار عن الغائب لا يفهم ان لم يعبر عنه بالاسماء المعلومة معانيها فى الشاهد) لو لم نعلم معنى اللبن والعسل والخمر في الدنيا ما كنا نتصور ذلك الغائب أي نعيم الجنة إنما تصورنا وعرفنا أن العسل غير الخمر وأن الماء غير اللبن لتصورنا هذه المعاني في الحاضر والمشاهد عندنا .
(ويعلم بها ما فى الغائب بواسطة العلم بما فى الشاهد) بواسطة علمنا بما هو شاهد عندنا من نعيم الدنيا .
(مع العلم بالفارق المميز) الفارق المميز هذا شيء واضح إذ تقدم بأنه لا يوجد في الدنيا مما في الآخرة إلا الأسماء لبن مع اللبن ماء مع الماء العسل مع العسل لكن الحقائق تختلف .
(وأن ما أخبر الله به من الغيب أعظم مما يعلم فى الشاهد) إذن كوننا نقيس ونفهم عن الغائب بالشاهد من باب التقريب فقط وإلا ما أخبر الله به من الغيب أعظم مما يعلم في الشاهد يريد أن يوضح هذا المعنى فيقول الشيخ (وفى الغائب ما لا عين رأت ولا أذن سمعت ولا خطر على قلب بشر) في الغائب يقول الله سبحانه وتعالى في الحديث القدسي " أعددت لعبادي الصالحين ما لا عين رأت ولا أذن سمعت ولا خطر على قلب بشر " هذا حديث قدسي يرويه رسول الله صلى الله عليه وسلم عن الله فليتأمل الذين كانوا يسألون عن الحديث القدسي وهل القائل هذا القول هو الله أو الرسول عليه الصلاة والسلام ؟ " أعددت لعبادي الصالحين " هذا كلام الله " أعددت لعبادي الصالحين ما لا عين رأت ولا أذن سمعت ولا خطر على قلب بشر " هذا الكلام كله لفظه ومعناه من عند الله ، الله هو الذي قال كما قال في القرآن لا فرق بين هذا الكلام وبين القرآن إلا بالفوارق التي ذكرناها أي إن هذه الألفاظ من كلام الله والمعاني من كلام الله ، فرق بين هذا وبين قول النبي عليه الصلاة والسلام مثلا " بني الإسلام على خمس شهادة أن لا إله إلا الله " الحديث ، الفرق واضح ، الذي يقول " بني الإسلام على خمس " هو رسول الله عليه الصلاة والسلام ولكنه قال ذلك بوحي من الله ، الله أوحى إليه هذه المعاني فأخبر عنها وعبر عنها بعبارة نبوية من عنده ، لكن الذي يقول " أعددت لعبادي الصالحين " إلى آخره هو الله سبحانه ، فلنعد ذكر الفوارق لئلا يلتبس الأمر على من لم يحضر سابقا ، الفوارق :
- أن الأحاديث القدسية لا يتعبد بها بخلاف القرآن ، القرآن متعبد بتلاوته من قرأ القرآن ولو كان لا يفهم المعنى ، لو قرأ أعجمي لا يفهم معاني ما يقرأ له بكل حرف حسنة ، ولكن الأحاديث القدسية لا يتعبد بتلاوتها .
- الأحاديث القدسية لا تصح بها الصلاة ، الصلاة لا تصح إلا بالقرآن .
- الأحاديث القدسية لا يلزم أن تكون متواترة كلها منها ما هو متواتر ومنها ما هو آحاد .
- الأحاديث القدسية ليست معجزة ولا متحدى بها بخلاف القرآن .
- الأحاديث القدسية يجوز روايتها بالمعنى كالأحاديث النبوية بخلاف القرآن .
بهذه الفوارق تفارق الأحاديث القدسية القرآن أوضح ذلك العلامة ابن القيم رحمه الله هذا بالاستطراد ، وبعد : (فنحن اذا اخبرنا الله بالغيب الذى اختص به في الجنة) عندكم نسخة (من الجنة) وفي الجنة أفصح (اذا اخبرنا الله بالغيب الذى اختص به في الجنة والنار علمنا معنى ذلك) إذا أخبرنا الله عن نعيم الجنة وعذاب النار علمنا ذلك هذا الغيب الذي اختص به علمنا معنى ذلك .
(وفهمنا ما أريد منا فهمه بذلك الخطاب وفسرنا ذلك) للناس إذا كان يحتاج إلى تفسير وربما ترجمنا إلى غير العربية إن كانت الحاجة إلى الترجمة .
(وأما نفس الحقيقة المخبر عنها) حقيقة العسل حقيقة اللبن حقيقة الخمر وحقيقة الذهب هناك (مثل التى لم تكن بعد وإنما تكون يوم القيامة فذلك من التأويل الذى لا يعلمه الا الله) أي كالوعد والوعيد ، الحساب والميزان والصراط معنى قوله (مثل التى لم تكن بعد) لم تكن بعد في علمنا وهي موجودة بالفعل ، الجنة ونعيمها النار (وعذابها) مخلوقة من قبل ولكن لم تكن هذه الأشياء في علمنا لأننا لم نشاهدها لم نشاهد الصراط والميزان وما في معنى ذلك بعد هذا معنى (لم تكن) أي في علمنا ومشاهدتنا وإلا فهذه الأشياء موجودة مخلوقة .
(ولهذا لما سئل مالك وغيره من السلف) من هنا تستطيع أن تأخذ تعريف السلف أن تابعي التابعين داخلون في السلف لأن مالك ليس من التابعين ولكنه من تابعي التابعين .
يقول شيخ الإسلام (ولهذا لما سئل مالك وغيره من السلف عن قوله تعالى (الرحمن على العرش استوى)) أي لما سئل عن كيفية الاستواء لا عن معنى الاستواء ، السؤال عن معاني القرآن معاني الآيات القرآنية وارد وجائز من لم يفهم له أن يسأل لكن الذي لا يجوز السؤال عن الكيفية ولذلك لا ينبغي أن نفهم من هذا الكلام لما سئل عن قوله تعالى "الرحمن على العرش استوى " ، أي سئل عن كيفية الاستواء لأن السائل قال ( " الرحمن على العرش استوى " كيف استوى ؟) ولم يقل ما معنى " الرحمن على العرش استوى " لو سئلت ما معنى " الرحمن على العرش استوى " وما معنى قوله عليه الصلاة والسلام " ينزل ربنا " تفسر ، التفسير وارد ، السؤال وارد والتفسير وارد ليس هنا ابتداع ولكن الابتداع أن تسأل " الرحمن على العرش استوى " كيف استوى ، " ينزل ربنا " كيف ينزل ؟ " وجاء ربك " كيف يجيء ؟ السؤال بكيف في باب الأسماء والصفات بدعة ومن سأل بكيف باحثا عن كيفية صفات الرب سبحانه وتعالى يقال له ابتدعت إن كانت المصلحة تقتضي الإخراج من المجلس أخرج وإن كانت المصلحة إبقاءه في المجلس ليستفيد ويتعلم أبقي ، الشاهد ينكر عليه ، كل من سأل عن صفات الرب سبحانه وتعالى بكيف ينكر عليه ، ومن سأل عن سر القدر بلماذا ولِم ، لم فعل هذا ؟ لم أغنى فلانا وأفقر فلانا؟ لم أسعد فلانا وأفقر فلانا؟ من سأل هذا السؤال ينكر عليه يقال له القدر سر الله فلا نكشفه ، ولا يجوز السؤال في باب القضاء والقدر (لِم ، ولماذا) بل عليك أن تسلم وعليك أن تعلم أن ما شاء الله كان وما لم يشأ لم يكن وأن ما أصابك في علم الله لا يخطئك أبدا وما اخطأك في علم الله لا يصيبك أبدا ، هذا هو الإيمان بالقضاء والقدر ، وهذان السران ينبغي التحفظ منهما السر في باب الأسماء والصفات والسر في باب القضاء والقدر. قال الإمام مالك (الاستواء معلوم والكيف مجهول) الكيف الذي سألت عنه أيها السائل مجهول للعباد جميعا (والإيمان ب) الاستواء واجب تصديقا بخبر الله يجب أن تؤمن بأن الله مستو على عرشه كما يليق به ولا يجوز لك أن تؤول فتقول معنى الاستواء الملك والسلطان والهيمنة ، هذا تحريف من تفاسير الأشاعرة المتأخرين .
(والسؤال عن) الكيفية (بدعة) لأنه تدخل فيما لا يعنيك وفيما لا يصل إليه علمك ولم تؤت أنت من العلم إلا قليلا ولا تحاول أن تحيط بالله سبحانه وتعالى ولن تستطيع إلى ذلك سبيلا .
(وكذلك قال ربيعة شيخ مالك قبله) وفي ثبوت هذا الأثر عن ربيعة نظر وخلاف بين أهل العلم إن صح هذا كلامهم (الإستواء معلوم والكيف مجهول ومن الله البيان وعلى الرسول البلاغ وعلينا الايمان) كلام في غاية الروعة سواء صح أو لم يصح المعنى صحيح ، (من الله البيان) الله بيَّن ، ومن (الرسول البلاغ) فالرسول عليه الصلاة والسلام بلغ ، ما علينا إلا الإيمان والاستسلام لله ولرسوله عليه الصلاة والسلام في خبرهما لأن هذا من الغيب ، من صفات المؤمنين " الذين يؤمنون بالغيب " محاولة الإحاطة محاولة فاشلة .
(فبين ان الاستواء معلوم) أي من حيث المعنى معنى الاستواء معلوم .
(وان كيفية ذلك مجهولة) وأن البحث عن هذه الكيفية المجهولة بدعة .
نعم .
قال شيخ الإسلام رحمه الله (ومثل هذا يوجد كثيرا فى كلام السلف والأئمة ينفون علم العباد بكيفية صفات الله وأنه لا يعلم كيف الله إلا الله فلا يعلم ما هو إلا هو وقد قال النبى صلى الله عليه وسلم( لا أحصى ثناء عليك أنت كما أثنيت على نفسك ) وهذا فى صحيح مسلم وغيره وقال فى الحديث الآخر ( اللهم انى أسألك بكل اسم هو لك سميت به نفسك أو أنزلته فى كتابك أو علمته أحدا من خلقك أو إستأثرت به فى علم الغيب عندك ) وهذا الحديث فى المسند وصحيح أبي حاتم وقد اخبر فيه ان لله من الاسماء ما استأثر به فى علم الغيب عنده فمعانى هذه الاسماء التى إستأثر الله بها فى علم الغيب عنده لا يعلمها إلا هو لا يعلمها غيره والله سبحانه وتعالى أخبرنا أنه عليم قدير سميع بصير غفور رحيم الى غير ذلك من اسمائه وصفاته فنحن نفهم معنى ذلك ونميز بين العلم والقدرة وبين الرحمة والسمع والبصر ونعلم ان الاسماء كلها اتفقت فى دلالتها على ذات الله مع تنوع معانيها فهى متفقة متواطئة من حيث الذات متباينة من جهة الصفات)
قال الشيخ رحمه الله (ومثل هذا يوجد كثيرا فى كلام السلف والأئمة) مثل كلام الإمام مالك وشيخه ربيعة كثير في كلام السلف والأئمة (ينفون علم العباد بكيفية صفات الله وأنه لا يعلم كيف الله إلا الله فلا يعلم كيف هو إلا هو) هذا ما أجمع عليه السلف فينبغي الوقوف عند هذا الإجماع ، تقدم أن قلنا هذه الصفات بالنسبة لصفة العلو صفة ثبتت بالكتاب والسنة والإجماع وبالعقل الصريح السليم وبالفطرة السليمة ولا يجوز مخالفة هذا الأمر الذي أجمع عليه السلف ، يجب اعتقاد بأن الله يدعى من فوق وليس معنى أنه في السماء أنه تحيط به السماوات كما تقدم غير مرة بل هو في العلو .
(وقد قال النبى صلى الله عليه وسلم(لا أحصى ثناء عليك أنت كما أثنيت على نفسك)) مهما عدد العباد نعم الرب سبحانه وتعالى ويثنون عليه بجميع المحامد وبجميع الألفاظ التي يملكونها لا يحصون ثناء على الله " أنت كما أثنيت على نفسك " اعتراف بالعجز والعجز عن الإدراك إدراك ، هكذا يقال العجز عن الإدراك إدراك ، العبد الذي عرف قدره وأنه لم يؤت من العلم إلا قليلا وأدرك عجزه عن الإحاطة بالله وبأسمائه وصفاته والثناء عليه هو الذي أدرك وهو العالم لا الذي يحاول الإدراك والإحاطة .
(وهذا فى صحيح مسلم وغيره وقال فى الحديث الآخر (اللهم انى أسألك بكل اسم هو لك سميت به نفسك أو أنزلته فى كتابك)) حتى علم عبادك أسماءك من كتابك ((أو علمته أحدا من خلقك)) كائنا من كان ولا نعلم من ذلك شيئا ((أو إستأثرت به فى علم الغيب عندك)) هذا محل الشاهد من الحديث ((أو إستأثرت به فى علم الغيب عندك)) أسماء لا يعلمها أحد إلا الله وهذا لا ينافي الحديث المشهور " إن لله تسعا وتسعين اسما مئة إلا واحدا من أحصاها دخل الجنة " هذا الحديث لا يدل على أنه ليس لله إلا هذا العدد بل هذا العدد له خاصية من خاصية هذا العدد من أحصاها وفهم معانيها وتعبد بها وعمل بمقتضاها دخل الجنة بخلاف الأسماء الأخرى ، فلله أسماء لا يعلمها أحد إلا الله ((أو إستأثرت به فى علم الغيب عندك)) لأنها من الكمالات وكمالات الله تعالى لا يحاط بها ، العباد لا يحيطون بأسمائه وصفاته وبجميع كمالاته لأن علمهم قليل .
(وهذا الحديث فى المسند وصحيح أبي حاتم وقد اخبر فيه ان لله من الاسماء ما استأثر به فى علم الغيب عنده فمعانى هذه الاسماء التى إستأثر الله بها فى علم الغيب عنده لا يعلمها إلا هو لا يعلمها غيره والله سبحانه وتعالى) بل من الغيب الذي لا يعلمه ومن التأويل الذي لا يعلمه إلا الله سبحانه .
(والله سبحانه وتعالى أخبرنا أنه عليم قدير سميع بصير غفور رحيم الى غير ذلك من اسمائه وصفاته فنحن نفهم معنى ذلك) لا ندعي أننا لا نفهم معاني هذه الأسماء وهذه الصفات وندعي التفويض أننا نفوض علم ذلك إلى الله بل نعلم معاني هذه الأسماء ومعاني الصفات ..


الوجه الثاني من الشريط الثامن عشر - شرح التدمرية

شرح الرسالة التدمرية لشيخ الإسلام ابن تيمية
شرح الشيخ محمد أمان بن علي الجامي

( مجلس )
(الوجه الثاني من الشريط الثامن عشر)

(ثم من الناس من لا يهتدى للفصل بينهما فيكون مشتبها عليه ومنهم من يهتدى الى ذلك فالتشابه الذى لا تمييز معه قد يكون من الامور النسبية الإضافية بحيث يشتبه على بعض الناس دون بعض ومثل هذا يعرف منه أهل العلم ما يزيل عنهم هذا الإشتباه كما اذا اشتبه على بعض الناس ما وعدوا به فى الآخرة بما يشهدونه فى الدنيا فظن أنه مثله فعلم العلماء أنه ليس هو مثله وان كان مشبها له من بعض الوجوه ومن هذا الباب الشبه التى يضل بها بعض الناس وهى ما يشتبه فيها الحق بالباطل حتى تشتبه على بعض الناس ومن أوتى العلم بالفصل بين هذا وهذا لم يشتبه عليه الحق بالباطل والقياس الفاسد إنما هو من باب الشبهات لأنه تشبيه للشىء فى بعض الأمور بما لا يشبهه فيه فمن عرف الفصل بين الشيئين إهتدى للفرق الذى يزول به الإشتباه والقياس الفاسد وما من شيئين إلا ويجتمعان فى شىء ويفترقان فى شىء فبينهما اشتباه من وجه وإفتراق من وجه فلهذا كان ضلال بنى آدم من قبل التشابه والقياس الفاسد لا ينضبط كما قال الإمام أحمد أكثر ما يخطىء الناس من جهة التأويل والقياس فالتأويل فى الأدلة السمعية والقياس فى الأدلة العقلية وهو كما قال والتأويل الخطأ إنما يكون فى الألفاظ المتشابهة والقياس الخطأ إنما يكون فى المعانى المتشابهة)
الحمد لله رب العالمين وصلاة الله وسلامه ورحمته وبركاته على خاتم النبيين نبينا محمد وعلى آله وصحبه أجمعين .
قال شيخ الإسلام ابن تيمية رحمه الله (ثم من الناس من لا يهتدى للفصل بينهما) بين الأمور المتشابهة (فيكون مشتبها عليه) لقصر علمه أو لقصور في علمه .
(ومنهم من يهتدى الى ذلك) إلى التفريق بين ما هو متشابه من بعض الوجوه دون بعض .
(فالتشابه الذى لا تمييز معه قد يكون من الامور النسبية الإضافية) أي يكون التشابه ويكون مشتبها ومن المتشابهات بالنسبة لبعض الناس دون بعض ، لفظة النسبية الإضافية بمعنى واحد (قد يكون من الامور النسبية الإضافية) أي بالنسبة لبعض الناس وبالإضافة إلى بعض الناس وليس من المتشابه المطلق بل يقال له من المتشابه النسبي ، كون الإنسان لا يظهر له معنى آية من الآيات أو حديث من الأحاديث يشتبه عليه يقال له هذا المتشابه النسبي أو الإضافي وهذه الآية والحديث ظاهر بالنسبة لكثير من الناس ومن هذا القبيل جميع نصوص الصفات التي يؤولها علماء الكلام بدعوى أنها من المتشابه ، هي من المتشابه بالنسبة لهم بالنسبة لمن لم يفهم وبالنسبة لمن يفهم من أهل العلم نصوص الصفات من حيث المعاني ليست من المتشابه ، قوله تعالى " الرحمن على العرش استوى " " إليه يصعد الكلم الطيب " " أأمنتم من في السماء " " ينزل ربنا " إلى آخره من الكتاب والسنة هذه النصوص بالنسبة لأهل العلم ظاهرة وليست من المتشابهة لكن تعتبر من المتشابه النسبي بالنسبة لمن لم يفهم أو طرأت له شبهة حالت بينه وبين الفهم الصحيح وظن أنه لو أبقاها على ظاهرها هذه النصوص تؤدي إلى التشبيه وادعى أنه مضطر إلى التأويل ، هذا ما وقع في المتأخرون من علماء الكلام كالأشاعرة والماتوريدية .
قال الشيخ رحمه الله تعالى (فالتشابه الذى لا تمييز معه قد يكون من الامور النسبية الإضافية بحيث يشتبه على بعض الناس دون بعض) كما أشرنا .
(ومثل هذا يعرف منه أهل العلم ما يزيل عنهم هذا الإشتباه) لأنهم إذا عرفوا أن هذه الألفاظ من حيث المعنى ظاهرة وقد تختلف المعاني للفظ واحد " الرحمن على العرش استوى " يختلف معناه أي يختلف معنى (استوى) بحسب الحرف الذي يتعدى به إذا تعدى بـ (على) فهو نص في العلو " الرحمن على العرش استوى " لا يحتمل إلا العلو ، وقد يتعدى بـ (إلى) قد يفسر بمعنى القصد (استوى إلى كذا) أي قصد إلى كذا .
(كما اذا اشتبه على بعض الناس ما وعدوا به فى الآخرة بما يشهدونه فى الدنيا فظن أنه مثله فعلم العلماء أنه ليس هو مثله وان كان مشبها له من بعض الوجوه) إذا سمع بعض الناس وجود الماء واللبن والخمر والعسل والذهب والفضة في الجنة يحسب أن تلك الحقائق كالحقائق الموجودة عندنا هنا في الدنيا وليس الأمر كذلك ليس في الدنيا مما في الجنة إلا الأسماء ، اتفاق في الاسم وفي المعنى العام ، لكن إذا قيل خمر الجنة وعسل الجنة بهذه الإضافة حصل التخصيص ليس عسل الجنة كالعسل الذي في الدنيا ولا الخمر كالخمر ولا اللبن كاللبن بل حتى ولا الماء كالماء تلك حقائق لا تعرف حقيقتها ولكن نعرف هذه الأسماء ونميز بالمعنى بين هذه الحقائق أي نميز بين الماء واللبن وبين الخمر والعسل لأننا نعرف لها نظائر في هذه الدنيا هذه نظائرها ومن الأمور المشتبهة على الناس لكن من يعرف أن الله أعد لعباده الصالحين هناك ما لا عين رأت ولا أذن سمعت ولا خطر على قلب بشر يعلم أن الاتفاق إنما هو في الاسم المطلق وفي المعنى العام والحقائق مختلفة هذا ما عناه ابن عباس رضي الله عنه عندما قال (ليس في الدنيا عما في الجنة إلا الأسماء) .
(ومن هذا الباب الشبه التى يضل بها بعض الناس) في باب الأسماء والصفات إذا سمعوا العلم والسمع والبصر فهذه الصفات موجودة في الخلق ظنوا أن إثبات هذه الصفات على ظاهرها يؤدي إلى التشبيه فنفوا نفيا باتا وممن ذهب إلى هذا المذهب المعتزلة وقبلهم الجهمية ، المعتزلة لهم وجود الآن في عالمنا المعاصر لأن جميع فرق الشيعة من المعتزلة لنعلم أننا عندما يتحدث شيخ الإسلام أو غيره إنما يتحدثون عن الطوائف الموجودة وعقائدها موجودة في بطون الكتب أي الذين يزعمون أن إثبات هذه الصفات على ظاهرها يؤدي إلى التشبيه وأن هذه النصوص من الكتاب والسنة لا تقبل لأنها دلت على المستحيل العقلي لأن العمدة عندهم في هذا الباب العقل لا النقل بدعوى لأن النقل خاضع للنسخ والتخصيص والتقييد والدليل العقلي غير خاضع للتخصيص والنسخ والتقييد وهو الدليل القطعي هكذا قدموا العقل على النقل فضلوا وأضلوا في هذا الباب .
قال الشيخ رحمه الله تعالى (ومن هذا الباب الشبه التى يضل بها بعض الناس وهى ما يشتبه فيها الحق بالباطل) النصوص لا تحتمل إلا الحق وكون الإنسان يفهم من ظاهر النصوص الباطل هذا من سوء فهمه وإلا فمستحيل أن يحتمل كلام الله وما صح عن رسول الله عليه الصلاة والسلام إلا الحق لا يحتمل إلا الحق بل هو الحق المحض (حتى تشتبه على بعض الناس ومن) لقصور في علمهم أو لوجود الشبه ، علم الكلام يعتبر شبهة في هذا الباب بالنسبة لمن يبدأ في دراسة العقيدة بعلم الكلام كأن يبدأ في دراسة العقيدة بدراسة كتب الأشاعرة والماتوريدية الموجودة الآن عند كثير من المسلمين للأسف وكتب المعتزلة الموجودة عند الشيعة ، من بدأ يتفقه في دينه على هذه الكتب يضل لأن كلها شبه .
(ومن أوتى العلم بالفصل بين هذا وهذا) بين الحق والباطل بين المعاني الحقة التي تدل عليها النصوص وبين الباطل الذي لا يليق بالله تعالى .
(لم يشتبه عليه الحق بالباطل) ومجرد اعتقاد أن ظاهر النصوص يدل على الباطل ما لم يؤول هذا نفسه باطل هذا الاتهام اتهام النصوص أن ظاهرها يدل على ما لا يليق بالله وعلى الباطل فيضطر الإنسان للتأويل هذا ما ذهبت إليه الأشاعرة حيث قالوا :
وكل نص أوهم التشبيها ... أوله أو فوض ورم تنزيها
الشطر الأول الذي يعتبر مقدمة لهذه القاعدة باطل (وكل نص أوهم التشبيها) مستحيل أن يوهم كلام الله التشبيه ومستحيل عقلا وشرعا أن يوهم كلام رسول الله عليه الصلاة والسلام بعد صحته التشبيه لأن معنى ذلك قد ينزل الله في كتابه آيات تدل على المعاني التي لا تليق بالله وعلى المستحيل وعلى الباطل ، هذا الاعتقاد نفسه باطل وهو من الشبه التي حالت بين الدارسين العقيدة على مذهب الأشاعرة وبين معرفة الحق وجعلهم يقعون في الاضطراب ، لم يتخلصوا من النصوص تخلصا كليا كما فعلت المعتزلة فأعرضت عن النصوص بالكل واعتقدوا أن الحق ما دلت عليه العقول وأن النصوص تعرض على العقل ما وافق العقل قبل وما خالف العقل رد ، أمثال هؤلاء لا يتعب المرء في مناظرتهم ومناقشتهم لأن موقفهم واضح ولكن الخصم الذي يتعبك في المناقشة والمناظرة الذي يدعي بأنه ينزه الله سبحانه وتعالى وأن ظاهر النصوص قد يدل على الباطل فالتأويل واجب ، ولم يؤولوا جميع الصفات كما فعلت المعتزلة ولكن أوجبوا إمرار بعض النصوص على ظاهرها ونصوص الصفات على ظاهرها وأوجبوا تأويل البعض الآخر وهذا تفريق بين ما جمع الله ، إذا أوجبوا إثبات نصوص السمع والبصر والعلم والحياة مثلا وأوجبوا تأويل النصوص التي تدل على صفة الوجه واليدين والنزول والمجيء والاستواء ، ما الفرق بين هذه النصوص وتلك ؟ كلها من كلام الله تعالى منزل من عند الله ما الذي أوجب التفريق بين النوعين حتى يجب تأويل البعض ويجب إمرار البعض الآخر على ظاهره ؟ إن كان ما أقررتموه وأمررتموها على ظاهرها هذه النصوص إن كانت هي لم تدل على الباطل فالتي أولتموها لا تدل على الباطل ، إن كان التي أولتموها تدل على الباطل فما أثبتم يدل على الباطل ، هذا هو التناقض البين عند الأشاعرة .
قال الشيخ رحمه الله تعالى (ومن أوتى العلم بالفصل بين هذا وهذا لم يشتبه عليه الحق بالباطل والقياس الفاسد إنما هو من باب الشبهات) قياس صفات الله تعالى على صفات خلقه وأننا لا نفهم من النصوص إلا ما نعقل في أنفسنا فإذا ذكر السمع والبصر والعلم والحياة قالوا ظاهر هذا باطل لأنه قياس على صفات المخلوق فيجب نفيها ، هذه طريقة الجهمية والمعتزلة .
(فمن عرف الفصل بين الشيئين إهتدى للفرق الذى يزول به الإشتباه والقياس الفاسد) ذلك لأن النصوص إنما تحدثت عن صفات الله تعالى فصفات الله بعض إضافتها إلى الله لا يبقى هناك تشابه بينها وبين صفات المخلوق قطعا ، إذا قلنا علم الله واستواء الله ونزول الله ومجيء الله بهذه الإضافة لا يبقى اشتباه ولا اشتراك بين هذه الصفات وبين صفات المخلوقين وإنما يقع الاشتراك في المطلق الكلي أي قبل أن تضاف صفات الله إلى الله وقبل أن تضاف صفات المخلوق إلى المخلوق كأن أطلقت العلم والقدرة والنزول والمجيء وهذا يقال له المطلق الكلي الذي لا وجود له إلا في الذهن أي لا وجود للسمع القائم بنفسه هكذا دون أن يضاف إلى الله أو إلى المخلوق ويقال له هذا وجوده وجود ذهني ، الذهن يتصور وجود علم بلا عالم دون أن يضاف هذا العلم إلى أي عالم لا إلى الخالق ولا إلى المخلوق ولكن في الخارج لا توجد الأشياء إلا معينة مخصصة ، جميع الأشياء صفات الله تعالى بعد إضافتها إلى الله اختصت بالله سبحانه وتعالى فمستحيل أن يشارك الله سبحانه وتعالى في حقائق صفاته من عرف هذا الفرق بين الحق والباطل زالت عنه الشبه والكلام الفاسد .
يقول الشيخ رحمه الله تعالى ليوضح هذا الكلام الذي سبق ذكره (وما من شيئين إلا ويجتمعان فى شىء ويفترقان فى شىء فبينهما اشتباه من وجه وإفتراق من وجه) ولولا هذا التصور ما استطعنا أن نتصور صفات الله تعالى ، بين صفاتنا كالعلم والقدرة والسمع وبين صفات الله تعالى كالعلم والقدرة والسمع مثلا اشتراك من وجه وافتراق من وجه اشتراك من وجه وهو في المطلق الكلي أي في المعنى العام قبل أن تضاف الصفات لا إلى الخالق ولا إلى المخلوق ، وبينهما افتراق ذلك الافتراق يحصل بالإضافة إذا قلت علم الله سمع الله مجيء الله نزول الله بهذه الإضافة يزول الاشتراك والاشتباه إذ يستحيل أن يشارك الله تعالى في هذه الصفات أي مخلوق بعد أن أضيفت هذه الصفات إلى الله تعالى وخصصت بهذه الإضافة والإضافة تسمى هنا إضافة تخصيص كما أن الله سبحانه ينزه أن يشارك العبد في حقائق وخصائص صفات المخلوق إذا قلنا علم زيد مستحيل على الله سبحانه وتعالى أن يشارك زيدا في خصائص علمه ، ما هي خصائص علم زيد ؟ علم مسبوق بجهل ، علم محدث مسبوق بجهل غير محيط بجميع المعلومات علم يطرأ عليه النسيان والغفلة والذهول بل الذهاب أخيرا ، الله منزه أن يشارك المخلوق في صفة كهذه أي في العلم الناقص غير محيط بجميع المعلومات في العلم المحدث غير القديم في العلم الذي هو عرضة للنسيان والذهول والذهاب لأن علم الله تعالى علم قديم قدم الذات علم محيط بجميع المعلومات علم قديم لم يُحدَث وعلم لا يطرأ عليه الغفلة والنسيان ، صفة الله باقية بقاء الذات العلية إذن إذا عرفنا هذه الخصائص خصائص صفات الرب سبحانه وتعالى استحال أن يشارك الله أحد في هذه الخصائص وإذا علمنا أيضا خصائص صفات المخلوق مستحيل على الله سبحانه وتعالى أن يشارك المخلوق في خصائص صفات المخلوق كما مثلنا بالعلم .
مرة أخرى يقول الشيخ رحمه الله تعالى (وما من شيئين) كالعلمين والسمعين كما ذكرنا (إلا ويجتمعان فى شىء) في المطلق الكلي في المعنى العام في الاسم المجرد (ويفترقان فى شىء) في الخصائص وهذا الافتراق يحصل بالإضافة كما قلنا ، وجميع النصوص في الكتاب والسنة إنما تتحدث عن علم الله تعالى ليس بلازم أن تضاف الإضافة المعروفة يعني كالمضاف والمضاف إليه ، لا ، إذا تحدثت آية أو حديث عن صفات الرب سبحانه وتعالى يعتبر هذا تخصيص ، الإضافة هنا بمعنى النسبة فإذا نسبت الصفات إلى الله ونسبت صفات المخلوق إلى المخلوق زال الاشتراك وزال الاشتباه .
(فلهذا كان ضلال بنى آدم من قبل التشابه) ضلال أكثر بني آدم من قبل التشابه اشتبهت عليه هذه الحقائق ولم يهتدي إلى هذا التفصيل وإلى هذه الإضافة .
(كان ضلال بنى آدم من قبل التشابه، والقياس الفاسد لا ينضبط) قياس الصفات المحدثة على الصفات القديمة قياس باطل كما أن قياس الذات العلية على ذوات المخلوقين قياس باطل يقال هنا الكلام في الصفات كالكلام في الذات أو فرع عن الكلام في الذات يحذو حذوه إذا آمنا وأيقنا بأن الله سبحانه وتعالى في ذاته لا يشبه المخلوقات يجب أن نوقن أيضا بأن صفات الخالق لا تشبه صفات المخلوقين والاشتراك إنما يقع كما تقدم في الاسم وفي المعنى العام الذي يسمى المطلق الكلي .
(كما قال الإمام أحمد رحمه الله تعالى أكثر ما يخطىء الناس من جهة التأويل) لأنهم لا يفرقون بين التأويل المذموم وبين التأويل الجائز لأن للتأويل كما تقدم ثلاث معاني التأويل بمعنى التفسير وهذا ليس بمذموم وهذا الذي عليه جميع المفسرين إذا قال مفسر تأويل قوله تعالى كذا وكذا أي تفسيرها لا يقال إن التأويل كله مذموم بل التأويل المذموم تأويل علماء الكلام وتأويل المتأخرين الذي دخل على الأصوليين أخيرا لتأثرهم بعلم الكلام وهو صرف اللفظ عن الاحتمال الراجح إلى الاحتمال المرجوح لدليل يدعى وذلك الدليل الاستحالة العقلية ، الاستحالة العقلية هي الدليل الوحيد التي أوجبت على الأشاعرة تأويل هذه النصوص فمن سلم من هذا القياس قياس صفات الخالق على صفات المخلوق سلم من هذا الاضطراب ... ذكرنا أنواع التأويل :التأويل الذي بمعنى التفسير وهو المعروف عند المفسرين والتأويل الفاسد الذي هو صرف اللفظ عن الاحتمال الراجح إلى الاحتمال المرجوح التأويل الثالث تأويل لا يعلمه إلا الله وهو الحقيقة التي يؤول إليها الأمر كحقائق صفات الله تعالى وحقيقة ذاته وحقائق موجودات الجنة ، موجودات الجنة كاللبن والماء والخمر والعسل هذه الموجودات تأويلها لا يعلمها إلا الله لأنه كما قلنا إنما تشترك مع موجودات الدنيا في الاسم فقط والحقائق مختلفة .
قال الإمام رحمه الله تعالى (أكثر ما يخطىء الناس من جهة التأويل والقياس . فالتأويل فى الأدلة السمعية) الأدلة السمعية يقال لها الأدلة الخبرية ويقال لها الأدلة النقلية وهي نصوص الكتاب والسنة ، تأويل نصوص الكتاب والسنة وصرفها عن الاحتمال الراجح الذي يظهر من وضع الكلمة إلى التأويل المرجوح الذي يتكلف بدعوى التأويل أي بدعوى الاستحالة العقلية أكثر ضلال بني آدم في هذا الباب في هذا التأويل في الأدلة السمعية .
(والقياس فى الأدلة العقلية) من استعملوا العقل وانصرفوا عن النصوص قاسوا المعاني العقلية قاسوا بعقولهم صفات الخالق على صفات المخلوق حتى ضلوا بذلك ، وهو قياس مع الفارق كما أنه لا تقاس ذات الله تعالى على ذوات المخلوقين أو لا تقاس ذوات المخلوقين على الذات العلية كذلك قياس صفات الله تعالى على صفات المخلوقين قياس فاسد وهو قياس مع الفارق .
(وهو كما قال) يقول شيخ الإسلام الأمر كما قال الإمام أحمد وهو أكثر ضلال بني آدم في تأويل الأدلة السمعية والقياس الفاسد في الأدلة العقلية .
(والتأويل الخطأ إنما يكون فى الألفاظ المتشابهة) الألفاظ المتشابهة التشبيه النسبي الذي لا يهتدي إليه أي إلى اجتنابه إلا أهل العلم وجميع نصوص الصفات عند علماء الكلام تعتبر من الألفاظ المتشابهة .
(والقياس الخطأ إنما يكون فى المعانى المتشابهة) سواء كان في باب الأسماء والصفات أو في موجودات الجنة كما تقدم .
نعم .
قال رحمه الله (وقد وقع بنو آدم فى عامة ما يتناوله هذا الكلام من أنواع الضلالات حتى آل الأمر بمن يدعى التحقيق والتوحيد والعرفان منهم الى أن إشتبه عليهم وجود الرب بوجود كل موجود فظنوا انه هو فجعلوا وجود المخلوقات عين وجود الخالق مع انه لا شىء أبعد عن مماثلة شىء أو أن يكون إياه أو متحدا به أو حالا فيه من الخالق مع المخلوق فمن اشتبه عليهم وجود الخالق بوجود المخلوقات حتى ظنوا وجودها وجوده فهم اعظم الناس ضلالا من جهة الإشتباه وذلك ان الموجودات تشترك فى مسمى الوجود فرأوا الوجود واحدا ولم يفرقوا بين الواحد بالعين والواحد بالنوع وآخرون توهموا أنه إذا قيل الموجودات تشترك فى مسمى الوجود لزم التشبيه والتركيب فقالوا لفظ الوجود مقول بالإشتراك اللفظى فخالفوا ما اتفق عليه العقلاء مع اختلاف اصنافهم من ان الوجود ينقسم الى قديم ومحدث ونحو ذلك من أقسام الموجودات)
هذه النقطة مهمة ، انتبه ، قال شيخ الإسلام رحمه الله تعالى مبينا مذاهب طوائف ضلت من هذه الجهة من جهة الشبه ومن جهة القياس الفاسد يقول (وقد وقع بنو آدم فى عامة ما يتناوله هذا الكلام) وقع بنوا آدم أي أكثر بني آدم أو بعض بني آدم لأنه يشير إلى وحدة الوجود ، لم يقع جميع الناس في وحدة الوجود ولكن البعض .
(فى عامة ما يتناوله هذا الكلام) الذي تقدم ذكره (من أنواع الضلالات حتى آل الأمر بمن يدعى التحقيق والتوحيد والعرفان منهم) أي من هؤلاء القوم (الى أن إشتبه عليهم وجود الرب سبحانه وتعالى بوجود كل موجود) وهم يدعون أنهم أهل التحقيق وأهل التوحيد وأهل العرفان ويسمون كبراءهم بالعارفين بالله وبالواصلين إلى الله وهذه من ألفاظ الأضداد إذا وصلوا إلى هذه الدرجة وهم من الجاهلين بالله وليسوا من الواصلين ولكن من المارقين من دين الله تعالى .
(الى أن إشتبه عليهم وجود الرب بوجود كل موجود) قالوا الكون هذا كله وحدة واحدة لا إثنينية في الوجود ، الوجود كله من عين واحد بل هو عين واحدة كل الوجود دون تفريق بين الخالق وبين المخلوق ، وجود الخالق ووجود المخلوق عين واحدة وهذا هو التوحيد عندهم ، من أثبت الإثنينية فهو مشرك عندهم ليس بموحد ، الله المستعان .
(فظنوا انه هو) أن وجود الخالق هو عين وجود المخلوق ووجود المخلوق عين وجود الخالق هنا نتساءل : وهل هذه الطائفة لها وجود ؟
لها وجود ولكنه لا يظهر لكثير من الناس وجودها وهم أتباع ابن عربي الطائي صاحب فصوص الحكم والفتوحات المكية له كتابان مشهوران فصوص الحكم والفتوحات المكية ، ابن عربي كما سيأتي تفصيل كلامه يقول شيخ الإسلام (أتى بكفر لم يأت به كفار قريش) لأن كفار قريش لم يزعموا قط بأن الله اتحد مع المخلوق فصار وجود الخالق عين وجود المخلوق بل يؤمنون بالله سبحانه وتعالى في ربوبيته يؤمنون بأن الخالق غير المخلوق وأنه هو الذي خلق هذا الكون " ولئن سألتهم من خلق السماوات والأرض ليقولن الله " يثبتون وجود الله وجودا حقيقيا ويؤمنون بأن الله وحده هو الخالق الرازق المعطي المانع النافع الضار مدبر الأمور ، هذا التوحيد موجود عند مشركي العرب عند أبي جهل وأمثاله ، إذن لم يجهل أبو جهل ما جهله ابن عربي مع دعوى العرفان والتحقيق والاجتهاد ، هذا المذهب أو الطائفة التي يشير إليها الشيخ من أتباع هذا الرجل وهم وإن لم يكن لهم وجود ظاهر بين الناس لكن عند من يدرسون الطوائف المنتسبة إلى الإسلام طائفة وحدة الوجود لها وجود وقد لا يعلم بعض الناس أنه من وحدة الوجود وهو واقع في وحدة الوجود ، من يقول لا إله إلا الله أي لا موجود إلا الله من فسر هذه الكلمة لا موجود إلا الله وأن الوجود هو وجود الله وقع في عقيدة وحدة الوجود من حيث لا يشعر أو من حيث يشعر ويخفي .
(فظنوا انه هو) أن وجود الله هو وجود المخلوق أو العكس وجود المخلوق هو وجود الله .
(فجعلوا وجود المخلوقات عين وجود الخالق) أي نفوا الإثنينية والانفصال بين الخالق وبين المخلوق .
(مع انه لا شىء أبعد عن مماثلة شىء أو أن يكون إياه أو متحدا به أو حالا فيه من الخالق مع المخلوق) تبدأ عقيدتهم بالحلول وتنتهي إلى الاتحاد ، الحلول كأن يدعي مدع بأن الله حال في فلان في العالم الفلاني في الولي الفلاني ، حل فيه كما ادعت غلاة الروافض بأن الله حال في علي وزعموا بأنه لا يموت ولن يموت إذ فيه جزء من الله سبحانه وتعالى هذا نوع من الحلول ليس هو الاتحاد لا يعتقدون بأن الله اتحد معه ولكن يقولون حل فيه ، فعقيدة الحلولية كثيرة عند كثير من غلاة المتصوفة وهم دون جماعة وحدة الوجود ، وحدة الوجود لم يثبتوا لله تعالى وجودا حقيقيا منفصلا عن المخلوق إلا أنه متحد مع المخلوق ، الحلولية يثبتون لله تعالى وجودا حقيقا إلا أنه يحل في بعض مخلوقاته كما حل في عيسى في زعمهم وحل في مريم وحل في علي بن أبي طالب وهكذا ضلت هذه الطوائف ، أما لو استعمل الإنسان عقله الحر قبل أن يتلوث بآراء هؤلاء ليس هناك ما هو أبعد من الاشتباه بين الخالق والمخلوق ومن الحلول ومن الاتحاد هذا أبعد شيء عقلا وشرعا .
(فمن اشتبه عليهم وجود الخالق بوجود المخلوقات حتى ظنوا وجودها) أي وجود المخلوقات (وجوده) هو سبحانه وتعالى (فهم اعظم الناس ضلالا من جهة الإشتباه) أعظم الناس ضلالا وأعظم الناس كفرا هذا معنى قول شيخ الإسلام أنهم أتوا من الكفر ما لم يأت به كفار قريش .
(وذلك ان الموجودات تشترك فى مسمى الوجود) الوجود المطلق تشترك فيه جميع الموجودات ، الله موجود والمخلوق موجود لكن لوجود الله تعالى حقيقة قائمة بذاتها ولوجود المخلوق له حقيقة قائمة بذاته لا يقال وجود المخلوق مجاز غير حقيقي الوجود الحق هو وجود الله تعالى ، هذا خطأ وقد وقع في هذا صاحب (في ظلال القرآن) في تفسير سورة الإخلاص وفي سورة الحديد حيث زعم أن الوجود الحقيقي هو وجود الله وحده ، هذا خطأ ، وجود الله وجود حقيقي ووجود المخلوق وجود حقيقي لكن ليست الحقيقية كالحقيقة ، كما أن علم المخلوق علم حقيقي وعلم الخالق علم حقيقي ليس العلم كالعلم ولا الوجود كالوجود ولكن دعوى بأن وجود غير الله تعالى ليس بحقيقي بل مجاز هذا خطأ وتخبط ، لأن المجاز ما يجوز نفيه ، حقيقة المجاز ما يجوز نفيه إذا كان وجود المخلوق وجودا مجازيا إذن لك أن تقول لا وجود للمخلوق وهذا خلاف الواقع ، هذا خطأ محض وشاع بين من يكثرون من النظر في كتب ابن عربي وإن لم يصلوا إلى درجته في الصراحة في نفي الإثنينية لكنهم وقعوا في مثل هذا التخبط فلينتبه .
(وذلك ان الموجودات تشترك فى مسمى الوجود) في مسمى الوجود المطلق الوجود المطلق قبل أن يضاف وجود الله إلى الله ووجود المخلوق إلى المخلوق كما تقدم .
(فرأوا الوجود واحدا) من يرى أن الوجود وجود واحد فهو من وحدة الوجود أي من أتباع ابن عربي ، الوجود وجودان ليس وجودا واحدا وجود الخالق ووجود المخلوق .
(ولم يفرقوا بين الواحد بالعين والواحد بالنوع) الواحد بالعين لا اشتراك فيه وجود الله تعالى وجود بالعين وجود حقيقي وجود خاص بالله لا اشتراك فيه ، أما الوجود بالنوع يعني الاشتراك في الوجود المطلق في المطلق الكلي الذي لا وجود له إلا في الذهن في خارج الأذهان الوجود المطلق والعلم المطلق والسمع المطلق والنزول المطلق والمجيء المطلق لا وجود لهذه الحقائق في الخارج أي في خارج الأذهان ولكن يتصوره الذهن لأن الذهن قد يتصور حتى المستحيلات الذهن حر له أن يتصور حتى المستحيلات كالشريك لذلك الموجود في الذهن بالوجود الذهني بالمعنى العام في حقيقته لا وجود له .
ولنكتفي بهذا المقدار وإلى بعد غد إن شاء الله وصلى الله وسلم وبارك على نبينا محمد وآله وصحبه .


إلى الشريط الثالث والعشرون - شرح التدمرية

شرح الرسالة التدمرية لشيخ الإسلام ابن تيمية
شرح الشيخ محمد أمان بن علي الجامي

( مجالس ، إلى الشريط الثالث والعشرون )

الشريط التاسع عشر :
قال شيخ الإسلام رحمه الله تعالى (ومن لم يعرف هذا إضطربت أقواله مثل طائفة يقولون إن التأويل باطل وأنه يجب إجراء اللفظ على ظاهره ويحتجون بقوله تعالى ( وما يعلم تأويله الا الله ) ويحتجون بهذه الآية على إبطال التأويل وهذا تناقض منهم لأن هذه الآية تقتضى ان هناك تأويلا لا يعلمه إلا الله وهم ينفون التأويل مطلقا وجهة الغلط ان التأويل الذى استأثر الله بعلمه هو الحقيقة التى لا يعلمها إلا هو وأما التأويل المذموم والباطل فهو تأويل أهل التحريف والبدع الذين يتأولونه على غير تأويله ويدعون صرف اللفظ عن مدلوله الى غير مدلوله بغير دليل يوجب ذلك ويدعون ان فى ظاهره من المحذور ما هو نظير المحذور اللازم فيما اثبتوه بالعقل ويصرفونه الى معان هى نظير المعانى التى نفوها عنه فيكون ما نفوه من جنس ما اثبتوه فان كان الثابت حقا ممكنا كان المنفى مثله وان كان المنفى باطلا ممتنعا كان الثابت مثله وهؤلاء الذين ينفون التأويل مطلقا ويحتجون بقوله تعالى ( وما يعلم تأويله الا الله ) قد يظنون أنا خوطبنا فى القرآن بما لا يفهمه أحد أو بمالا معنى له او بما لا يفهم منه شىء وهذا مع أنه باطل فهو متناقض لانا إذا لم نفهم منه شيئا لم يجز ان نقول له تأويل يخالف الظاهر ولا يوافقه لإمكان أن يكون له معنى صحيح وذلك المعنى الصحيح لا يخالف الظاهر المعلوم لنا فانه لا ظاهر له على قولهم فلا تكون دلالته على ذلك المعنى دلالة على خلاف الظاهر فلا يكون تأويلا ولا يجوز نفى دلالته على معان لا نعرفها على هذا التقدير فان تلك المعانى التى دلت عليها قد لا نكون عارفين بها ولأنا اذا لم نفهم اللفظ ومدلوله المراد فلأن لا نعرف المعانى التى لم يدل عليها اللفظ أولى لأن إشعار اللفظ بما يراد به أقوى من اشعاره بما لا يراد به فاذا كان اللفظ لا اشعار له بمعنى من المعانى ولا يفهم منه معنى أصلا لم يكن مشعرا بما اريد به فلأن لا يكون مشعرا بما لم يرد به اولى)
الحمد لله والصلاة والسلام على رسوله الله وعلى آله وصحبه وبعد :
قال شيخ الإسلام ابن تيمية رحمه الله تعالى في رسالته التدمرية (ومن لم يعرف هذا) التفصيل الذي تقدم والتأويل الذي بمعنى التفسير المبين لمراد الله تعالى (من لم يعرف هذا إضطربت أقواله مثل طائفة يقولون إن التأويل باطل) ويطلقون القول بأن التأويل باطل (وأنه يجب إجراء اللفظ على ظاهره) وهذان قولان متناقضان : القول بأن التأويل باطل ثم القول (وأنه يجب إجراء اللفظ على ظاهره) قولان متناقضان ، إذا كان يجب إجراء اللفظ على ظاهره والتأويل باطل أي ظاهر هذا ؟ وهذا يقوله بعض من يفرق بين الصفات ويرون أن تأويل النصوص التي تدل على الصفات العقلية أن التأويل باطل وأنه يجب إجراء اللفظ على ظاهره ، الظاهر الذي يليق بالله تعالى وفي الوقت نفسه يرون وجوب التأويل بالنسبة للصفات الخبرية ، أي قسموا النصوص إلى قسمين : - قسم يجب إجراؤه على ظاهره الظاهر الذي يليق بالله تعالى ما يدل على القدرة والإرادة والسمع والبصر من الصفات التي سموها صفات المعاني يجب إجراء اللفظ على ظاهره وتأويل هذه النصوص باطل .
- وفي الوقت نفسه يقولون الصفات الخبرية يجب تأويل النصوص فيها ولا يجوز إجراؤها على ظاهرها ، فرقوا بين ما جمع الله ولا داعي لهذا التفريق ولا دليل .
(ويحتجون) على قولهم إن التأويل باطل (بقوله تعالى(وما يعلم تأويله الا الله)) ويحسبون أن المراد بالتأويل هنا هو صرف اللفظ اللفظ عن الاحتمال الراجح إلى الاحتمال المرجوح ، لا يعلمون من التأويل إلا هذا المعنى ، ويحسبون أن قوله تعالى " وما يعلم تأويله الا الله " هو ينفي هذا المعنى ، والمراد بالآية " وما يعلم تأويله إلا الله " هو التأويل الذي بمعنى الحقيقة ، والتفسير يعلمه الراسخون في العلم ، والحقيقة التي يؤول إليها الكلام كحقائق الصفات والأسماء وحقيقة الذات وحقائق موجودات الجنة هذا الذي لا يعلم تأويله إلا الله والآية في واد والاستدلال غير صحيح لأن التأويل الذي هم يريدون : التحريف ، والاستدلال بالآية في غير محلها .
(ويحتجون بهذه الآية على إبطال التأويل) التأويل الذي هم يريدون، الذي هو صرف اللفظ عن الاحتمال الراجح إلى الاحتمال المرجوح ، والآية لا تعني هذا المعنى أبدا وإنما تثبت الآية أن هناك تأويلا لا يعلمه إلا الله وهو الحقيقة كما تقدم .
(وهذا تناقض منهم لأن هذه الآية تقتضى ان هناك تأويلا لا يعلمه إلا الله وهم ينفون التأويل مطلقا) لأنهم لا يعلمون من التأويل إلا معنى واحدا من المعاني الثلاثة وهم يسلطون هذه الآية على التأويل الذي يفهمونه .
ويقول الشيخ رحمه الله تعالى شارحا لهذا التناقض (ووجه الغلط) أو (وجهة الغلط) نسختان .
(ووجه الغلط ان التأويل الذى استأثر الله بعلمه هو الحقيقة التى لا يعلمها إلا هو) حقيقة الغضب حقيقة الرضا وحقيقة الوجه حقيقة النزول حقيقة المجيء أي : حقائق جميع الصفات ذاتية أو فعلية خبرية أو عقلية ، هذه الحقيقة هي التي لا يعلمها إلا الله .
(وأما التأويل المذموم والباطل فهو تأويل أهل التحريف والبدع الذين يتأولونه على غير تأويله) بصرف اللفظ عن الاحتمال الراجح الذي يظهر من وضع الكلمة إلى التأويل المرجوح .
(ويدعون صرف اللفظ عن مدلوله الى غير مدلوله بغير دليل يوجب ذلك) ولا يوجد دليل لا للذين ينفون جميع الأسماء والصفات جميعا ولا يثبتون إلا واجب الوجود بالإلزام ، ولا للذين ينفون الصفات ويثبتون الأسماء ، ولا للذين يفرقون بين الصفات ، لا يوجد لهم دليل يوجب هذا التأويل أبدا إلا دليل واحد مدعى وهو دليل باطل ألا وهو الاستحالة العقلية ، الذين ينفون جميع الأسماء والصفات دليلهم الاستحالة العقلية ، إثبات الأسماء والصفات يؤدي إلى التشبيه والتمثيل وذلك مستحيل عقلا وما يؤدي إلى المستحيل فهو مستحيل ، فإثبات الأسماء والصفات جميعا مستحيل ، لا يبقى لله سبحانه وتعالى في نظرهم إلا الوجود المطلق الكلي الذي في الذهن ، والذين ينفون (الأسماء والصفات) جميعا تعرفون أسماءهم كذلك يحتجون بالدليل نفسه الاستحالة العقلية ، والذين يفرقون بين الصفات أيضا يستدلون بالدليل نفسه الاستحالة العقلية ، والاستحالة العقلية لا تنضبط ، تختلف باختلاف الفرق إذن كل هذا باطل وتخبط وتناقض والقاعدة التي لا تخطئ أن كل من خالف الكتاب والسنة لا بد أن يتناقض أمر لازم لهم لا بد من التناقض .
قال الشيخ رحمه الله تعالى (ويدعون ان فى ظاهره من المحذور ما هو نظير المحذور اللازم فيما اثبتوه بالعقل) أثبتت الفرقة الأولى الجهمية الواجب الوجود أو الوجود الواجب بالعقل ونفوا جميع الصفات بالعقل يلزمهم فيما أثبتوا وهو وجود الواجب المحظور الذي فروا منه عند نفي جميع الأسماء والصفات وهو التشبيه والتمثيل ويلزم كذلك المعتزلة فيما أثبتوه من الأسماء نظير ما فروا منه في نفيهم للصفات ، ويلزم الأشاعرة في الصفات العقلية التي أثبتوها يلزمهم نظير ما نفوه في الصفات الخبرية إذ لا فرق بين ما أثبتوه وبين ما نفوه الكل مثبت بدليل واحد وهو الدليل النقلي ، أي صفات كلها خبرية سمعية والدليل العقلي الصريح السليم لا يخالف الدليل النقلي إذن يلزمهم فيما أثبتوه ما فروا منه فيما نفوه .
مرة أخرى (ويدعون ان فى ظاهره) في ظاهر ما نفوه (من المحذور ما هو نظير المحذور اللازم فيما اثبتوه) وإن لم يدركوا ذلك أو لم يقتنعوا بذلك عقلا ، يلزمهم فيما نفوه من المحذور (نظير المحذور اللازم فيما اثبتوه) من الصفات (بالعقل) على حسب ما فصلنا من الجهمية والمعتزلة والأشاعرة .
(ويصرفونه الى معان هى نظير المعانى التى نفوها عنه) نمثل بصفة واحدة ليظهر (ويصرفونه) يصرفون الغضب مثلا والرضا والمحبة (الى معان) إلى الإرادة (هى نظير المعانى التى نفوها عنه) نفوا الغضب والمحبة والرضا بدعوى أنها انفعالات نفسية وأن الغضب غليان دم القلب عند إرادة الانتقام ، هذه الصفات كلها فسروها بصفة واحدة ، الغضب إرادة الانتقام ، المحبة والرضا إرادة الإحسان أو إرادة العطاء ، حولوا هذه الصفات كلها إلى صفة واحدة وهي الإرادة يقال لهم (ويصرفونه الى معان هى نظير المعانى التى نفوها عنه) الإرادة إذا فسرت بالتفسير الذي يريدون ، الإرادة ميل القلب وهل تثبتون لله ميل القلب ؟
لا ، كما لم تثبتوا لله غليان دم القلب عند إرادة الانتقام أنتم لا تثبتون الميل ، إذن لم تفعلوا شيئا فررتم من شيء ووقعتم في مثله تماما وهو إثبات هذا الميل ولابد من هذا التفسير ، والميل يسمى إرادة .
(فيكون ما نفوه من جنس ما اثبتوه) ما نفوه من صفة الغضب والرضا والمحبة من جنس ما أثبتوه من الإرادة والقدرة وغيرها لأنها كلها إذا فسرت بما يليق بالمخلوق المعنى متقارب مع ما نفوه أو متحد معه .
(فان كان الثابت حقا) إن كان الثابت من الإرادة والسمع والبصر والقدرة وغيرها حقا (ممكنا كان المنفى) كالرضا والغضب والمحبة (مثله وان كان المنفى باطلا) إن كان الغضب والمحبة والرضا باطلا مثلا (ممتنعا كان الثابت مثله) الإرادة والقدرة والسمع من الصفات التي يؤمنون بها مثله إذ لا فارق بينهما هذه صفات ثابتة بالكتاب والسنة وتلك صفات ثابتة بالكتاب والسنة ولا مبرر للتفريق بينهما .
يقول الشيخ رحمه الله تعالى – أرجو أن يكون هذا الكلام مفهوما - (وهؤلاء الذين ينفون التأويل مطلقا) ويقولون التأويل باطل ثم (يحتجون بقوله تعالى (وما يعلم تأويله الا الله) قد يظنون أننا خوطبنا فى القرآن بما لا يفهمه أحد) لا الذي نزل به من عند الله جبرائيل ولا الذي نزل عليه القرآن محمد رسول الله ولا أصحابه ومن بعدهم من باب أولى .
(يظنون أننا خوطبنا فى القرآن بما لا يفهمه أحد) أي نصوص الصفات لازم كلامهم لا يفهمها أحد ، وأحد نكرة ، لا يفهمه أحد أي لا ملك ولا نبي ولا من بعده .
(أو بمالا معنى له) أصلا ، ليس الفهم فقط بل خوطبنا بما لا معنى له أصلا أن نصوص الصفات لا معنى لها ، جاء ونزل واستوى ، هذه الصفات أو هذه النصوص لا معنى لها أصلا .
(او بما لا يفهم منه شىء) هذه النصوص تتلى لكن لا يفهم منها أي شيء لا حق ولا باطل ولا دلالة لها .
(وهذا مع أنه باطل) كما يظهر جليا لكل عاقل (فهو متناقض) وجه ذلك (لاننا إذا لم نفهم منه شيئا) إذا لم نفهم من نصوص الصفات شيئا " الرحمن على العرش استوى " " وجاء ربك والملك صفا صفا " " ينزل ربنا " النصوص تشمل الكتاب والسنة .
(لاننا إذا لم نفهم منه شيئا) من نصوص الصفات إذا لم نفهم شيئا (لم يجز ان نقول له تأويل يخالف الظاهر ولا يوافقه) ذكر التأويل كلام لاغٍ لأن النصوص إما لا معنى لها أو لا يفهم منها شيء أو لا يفهمها أحد إذن كيف يقال بعد ذلك له تأويل يخالف الظاهر ؟ أو له تأويل يوافق الظاهر ؟ كلام لا معنى له .
(لإمكان أن يكون له معنى صحيح وذلك المعنى الصحيح لا يخالف الظاهر المعلوم لنا) المعلوم لنا الموافق لما يليق بالله سبحانه وتعالى .
(فانه) على كلامهم هذا (لا ظاهر له على قولهم فلا تكون دلالته على ذلك المعنى دلالة على خلاف الظاهر) لأن النصوص حكموا عليها لا معنى لها أو لا يفهم منها شيء أو لا تدل على شيء (فلا يكون تأويلا ولا يجوز نفى دلالته على معان لا نعرفها) إذ لا معنى لها ولا دلالة لها (على هذا التقدير فان تلك المعانى التى دلت عليها قد لا نكون عارفين بها) المعاني التي لم ندركها ولم نعرفها لا نسميها : على الظاهر أو على خلاف الظاهر . لأننا لا نعرفها .
(ولأنا اذا لم نفهم اللفظ ومدلوله) إذا لم نفهم معنى (جاء) .
(ولأنا اذا لم نفهم اللفظ) وهو (جاء) مثلا " وجاء ربك " أو (استوى) .
(ومدلوله المراد) المراد لله تعالى .
(فلأن لا نعرف المعانى التى لم يدل عليها اللفظ) إلا بتأويل وتكلف (أولى) إذا كان المعنى الظاهر من اللفظ غير مفهوم لنا ولا نعرفه (لا نعرف المعانى التى لم يدل عليها اللفظ) بل يصار إليه بالتكلف وبالتحريف (أولى ، لأن إشعار اللفظ) الفعل (جاء) أو (استوى) مثلا (بما يراد منه) وهو المعنى الذي وضع من أجله (أقوى من اشعاره بما لا يراد منه) وهو التأويل بمجيء الأمر أو بمجيء الملك أو أن الاستواء بمعنى السلطان والملك .
(فان كان اللفظ لا اشعار له بمعنى من المعانى) أصلا (ولا يفهم منه معنى أصلا لم يكن مشعرا بما اريد به) وهو المجيء والاستواء (فلأن لا يكون مشعرا بما لم يرد به) وهو مجيء الأمر أو مجيء الملك أو الاستواء بمعنى الملك (اولى) هكذا يتناقضون ، وهذا التناقض الذي يحكيه الشيخ من القوم أكثر من يقع فيه الأشاعرة كما تدل على ذلك كتبهم الموجودة بين أيدينا ، فكتاب يدرسه شبابنا في كثير من المعاهد الدينية والكليات كليات الدعوة (جوهرة التوحيد) يقول صاحب جوهرة التوحيد متناقضا :
(وتابع السنة ممن سلــفا) أثبت أن اتباع السلف هو السنة .
(وجانب البدعة ممن خلفا ) أثبت أن البدعة عند الخلف .
(وكن كما كان خيار الخلق ... حليف علم تابعا للحق) أثبت أن الحق ينحصر في اتباع السلف ، وينصح أن يكون كل إنسان كالسلف لكن ما اعتقاده في السلف ؟
اعتقاده في السلف أنهم قوم يتلون النصوص ولا يفهمون معانيها ، هذا ذم بما يشبه المدح .
ويقول ( وكل خير في اتباع من سلف ... وكل شر في ابتداع من خلف ) لو عرفتم مراده اتباع من سلف عدم التعرض لمعاني النصوص وتفويضها وإمرارها كما جاءت مع دعوى عدم معرفة معانيها ، وهل هذا مدح للسلف أو ذم لهم ؟ هذا ذم بما يشبه المدح .
ثم يقول متناقضا ( وكل نص أوهم التشبيها ... أوله أو فوض ورم تنزيها ) هذه طريقة الخلف ، السلف لا يعينون المعاني يسردون النصوص ويتركونها ولا يفهمون – إن كان هذا مدحا – والخلف يقفون أحد موقفين : إما يؤولون وهو الأولى لذلك قدمه في البيت ( وكل نص أوهم التشبيها ... أوله ) هذه هي الطريقة المثلى ، هذه من طريقي الخلف ، ( أو فوض ) فوض ( ورم تنزيها) أو على الأصح التأويل وتعيين المعنى وتعيين مراد الله بالدعوى بأن الله أراد بها كذا هذه طريقة الخلف ، وأما التفويض المطلق الذي لا معنى ولا حقيقة طريقة السلف في زعمهم ولم يفهم طريقة السلف ، لذلك يقول شيخ الإسلام في الفتوى الحموية : (سبب ضلالهم تصويبهم خطأ الخلف وجهلهم لمنهج السلف) منهج السلف لم يفهم أو لم يعرف عند هؤلاء ، ليس من منهج السلف التفويض المطلق ، منهج السلف فهم المعاني ، يفهمون معنى استوى وجاء ونزل وغضب ويحب ويرضى ، يفهمون المعاني لهذه النصوص كلها ، يفوضون شيئا واحدا : الحقيقة والكنه ، كيفية استواء الرب سبحانه وكيفية نزوله وكيفية مجيئه وكيفية رضاه ومحبته وكيفية السمع والبصر جميع الصفات ، إذن الشيء الذي يفوضه السلف أمر واحد وهو الحقيقة التي لا يعلمها إلا الله ، والمعاني معروفة من وضع الكلمة .
هكذا يتخبطون ويتناقضون ولا يزال شبابنا في كثير من الجامعات يدرسون هذا التخبط وهذا التناقض ويسمونه عقيدة أهل السنة والجماعة وهي بعيدة جدا كل البعد من عقيدة أهل السنة والجماعة ولكن من حيث إثباتهم أو من حيث إثباتهم لبعض الصفات كالصفات السبع وصفات المعاني السبع والمعنويات السبع على اصطلاحهم ، والصفات السلبية الخمس وصفة نفسية واحدة وأضدادها ، بإثباتهم هذه الصفات شهد لهم شيخ الإسلام أنهم أقرب طوائف الكلام إلى منهج أهل السنة والجماعة أي الأشاعرة مع ربيبتهم الماتريدية هم أقرب طوائف أهل الكلام إلى منهج أهل السنة والجماعة مع هذا البعد ، وهذا القرب قرب نسبي أي بالنسبة للجهمية والمعتزلة وإلا هم بعيدون كما ترون لأنهم لم يفهموا حتى الفهم منهج السلف فضلا من أن يكونوا من أهل السنة والجماعة ، إنهم لم يفهموه ولم يتصوروه التصور الصحيح حتى يكونوا منهم ولكن هذا القرب الذي شهد به شيخ الإسلام لهؤلاء قرب نسبي جدا بالنسبة لغيرهم ، فليفهم هذا جيدا لئلا تنخدعوا بمثل هذا الكلام لأن كتبهم موجودة بين أيدي شبابنا وفي أيدينا أيضا ، فلينتبه وهي فتنة منتشرة لا يدرك كثير من الناس بأنها فتنة لأنها تشكك في كتاب الله تعالى وتحط من قيمة القرآن لأنهم يعلنون أن الأدلة النقلية ظنية غير يقينية ولا يعتمد عليها في باب العقيدة والاعتماد على الدليل العقلي وتذكر الأدلة النقلية من باب الاعتضاد بها والاستئناس بها لا من باب الاعتماد عليها ، إذا كان لا يعتمد على كلام الله وكلام رسول الله عليه الصلاة والسلام في باب معرفة الله تعالى على أي شيء يعتمد ؟
على العقل ، والعقول اختلفت ، أين العقل الحاكم الذي يحكم بين هذه العقول ؟ هذا سبب ضلال علماء الكلام مطلقا ، أي أقربهم وأبعدهم .
قال شيخ الإسلام رحمه الله تعالى مرة أخرى (وهؤلاء الذين ينفون التأويل مطلقا) ويطلقون بأن التأويل باطل لنصوص الصفات .
(ويحتجون بقوله تعالى (وما يعلم تأويله الا الله) قد يظنون أننا خوطبنا فى القرآن بما لا يفهمه أحد) أي جميع نصوص الصفات .
(أو بمالا معنى له) أصلا ، أي أن الله أنزل نصوص الصفات وهي لا معنى لها أصلا ، ألفاظ مجردة جوفاء .
(او بما لا يفهم منه شىء) خوطبنا بما لم يفهم منه شيء ، المعاني متقاربة لهذه الألفاظ الثلاثة ، إما أننا لا نفهم أي هي في الأصل لها معنى لكننا لا نفهم ، أو بما لا معنى له أصلا أو بما لم يفهم منه شيء ، العبارتان الأخريان معناهما متقارب .
(وهذا مع أنه باطل فهو متناقض) كما ترون .
(لانا إذا لم نفهم منه شيئا لم يجز ان نقول له تأويل يخالف الظاهر ولا يوافقه) – هذا شرحناه كله .. -
(فلا يجوز إذن ان يقال إن هذا اللفظ) (استوى) مثلا و (نزل) و (جاء) (متأول) على تفسير ما تقدم من التناقض .
(لا يجوز ان يقال إن هذا اللفظ متأول بمعنى انه مصروف عن الإحتمال الراجح إلى الاحتمال المرجوح فضلا عن أن يقال إن هذا التأويل لا يعلمه إلا الله) إذا كان التأويل باطلا أو إذا كان اللفظ لا معنى له أو لا يفهم منه شيء أو نحن لا نفهم منه شيء كيف يقال هذا اللفظ متأول ؟ بمعنى أنه مصروف عن الاحتمال الراجح إلى الاحتمال المرجوح ، هذا التعبير يدل على أن للكلمة أو للفظ معنى ، معنى راجح ومعنى مرجوح ، وهذا يجب أن يسبق إثبات المعاني لهذه الألفاظ ، معاني مفهومة يفهما التالي ليخرج بها عن الراجح إلى المرجوح لكن إذا كان لا معنى لها أو التالي لا يفهم كيف يقول تحمل على المعنى المرجوح دون الراجح ؟ وكيف يقال إن تأويله لا يعلمه إلا الله ؟ فهذا يدل على إثبات المعنى ، لو أثبتنا المعنى كما هو الواقع قلنا لا يعلم تأويله إلا الله .
(اللهم إلا ان يراد بالتأويل ما يخالف الظاهره المختص بالمخلوق فلا ريب ان من أراد بالظاهر هذا لا بد وان يكون له تأويل يخالف ظاهره) الظاهر يختلف عندهم :
- أحيانا يراد بالظاهر الظاهر الذي يليق بالله تعالى ، وهو ما دلت عليه النصوص .
- وأحيانا يراد بالظاهر الظاهر الذي يليق بالمخلوق .
والنصوص مستحيل أن تدل على الظاهر الذي يليق بالمخلوق لأن النصوص كلها إنما تتحدث عن الظاهر الذي يليق بالله تعالى أي عن الاستواء الذي يليق بالله وعن النزول الذي يليق بالله والمجيء الذي يليق بالله والغضب الذي يليق بالله إلى آخره أما كونها تدل على الظاهر الذي يليق بالمخلوق ثم يضطر العباد ليؤولوا هذه النصوص ويبينوا مراد الله منها وأن مراد الله قبل بيان علماء الكلام غير معروف وإنما يبين مراد الله علماء الكلام وأما قبل نشأة علم الكلام السلف لم يفهموا مراد الله من هذه النصوص ، هذا تعد على النصوص وعلى السلف معا ودعوى المعرفة الخاصة بالنسبة للخلف .
(لكن اذا قال هؤلاء إنه ليس لها تأويل يخالف الظاهر أو انها تجرى على المعانى الظاهرة منها كانوا متناقضين ) لكن إذا قال هؤلاء إنه ليس لها تأويل يخالف هذا الظاهر ماذا يريدون بالظاهر ؟ هل يريدون الظاهر الذي يليق بالله أو يريدون الظاهر الذي يليق بالمخلوق ؟ القرائن هي التي تبين ، إذا قال الأشعري تجري هذه النصوص على الظاهر الذي يليق بالله تعالى بالنسبة للصفات العقلية كالصفات السبع يريد بذلك إن هذه النصوص معانيها مفهومة ومراد الله منها مفهوم وأنها باقية على ظاهرها ، هذا كلام حق .
أو إنها تجري على المعاني الظاهرة منها وفي الوقت نفسه في نصوص أخرى يقول لا يجوز أن تجري على ظاهرها ولا يجوز بقاؤها على ظاهرها لأنهم فهموا من هذا الصنف الظاهر الذي يليق بالمخلوق ، إذن الظاهر عندهم انقسم إلى قسمين ، بالنسبة للصفات التي أثبتوها الظاهر هو الظاهر الذي يليق بالله وكلامهم صحيح في هذا الصنف ، وإذا قالوا بالنسبة للصفات التي يوجبون تأويلها لا يجوز بقاؤها على ظاهرها ولا تجري على ظاهرها يريدون بالظاهر الظاهر الذي يليق بالمخلوق وبأن هذه النصوص لم تدل أبدا على الظاهر الذي يليق بالله تعالى ولكنها دلت على الظاهر الذي يليق بالمخلوق لذلك يجب تأويلها ، وكلها من كلام الله تعالى ، هذا هو التناقض .
مرة أخرى : (لكن اذا قال هؤلاء إنه ليس لها تأويل يخالف الظاهر) بالنسبة للصنف الأول .
(أو انها تجرى على المعانى الظاهرة منها) كذلك هذا تكرار وتفسير .
(كانوا متناقضين) لأن هناك صنف من النصوص أوجبوا تأويلها ولا يجوز إجراؤها على ظاهرها . (وان ارادوا بالظاهر هنا معنى وهناك معنى فى سياق واحد من غير بيان كان تلبيسا) إذا قلتم النصوص التي تدل على الإرادة والقدرة والسمع و البصر مثلا تجري على ظاهرها أردتم بالظاهر هنا معنى ، وقلتم النصوص التي تدل على الوجه واليدين والغضب والرضا والنزول والمجيء والاستواء لها ظاهر ولا يجوز بقاؤها على الظاهر ، أردتم هنا ظاهرا غير ذلك الظاهر ، هذا هو تلبيس على الناس ، الذي لا يعرف اصطلاحكم لا يستطيع أن يفهم مرادكم لأنكم قسمتم الظاهر إلى قسمين ظاهر يليق بالله وظاهر لا يليق بالله ، وجعلتم بعض النصوص تدل على هذا الظاهر ونصوصا أخرى تدل على ذاك الظاهر وهذا هو التلبيس .
مرة أخرى (وان ارادوا بالظاهر هنا) مثلا في صفات المعاني (معنى وهنا) في الصفات الخبرية (معنى فى سياق واحد) لأن النصوص كلها سيقت سياقا واحدا وهو الإثبات إثبات صفات الله تعالى .
(من غير بيان) من الذي بين لنا أن الظاهر ينقسم إلى قسمين وأن بعض النصوص تبقى على ظاهرها وبعضها يجب تأويلها ؟ أين البيان ؟ البيان هذا لا يأتي إلا من الله أو من رسول الله عليه الصلاة والسلام إذا لم يكن هناك شيء كما هو الواقع (كان) هذا التصرف (تلبيسا) على الناس ، لذلك الأشاعرة أشد الناس تلبيسا على الناس أكثر من المعتزلة الذين هم أبعد منهم ، أضرب لكم لذلك مثالا ، في كلام الله تعالى أي في القرآن المعتزلة صرحاء قالوا هذا القرآن مخلوق ، معنى الله متكلم أي خالق للكلام ، ليس له كلام إلا الكلام المخلوق كأي خلق من مخلوقات الله تعالى ، كلام ظاهر تستطيع أن تناقشه وتناظره على ضوء هذه الصراحة ، لكن يأتي الأشعري يقول كلام الله ينقسم إلى قسمين إذا أطلقنا على القرآن كلام الله إنما نعني مجازا ، مجاز ليس بحقيقة ، في الواقع أن هذا القرآن ليس بكلام الله حقيقة ولكن نقول في مجلس التعليم للتلاميذ كلام الله ، نهمس في آذانهم لئلا يسمع النس لئلا يستخف بهذا القرآن لأنه دال على كلام الله الحقيقي وإلا هو ليس بكلام الله المعتزلة على الحق في قولهم إنه مخلوق لكن نحن لسنا مثلهم أغبياء نصرح في كل مكان بأنه مخلوق ، لا ، في مجالس العلم نعلن بأنه مخلوق ، أمام الناس نقول القرآن كلام الله قال الله تعالى ويقرأ آية كأي سني ، هكذا لبسوا على الناس ، الذي لا يعرف طريقهم لا يعرف كيف يمشي معهم ، لأن في القرآن لهم تصرف غريب ، مخلوق في الحقيقة لكن لا يطلق بأنه مخلوق في كل مقام لذلك يقول الإيجي من كبار علمائهم : الفرق بيننا وبين المعتزلة إثبات الكلام النفسي وعدم إثبات الكلام النفسي . أي المعتزلة لا يثبتون الكلام النفسي الذي ليس بحرف ولا صوت بل هذا هو كلام الله ولكنه مخلوق ، والأشاعرة يوافقونهم في أن هذا الكلام اللفظي مخلوق لكن يثبتون الكلام النفسي الذي ليس بحرف ولا صوت ، هكذا هم أشد الناس تلبيسا على الناس .
قال الشيخ رحمه الله (وان ارادوا بالظاهر مجرد اللفظ أى تجرى) الألفاظ أو تجري النصوص (على مجرد اللفظ الذى يظهر من غير فهم لمعناه) معنى الظاهر ألفاظ مجردة تُمر كما جاءت من غير فهم لمعناها .
(كان إبطالهم للتأويل أو إثباته تناقضا) لا معنى للإثبات ولا للنفي ، هذا كلام يعتبر مكرر مع السابق والمكرر أحلى .
(لأن من أثبت تأويلا أو نفاه فقد فهم منه معنى) كل من يقول إن التأويل ثابت أو منفي يدل كلامه هذا أنه فهم المعنى .
(فهم معنى من المعانى وبهذا التقسيم يتبين تناقض كثير من الناس من نفاة الصفات ومثبتيها فى هذا الباب) نفاة الصفات الجهمية والمعتزلة ومثبتيها بالنسبة لبعضها وهم الأشاعرة والماتوريدية ، المعتزلة كما قلت لكم موقفهم صريح ، لكن استطاعت الأشاعرة أن تكسب ألقابا ، إن نظرت إليهم من حيث نفي بعض الصفات أي تأويلها تأويلا يؤدي إلى النفي كالعلو والاستواء والكلام فهم من النفاة ، ومن حيث إثباتهم بعض الصفات فهم من المثبتة ، إذن فهم مثبتة ونفاة ومعطلة وجهمية وأقربهم إلى أهل السنة والجماعة ، هذه ألقاب الأشاعرة ، فليرضوا بهذا وليعالجوا أنفسهم .
إلى هنا نكتفي هذا اليوم .
وصلى الله وسلم وبارك على نبينا محمد وآله وصحبه .

قال شيخ الإسلام رحمه الله تعالى ((القاعدة السادسة أن لقائل ان يقول لا بد فى هذا الباب من ضابط يعرف به ما يجوز على الله مما لا يجوز فى النفى والاثبات اذ الاعتماد فى هذا الباب على مجرد نفى التشبيه أو مطلق الإثبات من غير تشبيه ليس بسديد وذلك انه ما من شيئين إلا بينهما قدر مشترك وقدر مميز فالنافى إن إعتمد فيما ينفيه على ان هذا تشبيه قيل له إن أردت أنه مماثل له من كل وجه فهذا باطل وان أردت أنه مشابه له من وجه دون وجه أو مشارك له فى الاسم لزمك هذا فى سائر ما تثبته وانتم إنما أقمتم الدليل على إبطال التشبيه والتماثل الذى فسرتموه بأنه يجوز على أحدهما ما يجوز على الآخر ويمتنع عليه ما يمتنع عليه ويجب له ما يجب له ومعلوم ان إثبات التشبيه بهذا التفسير مما لا يقوله عاقل يتصور ما يقول فانه يعلم بضرورة العقل إمتناعه ولا يلزم من نفى هذا نفى التشابه من بعض الوجوه كما فى الاسماء والصفات المتواطئة ولكن من الناس من يجعل التشبيه مفسرا بمعنى من المعانى ثم ان كل من اثبت ذلك المعنى قالوا أنه مشبه ومنازعهم يقول ذلك المعنى ليس من التشبيه))
الحمد لله رب العالمين وصلاة الله وسلامه ورحمته وبركاته على هذا النبي الكريم نبينا محمد وعلى آله وصحبه أجمعين ، وبعد :
قال شيخ الإسلام ابن تيمية رحمه الله تعالى في رسالته التدمرية (القاعدة السادسة) هذه القاعدة فيها ذكر الضابط الذي تعرف به الطرق الصحيحة من الطرق الباطلة في النفي والإثبات .
قال شيخ الإسلام رحمه الله (أن لقائل ان يقول لا بد فى هذا الباب من ضابط يعرف به ما يجوز على الله سبحانه وتعالى مما لا يجوز) في هذا الباب أي في باب الأسماء والصفات ، هذا الباب الذي كثر فيه الخلط والخبط بين علماء الكلام لا بد من معرفة ضابط يعرف به ما يثبت لله وما يُنفى ، ما يجوز على الله سبحانه وتعالى مما لا يجوز (فى النفى والاثبات اذ الاعتماد) أي لأن الاعتماد (فى هذا الباب على مجرد نفى التشبيه أو مطلق الإثبات من غير تشبيه ليس بسديد) (اذ الاعتماد فى هذا الباب على مجرد نفى التشبيه) لو نفى إنسان صفة من الصفات أو اسما من الأسماء فقيل له ما الضابط وما السبب يقول إثبات ذلك يؤدي إلى التشبيه ، يؤدي إلى التشبيه في نظره هو ، قد تكون الصفة ثابتة بالكتاب والسنة وينفي عالم من علماء الكلام هذه الصفة فيقول إثباتها يؤدي إلى التشبيه إذن ما هو الضابط ؟
(أو مطلق الإثبات من غير تشبيه) يثبت صفة من الصفات غير واردة في الكتاب والسنة ويقول نثبت على ما يليق بالله تعالى ، يثبتها من غير تشبيه ، على أساس أثبت ؟ والنفي والإثبات في هذا الباب توقيفي ، لا يجوز لإنسان أن يتجرأ وينفي أو يثبت من عند نفسه .
لذلك يقول الشيخ هذا (ليس بسديد) إذن لا بد من ضابط ، ما هو الضابط ؟
ضابط النفي والإثبات أولا ضابط الإثبات ثبوت الصفة بالوحي ، هذا هو الضابط ، ضابط الإثبات في هذا الباب ثبوت تلك الصفة بالوحي ، المراد بالوحي الكتاب والسنة ، وإنما اخترنا الوحي ليشمل الكتاب والسنة الصحيحة ، السنة غير الصحيحة لا تقبل لا بد أن تكون السنة صحيحة ، إذن بدلا من أن نقول بالكتاب والسنة إذا قلنا بالوحي كفى ، الضابط ثبوت تلك الصفة بالوحي وعدم الثبوت ، ما ثبت بالوحي أثبتنا وما لم يثبت لا نثبت ، ولو ادعى ما ادعى بأننا نثبتها من غير تشبيه ، الأساس الثبوت ، ودعوى إثبات صفة ثم القول على ما يليق بالله تعالى هذا غير ثابت وليس هنا ضابط لهذا تتفق عليه العقول كما قال بعض من فقد تقدير الله تعالى حق قدره يثبت له البكاء يقول يبكي على ما يليق بالله ، وهذا باطل البكاء نقص لا يليق بالله بوجه من الوجوه ومن هذا القبيل ما يتساهل فيه ويقوله بعض الناس (وهو معنا في الأرض على ما يليق به) ، باطل ، لا يليق بالله تعالى بوجه من الوجوه أن يكون في الأرض بين خلقه ممتزجا ومختلطا بخلقه بل لا يليق بالله سبحانه وتعالى أن يكون في جوف السماوات أو أن يحيط به أي مخلوق من المخلوقات ، كيف يحيط المخلوق بالخالق ؟ فهو أعظم وأجل من ذلك ، القول - هذا منتشر في هذه الآونة - القول بأن سبحانه وتعالى معنا في الأرض كما يليق به قول باطل .
(وذلك انه ما من شيئين) إذا اعتمدنا على نفي المشابهة ما من شيئين (إلا بينهما قدر مشترك وقدر مميز) ما من شيئين موجودين سواء كان الوجود الوجود الواجب أو الوجود الجائز إلا أن يكون بينهما قدر مشترك ، قدر مشترك في الاسم وقدر مشترك في المعنى العام ، والمعنى العام الذي لا وجود له إلا في الذهن ولا وجود له في الخارج ، أما ما في الخارج لا اشتراك فيه أي إذا اختصت صفات الله تعالى بالله وصفات المخلوق بالمخلوق لا اشتراك هنا ، لكن في المعنى العام المطلق الثابت في الذهن لابد من المشاركة ، وبذلك نميز بين الصفات بين القدرة والإرادة والسمع والبصر مثلا وبين وجود الخالق ووجود المخلوق .
(فالنافى إن إعتمد فيما ينفيه على ان هذا تشبيه قيل له إن أردت أنه مماثل له من كل وجه فهذا باطل) لا يقول عاقل بهذا ، إن أردت أن إثبات السمع مثلا أو إثبات البصر أو إثبات الاستواء يؤدي إلى التشبيه أي الى المماثلة بين الخالق والمخلوق من كل وجه فهذا باطل لا يقوله عاقل .
(وان أردت أنه مشابه له من وجه دون وجه) أي يحصل الاشتراك أو المشاركة بين الخالق والمخلوق في السمع العام قبل الإضافة وفي الاستواء العام وفي المجيء العام وهو المعنى الذي في الذهن الذي لا وجود له في الخارج ، إن أردت به هذا (لزمك هذا فى سائر ما تثبته) هذا مثلا تلزم بهذه الحجة الأشعري الذي يثبت السمع والبصر فتقول له على أي وجه أثبت ؟
على ما يليق بالله .
ولماذا نفيت الاستواء والنزول ؟ .
لأنه يؤدي إلى المشابهة ؟
أي مشابهة ؟ .
المشابهة من كل وجه ؟ .
باطل .
المشاركة في وجه دون وجه ؟
نعم .
إذن يلزمك في السمع والبصر وفيما أثبت من الصفات السبع ما فررت منه في إثبات الاستواء والمجيء ونفيت من أجله ، لا فرق ، لأن الاشتراك واقع في السمع العام والإرادة العامة أي في المعنى العام للإرادة والمعنى العام للسمع والبصر أي في ذلك الذي يقع في الذهن قبل أن يوجد في الخارج ، لا فرق بين ما أثبت وبين ما نفيت ، إن نفيت فرارا من هذه المشاركة من وجه دون وجه فهذا ثابت فيما أثبت ، إذن تقع في التناقض وأمر لا بد منه ، التناقض كما قلنا قاعدة عامة لكل من خالف الكتاب والسنة لا بد أن يتناقض .
مرة أخرى (فالنافى إن إعتمد فيما ينفيه) كالاستواء والنزول والوجه واليد .
(على ان هذا تشبيه قيل له إن أردت أنه مماثل له من كل وجه فهذا باطل) لا يقوله أحد .
(وان أردت أنه مشابه له من وجه دون وجه) أو مشارك له في الاسم العام (لزمك هذا فى سائر ما اثبته) كما مثلنا ، من نفى الصفات الخبرية لأنها تؤدي إلى التشبيه وهو يثبت الصفات العقلية هكذا يُلزم وهكذا يتناقض .
(وانتم إنما أقمتم الدليل على إبطال التشبيه والتماثل الذى فسرتموه بأنه يجوز على أحدهما ما يجوز على الآخر ويمتنع عليه ما يمتنع على الآخر ويجب له ما يجب له) أي التشابه من كل وجه فيما يجوز وفيما يمتنع وفيما يجب مثل هذا التشابه كما قلنا لا يقوله عاقل ، وإن أرادوا التشابه من وجه دون وجه فهذا ثابت كما قلنا غير مرة .
(ومعلوم ان إثبات التشبيه بهذا التفسير) أي يجوز عليه ما يجوز على الآخر ويمتنع عليه ما يمتنع عليه ويجب له ما يجب له ، هذا التفسير الذي يعنيه .
(ومعلوم ان إثبات التشبيه بهذا التفسير مما لا يقوله عاقل يتصور ما يقول فانه يعلم بضرورة العقل إمتناع ذلك) المشاركة المطلقة بين الخالق والمخلوق بحيث يجوز له ما يجوز على المخلوق ويمتنع عليه ما يمتنع على المخلوق ويجب له ما يجب على المخلوق وبالعكس ممنوع بضرورة العقل .
(ولا يلزم من نفى هذا نفى التشابه من بعض الوجوه) إذا نفينا المشاركة من كل وجه لا يلزم من نفي هذا (نفى التشابه من بعض الوجوه) كما قلنا .
(كما فى الاسماء والصفات المتواطئة) ما هي الأسماء والصفات المتواطئة ؟
التي تشترك في اللفظ وتختلف في الحقيقة والمعنى كالعلم مع العلم والقدرة مع القدرة والسمع مع السمع إلى آخر الصفات ، والاشتراك من وجه دون وجه لا بد فيه في الأسماء المتواطئة والصفات المتواطئة أي الاشتراك في الاسم والمعنى العام الذي يسمى عند علماء الكلام المطلق الكلي .
(ولكن من الناس من يجعل التشبيه مفسرا بمعنى من المعانى) الجهمية يفسرون التشبيه بمعنى من المعاني وكذلك المعتزلة في تفسيرهم الخاص ، والأشاعرة والماتوريدية في تفسيرهم الخاص .
(ثم ان كل من اثبت ذلك المعنى قالوا أنه مشبه) عند الجهمية حتى المعتزلة مشبهة لأنهم يثبتون الأسماء ، وعند المعتزلة الأشاعرة وجميع المثبتة مشبهة لأنهم يثبتون الأسماء والصفات .
(ومنازعهم يقول ذلك المعنى ليس هو من التشبيه) أي إثبات الصفات وإثبات الأسماء ، إثبات الصفات الخبرية كإثبات الصفات العقلية ليس بتشبيه ولكن التشبيه الممتنع أن يجب له ما يجب له ويمتنع عليه ما يمتنع عليه ويجوز عليه ما يجوز عليه كما تقدم ، هذا ممتنع .
نعم .
((وقد يفرق بين لفظ التشبيه والتمثيل وذلك ان المعتزلة ونحوهم من نفاة الصفات يقولون كل من اثبت لله صفة قديمة فهو مشبه ممثل فمن قال بان لله علما قديما أو قدرة قديمة كان عندهم مشبها ممثلا لأن القدم عند جمهورهم هو اخص وصف الإله فمن اثبت له صفة قديمة فقد أثبت لله مثلا قديما ويسمونه ممثلا بهذا الإعتبار ومثبتة الصفات لا يوافقونهم على هذا بل يقولون أخص وصفه ما لا يتصف به غيره مثل كونه رب العالمين وأنه بكل شىء عليم وأنه على كل شىء قدير وأنه اله واحد ونحو ذلك))
انتبه لهذه النقطة مهمة جدا .
(وقد يفرق بين لفظ التشبيه والتمثيل) (قد) هنا في نوع من الإشكال ، فيه نظر لأن السياق يدل على أنها للتقليل والواقع خلاف ذلك (ويفرق بين لفظ التشبيه والتمثيل) لابد من التفريق بينهما ، التمثيل يكون من كل وجه ، والتشبيه لا يلزم منه أن يكون من كل وجه ، لو قيل مثلا للرجل الشجاع (زيد كالأسد) فهل هو مثل الأسد من كل وجه ؟ لا ، إنما شابه الأسد في صفة واحدة الشجاعة والإقدام ، وإلا إن زيدا ليس حيوانا مفترسا يمشي على أربع وله شعر كثير وناب قوي ، هذا الأسد ، وهل زيد شابه أسدا في هذه الصفات كلها ؟ لا ، إنما شابهه في صفة واحدة لذلك يسوغ أن يقال زيد كالأسد بل بالتشبيه المبالغ فيه (زيد أسد) جائز ولا يلزم من هذا المماثلة من كل وجه ، إذن لا بد من التفريق بين لفظ التشبيه ولفظ التمثيل ، هذا ليس ..
الشريط العشرون :
ولا يلزم من هذا المماثلة من كل وجه ، إذن لا بد من التفريق بين لفظ التشبيه ولفظ التمثيل ، هذا ليس أحيانا أو في وقت دون وقت بل مطلقا لغة هكذا هذا هو الذي جعلنا نقول لفظة (قد) فيها نظر .
(وذلك ان المعتزلة ونحوهم) أي من يوافقهم على نفي الصفات منهم الجهمية فهم أبلغ منهم في النفي .
(من نفاة الصفات يقولون كل من اثبت لله صفة قديمة فهو مشبه ممثل) هذا كلام باطل (كل من اثبت لله صفة قديمة فهو مشبه ممثل) على هذا حتى الأشاعرة يعتبرون من المشبهين الممثلين في نظر الجهمية والمعتزلة لأن الأشاعرة يثبتون الصفات السبع والصفات السبع صفات قديمة لله سبحانه وتعالى قائمة بذاته كل من أثبت صفة قديمة من الصفاتية ، الصفاتية تشمل المثبتين لجميع الصفات وهم السلف وأتباع السلف وتشمل هذه الصفة الأشاعرة أيضا في هذه النقطة ، أي إن الأشاعرة يشاركون أتباع السلف من المثبتين لجميع الصفات يشاركونهم في وصف الصفاتية في نظر المعتزلة والجهمية لأنهم يثبتون بعض الصفات على ما يليق بالله تعالى وهي الصفات العقلية التي تسمى عندهم صفات المعاني .. أي إن الأشاعرة يثبتون الصفات العقلية معنى الصفات العقلية الصفات التي تثبت بالشرع والعقل معا أي بالنقل والعقل معا هي التي لولا ورود الشرع لولا ورود السمع لأدرك العقل إثباتها هذه الصفات العقلية أي في إمكان الإنسان أن يثبت لله سبحانه وتعالى القدرة قبل أن يسمع شيئا من النصوص استدلالا بالأدلة الكونية المشاهدة ، هذا الإبداع من غير مثال سابق دليل على القدرة دليل عقلي والتخصيص دليل على الإرادة خص هذا بالعلم وذاك بالجهل وذاك بالفقر وذاك بالغنى وهكذا هذا يسمى تخصيص ، وهذا التخصيص يدل على الإرادة ، إلى آخر الصفات السبع تسمى الصفات العقلية ، لأنها تثبت بالدليل العقلي والنقلي معا ، وهل توجد صفات عقلية محضة تثبت بالدليل العقلي فقط ولا تثبت بالدليل النقلي ؟
لا وجود لها ، ربما يفهم بعض الناس إذا قيل الصفات العقلية أنه توجد صفات تثبت بالعقل فقط ولم يرد بها نص لا من الكتاب ولا من السنة هذا غير صحيح يجب أن يصحح هذا المفهوم وإنما أطلق على بعض الصفات أنها صفات عقلية لأن العقل يشترك مع النقل في إثبات هذه الصفات كما مثلنا بالقدرة والإرادة كذلك العلم وكذلك السمع وكذلك البصر إلى آخره ، أما الصفات الخبرية تسمى الصفات النقلية وتسمى الصفات النقلية ، هي الصفات التي لا مجال للعقل في إثباتها لولا ورود النص ، لو لم يرد نص من الكتاب والسنة لا يجرؤ أحد أن يقول إن الله مستوعلى عرشه وأنه ينزل آخر كل ليلة وأنه يأتي يوم القيامة لفصل القضاء هذه صفات خبرية محضة ويقال لها الصفات السمعية ويقال لها الصفات النقلية أي لولم يرد نص لا ترد هذه الصفات بالعقل ، لا مجال للعقل إلى إدراكها ، يجب أن يفرق بين الصفات السمعية والعقلية بهذا التفسير .
نعود فنقول (فان المعتزلة) ومن وافقهم (من نفاة الصفات) وهم الجهمية (يقولون كل من اثبت لله صفة قديمة فهو مشبه ممثل) الصفاتية على الحقيقة الذين يثبتون جميع الصفات وكذلك الأشاعرة .
(فمن قال) مثلا (ان لله علما قديما أو قدرة قديمة كان عندهم) عند الجهمية والمعتزلة (مشبها ممثلا) والأشاعرة هنا يوافقون أهل السنة فيثبتون علما قديما وقدرة قديمة إذن هم من المشبة والممثلة في نظر الجهمية والمعتزلة .
(لأن القدم عند جمهورهم) جمهور المعتزلة والجهمية (هو اخص وصف الإله) هذا في نظرهم وفي اصطلاحهم وهو اصطلاح باطل كما سيأتي .
(فمن اثبت له صفة قديمة فقد أثبت لله مثلا قديما ويسمونه ممثلا بهذا الإعتبار) كما قلنا ينطبق هذا على أهل السنة والجماعة وعلى الأشاعرة الذين وافقوا أهل السنة والجماعة في هذه النقطة أو في بعض النقاط ، ليتضح المقام إن الأشاعرة كثيرا ما يوافقون أهل السنة والجماعة في بعض الصفات وفي بعض المواقف وفي بعض العقائد ولكن يخالفون في بعض المواقف الخطيرة جدا لذلك يكفي أن يقال فيهم أنهم أقرب إلى أهل السنة والجماعة ولا يقال لهم من أهل السنة والجماعة أو هم أهل السنة والجماعة أو يقال إنهم أهل الحق كما يحلو لبعضهم هذه الأيام يسمون الأشاعرة أهل الحق ، أين الحق فيمن يقول إن القرآن مخلوق وليس بكلام الله حقيقة ، هذا ما تقوله الأشاعرة مشاركين أو موافقين للمعتزلة في هذه الصفة الخطيرة التي فيها تكذيب لرب العالمين الذي قال في كتابه "وإن أحد من المشركين استجارك فأجره حتى يسمع كلام الله" كلام الله الذي تلاه النبي عليه الصلاة والسلام على المشركين وغير المشركين وسمعوا منه هو هذا القرآن العربي الذي بين دفتي المصحف هذا القرآن عند الأشاعرة مخلوق فإطلاق أنه كلام الله عليه إطلاق مجازي ، هذه النقطة نكررها في كل مناسبة لأن الأشاعرة يوجدون في المجتمع المعاصر الآن وجودا جماعيا وقد يستنكرون عندما نقول إنهم ليسوا من أهل السنة والجماعة ولا بد من دليل يثبت أنهم ليسوا من أهل السنة والجماعة هذه الصفة ، الصفة الثانية الخطيرة التي وافقت الأشاعرة فيها جميع النفاة من المعتزلة والجهمية نفي العلو ونفي الاستواء ، لعلكم تفرقون بين صفة العلو وصفة الاستواء صفة العلو علو الله تعالى صفة قديمة عقلية سمعية ثابتة بالعقل والسمع والإجماع والفطرة ، صفة العلو كون الرب سبحانه وتعالى يدعى من فوق لا من أسفل ، صفة عقلية سمعية ثبتت بالكتاب والسنة وثبتت بالعقل السليم هذه الصفة وثبتت بإجماع السلف من الصحابة والتابعين وثبتت بالفطرة ، كل من سلم في فطرته وعقله يعتقد علو الله سبحانه وتعالى لذلك كل داع عربيا أو عجميا يرفع يديه عند الدعاء بل إذا قال يا الله التفت ضميره إلى العلو قبل أن يرفع يديه ، هذا دليل عقلي فطري يؤدي بالفعل سؤال رسول الله صلى الله عليه وسلم تلك الجارية الأعجمية راعية الغنم التي أراد مولاها في بعض المناسبات أن يعتقها فأراد النبي صلى الله عليه وسلم أن يتأكد من إيمانها فطلبها فسألها السؤال الآتي "أين الله" وكلمة أين الله عند الأشاعرة الآن السؤال عن الله بأين يعتبرونه جريمة لندرك ونثبت بهذا مخالفة الأشاعرة لأهل السنة والجماعة ، في كتبهم لا يسأل عن الله بأين والذي سأل بأين هو رسول الله الذي جاءنا بهذا الدين ، يقول للجارية العامية "أين الله" فقالت في السماء أي في العلو ، من أين علمت ؟ علمت بدليل الفطرة ، ثم قال لها "من أنا" قالت أنت رسول الله فشهد لها بالإيمان قال فاعتقها فإنها مؤمنة بهذا تدركون إن صفة علو الله تعالى وأنه فوق جميع المخلوقات مستو على عرشه بائن من خلقه ليس في ذاته شيء من مخلوقاته ولا في مخلوقاته شيء من ذاته إيمان فطري عقلي شرعي وثبت بالإجماع كما قلنا ، أما صفة الاستواء على العرش صفة فعلية لأن الله أخبر أنه استوى على عرشه بعد أن خلق السماوات والأرض في ستة أيام هذا علو خاص بالعرش ويسمى صفة الاستواء ، صفة العلو في إمكان الإنسان أن يدرك ذلك بعقله وفطرته إن سلم له عقله وفطرته من لوثة أهل الكلام وأما كونه خص العرش بالاستواء لا يعلم هذا إلا بدليل سمعي من الكتاب والسنة وفي الكتاب آيات كثير تدل على الاستواء وفي السنة قوله صلى الله عليه وسلم "إن الله لما خلق الخلق كتب عنده كتابا وهو عنده فوق العرش إن رحمتي سبقت غضبي " أو "غلبت غضبي" أشير في كل مناسبة هذه الإشارة ردا على الأشاعرة أيضا لأن الأشاعرة يرون أن هذه الإشارة غير جائزة قد تؤدي إلى الكفر عندهم ، لو أشار المؤشر هكذا معتقدا بأن الله في العلو بذاته يكفرون وإن أشار دون اعتقاد يفسقون ويجهلون أو يتجاهلون على الأصح إنهم يجهلون السنة الصحيحة الثابتة عن رسول الله عليه الصلاة والسلام تلك الإشارة العظيمة من النبي العظيم عليه الصلاة والسلام في اليوم العظيم في ذلك الاجتماع العظيم في يوم عرفة عندما سأل أصحابه في آخر الخطبة "أنتم مسؤولون عني ماذا أنتم قائلون؟" قالوا نشهد بأنك نصحت وبلغت أو كما قالوا قال النبي عليه الصلاة والسلام "اللهم اشهد اللهم اشهد" ثلاث مرات يرفع أصبعه إلى الله وينكبها عليهم ويشهد الله عليهم بأنهم شهدوا له بأنه بلغ الرسالة وأدى الأمانة ونصح لأمته ونحن نشهد معهم هذه الشهادة والحمد لله على ذلك .
قال الشيخ رحمه الله تعالى (ومثبتة الصفات لا يوافقونهم على هذا) لا يوافقون بأن كل من أثبت صفة قديمة لله تعالى فهو مشبه أو ممثل .
(بل يقولون) بل لا بوافقون على أن أخص وصف الرب سبحانه وتعالى القدم (بل يقولون أخص وصفه) على الحقيقة ( ما لا يتصف به غيره) أخص أوصاف الرب سبحانه وتعالى ما لا يتصف به غيره .
(مثل كونه رب العالمين) لا أحد يوصف بأنه رب العالمين غير رب العالمين خالق السماوات والأرض ، إذن هذا من أخص صفات الرب سبحانه .
(وأنه بكل شىء عليم) الوصف بأنه بكل شيء عليم خاص بالله الله منح العباد العلم ولكن وصف علمهم بأنه قليل "وما أوتيتم من العلم إلا قليلا" أما العلم المحيط بجميع المعلومات فهو علم الرب وحده سبحانه .
(وأنه بكل شىء عليم وأنه على كل شىء قدير) العبد له قدرة الله منحه علما وقدرة وإرادة واختيارا ، هل هو على كل شيء قدير ؟ لا ، قدرة محدودة .
(وأنه اله واحد) وأنه الإله الواحد ، لو كان التعبير بالتعريف لكان أولى وأنه الإله الواحد لأن لفظة إله قبل التعريف تطلق على المعبود بالحق والمعبود بالباطل ، الآلهة كثيرة سابقا وحاضرا ، المستقبل عند الله ، الذين يعبدون من دون الله وما يعبد من دون الله من الجمادات والعقلاء كثر قديما وحديثا لكن الإله الحق هو الله وحده ، ولفظ إله تطلق على المعبود بالحق والمعبود بالباطل إلا أن لفظة الله لفظ الجلالة لا يطلق إلا على المعبود بحق وهو فاطر السماوات والأرض ، (الإله) إذا عرفناه هكذا يكون اسما للرب سبحانه وتعالى .
(ونحو ذلك والصفة لا توصف بشىء من ذلك) لا يقال في الصفات إن القدرة رب العالمين ولا يقال في القدرة مثلا إن القدرة عليمة بكل شيء إلى غير ذلك إذن هذا أخص صفات الرب سبحانه وتعالى هذه الصفات وما في معناها .
نعم .
((ثم من هؤلاء الصفاتية من لا يقول فى الصفات أنها قديمة بل يقول الرب بصفاته قديم ومنهم من يقول هو قديم وصفته قديمة ولا يقول هو وصفاته قديمان ومنهم من يقول هو وصفاته قديمان ولكن يقول ذلك لا يقتضى مشاركة الصفة له فى شىء من خصائصه فان القدم ليس من خصائص الذات المجردة بل من خصائص الذات الموصوفة بصفات وإلا فالذات المجردة لا وجود لها عندهم فضلا عن ان تختص بالقدم وقد يقولون الذات متصفة بالقدم والصفات متصفة بالقدم وليست الصفات الها ولا ربا كما ان النبى صلى الله عليه وسلم محدث وصفاته محدثة وليست صفاته نبيا))
انتبه ، يقول شيخ الإسلام رحمه الله تعالى في بيان الاختلاف بين الصفاتية وغير الصفاتية ، تقدم أن عرفنا المراد بالصفاتية أهل السنة والجماعة وتشترك الأشاعرة في هذا الوصف أنهم من الصفاتية لإثباتهم بعض الصفات كما تقدم (من هؤلاء الصفاتية من لا يقول فى الصفات أنها قديمة بل يقول الرب بصفاته قديم) أي لا يفصلون الصفة من الذات ويصفونها بأنها قديمة بل يقولون الرب بصفاته قديم أو الرب قديم بأسمائه وصفاته هذا هو الصحيح .
(ومنهم من يقول هو قديم وصفاته قديمة) وإن كان التعبير الأول أدق لكن هذا ليس فيه محظور .
(ولا يقول هو وصفاته قديمان) بالتثنية .
(ومنهم من يقول هو وصفاته قديمان) أي إن الصفاتية يختلفون في التعبير وهذا الاختلاف التنوعي لا يضر .
(ولكن يقول ذلك لا يقتضى) بعد أن يثبت القدم للصفة وللذات لكنه يقول (ذلك لا يقتضى مشاركة الصفة له سبحانه وتعالى فى شىء من خصائصه) كالذي تقدم كونه سبحانه وتعالى رب العالمين وأنه بكل شيء عليم إلى آخره .
(فان القدم ليس من خصائص الذات المجردة) عن الصفات (بل من خصائص الذات الموصوفة بصفات) الكمال ، هذه مهمة ينبغي أن نفهم (فان القدم ليس من خصائص الذات المجردة) لأن الذات المجردة عن الصفات لا وجود لها إلا في الذهن (بل) هو (من خصائص الذات الموصوفة بصفات) الكمال (وإلا فالذات المجردة لا وجود لها عندهم) أي عند الصفاتية جميعا (فضلا عن ان تختص بالقدم) هذا واضح ، هل الصفة غير الموصوف ؟ أو عين الموصوف ؟ بحث معروف عند أهل الكلام ثم انتقل هذا البحث إلى الصفاتية من أهل السنة والجماعة لأنه اصطلاح ينبغي أن يعرف ، لا يقال الصفة غير الذات بالإطلاق ولا يقال الصفة عين الذات بالإطلاق ولكن لا بد من تفصيل ، الصفة عين الذات باعتبار عدم الانفصال بين الذات وبين الصفة أي لا توجد ذات مجردة عن الصفات ولا توجد صفة قائمة بنفسها مجردة عن الذات ، بهذا الاعتبار الصفة عين الذات ، وباعتبار تصور المعنى لكل من الصفة والذات الصفة غير الذات للقدرة مفهوم وللقادر مفهوم ، للعلم مفهوم وللعالم مفهوم ، بهذا الاعتبار الصفات غير الذات ، لا بد من هذا التفصيل .
(وإلا فالذات المجردة لا وجود لها عندهم) أي عند الصفاتية (فضلا عن ان تختص بالقدم وقد يقولون الذات متصفة بالقدم والصفات متصفة بالقدم) هذا صحيح ، الذات الله سبحانه وتعالى متصف بالقدم وقدرته وسمعه وبصره وجميع الصفات الذاتية موصوفة بالقدم ، صفات الله الذاتية غير الفعلية متصفة بالقدم أما الصفات الفعلية فتتجدد حسب مشيئة الله سبحانه وتعالى وإرادته بقدرته .
(وليست الصفات الها) أي إذا قيل الذات متصفة بالقدم والصفات متصفة بالقدم لا يلزم من هذا أن تكون (الصفات الها ولا ربا كما ان النبى صلى الله عليه وسلم) وغيره (محدث وصفاته محدثة وليست صفاته نبيا) كالكرم والشجاعة هذه الصفات من صفات النبي صلى الله عليه وسلم ليست هي النبي بل صفات النبي .
ولنكتفي بهذا المقدار .
وصلى الله وسلم وبارك على نبينا محمد وآله وصحبه

قال شيخ الإسلام رحمه الله تعالى ((فهؤلاء اذا أطلقوا على الصفاتية اسم التشبيه والتمثيل كان هذا بحسب إعتقادهم الذى ينازعهم فيه أولئك ثم يقول لهم أولئك هب ان هذا المعنى قد يسمى فى اصطلاح بعض الناس تشبيها فهذا المعنى لم ينفه عقل ولا سمع وإنما الواجب نفى ما نفته الأدلة الشرعية والعقلية و القرآن قد نفى مسمى المثل والكفء والند ونحو ذلك ولكن يقولون الصفة فى لغة العرب ليست مثل الموصوف ولا كفؤه ولا نده فلا يدخل فى النص وأما العقل فلم ينف مسمى التشبيه فى اصطلاح المعتزلة وكذلك أيضا يقولون إن الصفات لا تقوم إلا بجسم متحيز والأجسام متماثلة فلو قامت به الصفات للزم أن يكون مماثلا لسائر الأجسام وهذا هو التشبيه وكذلك يقول هذا كثير من الصفاتية الذين يثبتون الصفات وينفون علوه على العرش وقيام الافعال الإختيارية به ونحو ذلك ويقولون الصفات قد تقوم بما ليس بجسم وأما العلو على العالم فلا يصح إلا اذا كان جسما فلو أثبتنا علوه للزم أن يكون جسما وحينئذ فالأجسام متماثلة فيلزم التشبيه فلهذا تجد هؤلاء يسمون من اثبت العلو ونحوه مشبها ولا يسمون من اثبت السمع والبصر والكلام ونحوه مشبها كما يقوله صاحب الارشاد وأمثاله وكذلك قد يوافقهم على القول بتماثل الأجسام القاضى أبو يعلى وأمثاله من مثبتة الصفات والعلو ولكن هؤلاء قد يجعلون العلو صفة خبرية كما هو أول قولى القاضى أبى يعلى فيكون الكلام فيه كالكلام فى الوجه وقد يقولون ان ما يثبتونه لا ينافى الجسم كما يقولونه فى سائر الصفات والعاقل اذ تأمل وجد الامر فيما نفوه كالأمر فيما أثبتوه لا فرق))
بسم الله الرحمن الرحيم
الحمد لله رب العالمين والصلاة والسلام على أشرف المرسلين نبينا محمد وعلى آله وصحبه أجمعين ، يقول شيخ الإسلام رحمه الله تعالى وهو يورد شبه المعتزلة والرد عليهم (فهؤلاء) أي المعتزلة ومن يوافقهم (اذا أطلقوا على الصفاتية اسم التشبيه) سبق أن عرفنا الصفاتية من هم ، الصفاتية مثبتة الصفات كلها كل الصفات الصفات والأسماء معا أي الذين يثبتون لله تعالى ما أثبت لنفسه وما أثبت له رسوله صلى الله عليه وسلم من صفات الكمال كما تشمل هذه اللفظة أو هذا الاصطلاح أحيانا الأشاعرة لإثباتهم بعض الصفات كما تقدم التفصيل ، تطلق المعتزلة ومن وافقهم على من يثبت الصفات كلها أو بعض الصفات من الصفاتية اسم التشبيه أي من يثبت الصفات فهو مشبه سواء أثبت الصفات كلها أو بعضها ويقال له إنه ممثل ، سبق أن فرقنا بين التشبيه وبين التمثيل ، من حيث اللغة بين التمثيل وبين التشبيه فرق كبير التشبيه قد يطلق على أمرين يتشابهان من بعض الوجوده ويختلفان من بعض الوجوه لكن التمثيل هو أن يكون الشيء مثلا لما يشبهه ولا فرق بينه بين المشبه والمشبه به بالنسبة للتمثيل أو بين الممثَّل والممثَّل به . (كان هذا) الاطلاق (بحسب إعتقادهم الذى ينازعهم فيه أولئك) أولئك اسم الإشارة للصفاتية كان هذا الإطلاق بحسب اعتقاد المعتزلة الذي ينازعهم فيه الصفاتية لأن الصفاتية لا يثبتون ولا يوافقون أن كل من أثبت صفة من صفات الله تعالى بأنه مشبه أو ممثل .
(ثم يقول لهم أولئك) أي الصفاتية يقولون للمعتزلة (هب) افرض (ان هذا المعنى قد يسمى فى اصطلاح بعض الناس تشبيها) في اصطلاح بعض الناس هم المعتزلة ومن وافقهم (فهذا المعنى لم ينفه عقل ولا سمع) أي إثبات تسمية مثبتة الصفات تسميته مشبها أو ممثلا أو إثبات الصفات لم ينفه عقل ولا سمع ، بل ورد السمع بإثبات الصفات ووافق العقل السليم إثبات الصفات (وإنما الواجب نفى ما نفته الأدلة الشرعية والعقلية) هذا راجع لما تقدم من ذكر الضوابط ، الضابط الصحيح نفي ما نفته النصوص وإثبات ما أثبتته النصوص من الكتاب والسنة .
(وإنما الواجب نفى ما نفته الأدلة الشرعية) والأدلة (العقلية) والأدلة العقلية تابعة للأدلة الشرعية ، الأصل عندنا الأدلة الشرعية وتسمى الأدلة النقلية والأدلة الخبرية ، الواجب إثبات ما أثبتته الأدلة الشرعية فوافقت الأدلة العقلية السليمة الصريحة هذا هو الواجب بل هذا هو الضابط لذلك يقول الشيخ (والقرآن قد نفى مسمى المثل) ومسمى (الكفء والند) نفى المثل حيث قال الرب سبحانه وتعالى "فلا تضربوا لله الأمثال" " ليس كمثله شيء وهو السميع البصير" هكذا نفى المثل ، ونفى الكفء "قل هو الله أحد الله الصمد لم يلد ولم يولد ولم يكن له كفوا أحد" ونفى الند "فلا تجعلوا لله أندادا وأنتم تعلمون" الأنداد جمع ند ، نفى القرآن المثل ونفى الكفء ونفى الند ، الواجب نفي ما نفاه القرآن .
(ولكن يقولون) الصفاتية ولفظة (لكن) الاستدراك ليس بواضح نعيد العبارة (والقرآن قد نفى مسمى المثل والكفء والند ونحو ذلك ويقولون) الصفاتية أو فيقولون الصفاتية (الصفة فى لغة العرب ليست مثل الموصوف ولا كفؤه ولا نده فلا تدخل فى النص) لا تدخل في النص المتقدم "فلا تضربوا لله الأمثال" وفي قوله تعالى "فلا تجعلوا لله أندادا" لا تدخل في هذه النصوص .
(وأما العقل فلم ينف مسمى التشبيه فى اصطلاح المعتزلة) التشبيه في اصطلاح المعتزلة إثبات الصفات ، العقل لا ينفي مسمى التشبيه أي لا ينفي إثبات الصفات لله تعالى الذي يسمى تشبيها في اصطلاح المعتزلة إذن على أي أساس ننفي ما ننفي يجب أن يكون الذي ينفى بناء على ما نفته النصوص من الكتاب والسنة وما نثبته كذلك بناء على ما أثبتته النصوص من الكتاب والسنة .
(وكذلك أيضا يقولون) هذه شبهة أخرى قريبة من التي قبلها عند المعتزلة يقولون (إن الصفات لا تقوم إلا بجسم متحيز) إثبات الصفات يؤدي إلى القول بأن الله جسم وأنه متحيز وسيأتي التفصيل في الجسم هل الجسم ما يشار إليه هل الجسم ما يقوم بنفسه هل الجسم مركب يأتي هذا التفصيل ، والمتميز الذي يتخذ حيزا معينا ويعتبرون إثبات العلو أنه متحيز كل هذه اصطلاحات لم يرد بها كتاب ولا سنة ولم يستعملها السلف لذلك كلمة متحيز وجسم وجوهر وعرض هذه الألفاظ لا يجوز استعمالها في حق الله تعالى لا نفيا ولا إثباتا لما فيها من الإجمال لأن الجسم قد يطلق ويراد به الذات ويطلق ويراد به ما يشار إليه ما يقبل الإشارة إليه بهذا الاعتبار ممكن لولا عدم الورود إطلاقه على الله سبحانه وتعالى لأن الإشارة إلى الله واردة ولأن الله سبحانه وتعالى ذات بهذا الاعتبار ممكن إطلاق الجسم لكن يحتمل الجسم معنى آخر وهو المركب إما من الجواهر الفردة أو من الجواهر مطلقا بهذا الاعتبار لا يصح ، ما دام فيه هذا الإجمال لا ينبغي استعمال الجسم في حق الله تعالى لا يقال إن الله جسم ولا يقال إن الله ليس بجسم بل نستعمل الألفاظ الشرعية الواردة في الكتاب والسنة ، كذلك المتحيز لأن المتحيز يحتمل أن يكون بمعنى البائن من خلقه ويحتمل أن يكون معناه الذي يحوزه مكان ما ، طالما فيه هذا الإجمال لا يجوز أن يقال إن الله متحيز أو إن الله غير متحيز أولاً لعدم الورود ثانيا لما فيه من الإجمال ، كذلك العرض ، العرض قد يطلقونه على الصفات وقد يطلقونه على معان أخرى سيأتي تفصيلها لا يجوز استعمالها ، كذلك الجوهر هذه الألفاظ كلها يجب تجنبها نفيا أو إثباتا .
قال الشيخ رحمه الله تعالى نقلا لكلامهم قال (وكذلك أيضا يقولون) أي المعتزلة ومن معهم (إن الصفات لا تقوم إلا بجسم متحيز والأجسام متماثلة فلو قامت به الصفات للزم أن يكون مماثلا لسائر الأجسام وهذا هو التشبيه) هذه شبهة خطيرة بسببها ضل كثير من أهل الكلام وانطلت هذه الشبهة على الأشاعرة إلا أنهم لم يطبقوها في جميع الصفات ولكن طبقوا في الصفات الخبرية فنفوا الصفات الخبرية بناء على هذه الشبهة لئلا يكون جسما لو أثبتوا له سبحانه وتعالى الاستواء مثلا والنزول والمجيء وغير ذلك من الصفات الخبرية .
(وكذلك يقول هذا كثير من الصفاتية الذين يثبتون الصفات وينفون علوه على العرش) بعض الصفاتية أي من مثبتة الصفات انطلت عليهم هذه الشبهة قالوا قول المعتزلة (الذين يثبتون الصفات وينفون علوه على العرش وقيام الافعال الإختيارية به) وهم الأشاعرة ومن تأثر بهم الأشاعرة يثبتون بعض الصفات بل من الصفاتية من يثبت جميع الصفات كما سيأتي في بعض أئمة الأشاعرة الذين سوف يورد الشيخ أسماءهم يثبتون جميع الصفات إلا العلو وإثبات العلو عندهم يؤدي إلى التجسيم بينما يثبتون جميع الصفات ، كذلك ينفون العلو والأفعال الاختيارية وكلمة الاختيارية يقال لها صفة كاشفة المراد بالأفعال الاختيارية أفعال الرب سبحانه وتعالى كالخلق والرزق والإحياء والإماتة هذه الأفعال المتعدية يثبتونها وينفون الأفعال اللازمة كالمجيء والنزول والاستواء كلها تسمى الأفعال الاختيارية ، إثبات هذه الأفعال الاختيارية وإثبات العلو لله تعالى يؤدي إلى التشبيه في نظر هؤلاء الصفاتية الذين يثبتون بعض الصفات .
(ويقولون الصفات قد تقوم بما ليس بجسم) كما يقول أبو يعلى كما سيأتي (الصفات قد تقوم بما ليس بجسم) أي لا يلزم من إثبات الصفات كونه جسما (وأما العلو على العالم فلا يصح إلا اذا كان جسما) هكذا تضطرب الأقوال ويتناقض الإنسان إذا ترك التقيد بالنص هذا باب لا يقبل إلا التوقيف الواجب كما تقدم إثبات ما أثبت الله أما كوننا نوزع على عقولنا منهم من ينفي عقله جميع الأسماء والصفات ومنهم من ينفي عقله الصفات مع إثبات الأسماء ومنهم من يفرق بين الصفات فيثبت الصفات العقلية وينفي الصفات الخبرية وصفات الأفعال ، وأبو يعلى كما سيأتي ذكره من كبار أئمة الحنابلة الذين تأثروا بهذه الفكرة فكرة المعتزلة ، اضطرب أحيانا يثبت جميع الصفات وينفي العلو وأحيانا يثبت العلو ولكن يرى أن العلو صفة خبرية وليست بعقلية وتقدم البحث في هذه الصفة أن صفة العلو صفة ثابتة بالأدلة العقلية والأدلة النقلية والفطرة والإجماع ، فأبو يعلى بعد أن تأثر بعلماء الكلام اضطرب اضطرابا خطيرا جدا أحيانا ينفي الصفات إلا الصفات العقلية على طريقة الأشاعرة وأحيانا يثبتها كلها إلا العلو وأحيانا يثبت العلو ويرى أن العلو صفة نقلية خبرية سمعية والعقل لا يثبت ذلك ، هكذا اضطرب .
(فلو أثبتنا) على هذا القول لو أثبتنا (علوه للزم أن يكون جسما وحينئذ فالأجسام متماثلة فيلزم التشبيه) ولعلنا سبق أن تكلمنا كون الأجسام متماثلة وهذا باطل هذه القاعدة باطلة والأجسام ليست متماثلة حتى أجسام المخلوقات غير متماثلة وهل الفيل مثل الغنم وهل الغنم مثل الأرنب وهكذا وهل هو مثل بني آدم ؟ الأجسام متفاوتة وكون الأجسام متماثلة قاعدة باطلة غير مقبولة .
يقول الشيخ (فلهذا تجد هؤلاء يسمون من اثبت العلو ونحوه) كالمجيء والنزول أي من الأفعال الاختيارية وصفة العلو (مشبها ولا يسمون من اثبت السمع والبصر والكلام ونحوه مشبها كما يقوله صاحب الارشاد) الذي هو الجويني (وأمثاله) كالباقلاني والأشعري في طوره الثاني .
(فلهذا تجد هؤلاء يسمون من اثبت العلو ونحوه) كالاستواء (مشبها ولا يسمون من اثبت السمع والبصر والكلام ونحوه مشبها) الأشاعرة الذين يسمون أتباع السلف بأنهم مشبهون وممثلون لإثباتهم جميع الصفات يثبتون السمع والبصر والحياة والكلام والعلم ولا يؤدي ذلك إلى التشبيه ما الفرق بين ما أثبتم وبين ما نفيتم ؟ قالوا الذي أثبتناه أثبتناه بالعقل والصفات التي يمكن إثباتها بالعقل لا تؤدي إلى التشبيه والتجسيم ولكن الذي يؤدي إلى التشبيه والتجسيم والتمثيل إثبات الصفات الخبرية التي لا سبيل إلى إثباتها إلا الخبر وإلا النقل وإلا السمع وهذا تصرف وتلاعب بكتاب الله تعالى وتفريق بين ما جمع الله ، الصفات التي أطلقوا على مثبتيها بأنهم مجسمة وممثلة كإثبات الوجه وإثبات اليدين وإثبات القدم وإثبات الأصابع وإثبات العلو والنزول هذه الصفات جاءت في الكتاب والسنة كما جاء السمع والبصر والعلم والكلام في الكتاب والسنة إذن حتى من الناحية العقلية هذا اضطراب وتناقض لأن التفريق بين المثلين غير جائزعقلا ما ثبت لأحد المثلين ثبت للآخر طالما وردت هذه الصفات في الكتاب والسنة إما أن تنفى كلها أو أن تثبت كلها .
(وكذلك يوافقهم على القول بتماثل الأجسام القاضى أبو يعلى وأمثاله) كابن عقيل من بعض شيوخ الحنابلة الذين تأثروا وهم قليلون جدا بينما أتباع الأئمة الثلاثة كلهم إلا من شاء الله تأثروا بعلم الكلام فصاروا إما معتزلة أو أشاعرة أو ماتوريدية وأما أتباع الإمام أحمد فيهم عدد قليل جدا يعدون على أطراف الأصابع الذين تأثروا بهذه الفكرة أو بهذه الاصطلاحات منهم أبو يعلى هذا وابن عقيل .
(وكذلك قد يوافقهم على القول بتماثل الأجسام القاضى أبو يعلى وأمثاله من مثبتة الصفات والعلو) يثبتون الصفات والعلو ويعتبرون العلو صفة خبرية ولكن يوافقون علماء الكلام في تماثل الأجسام .
(ولكن هؤلاء قد يجعلون العلو صفة خبرية) صفة خبرية محضة وإذا جعلوه صفة خبرية يؤدي هذا – إثبات هذه الصفة – إلى التجسيم والأجسام متماثلة ولو جعلوها صفة عقلية ما نفوها لعل جعلهم – اعتبارهم – أنها صفة خبرية تمهيد لنفي هذه الصفة لأن الصفات الخبرية هي التي يجب نفيها أو تأويلها عندهم والصفات العقلية يجب إثباتها لعل هذا البحث تقدم غير مرة وبحثنا الفرق بين الصفات العقلية والصفات الخبرية التي يقال لها أحيانا سمعية وأحيانا نقلية ، نعيد مرة أخرى إذا قيل الصفات العقلية المراد الصفات التي تثبت بالأدلة النقلية والعقلية معا أي بحيث لو لم ترد النصوص من الكتاب والسنة أدرك العقل إثباتها هذه هي الصفات العقلية وليس معنى كونها عقلية أنها قد توجد صفات عقلية محضة ولم يرد النص بإثباتها لا وجود لهذا الصنف من الصفات بل الصفات إما ثابتة بالأدلة الخبرية السمعية النقلية وتسمى خبرية محضة أي لو لم يرد النص لا يجرؤ إنسان ما أو مخلوق ما على إثباتها لو لم يرد خبر الله من أن الله سبحانه وتعالى مستو على عرشه لا أحد يستطيع أن يتصور أنه مستو على عرشه ، لو لم يرد النص بأن الله ينزل ما تجرأ أحد على إثبات هذه الصفة كذلك المجيء كذلك الوجه وكذلك اليدين جميع الصفات الخبرية أما إثبات القدرة مثلا وإثبات الإرادة وإثبات العلم هذه الصفات التي تسمى الصفات العقلية لو لم يرد النص لو فرضنا لم يرد نص يثبت بأن الله على كل شيء قدير وأنه فعال لما يريد وأنه عليم حكيم لو لم يرد النص أدرك العقل إثبات هذه الصفات لذا تسمى العقلية تغليبا لجانب العقل لأن الذين سموها عقلية هم أهل الكلام غلبوا جانب العقل فقالوا فيها عقلية وهي عقلية خبرية معا ، هكذا يجب أن تفهم إذ لا توجد صفات عقلية محضة.
قال الشيخ رحمه الله تعالى (ولكن هؤلاء) أبو يعلى وأمثاله (قد يجعلون العلو صفة خبرية) كما قلنا تمهيدا لنفيها أو تأويها (كما هو أول قولى القاضى أبى يعلى) إذن أبو يعلى له قولان نرجو أن يكون القول الأخير هو الذي وافق فيه أهل السنة والجماعة إما نفيها أو إثباتها واعتبارها أنها خبرية .
(فيكون الكلام فيه) أي في العلو (كالكلام فى الوجه) واليدين من الصفات الذاتية الخبرية ، نلاحظ هنا الصفات الخبرية تنقسم إلى قسمين :
- صفات خبرية فعلية : كالنزول والمجيء والاستواء صفات خبرية ولكنها فعلية من أفعال الرب سبحانه وتعالى التي سماها الشيخ الأفعال الاختيارية .
- وهناك صفات خبرية ذاتية : إثبات الوجه لله تعالى وإثبات اليدين وإثبات القدم وإثبات الأصابع صفات ذاتية خبرية محضة .
لذلك قال (فيكون الكلام فيه كالكلام فى الوجه وقد يقولون ان ما يثبتونه لا ينافى الجسم كما يقولونه فى سائر الصفات والعاقل اذا تأمل وجد الامر فيما نفوه كالأمر فيما أثبتوه لا فرق) إذ كلها واردة في الكتاب والسنة والعقل السليم يوافق على إثباتها إذن ما هي الشبهة التي جعلتهم يفرقون بين الصفات الخبرية والصفات العقلية ؟ كون العقل لا يدرك الصفات الخبرية وقد قرروا في قواعدهم أن العقل هو العمدة في هذا الباب وأن الأدلة النقلية ظنية لا تقبل إلا إذا وافقت العقل ، إذن القاعدة التي قعدها المعتزلة ووافق على بعضها الأشاعرة هذه القاعدة هي التي ضيعتهم وهي : العمدة في هذا الباب الدليل العقلي لا الدليل النقلي ، لأن الدليل الدليل النقلي عرضة للنسخ والتخصيص والتقييد ، يكون منسوخا ويكون مقيدا أما العقل الدليل العقلي لا نسخ فيه ، ما أشبه الليلة بالبارحة ، سمعت من بعض من ينتسب إلى العلم نوقش في صفة من صفات الصلاة وردت فيها النصوص سئل هذا الشيخ هل ترى العمل بالحديث في هذه الصفة صفة من صفات صلاة النبي عليه الصلاة والسلام قال الحديث ورد ولكن الرجال بعض الرجال خالفوا فلان وفلان وفلان وعدد فقيل له كيف تعارض الحديث بأقوال الرجال ؟ قال إن الرجال أقوى من الحديث ، ما السبب ؟ لأن الحديث قد ينسخ والرجال لا ينسخون ، إذا كنا نحكي هذا من أهل الكلام ومن يقول هذه القولة الأخيرة موجود الآن بيننا في هذا الوقت بل في هذا المسجد من يقول إن الرجال أقوى من الحديث لأن الحديث قد ينسخ والرجل لا ينسخون وفات هذا المسكين بأن الرجال لا يقال لهم أنهم رجال إلا إذا آمنوا بنصوص الكتاب والسنة وإلا فهم ليسوا بشيء وليسوا بناس الناس الذين يقتدى بهم هم الذين يتمسكون بالكتاب والسنة ، فنسأل الله لنا ولكم العافية ، هذه من الأمراض ومن الشبه التي يضللون بها صغار طلبة العلم الذين يجلسون إليهم فيهمسون في آذانهم مثل هذه الهمسات الخبيثة تنفيرا للناس من السنة وتضييعا للسنة ودعوة إلى التقليد الأعمى ...
نعم .
يقول الشيخ مرة أخرى (وأصل كلام هؤلاء كلهم على ان اثبات الصفات يستلزم التجسيم والاجسام متماثلة والمثبتون يجيبون عن هذا تارة بمنع لمقدمة الأولى وتارة بمنع المقدمة الثانية وتارة بمنع كلتا من المقدمتين وتارة بالاستفصال ولا ريب ان قولهم بتماثل الاجسام قول باطل سواء فسروا الجسم بما يشار اليه أو بالقائم بنفسه أو بالموجود أو بالمركب من الهيولى والصورة ونحو ذلك فأما اذا فسروه بالمركب من الجواهر المفردة وعلى انها متماثلة فهذا يبنى على صحة ذلك وعلى اثبات الجواهر المفردة وعلى انها متماثلة وجمهور العقلاء يخالفونهم فى ذلك)
قال الشيخ رحمه الله تعالى (وأصل كلام هؤلاء) المعتزلة ومن نحا نحوهم (وأصل كلام هؤلاء كلهم على ان اثبات الصفات يستلزم التجسيم) ولكن إثبات الأسماء عند المعتزلة لا يستلزم التجسيم ، انظروا إلى هذا التناقض يعني من قال بأن الله عليم سميع بصير لا يستلزمه التشبيه ومن قال إن لله سمعا وبصرا وقدرة وإرادة هذا مجسم ، ما الفرق بين إثبات الصفة وإثبات الاسم ؟ الصفات من معاني الأسماء ، عليم يدل على العلم سميع يدل على السمع بصير يدل على البصر التفريق بين الأسماء وبين الصفات تفريق بين الدال والمدلول لأن الأسماء تدل على هذه المعاني التي هي الصفات .
(والاجسام متماثلة والمثبتون) المثبتون للصفات كلها من أهل السنة والجماعة أو المثبتون لبعض الصفات كالأشاعرة (يجيبون عن هذا) وإن كان إجابة الأشاعرة ليست بشيء (تارة بمنع لمقدمة الأولى) ما هي المقدمة الأولى ؟ إثبات الصفات يستلزم التجسيم ، يمنعون هذه المقدمة لأنها باطلة ، أو (وتارة بمنع المقدمة الثانية) أن إثبات الصفات يستلزم التجسيم المقدمة الأولى والأجسام متماثلة المقدمة الثانية (وتارة بمنع كلتا المقدمتين) هذا هو الصحيح هذا هو الذي يقطع الخصم تمنع المقدمة الأولى والثانية لأنك لو سلمت الأولى قد يلزمك جدلا المقدمة الثانية . (وتارة بمنع كلتا المقدمتين) هذا هو الصحيح (وتارة بالاستفصال ) والاستفصال يأتي في الفقرة الثانية .
يقول الشيخ (ولا ريب ان قولهم بتماثل الاجسام قول باطل) ومخالف للواقع (سواء فسروا الجسم بما يشار اليه) إن فسروا الجسم بما يشار إليه يشمل هذا حتى الذات الإلهية لأن الله سبحانه وتعالى يشار إليه عند أهل السنة والجماعة وإن منعت الأشاعرة .
(أو بالقائم بنفسه) يصلح هذا كذلك يطلق على الله لأن الله سبحانه وتعالى قائم بنفسه أي غني عمن سواه معنى القائم بنفسه في وجوده هو الغني عمن سواه الذي لا يحتاج وجوده إلى وجود شيء آخر كالصفات ، الصفات ليست قائمة بنفسها ولكنها قائمة بغيرها .
(أو بالموجود) أو فسروا الجسم بالموجود فيصح إطلاقه بهذا المعنى على الله سبحانه وتعالى فهو واجب الوجود ولكن كما قلنا يكره السلف استعمال هذا اللفظ مطلقا لهذا الإجمال ولعدم الورود .
(أو بالمركب من الهيولى والصورة) أي من الأصل والصورة الهيولى ليست لفظة عربية هي في الأصل يونانية لكن بمعنى الأصل ، المركب من الأصل والصورة (ونحو ذلك فأما اذا فسروه بالمركب من الجواهر المفردة على انها متماثلة فهذا يبنى على صحة ذلك) على وجود الجواهر المفردة وعلى أنها متماثلة (وعلى اثبات الجواهر المفردة) نفسها (وعلى انها متماثلة وجمهور العقلاء يخالفونهم فى ذلك) ونسأل الله لنا ولكم الثبات واليقين في عقيدتنا .
نكتفي بهذا المقدار .
وصلى الله وسلم وبارك على نبينا محمد وآله وصحبه .
((والمقصود هنا انهم يطلقون التشبيه على ما يعتقدونه تجسيما بناء على تماثل الأجسام والمثبتون ينازعونهم فى اعتقادهم كإطلاق الرافضة النصب على من تولى أبا بكر وعمر رضى الله عنهما بناء على ان من أحبهما فقد أبغض عليا رضى الله عنه ومن أبغضه فهو ناصبى وأهل السنة ينازعونهم فى المقدمة الأولى ولهذا يقول هؤلاء ان الشيئين لا يشتبهان من وجه ويختلفان من وجه وأكثر العقلاء على خلاف ذلك وقد بسطنا الكلام على هذا فى غير هذا الموضع وبينا فيه حجج من يقول بتماثل الأجسام وحجج من نفى ذلك وبينا فساد قول من يقول بتماثلها وأيضا فالإعتماد بهذا الطريق على نفى التشبيه إعتماد باطل وذلك انه إذا اثبت تماثل الاجسام فهم لا ينفون ذلك الا بالحجة التى ينفون بها الجسم واذا اثبت أن هذا يستلزم الجسم وثبت امتناع الجسم كان هذا وحده كافيا فى نفى ذلك لا يحتاج نفى ذلك الى نفى مسمى التشبيه لكن نفي التجسيم يكون مبنيا على نفي هذا التشبيه بأن يقال لو ثبت له كذا وكذا لكان جسما ثم يقال والاجسام متماثلة فيجب إشتراكها فيما يجب ويجوز ويمتنع وهذا ممتنع عليه لكن حينئذ يكون من سلك هذا المسلك معتمدا فى نفى التشبيه على نفى التجسيم ويكون اصل نفيه نفى الجسم وهذا مسلك آخر سنتكلم عليه ان شاء الله تعالى))
الحمد لله رب العالمين
وصلاة الله وسلامه ورحمته وبركاته على هذا النبي الكريم والرسول الأمين نبينا محمد وعلى آله وصحبه أجمعين وبعد :
لا يزال الشيخ يواصل الإجابة على شبهة النفاة تلك الشبهة العظيمة التي أوردوها بأن قالوا إن إثبات الصفات يستلزم التجسيم والأجسام متماثلة هذه الشبهة هي التي يحاول الشيخ الإجابة عليها بأساليب مختلفة وقد أجاب عليها فيما تقدم بمنع المقدمتين ، المقدمة الأولى أن إثبات الصفات يستلزم التجسيم وهذه المقدمة باطلة ، المقدمة الثانية : والأجسام متماثلة . وهذه أيضا باطلة سواء فسرنا الجسم بالموجود أو بما يشار إليه أو بما يقوم بنفسه ، والأجساد والأجسام لا تتماثل كل جسم يخالف الجسم الآخر وهذا هو الواقع وهو المعقول إذا كانت المقدمة الأولى باطلة إثبات الصفات يستلزم التجسيم وهذا على زعمهم وإلا إثبات الصفات إذا عنينا بالصفات كما هو الواقع صفات الله تعالى لا يستلزم التجسيم أو بعبارة أدق إن ستعمال الجسم هنا ممتنع في حق الله تعالى لا نفيا ولا إثباتا إذا قررنا هذه القاعدة عند أهل السنة والجماعة استعمال الجسم ممتنع لا يقال إن إثبات الصفات يستلزم التجسيم لأننا لا نطلق التجسيم في حق الله تعالى لا نفيا ولا إثباتا وعلى فرض أننا جدلا سلمنا استعمال الجسم مرادا به الذات القائمة بنفسها ومرادا به الموجود ومرادا بها أي القائم بنفسه الغني عن غيره المشار إليه ، بهذا الاعتبار إذا سلمنا استعمال الجسم بعد الاستفسار ننتقل إلى المقدمة الثانية كون الأجسام متماثلة وهذا باطل قطعا لأنه خلاف الواقع حتى الأجسام المخلوقة غير متماثلة جسم الفيل غير جسم النمل وجسم الإنسان غير جسم الجمل وهكذا سائر الأجسام إذن الأجسام غير متماثلة فالقاعدة باطلة ، إذا بطلت الأولى وبطلت الثانية النتيجة أن إثبات الصفات لا يؤدي إلى التجسيم ولا إلى التشبيه .
هكذا ناقش الشيخ في الفقرة الأولى ثم قال (والمقصود انهم يطلقون التشبيه على ما يعتقدونه تجسيما بناء على تماثل الأجسام) (يطلقون التشبيه على ما يعتقدونه تجسيما) أي على إثبات الصفات أن إثبات الصفات يؤدي إلى التشبيه (بناء على تماثل الأجسام) في زعمهم (والمثبتون ينازعونهم فى اعتقادهم) هذا الاعتقاد باطل اعتقاد أن إثبات الصفات يؤدي إلى التجسيم وأن التجسيم يؤدي إلى التشبيه ينازعونهم في هذا ، أراد الشيخ أن يقرب بالمثال ومنازعة أهل السنة لأهل الكلام في هذه القاعدة أو في هذه الشبهة كمنازعة أهل السنة للروافض ، الرافضي عنده النصب إطلاق (النصب على من تولى أبا بكر وعمر) عند الرافضي من تولى أبا بكر وعمر فهو ناصبي أي نصب العداء لآل البيت نصب العداء لعلي وآل البيت متى يتخلص من النصب ؟ إذا لم يحب أبا بكر وعمر أي لا بد من البراءة والولاء عندهم ، لا بد من البراءة من الشيخين ليثبت الولاء لعلي وآل البيت وأهل السنة ينازعون في هذه القاعدة الباطلة إذ لا ترابط بين ولاء علي وبغض أبي بكر وعمر بل الواجب محبة الجميع ، أهل السنة والجماعة صدورهم تسع لمحبة جميع أصحاب رسول الله عليه الصلاة والسلام سواء كانوا من آل البيت أو من غيرهم والقاعدة التي تقول لا ولاء إلا بالبراء قاعدة باطلة أي لا ولاء لآل البيت إلا بالبراءة من الشيخين وغيرهما من الصحابة قاعدة باطلة لا يسلمها أهل السنة وهي خلاف الواقع خلاف ما عليه جميع المسلمين غير الروافض .
(بناء على ان من أحبهما فقد أبغض عليا) والقاعدة الأولى باطلة (ومن أبغضه فهو ناصبى) والقاعدة الثانية باطلة تبعا للقاعدة الأولى ، المقدمة الأولى : من أحبهما فقد أبغض عليا مقدمة باطلة وخلاف الواقع خلاف ما عليه أهل السنة والجماعة فإذا بطلت المقدمة الأولى المقدمة الثانية من باب أولى باطلة (ومن أبغضه فهو ناصبى) أي من أبغض عليا فهو ناصبي ليس هناك في أهل السنة والجماعة أو في المسلمين من هو ناصبي على هذا التعريف إذ لا يوجد في أهل السنة والجماعة من يبغض عليا وأولاده وجميع آل البيت بل يرون أن محبتهم من الإيمان محبة آل البيت ومحبة الصحابة من الإيمان لأنها تابعة لمحبة رسول الله عليه الصلاة والسلام فمن أحب رسول الله عليه الصلاة والسلام يلزمه أن يحب أصحابه لأنهم نخبة اختارهم الله لصحبته من كان منهم من آل البيت يحب لأمرين اثنين : الأمر الأول الصحبة . والأمر الثاني : كونه من آل البيت . ومن لا ، يُحَب لكونه صحابيا ثم إن الصحابة أجمعوا على تقديم أبي بكر وإن لم يكن من آل البيت وأنه أفضل هذه الأمة على الإطلاق ثم عمر ثم عثمان ثم علي والاختلاف جار بين أهل السنة في التفضيل بين عثمان وعلي وإن كان أجمعوا على الخلافة على الترتيب افطنوا لهذا القاعدة أو لهذه الفائدة : الاجماع انعقد على الآتي : أبو بكر ثم عمر ثم عثمان ثم علي ، هذا من حيث الخلافة ، ومن حيث الفضل انعقد الاجماع على تفضيل أبي بكر ثم عمر ، واختلفوا فيما بين علي وعثمان أيهما الأفضل ، إذن هناك فرق بين التفضيل وبين الخلافة ، من حيث الخلافة الخلافة على هذا الترتيب الواقع الموجود محل إجماع والفضل محل إجماع بالنسبة لأبي بكر وعمر أما بالنسبة فيما بين عثمان وعلي ليس محل اتفاق حتى فيما بين أهل السنة وهناك خلاف ، وعلى كل اعتبار أنه لا يتم الولاء لعلي إلا ببغض الشيخين هذه مقدمة باطلة أجمع عليها المسلمون إذا استثنينا الروافض .
(ولهذا يقول هؤلاء) نفاة الصفات الإشارة إلى نفاة الصفات (ان الشيئين لا يشتبهان من وجه ويختلفان من وجه) وهذه القاعدة باطلة لذلك (أكثر العقلاء على خلاف ذلك) ما من شيئين موجودين إلا وبينهما اشتراك وافتراق ، شيئان موجودان وجودا خارجيا لا بد أن يكون بينهما اتفاق واختلاف ، الاتفاق في الاسم وفي المعنى العام الذهني سواء كان وجود الخالق أو وجود المخلوق بين وجود الخالق وبين وجود المخلوق بين علم الخالق وعلم المخلوق وبين قدرة الخالق وقدرة المخلوق اتفاق واختلاف اشتراك واختلاف يشتركان في الاسم القدرة مع القدرة العلم مع العلم الوجود مع الوجود هذا اشتراك في الاسم لا ينكره عاقل ، ثم يشتركان في المعنى العام ، المعنى العام قبل إضافة صفات الله تعالى إلى الله وقبل إضافة صفات المخلوق إلى المخلوق ، إذا أطلقنا (سمع) هكذا سمع منكر هذا السمع لمن ؟ ليس لأحد ، هذا يسمى المطلق العام وهو المعنى الذهني ، يحصل الاشتراك بين الخالق وبين المخلوق في هذا المعنى العام وفي هذا المطلق الكلي الذهني الذي لا وجود له في خارج الذهن أرجو أن يُفهم هذا لأنها قاعدة مهمة جدا وجهلها يؤدي إما إلى التشبيه أو إلى التعطيل لا بد من فهمها ، الاشتراك في الاسم وفي المعنى العام الذهني الذي لا وجود له في خارج الذهن أمر ضروري لتصور هذه المعاني بعض إضافتها أما في المعاني الخاصة في الخصائص في خصائص صفات الرب سبحانه وتعالى لا اشتراك ، صفات الله المختصة به سبحانه التي اختصت به بالإضافة ، سمع الله بصر الله علم الله استواء الله مجيء الله سواء كانت الصفات ذاتية كالعلم والقدرة والإرادة والسمع والبصر أو فعلية كالنزول والمجيء والاستواء ، هذه الصفات بعد إضافتها إلى الله مستحيل أن يشرك الله سبحانه وتعالى أو أن يشارك الله في حقائق هذه الصفات أي أحد يشارك الله في العلم الذي يليق به المختص به وفي السمع الذي يليق به المختص به السمع الذي يحيط بجميع المسموعات السمع القديم قدم الذات السمع الذي لا يزول ، لا أحد يشارك الله في خصائص هذه الصفات هكذا في جميع الصفات ، كذلك ينزه الرب سبحانه وتعالى أن يشارك المخلوق في خصائص صفات المخلوق ، علم زيد وقدرة زيد وسمع زيد إلى آخره ، هذه صفات حقيقة لكن هل سمع زيد قديم قدم سمع الله ؟ لا ، هل سمع زيد محيط بجميع المسموعات ؟ لا، سمع زيد حادث كحدوثه هو ثم إنه غير محيط بجميع المسموعات ثم إنه زائل إذن فالرب سبحانه وتعالى ينزه أن يشارك عبده في خصائص صفاته هكذا هذا معنى الاشتراك من وجه والافتراق من وجه .
يقول الشيخ رحمه الله تعالى (وقد بسطنا الكلام على هذا فى غير هذا الموضع وبينا فيه حجج من يقول بتماثل الأجسام وحجج من نفى ذلك وبينا فساد قول من يقول بتماثلها) تسمية الشيخ شبههم بالحجج فيه تسامح وإلا هي كما قال الخطابي :
شبه تهافت كالزجاج تخالها ... حججا وكل كاسر مكسور
ما يسوقه علماء الكلام لا تسمى حجج إن أطلق عليها حجج فمن باب التسامح وإلا هي شبه ، شبه تهافت كالزجاج ، إذا ضربت الزجاج بالزجاج الكل كاسر مكسور :
شبه تهافت كالزجاج تخالها ... حججا وكل كاسر مكسور
بيّن الشيخ ذلك في كتابه درء التعارض وسيأتي أمامنا في هذا الكتاب أيضا إبطال هذه الشبه التي أطلق عليها تسامحا هنا أنها حجج .
قال الشيخ رحمه الله (وأيضا فالإعتماد بهذا الطريق) أي نفي الصفات (على نفى التشبيه إعتماد باطل) من ينفي الصفات لئلا يؤدي ذلك إلى التشبيه الاعتماد في النفي على نفي التشبيه اعتماد باطل (وذلك انه إذا ثبت) في زعمهم ، لا بد من هذا القيد هنا ، إذا ثبت في زعمهم (تماثل الاجسام فهم لا ينفون ذلك) أي الصفات (الا بالحجة التى ينفون بها الجسم واذا ثبت أن هذا يستلزم الجسم) إثبات الصفات (وثبت امتناع الجسم كان هذا وحده كافيا فى نفى ذلك) أي الصفات (لا يحتاج نفى ذلك الى نفى مسمى التشبيه) إنما تطويل للطريق ، لكم أن تجعلوا العلة في نفي الصفات التجسيم لا التشبيه لأنكم سوف تصلون إلى التشبيه بالتدرج ولكن جعل العلة أو الاعتماد على التشبيه في نفي الصفات طريق باطل حتى في قاعدتهم ، أرجو أن يكون مفهوما والشيخ اليوم يناقش القوم بلغتهم .
ثم قال الشيخ رحمه الله تعالى (لكن نفي التجسيم يكون مبنيا على نفي هذا التشبيه) أراد الشيخ أن يقرب بالمثال فقال (بأن يقال لو ثبت له كذا) لو ثبت له سمع أو بصر مثلا (لكان جسما) عند من ؟ .. عند المعتزلة والجهمية لو ثبت له كذا لكان جسما ، الأشعري ماذا يقول ؟ لو ثبت له الاستواء والنزول لكان جسما ، هكذا كل يوزع ، وزعوا على مذاهبهم ، لو ثبت له كذا وكذا كالسمع والبصر مثلا عند الجهمية والمعتزلة لكان جسما والأشعري لا يسلم هنا إثبات السمع والبصر لا يجعله جسما لأنه يثبت الأشعري يثبت السمع والبصر على ما يليق بالله تعالى موافقا لأهل السنة في هذه النقطة كما قلنا غير مرة وإن كان طريق الإثبات يختلف ، أهل السنة يثبتون بالكتاب والسنة بالأدلة النقلية هي العمدة والأشعري يثبت بالدليل العقلي الدليل العقلي هو العمدة عنده لكن النتيجة هي هي إثبات الصفات ، نحن نتسامح كما يتسامح شيخ الإسلام .
(ثم يقال الاجسام متماثلة) المعتزلي والجهمي يقول الأجسام متماثلة إذا أثبتنا السمع والبصر صار جسما والأجسام متماثلة صار كغيره وأدى ذلك إلى التشبيه ، والأشعري يقول لو قلنا هو الذي ينزل ليس أمره ولا الملك لو قلنا هو الذي يأتي يوم القيامة لفصل القضاء لا الأمر ولا الملك أدى ذلك إلى التجسيم والأجسام متماثلة فيؤدي ذلك إلى التشبيه وكل ما يؤدي إلى التشبيه فهو مستحيل إذن مجيئه مستحيل ، هكذا يقرر والذي لا يعرف بطلان هذه القاعدة قد ينخدع بهذه الثرثرة الطويلة .
ويقول الشيخ (والاجسام متماثلة فيجب إشتراكها) في تقرير هذه القاعدة يشترك الجميع مع العلم أن ما ينفونه يختلف .
(فيجب إشتراكها فيما يجب ويجوز ويمتنع وهذا ممتنع) على الله سبحانه وتعالى (لكن حينئذ يكون من سلك هذا المسلك) المسلك الطويل كونه يجعل إثبات الصفات يؤدي إلى التشبيه ويترك التجسيم في الوسط (معتمدا فى نفى التشبيه على نفى التجسيم ويكون اصل نفيه نفى الجسم) أصل نفيه أن يقول إثبات الصفة يؤدي إلى التجسيم والتجسيم يؤدي إلى التشبيه (وهذا مسلك آخر سنتكلم عليه ان شاء الله) في صفحة 132 أمامنا في الفصل الآتي ، ثم قبل أن نترك هذا الخبط والخلط لا بد أن نعرف الحق في هذا الباب ، أهل السنة والجماعة في هذا الباب لهم قواعد ، قواعد في إثبات هذه الصفات :
القاعدة الأولى : تقديم النقل على العقل مع عدم أهدار العقل ، لا يجعلون العقل لا قيمة له ولكن العقل له حدود إلا أن الأصل القاعدة في إثبات ما يثبت لله سبحانه وتعالى النقل ، ما هو النقل ؟
أدلة الكتاب والسنة وتسمى أدلة سمعية وتسمى أدلة خبرية ، هذا الأساس أي نصف الله بما وصف به نفسه إذ لا يصف الله أعلم من الله ونصف الله بما وصفه به رسوله الأمين إذ لا يصف الله من خلقه أعلم من رسوله عليه الصلاة والسلام ، إذن القاعدة الأولى تقديم النقل .
القاعدة الثانية : رفض التأويل ، عدم تأويل النصوص ، أي التأويل ؟
التأويل الذي بمعنى التحريف ، أما التأويل الذي بمعنى التفسير هذا مقبول ومعمول به يستخدمه علماء التفسير ، أما التأويل الذي بمعنى الحقيقة التي تؤول إليها الأمور هذا لا يعلمه إلا الله ، إذن التأويل إما بمعنى التحريف هذا هو المذموم الذي يجب رفضه ، أما التأويل الذي بمعنى التفسير هذا مقبول ، والتأويل الثالث لا يعلمه إلا الله ، حقائق الأسماء والصفات وحقائق موجودات الجنة كما تقدم غير مرة .
ثم بعد أن قررنا هذه القواعد هناك أسس هذه الأسس لا بد من ملاحظتها ، الأسس إثبات ما أثبته الله لنفسه دون تردد إثبات ما أثبته الله لنفسه سواء كانت صفات ذاتية كالوجه واليدين والقدرة والإرادة والسمع والبصر ، أو صفات فعلية كالنزول والمجيء والاستواء ، إثبات ما أثبته الله سبحانه وتعالى لنفسه على ما يليق به ، هذا أساس .
الثاني : إثبات ما أثبت له رسوله عليه الصلاة والسلام لأنه أمينه على وحيه .
ثم : قطع الطمع عن إدراك الحقيقة ، إذا أثبت هذه الصفات اقطع الطمع عن إدراك الحقائق لأن العقل له حدود والعقل لا يكشف لك شيئا معدوما ، العقل عبارة عن النور الكشاف ، إذا سلطت الكشاف على شيء ماذا يظهر لك ؟ هل يوجد المعدوم ؟ لا ، يظهر الموجود ، فيكبره والعقل لا يوجد لك شيئا معدوما ولكن العقل جهاز ، آلة تستخدم في فهم كلام الله وكلام رسوله عليه الصلاة والسلام لذلك محاولتك إدراك حقائق الصفات والأسماء كأنك كما يقولون تضرب في الحديد البارد لذلك يقال :
وللعقول حدود لا تجاوزها ... والعجز عن الإدراك إدراك
العجز عن الإدراك إدراك ، من أدرك عجزه عن إدراك حقيقة ذات الرب وحقائق أسمائه وصفاته فهو المدرك وهو المؤمن ، يجب أن يقف الإنسان عند هذا الحد "وما أوتيتم من العلم إلا قليلا" .
نعم ..
(وإنما المقصود هنا أن مجرد الإعتماد فى نفى ما ينفى على مجرد نفى التشبية لا يفيد إذ ما شيئين إلا ويشتبهان من وجه ويفترقان من وجه بخلاف الإعتماد على نفى النقص والعيب ونحو ذلك مما هو سبحانه وتعالى مقدس عنه فإن هذه طريقة صحيحة وكذلك إذا أثبت له صفات الكمال ونفي مماثلة غيره له فيها فإن هذا نفى المماثلة فيما هو مستحق له وهذا حقيقة التوحيد وهو أن لا يشركه شىء من الأشياء فيما هو من خصائصه وكل صفة من صفات الكمال فهو متصف بها على وجه لا يماثله فيه أحد ولهذا كان مذهب سلف الأمه وأئمتها اثبات ما وصف به نفسه من الصفات ونفى مماثلته لشىء من المخلوقات)
قال الشيخ رحمه الله تعالى مبينا الطريقة الصحيحة في باب النفي وهو نفي النقص ونفي المثل ، بعد إثبات ما أثبت الله لنفسه كما قلنا (وإنما المقصود هنا) أي الطريقة الصحيحة (أن مجرد الإعتماد فى نفى ما ينفى على مجرد نفى التشبية لا يفيد) لأن الناس تتفاوت ما يراه الجهمي والمعتزلي تشبيها لا يراه الأشعري تشبيها وما يراه الأشعري تشبيها لا يراه السني تشبيها ، إذن ما هو الضابط ؟.
(إذ ما شيئين إلا ويشتبهان من وجه ويفترقان من وجه) أوضحنا ذلك بالأمثلة قبل قليل (بخلاف الإعتماد على نفى النقص والعيب) الواجب فيما ينفى عن الله الاعتماد على نفي النقص والعيب ، كل كمال يتصف به المخلوق وليس فيه نقص بوجه من الوجوه فالخالق أولى به ، هذه قاعدة ، كل كمال اتصف به المخلوق وليس فيه نقص بوجه من الوجوه فالخالق أولى به لأن معطي الكمال أولى بالكمال الذي أعطى المخلوق هذا الكمال العلم والحياة والسمع والبصر ، من هو ؟ الله ، فالله أولى بهذا الكمال وإنما قلنا (وليس فيه نقص بوجه من الوجوه) قد يوجد ما يعتبر كمالا في المخلوق وهو في حق الخالق نقص لا يليق بالله ، وجود الصاحبة والولد والمعين والوزير بالنسبة للمخلوق كمال لأن المخلوق ناقص لا بد له من صاحبة لا بد له من ولد لا بد له من شريك ليكمل بذلك أما الغني أما الكامل كمالا ذاتيا الذي الكمال وصف ذاتي له والغنى وصف ذاتي له لا يحتاج إلى هذه الأشياء وتعتبر في حقه سبحانه وتعالى نقصا لا بد من فهم هذه القاعدة ولذلك يقول الشيخ (بخلاف الإعتماد على نفى النقص والعيب ونحو ذلك مما هو سبحانه وتعالى مقدس عنه فإن هذه طريقة صحيحة) بأن تقول نصفه بالسمع والبصر والكلام والنزول والمجيء ..
الشريط الحادي والعشرون :
تصديقا لخبر الله وخبر رسوله عليه الصلاة والسلام على ما يليق بالله تعالى لا على ما يليق بالمخلوق ما يليق بالمخلوق نقص كما تقدم .
(وكذلك إذا أثبت له صفات الكمال) كالسمع والبصر (ونفي مماثلة غيره له فيها فإن هذا نفى المماثلة فيما هو مستحَق له) إذا وصف الله نفسه بالسمع والبصر والقدرة والإرادة والمجيئ والنزول وصف نفسه بذلك أو وصفه رسوله عليه الصلاة والسلام ننفي في هذا المماثلة فقط أي نثبت ما أثبت لنفسه وما أثبت له رسوله وننفي في ذلك المماثلة ، أوضح دليل على هذا قوله تعالى " ليس كمثله شيء وهو السميع البصير" "ليس كمثله شيء" نفى المماثلة "وهو السميع البصير" فأثبت له الكمال ، إذن النفي الصحيح والتنزيه الصحيح أن تثبت له ما أثبت لنفسه سبحانه وما أثبت له رسوله عليه الصلاة والسلام وتنفي المماثلة في ذلك ، لأن ما أثبت لنفسه صفات كمال وصفات الله تعالى كلها كمال .
ثم قال الشيخ رحمه الله (فإن هذا نفى المماثلة فيما هو مستحَق له وهذا حقيقة التوحيد) حقيقة التوحيد الاستسلام حقيقة التوحيد أن يتفق مرادك مع مراد ربك سبحانه إذا اتفق مراد المحب مع مراد المحبوب هذا هو تحقيق التوحيد ، يجب أن تقف عند مرضاة الله تعالى لا تكذبه فيما وصف به نفسه ولا تكذب نبيه الأمين فيما وصف به ربه سبحانه وتعالى بذلك تكون حققت التوحيد .
(وهو) ما هو حقيقة التوحيد؟ (أن لا يشركه شىء من الأشياء فيما هو من خصائصه) هذا تفسير لحقيقة التوحيد أن لا يشرك الله (شىء من الأشياء فيما هو من خصائصه) أي بعد إضافة صفات الله تعالى إلى الله كما تقدم أما الاشتراك في الاسم كقدير مع قدير والقدرة مع القدرة وأما الاشتراك في المعنى العام المطلق الذهني لا يضر هذا توحيدك بل هذا أمر لا بد منه .
(وكل صفة من صفات الكمال فهو متصف بها على وجه لا يماثله فيه أحد) من خلقه وهذا أمر واضح .
(ولهذا كان مذهب سلف الأمه وأئمتها) كالأئمة الأربعة وغيرهم ومن في طبقتهم (اثبات ما وصف به نفسه من الصفات ونفى مماثلته لشىء من المخلوقات) مما يجب التنبيه عليه أن الأئمة الأربعة على اختلافهم في الفروع الفقهية متفقون ومتحدون في هذا الباب ، الإمام أبوحنيفة عنده من يقول بأن الله ليس مستو على عرشه فهو كافر لأنه كذب كلام الله ولو قال وهو مستو على عرشه لكن لا أدري أين العرش فهو كافر لأنه نفى العلو ، وهكذا تعرفون موقف الإمام مالك وتعرفون محنة الإمام أحمد فيم عذب وتعرفون حكم الإمام الشافعي على أهل الكلام (حكمي في أهل الكلام أن يطلف بهم في العشائر والقبائل ويحملوا على الحمر الأهلية ويضربوا بالنعال ويقال هذا جزاء من ترك كتاب الله واشتغل بعلم الكلام) هذا الذي جعل الكوثري يعادي الإمام الشافعي أكثر من غيره لأنه أصدر عليه هذا الحكم والحكم يتناول الكوثري فلذلك له عداء خاص وموقف خاص يعرفه طلاب العلم من الإمام الشافعي دون غيره ، والكلام ذو شجون ..
فلنكتفي اليوم بهذا المقدار لنواصل غدا إن شاء الله بتوفيق الله تعالى .
وصلى الله وسلم وبارك على نبينا محمد وآله وصحبه .

(( ))

ذكر شيخ الإسلام فيما تقدم بعض اصطلاحان أهل الكلام عند تعريف الجسم ، هل الجسم هو المشار إليه ؟
بعد هذا الاستفسار لو أطلق على الله سبحانه وتعالى بأنه جسم بمعنى الذات لا مانع لأن الإشارة إلى الله جائزة ، ثبتت عن الرسول عليه الصلاة والسلام وعن سلف هذه الأمة .
لو فسر الجسم بأنه الموجود ، صح ، يطلق عليه وعلى غيره على التفصيل الذي تقدم الوجود المطلق والوجود المختص .
لو فسر الجسم بأنه القائم بنفسه أي الغني عن غيره الذي لا يحتاج في وجوده إلى أن يقوم بغيره كالصفات ، الصفة ليست قائمة بنفسها ، قائمة بغيرها لكن الذات قائمة بنفسها ، بهذا الاعتبار وبهذا التفسير لو أطلق إنسان على الله صح لأن هذه المعاني كلها صحيحة أي بعد الاستفسار لا قبل الاستفسار .
وقال بعضهم الجسم هو المركب من الجواهر المفردة أو من الجوهر الفرد ، قالوا هذا غير صحيح حتى عند العقلاء إذ لا وجود للجوهر الفرد ، الجوهر الفرد معناه الذي لا يقبل القسمة ، أي شيء موجود أصغر حجم تتصوره كحبة خردل ، هل حبة الخردل تقبل القسمة أم لا ؟
تقسم .
لا يوجد شيء لا يقبل القسمة مهما يكون صغيرا وإن اختلفت الأجزاء ، إذن الجوهر الفرد مستحيل لا وجود له .

((فإن قيل إن الشىء إذا شابه غيره من وجه جاز عليه ما يجوز عليه من ذلك الوجه ووجب له ما وجب له وامتنع عليه ما امتنع عليه قيل هب ان الأمر كذلك ولكن إذا كان ذلك القدر المشترك لا يستلزم اثبات ما يمتنع على الرب سبحانه وتعالى ولا نفى ما يستحقه لم يكن ممتنعا كما اذا قيل انه موجود حى عليم سميع بصير وقد سمى بعض المخلوقات حيا عليما سميعا بصيرا فإذا قيل يلزم أنه يجوز عليه ما يجوز على ذلك من جهة كونه موجودا حيا عليما سميعا بصيرا قيل لازم هذا القدر المشترك ليس ممتنعا على الرب تعالى فإن ذلك لا يقتضى حدوثا ولا امكانا ولا نقصا ولا شيئا مما ينافى صفات الربوبية وذلك أن القدر المشترك هو مسمى الوجود أو الموجود أو الحياة أو الحى أو العلم أو العليم أو السمع أو البصر أو السميع أو البصير أو القدرة أو القدير والقدر المشترك مطلق كلى لا يختص بأحدهما دون الآخر فلم يقع بينهما إشتراك لا فيما يختص بالممكن المحدث ولا فيما يختص بالواجب القديم فإن ما يختص به أحدهما يمتنع إشتراكهما فيه فإذا كان القدر المشترك الذى إشتركا فيه صفة كمال كالوجود والحياة والعلم والقدرة ولم يكن فى ذلك ما يدل على شىء من خصائص المخلوقين كما لا يدل على شىء من خصائص الخالق لم يكن فى إثبات هذا محذور أصلا بل إثبات هذا من لوازم الوجود فكل موجودين لا بد بينهما من مثل هذا ومن نفى هذا لزمه تعطيل وجود كل موجود ولهذا لما أطلع الأئمة على أن هذا حقيقة قول الجهمية سموهم معطلة وكان جهم ينكر أن يسمى الله شيئا وربما قالت الجهمية هو شىء لا كالأشياء فاذا نفى القدر المشترك مطلقا لزم التعطيل التام والمعانى التى يوصف بها الرب تعالى كالحياة والعلم والقدرة بل الوجود والثبوت والحقيقة ونحو ذلك تجب له لوازمها فإن ثبوت الملزوم يقتضى ثبوت اللازم وخصائص المخلوق التى يجب تنزيه الرب عنها ليست من لوازم ذلك أصلا بل تلك من لوازم ما يختص بالمخلوق من وجود وحياة وعلم ونحو ذلك والله سبحانه وتعالى منزه عن خصائص المخلوق وملزومات خصائصه))
الحمد لله رب العالمين والصلاة والسلام على أشرف المرسلين وخاتم النبيين نبينا محمد وعلى آله وصحبه أجمعين .
من باب ربط الدرس نعيد ربط ما تقدم الطريقة الصحيحة في النفي تتناول أمرين :
- الأمر الأول نفي النقص .
- الأمر الثاني نفي المثل في صفات الكمال .
لا بد من ضبط هذه القواعد أو هذه القاعدة لذلك يقول الشيخ رحمه الله تعالى (وإنما المقصود هنا أن مجرد الإعتماد فى نفى ما ينفى على مجرد نفى التشبية لا يفيد) شيئا (إذ ما شيئين إلا ويشتبهان من وجه ويفترقان من وجه) هذا واضح (بخلاف الإعتماد على نفى النقص والعيب) هذا الذي يجب الاعتماد عليه (ونحو ذلك مما هو سبحانه وتعالى) منزه و (مقدس عنه فإن هذه طريقة صحيحة) إذن الطريقة الصحيحة التي يجب الاعتماد عليها نفي النقص والعيب عن الله سبحانه وتعالى (كذلك إذا أثبت له صفات الكمال ونفي مماثلة غيره له فيها فإن هذا نفى المماثلة فيما هو مستحق له) سبحانه وتعالى ، هذا الأمران :
- نفي النقص والعيب .
- ونفي المماثلة في الصفات الثابتة لله سبحانه وتعالى .
قال الشيخ (وهذا حقيقة التوحيد) أي حقيقة التوحيد في باب الأسماء والصفات ، لا بد من هذا القيد ، هذا الذي ذكرنا : نفي النقص والعيب ونفي المماثلة في خصائص الرب سبحانه وتعالى في صفات الكمال . هذا هو حقيقة التوحيد في باب الأسماء والصفات ، وما هو حقيقة التوحيد في باب العبادة ؟
حقيقة التوحيد في باب العبادة : اتحاد مراد المحب مع مراد المحبوب ، هذه حقيقة التوحيد في باب العبادة وفي هذا الباب ما سمعتم هو نفي والعيب النقص عن الله سبحانه وتعالى ونفي المماثلة في الصفات الثابتة له بهذا تحثث التوحيد في هذا الباب .
ثم قال الشيخ رحمه الله تعالى مفسرا حقيقة التوحيد في هذا الباب (وهو أن لا يشركه شىء من الأشياء فيما هو من خصائصه) (فيما هو من خصائصه) لئلا يدخل الاشتراك في الاسم العام والمعنى العام (وكل صفة من صفات الكمال فهو متصف بها على وجه لا يماثله فيه أحد) هذه أيضا كأنها قاعدة (وكل صفة من صفات الكمال فهو) سبحانه وتعالى (متصف بها على وجه لا يماثله فيه أحد) متصف بالسمع الذي لا يماثله فيه أحد وبالعلم الذي لا يماثله فيه أحد وبالمجيء الذي لا يماثله فيه أحد وبالوجه الذي لا يماثله فيه أحد وهكذا وليس معنى ذلك نفي هذه الأسماء وهذه الصفات عن المخلوق ، لا ، إنما إثبات ذلك الإثبات العام الاشتراك في الاسم العام والمعنى العام أما بعد الاختصاص لا يشارك الله أحد من خلقه في خصائص صفاته .
(ولهذا كان مذهب سلف الأمه وأئمتها) (سلف الأمه) الصحابة بالدرجة الأولى ثم التابعون تلاميذ الصحابة ثم تابع التابعين وفي مقدمة تابع التابعين أئمة الهدى المشهود لهم بالإمامة كالأئمة الأربعة ومن في طبقتهم هؤلاء هم سلف هذه الأمة وأئمتها . ولهذا كان مذهبهم (اثبات ما وصف به نفسه من الصفات ونفى مماثلته لشىء من) مخلوقاته ، أيضا اعتبرها قاعدة ، مذهب السلف إثبات ما وصف به الرب سبحانه وتعالى نفسه إذ لا يصف الله أعلم من الله ونفي مماثلته لشيء من مخلوقاته ، إذا أثبت له ما وصف به نفسه تنفي المماثلة على حد قوله تعالى " ليس كمثله شيء وهو السميع البصير" هذه هي الطريقة الصحيحة ، إذا سلكت هذه الطريقة لا يضرك قول من يقول إن إثبات الصفات يؤدي إلى التشبيه أو إلى التمثيل أو إن ذلك تجسيم كل هذا لا تلتفت إليه طالما أنت على يقين من هذا المذهب الذي هو إثبات ما وصف به نفسه وإثبات ما وصف به رسوله عليه الصلاة والسلام ثم نفي المماثلة فيما أثبت إذا سلكت هذا المسلك لا تلتفت إلى قول من يقول إن إثبات الصفات تشبيه أو تجسيم أو تمثيل ، لذلك يقول العلامة ابن القيم بعد أن تعب منهم :
فإن كان تجسيما إثبات استوائه ... على عرشه إني إذا لمجسمُ
لا تبالي يجب أن تعلن هكذا تثبت على عقيدتك ولا يضرك قول من يقول ، والإمام الشافعي لما تعب من خصومه اتهم بأنه رافضي فقال في آخر أبيات قالها :
وإن كان رفضا حب آل محمد ... فليشهد الثـقـلان أني رافضي
هكذا يكون الإنسان ، أولا يصل إلى درجة اليقين في عقيدته لا يكون مذبذبا ، فإذا ثبت وتجاوز درجة الإمعة الذي يصلح إذا صلح الناس ويفسد إذا فسد الناس هذه طريقة المذبذبين قريبة من النفاق ، إذا تجاوز الإنسان هذه المرحلة فوصل إلى درجة اليقين لا يضره كل ما يقول فيه بل يقول كما سمعتم :
فإن كان تجسيما إثبات استوائه ... على عرشه إني إذا لمجسمُ
هكذا يعلن ثبوته على عقيدته على الرغم مما يقال فيه ، العلامة ابن القيم وشيخه كانا يعيشان على هذا المنهج حيث لا توجد للعقيدة دولة تدافع عنها كانوا في وحشة وفي غربة الناس يعادونهم وعلماء السوء يعادونهم وإن كان السلاطين يقدرونهم لما يرون فيهم من العلم والثبات والشجاعة خصوصا شيخ الإسلام لكن عدم وجود دولة تدافع عن العقيدة وتتبناها هذا الذي جعل يعيشون تلك الحياة الغريبة ويصرحون بمثل هذا التصريح .
يقول شيخ الإسلام (فإن قيل إن الشىء إذا شابه غيره من وجه جاز عليه ما يجوز عليه من ذلك الوجه ووجب له ما وجب له) أي لذلك الشيء (وامتنع عليه ما امتنع عليه) هذا اعتراض ، الجواب على هذا الاعتراض : فلنفترض (ان الأمر) كما زعمتم أن الشيء إذا شابه شيئا جاز عليه من ذلك الوجه كل ما يجوز على الآخر ويجب له ويمتنع عليه فليكن الأمر كذلك من باب التسليم جدلا (ولكن إذا كان ذلك القدر المشترك لا يستلزم اثبات ما يمتنع على الرب سبحانه وتعالى ولا نفي ما يستحقه لم يكن ممتنعا) لماذا ؟ لأن ذلك لم يكن أمرا وجوديا في الخارج إنما هو أمر ذهني لا يلحق بالله سبحانه وتعالى ما يمتنع عليه أو ينفى عنه ما يستحقه لأنه ليس خاصا به ولا بالمخلوق لأن القدر المشترك كما سيأتي مطلق كلي ذهني معنى ثابتا في الذهن فقط (كما اذا قيل انه موجود حى عليم سميع بصير وقد سمى بعض المخلوقات) بل أكثر المخلوقات تتصف بالحياة والعلم والسمع والبصر (فإذا قيل يلزم أنه يجوز عليه ما يجوز على ذلك من جهة كونه موجودا حيا عليما سميعا بصيرا قيل لازم هذا القدر المشترك ليس ممتنعا على الرب تعالى) لما ذكرنا لأنه أمر ذهني ليس أمرا وجوديا في الخارج (فإن ذلك لا يقتضى حدوثا ولا امكانا ولا نقصا ولا شيئا مما ينافى صفات) الرب ، إنما يكون الأمر كذلك لو شاركه أحد فيما يختص بالرب سبحانه وتعالى ولكن هذا الاشتراك الذي وقع في المعنى الكلي الذهني الذي لا وجود له في الخارج لذلك يقول الشيخ رحمه الله (وذلك أن القدر المشترك هو مسمى الوجود أو) مسمى (الموجود أو) مسمى (الحياة أو) مسمى (الحى) يعني الصفة أو الاسم (أو) مسمى (العلم أو) مسمى (العليم) المسمى العام للعلم أو المسمى العام للعليم (أو السمع والبصر والسميع والبصير أو القدرة أو القدير) يأتي مثالا للصفة ومثالا للاسم (والقدر المشترك) هذا بيت القصيد (والقدر المشترك مطلق كلى لا يختص بأحدهما) لا بالخالق ولا بالمخلوق لأنه لا وجود له كما قلنا غير مرة لا وجود له إلا في الذهن معنى ثابت في الذهن فقط لا وجود له في الخارج لا يختص بأحدهما لا بالخالق ولا بالمخلوق (دون الآخر فلم يقع بينهما إشتراك لا فيما يختص بالممكن المحدث) الذي هو المخلوق (ولا فيما يختص بالواجب القديم) الذي هو الله سبحانه وتعالى ، الواجب مقابل الممكن ، القديم مقابل المحدث والقديم ليس منأسماء الله سبحانه وتعالى وهذه الألفاظ تستعمل في باب الأخبار باب الإخبار أوسع من باب الأسماء والصفات لا القديم من أسماء الله تعالى ولا المتكلم ولا المريد ولا الصانع لكن يستعملون هذه الألفاظ من حيث المعنى لأن المعنى صحيح ويخبرون عن الله سبحانه وتعالى بهذه الأسماء لا أنها من أسماء الله الحسنى .
ثم قال الشيخ رحمه الله تعالى شيخ الإسلام (فإن ما يختص به أحدهما) الخالق أو المخلوق (يمتنع إشتراكهما فيه) يمتنع اشتراك الرب سبحانه وتعالى مع خلقه فيما يختص بالرب ضربنا المثال غير مرة فلنعيد فلنكرر : يمتنع اشتراك الرب سبحانه وتعالى والعبد في العلم الخاص بالله في العلم المختص بالله في السمع المختص بالله والبصر المختص بالله والاستواء المختص بالله والنزول والمجيء المختصين بالله تعالى مستحيل ، كذلك الله ينزه أن يشارك العبد المخلوق في نزوله المختص بالمخلوق في استوائه المختص بالمخلوق كاستوائي هذا استوائي هذا له كيفية معلومة وإذا نزلت نزولي له كيفية معلومة فالله سبحانه وتعالى منزه أن يشارك العبد في استوائه المختص بالعبد وفي نزوله المختص بالعبد وفي قدرته المختصة بالعبد وفي علمه المختص بالعبد ، مستحيل لأن هذه الصفات محدثة لأن العبد نفسه محدث وصفاته محدثة ، العبد ناقص وصفاته ناقصة إذا كيف يشارك الرب سبحانه وتعالى عبده الناقص في صفاته الناقصة مستحي ، كذلك الله ينزه من أن يشارك العبد الله أن يشارك العبد رب العالمين في خصائص صفاته في علمه القديم المحيط بكل شيء الذي لم يسبق بجهل ، في استوائه الخاص به الذي لا نعلم كنهه وكيفيته ، هكذا إذا حصل التخصيص صفات المخلوق بالمخلوق وصفات الخالق بالخالق لا يحصل بينهما الاشتراك أبدا .
قال الشيخ رحمه الله (فإذا كان القدر المشترك الذى إشتركا فيه صفة كمال كالوجود) المخلوق موجود والخالق موجود المخلوق يوصف بالوجود والخالق يوصف بالوجود لكن وجود الله وجود يليق به ووجود العبد وجود يناسبه ، يوصف العبد بالحياة والرب بالحياة أيضا حياة الله تعالى صفة قديمة قائمة بذاته تليق به وحياة المخلوق صفة حادثة حدوث المخلوق تناسبه وكذلك العلم وكذلك القدرة وقس على ذلك سائر الصفات (ولم يكن فى ذلك ما يدل على شىء من خصائص المخلوقين) الوجود المطلق والحياة المطلقة والعلم المطلق ليس في ذلك ما يدل على الاشتراك (ولم يكن فى ذلك ما يدل على شىء من خصائص المخلوقين كما لا يدل على شىء من خصائص الخالق) أي ليس هناك ما يدل على الاشتراك إذا حصل الاشتراك في العلم العام المطلق والحياة العامة المطلقة والاستواء العام المطلق قبل تخصيص هذه الصفات بالله أو بالمخلوق ليس هناك ما يدل على الاشتراك ولكن الاشتراك في المعنى العام في العلم العام والحياة العامة والقدرة العامة لا يضر بل أمر لا بد منه .
قال الشيخ رحمه الله تعالى (كما لا يدل على شىء من خصائص الخالق لم يكن فى إثبات هذا محذور أصلا) لم يكن في إثبات الاشتراك في المعنى العام في الاسم العام في المطلق الكلي لم يكن في ذلك محظور أصلا أي في إثبات الاشتراك في هذا المعنى العام (بل إثبات هذا من لوازم الوجود فكل موجودين لا بد بينهما من مثل هذا) كل موجودين من المخلوقين وكل موجودين بين الخالق والمخلوق لا بد من الاشتراك في هذا المعنى العام لأن الله موصوف بأنه موجود والعبد موصوف بأنه موجود الله موصوف بأنه عليم والعبد موصوف بأنه عليم وحليم وقد وصف الله سبحانه وتعالى رسوله بأنه "بالمؤمنين رؤوف رحيم" هذا الاشتراك في المعنى العام الكلي قبل التخصيص وبعد أن خصصت الرحمة والرأفة بالنبي عليه الصلاة والسلام فالله لا يشارك في رحمته الخاصة بالنبي وفي الرأفة الخاصة بالنبي لأن رحمته عليه الصلاة والسلام مخلوقة كما هو مخلوق محدثة كما هو محدث كما أن النبي عليه الصلاة والسلام لا يشارك الله في رحمة الله وفي قدرته وفي علمه كما تقدمت الأمثلة غير مرة .
ثم قال الشيخ رحمه الله تعالى (ولهذا لما أطلع الأئمة) الأئمة أئمة السلف بما فيهم الأئمة الأربعة نكرر هنا الأئمة الأربعة على مذهب واحد موحد في العقيدة لم يكن بينهم اختلاف قط الاختلاف الذي الذي وقع بين الأئمة الأربعة وغيرهم أئمة المسلمين ليسوا بأربعة أكثر من أربعين كلهم قد يتفقوا وقد يختلفوا في المسائل الفقهية التي مطرح الاجتهاد ولكن بحمد الله تعالى لم يقع بينهم اختلاف قط من عهد الصحابة إلى آخر أيانهم لم يقع بينهم اختلاف قط في باب العقيدة لا في باب الأسماء والصفات ولا في باب توحيد العبادة ولا في باب توحيد الحاكمية لا اختلاف بين أئمة المسلمين قديما وحديثا أبدا هذا أمر موحد بحمد الله تعالى وحدة كاملة يتمتع بها المسلمون من قديم عهدهم إلى وقت قريب من هذا الذي حصل فيه التفرق لم يكن بينهم اختلاف أبدا ، وهذا الاختلاف الذي وقع بين المسلمين والفرق الإسلامية الكثيرة التي تنتسب إلى الإسلام التي تتضارب وتتناحر في الاختلاف في باب العقيدة إنما حدثت كل ذلك بعد نشأة علم الكلام فعلم الكلام لم ينشأ إلا في عهد العباسيين ما قبل عهد العباسيين المسلمون يتمتعون بالوحدة الكاملة في عقيدتهم في باب الأسماء والصفات أي في ما يعتقدونه نحو ربهم سبحانه وتعالى وفي ما يخص نبيهم عليه الصلاة والسلام وفي باب العبادة وفي تحكيم شرع الله تعالى ما بينهم اختلاف ..
قال الشيخ رحمه الله تعالى (فإذا كان القدر المشترك الذي اشتركا فيه صفة كمال كالوجود والحياة والعلم والقدرة ولم يكن فى ذلك ما يدل على شىء من خصائص المخلوقين كما لا يدل على شىء من خصائص الخالق لم يكن فى إثبات هذا محذور أصلا بل إثبات هذا من لوازم الوجود) من لوازم الوجود للجميع من لوازم وجود الخالق ولوازم وجود المخلوق لا يمكن أن تتصور الموجود بأنه موجود إلا وتتصور الاشتراك في هذا المعنى العام (فكل موجودين) اثنين (لا بد بينهما من مثل هذا) الله موجود والمخلوق موجود لا بد من الاشتراك في هذا القدر المشترك أي في الاسم العام والمعنى العام (ومن نفى هذا لزمه تعطيل وجود كل موجود) من يزعم أنه لا يحصل الاشتراك في المطلق الكلي يلزمه تعطيل وجود كل موجود ، وجود الخالق ووجود المخلوق معا وهذا هو الجهل الذي وقع فيه النفاة ولم يتصوروا هذا التصور الدقيق لذلك آل أمرهم إلى أحد أمرين :
- إما التشبيه .
- وإما التعطيل .
التشبيه كأن يزعم الزاعم بأننا إنما خوطبنا بما نعقل لا نعقل من العلم إلا كما نعقل علمنا ولا نعقل من السمع إلا كما نعقل سمعنا ولا نعقل من الاستواء والنزول والمجيء إلا كما نعقل ذلك في صفاتنا إذا صفاته سبحانه وتعالى كصفاتنا لأننا لم نخاطب إلا بما نعقل فوقعوا في التشبيه .
والطرف الثاني قالوا لا ، مراد الله خلاف هذا الظاهر وهذا الظاهر ليس مرادا لله عندما أخبر الله سبحانه وتعالى عن نفسه بأنه يأتي يوم القيامة لفصل القضاء وأنه ينزل في آخر كل ليلة وأنه موصوف بالوجه الكريم واليدين المبسوطتين قالوا مراد الله خلا ف هذا الظاهر ، ما هو هذا المراد ؟ هم الذين يعينون ، المراد بالمجيء مجيء الأمر أو مجيء الملك والمراد بالنزول كذلك ، المراد بالوجه الذات المراد باليد النعمة أو القدرة هكذاا تجرأوا أن يبينوا مراد الله تعالى قبل أن يسألوا الله رب العالمين هل أنت أردت هذا ؟ وقبل أن يسأول رسوله الأمين الذي كلف بالبيان من عند أنفسهم بعد انقراض القرون المفضلة المشهود لهم بالخيرية بعد انقراض الصحابة والتابعين في عهد تابع التابعين بدأ هذا التخبط والخبط والخلط فتجرأوا على التصرف في كتاب الله تعالى من عند أنفسهم ، هذا ما آل إليه أمر أهل الكلام إما التشبيه وإما التعطيل .
قال الشيخ رحمه الله (ولهذا لما أطلع الأئمة على أن هذا حقيقة قول الجهمية) أي التعطيل ، نفي الأسماء والصفات معا وعدم إثبات الوجود الحقيقي لله تعالى بالنسبة للجهمية الحقيقة الجهمية الأولى وبالنسبة للجهميو المعتزلة نفي الصفات مع دعوى إثبات الأسماء ومع الجهمية الأخيرة الأشاعرة التفريق بين الصفات الخبرية والصفات العقلية ، كل هؤلاء يطلقون عليهم معطلة ، الجهمية معطلة صرفة لأنهم يعطلون كل شيء لا يثبتون لله سبحانه وتعالى إلا الوجود المطلق ويختلفون هل يسمى موجودا أم لا وهل يسمى شيئا أم لا ، من قال بأن الله ليس بشيء معناه أن الله ليس بموجود هذه المعطلة الصرفة ، المعطلة التي تعطل الصفات مع دعوى إثبات الأسماء وهم المعتزلة ليعلم الجميع أن هذه العقائد كلها موجودة اليوم في عالمنا المعاصر وخصوصا المعتزلة والأشاعرة والأشاعرة هم الذين لهم الوجود الجماعي بين المسلمين اليوم وتليهم المعتزلة والجهمية توجد عقيدتهم موزعة بين الأشاعرة وبين المعتزلة .
(وكان جهم) رئيسهم جهم بن صفوان السمرقندي كان (ينكر أن يسمى الله شيئا) من عند نفسه هكذا بهواه (وربما قالت الجهمية) أي بعض أتباعه (هو شىء لا كالأشياء فاذا نفى القدر المشترك) الذي كررناه غير مرة أرجو أنه محفوظ إن شاء الله (فإذا نفي القدر المشترك مطلقا) وهو الاشتراك في المطلق الذهني الذي لا وجود له في الخارج (لزم التعطيل التام) كتعطيل الجهمية .
(والمعانى التى يوصف بها الرب تعالى كالحياة والعلم والقدرة بل الوجود والثبوت والحقيقة ونحو ذلك تجب له لوازمها) لوازم الحياة ولوازم العلم بلغتنا مواصفاتها ، مواصفات العلم لوازمها ، علم الله تعالى علم قديم قدم الذات غير مسبوق بجهل لا يطرأ عليه نسيان قس على العلم سائر الصفات يجب إثبات هذه اللوازم (فإن ثبوت الملزوم يقتضى ثبوت اللازم) ثبوت العلم يقتضي ثبوت اللازم أي لازم صفات الله تعالى من القدم والثبات وعدم الزوال وعدم النقص وعدم العيب (يقتضي ثبوت اللازم وخصائص المخلوق التى يجب تنزيه الرب سبحانه وتعالى عنها ليست من لوازم ذلك أصلا) خصائص صفات المخلوق النقص في العلم النقص في الحياة والنقص في القدرة إلى آخر ما مثلنا ليس من لوازم صفات الخالق وبالجملة يقال لوازم صفات المخلوق لا تلزم صفات الخالق وكذلك العكس (بل تلك من لوازم ما يختص بالمخلوق من وجود) محدود محدث (وحياة) ناقصة غير كاملة (وعلم) قليل ناقص غير محيط (ونحو ذلك والله سبحانه وتعالى منزه عن خصائص المخلوق وملزومات خصائصه) منزه من العلم الناقص الحادث الزائل الذي لا يحيط بجميع المعلومات وهكذا إلى آخر تلك الصفات صفات الكمال .
نكتفي بهذا المقدار .
وصلى الله وسلم وبارك على نبينا محمد وآله وصحبه .

((والمعانى التى يوصف بها الرب تعالى كالحياة والعلم والقدرة بل الوجود والثبوت والحقيقة ونحو ذلك تجب له لوازمها فإن ثبوت الملزوم يقتضى ثبوت اللازم وخصائص المخلوق التى يجب تنزيه الرب عنها ليست من لوازم ذلك أصلا بل تلك من لوازم ما يختص بالمخلوق من وجود وحياة وعلم ونحو ذلك والله سبحانه وتعالى منزه عن خصائص المخلوق وملزومات خصائصه وهذا الموضع من فهمه فهما جيدا وتدبره زالت عنه عامة الشبهات وانكشف له غلط كثير من الأذكياء فى هذا المقام وقد بسط هذا فى مواضع كثيرة وبين فيها أن القدر المشترك الكلي لا يوجد في الخارج إلا معينا مقيدا وأن معنى إشتراك الموجودات في أمر من الأمور هو تشابهها من ذلك الوجه وأن ذلك المعنى العام يطلق على هذا وهذا لا أن الموجودات في الخارج يشارك أحدهما الآخر في شيء موجود فيه بل كل موجود متميز عن غيره بذاته وصفاته وأفعاله))
الحمد لله والصلاة والسلام على رسول الله وعلى آله وصحبه وبعد :
نواصل درسنا وإجابات شيخ الإسلام رحمه الله تعالى على شبهة النفاة الذين ينفون صفات الله تعالى بدعوى أن إثباتها يؤدي إلى التجسيم وأن التجسيم يؤدي إلى التشبيه ولا يتم التنزيه إلا بنفي الصفات ، نكرر هذه المقدمة ، كل الذين نفوا صفات الله تعالى صفات الله كلها الصفات والأسماء معا كالجهمية لم يقصدوا في زعمهم إلا التنزيه كذلك الذين نفوا الصفات مع إثباتهم للأسماء كالمعتزلة زعمهم التنزيه ومن باب أولى الأشاعرة الذين يثبتون بعض الصفات أو يؤولون البعض الآخر كل هؤلاء قصدهم التنزيه أي ليس غرضهم الخروج على الله على خبر الله وخبر رسوله صلى الله عليه وسلم أو الإساءة إلى الله ، لم يقصدوا هذا كما يظهر ذلك من كتبهم ، القوم كلهم يريدون التنزيه لكن كل من يريد الخير يوفق لفعل الخير أرادوا التنزيه فلم يوفقوا في التنزيه والتنزيه أمره سهل جدا وميسور لمن يسر الله عليه ، من فهم قوله تعالى " ليس كمثله شيء وهو السميع البصير" عرف التنزيه والإثبات معا ، التنزيه يسبقه الإثبات إثبات ما أثبت الله لنفسه من الصفات .. .. ضلوا فتفرقوا فبقي على الخط أتباع أصحاب رسول الله عليه الصلاة والسلام الذين سلكوا منهج سلف هذه الأمة من الصحاية والتابعين بما في ذلك الأئمة الأربعة رضوان الله عليهم جميعا .
يقول الشيخ رحمه الله تعالى (والمعانى التى يوصف بها الرب تعالى كالحياة والعلم والقدرة بل الوجود والثبوت والحقيقة) إنما أضرب هذا الإضراب الانتقالي لأن الوجود حتى الجهمية تثبت بالجملة كذلك الثبوت ما من مسلم إلا ويثبت لله سبحانه وتعالى بأنه موجود وبأنه ثابت ويثبت بأنه الحق ومن أسمائه الحق سبحانه وتعالى .
(تجب له لوازمها) كل ذلك تجب له لوازمها لوازم الحياة ولوازم العلم ولوازم القدرة ولوازم الوجود من لوازم الحياة الكاملة أنها حياة لا نقص فيها حياة قديمة قدم الذات لأن الله هو الأول الذي ليس قبله شيء وهو الآخر الذي ليس بعده شيء وهو الظاهر الذي ليس فوقه شيء وهو الباطن الذي ليس دونه شيء الذي أحاط بكل شيء علما ، الحياة الكاملة وهو الحي القيوم لوازمها هذه المعاني ولوازم العلم كما علمنا علم قديم قدم الذات علم لم يسبق بجهل علم محيط بجميع المعلومات إلى آخر لوازم الصفات التي كررناها غير مرة (فإن ثبوت الملزوم يقتضى ثبوت اللازم) ثبوت الصفات يقتضي ثبوت اللازم لازم الصفات ، إذا أثبت الحياة يلزمك أن تثبت لوازم الحياة إذا أثبت العلم يلزمك أن تثبت لوازم العلم (وخصائص المخلوق التى يجب تنزيه الرب سبحانه وتعالى عنها ليست من لوازم ذلك أصلا) خصائص المخلوق العلم الناقص والحياة الناقصة العلم الزائل والسمع الزائل خصائص المخلوق التي يجب تنزيه الرب عنها ليست من لوازم ذلك أصلا ليست من لوازم حياة الله ولا من لوازم علم الله إلى آخره (بل تلك من لوازم ما يختص بالمخلوق) نقص العلم ونقص الحياة وزوال ذلك فيما بعد كل ذلك مما يختص بالمخلوق (من وجود وحياة وعلم ونحو ذلك) بمعنى المخلوق يوصف بالوجود ويوصف بالحياة ويوصف بالعلم ويوصف بالقدرة هذه الصفات لها خصائصا ولوازمها خصائص هذه الصفات لا تلزم صفات الرب سبحانه وتعالى ولوازم صفات المخلوق لا تلزم صفات الخالق عز وجل .
(والله سبحانه وتعالى منزه عن خصائص المخلوق) وليس معنى ذلك نفي الاشتراك العام كما تقدم إذن الاشتراك ثبت الآن في العلم العام والقدرة العامة وفي الأسماء العامة في المعنى المطلق لكن ينزه الرب سبحانه وتعالى عن خصائص المخلوق خصائص المخلوق مرة أخرى لحياة المخلوق خصائص حياة حادثة ناقصة وزائلة ، علم المخلوق له خصائص علم حادث حدوث العالم هذا الذي هو المخلوق وعلم ناقص وغير محيط وعلم يطرأ عليه النسيان والغفلة والجهل وأخيرا الذهاب .
والرب (سبحانه وتعالى منزه عن خصائص المخلوق وملزومات خصائصه) التي عددناها الآن .
وبعد : يقول شيخ الإسلام (وهذا الموضع) الذي نحن فيه (من فهمه فهما جيدا وتدبره زالت عنه عامة الشبهات) التي شغلت علماء الكلام وأبعدتهم عن فهم كتاب الله وسنة رسوله عليه الصلاة والسلام وظنوا أنهم على شيء وليسوا على شيء (وانكشف له غلط كثير من الأذكياء فى هذا المقام) شيخ الإسلام من إنصافه يثبت لهم الذكاء ، لهم الذكاء لكن ليست لهم الزكاة ليس لهم طهارة ونزاهة لكن لديهم ذكاء وهذ الذكاء إن لم يهذب بالمفهوم الصحيح مفهوم السلف الصالح يضر ، ذكاء الإنسان وفطنته إن لم يوفق الإنسان الذكي والفطن إن لم يوفق من الله سبحانه وتعالى التوفيق فهو يضيع ذكاؤه يكون وبالا عليه ، هذا ما وقع فيه كثير من فطاحل علماء الكلام الذين كان يناقشهم شيخ الإسلام في كتبهم مثل أبي المعالي الجويني إمام الحرمين ووالد إمام الحرمين ومثل الشهرستاني ومثل الرازي ومثل القاضي أبو يعلى والقاضي أبو بكر هؤلاء كلهم أذكياء وعلماء وكبار لكن أخطأوا أخطاء سيئة جدا سوف نعرض أخطاءهم بأسمائهم ونذكر كلام شيخ الإسلام فيهم كيف أنصف لأن الناس تفوقت في هؤلاء الأئمة الذين أخطأوا منهم من ذمهم فوقف عند الذم فقط ومنهم من عظمهم وبالغ في تعظيمهم ووقف عند التعظيم فقط ولكن الإنصاف أن يذكر ما لهم وما عليهم ولا ينبغي إلحاقهم بالمبتدعة الذين تصل بدعتهم إلى حد الكفر ولا ينبغي القول بعدم الترحم والاستغفار لهم وهذا غلط فاحش ومن يمنع الترحم على أمثال هؤلاء والاستغفار لهم كأنه يلحقهم بالكفار لأن الكفار والمشركيم هم الذين نهينا عن الاستغفار لهم والترحم عليهم هؤلاء نذكر أخطاءهم ونذكر محاسنهم إذا ذكرنا أخطاءهم استغفرنا الله لهم وأن يعفوا عنهم وأن تكون تلك الأخطاء مغمورة في بحر علمهم وخدمتهم للإسلام والمسلمين وخدمتهم لكتاب الله وسنة رسوله عليه الصلاة والسلام هذا هو موقف الإنصاف وشيخ الإسلام من أكثر الناس خبرة لهؤلاء لأنه عاشرهم وناظرهم وأفحم كثيرا منهم ومع ذلك من إنصافه لا يجعل علمهم وخدمتهم ضائعة كثيرا ما يدخل كتاب إحياء علوم الدين للغزالي ويصفه بكثرة العلم كتاب فيه علم كثير ويثني عليه ثم يبين ما فيه من الأخطاء أخطاء التصوف أخطاء في علم الكلام ينصف ويبين ما في الكتاب من الأخطاء وما فيه من العلم ثم يذكر الرجل بما فيه من الفضل والعلم وما فيه من الأخطاء هذا هو الإنصاف والإنصاف من الإيمان .
يقول شيخ الإسلام رحمه الله تعالى (وقد بسط هذا فى مواضع كثيرة) هكذا تحويل شيخ الإسلام من فوائد هذا التحويل العام يجعل طالب العلم يبحث لا يقول له ارجع إلى الكتاب الفلاني المجلد الفلاني والصفحة الفلانية هذا يحمل الإنسان على الكسل دائما ما يريد إلا الشيء الجاهز لكن عندما يحيلك شيخ الإسلام مثل هذه الحوالة تبحث في كتبه الكثيرة في أثناء البحث تستفيد مسائل أخرى هذه من فوائد هذا التحويل العام .
(في مواضع كثيرة وبين فيها أن القدر المشترك الكلي لا يوجد في الخارج) هذه اصطلاحات يستطيع أن يهضمها ويفهما طلاب العلم ، هذه المعاني القدر المشترك بين الصفات بين صفات الخالق وصفات المخلوق يقال له المشترك الكلي لا يوجد في الخارج معنى الخارج أي خارج الذهن ولا يوجد معينا مقيدا بل هو دائما عام ليس لأحد لا للخالق ولا للمخلوق (العلم) إذا أطلق هكذا (والسمع والبصر والاستواء) استواء من ؟ علم من ؟ قدرة من ؟ ليس لأحد ، إذا كان ليس لأحد ليس مضافا إلى أحد لا إلى الخالق ولا إلى المخلوق إذن لا وجود له في الخارج في خارج الذهم إنما معنى ثابت في الذهن والاشتراك في هذا المعنى الثابت في الذهن أمر ضروري ومن نفى هذا ينفي وجود الخالق ووجود المخلوق معا من حيث لا يشعر .
يقول الشيخ رحمه الله (أن القدر المشترك الكلي لا يوجد في الخارج إلا معينا) و (مقيدا) إذا وجد في الخارج فهو مختص وهو معين وهو مقيد (وأن معنى إشتراك الموجودات) الموجودات المخلوقات وكذلك الموجود الحق هو الله سبحانه وتعالى(في أمر من الأمور هو تشابهها من ذلك الوجه) العلم مع العلم والقدرة مع القدرة قبل الإضافة كما قلنا غير مرة (وأن ذلك المعنى العام يطلق على هذا وهذا) العلم المطلق يصلح بعد الإضافة لله ويصلح بعد الإضافة للمخلوق (لا أن الموجودات في الخارج يشارك أحدهما الآخر) لا ، العلم الموجود في الخارج علم الله المختص به وعلم المخلوق الموجود في الخارج المختص بالمخلوق لا مشاركة بينهما ، وجود الله ووجود المخلوق لا مشاركة بينهما بعد تخصيص وجود الله بالله بالإضافة ووجود المخلوق بالمخلوق بالإضافة لا مشاركة أصلا .
مرة أخرى (وأن ذلك المعنى العام يطلق على هذا وهذا لا أن الموجودات في الخارج) خارج الذهن (يشارك أحدهما الآخر في شيء موجود فيه بل كل موجود متميز عن غيره بذاته وصفاته وأفعاله) الله موجود متميز بذاته المقدسة الموصوفة بصفات الكمال المسماة بأسمائه الحسنى ، المخلوق الموجود متميز بوجوده الناقص بوجوده الحادث الناقص وبعلمه الحادث الناقص الزائل ، إذن كلّ متميز بل المخلوق المعين متميز عن مخلوق مثله معين ، علم زيد ليس مثل علم عمرو وإن كان الكل عالم لكن الناس تتفاوت في العلم ووتفاوت في قوة البصر وتتفاوت في قوة السمع التفوات والتمييز حاصل حتى بين المخلوقين .
نوجز اليوم نقف عند هذا الحد إذ لدي سؤال مهم جدا وهذا السؤال يهم الجميع قد يأخذ الكلام عليه وقتا فلنكتفي بهذا المقدار .
وصلى الله وسلم وبارك على نبينا محمد وآله وصحبه ...

((بل كل موجود متميز عن غيره بذاته وصفاته وأفعاله ولما كان الأمر كذلك كان كثير من الناس يتناقض في هذا المقام فتارة يظن أن إثبات القدر المشترك يوجب التشبيه الباطل يجعل ذلك له حجة فيما يظن نفيه من الصفات حذرا من ملزومات التشبيه وتارة يتفظن أنه لا بد من إثبات هذا على كل تقدير فيجيب به فيما يثبته من الصفات لمن احتج به من النفاة ولكثرة الاشتباه في هذا المقام وقعت الشبهة في أن وجود الرب هل هو عين ماهيته أو زائد على ماهيته وهل لفظ الوجود مقول بالإشتراك اللفظي أو بالتواطؤ أو بالتشكيك كما وقع الإشتباه في إثبات الأحوال ونفيها وفي أن المعدوم هل هو شيء أم لا وفي وجود الموجودات هل هو زائد على ماهيتها أم لا وقد كثر من أئمة النظار الاضطراب والتناقض في هذه المقامات فتارة يقول أحدهم القولين المتناقضين ويحكي عن الناس مقالات ما قالوها وتارة يبقى في الشك والتحير وقد بسطنا من الكلام في هذه المقامات وما وقع من الإشتباه والغلط والحيرة فيها لأئمة الكلام والفلسفة ما لا تتسع له هذه الجمل المختصرة وبينا أن الصواب هو أن وجود كل شيء في الخارج هو ماهيته الموجودة في الخارج بخلاف الماهية التي في الذهن فإنها مغايرة للموجود في الخارج وأن لفظ الوجود كلفظ الذات والشيء والماهية والحقيقة ونحو ذلك فهذه الألفاظ كلها متواطئة وإذا قيل إنها مشككة لتفاضل معانيها فالمشكك نوع من المتواطيء العام الذي يراعى فيه دلالة اللفظ على القدر المشترك سواء كان المعنى متفاضلا في موارده أو متماثلا وبينا أن المعدوم شيء أيضا في العلم والذهن لا في الخارج فلا فرق بين الثبوت والوجود لكن الفرق ثابت بين الوجود العلمي والعيني مع أن ما في العلم ليس هو الحقيقة الموجودة ولكن هو العلم التابع للعالم القائم به))
الحمد لله رب العالمين وصلاة الله وسلامه ورحمته وبركاته على هذا النبي الكريم وعلى آله وأصحابه وأزواجه أمهات المؤمنين وأهل بيته الطيبين الطاهرين ، وبعد :
مبحث هذا اليوم استعمل فيه اسلوب أهل الكلام لذلك قد يستصعب بعض الناس هضم هذا الأسلوب ولكنه أسلوب خاص بطلاب العلم والآخرون يصبرون معنا حتى نخرج من هذه القطعة إلى الكلام المفهوم الذي يفهمه الجميع ، يقول شيخ الإسلام رحمه الله تعالى وهو يناقش أولئك الذين يرون أن الموجودات في الخارج يشارك أحدها الآخر في شيء موجود فيه وهو يرد هذا يقول (بل كل موجود متميز عن غيره بذاته وصفاته وأفعاله) كل موجود ، الموجود واجب الوجود الذي هو الله سبحانه وتعالى والموجود الذي هو جائز الوجود وهو الممكن وهو المخلوقات متميز عن غيره بذاته وبصفاته وأفعاله ، الله سبحانه وتعالى ليس كمثله شيء متميز عن جميع الموجودات بذاته المقدسة ليس كمثله شيء في ذاته ، ومتميز بصفاته فصفاته تابعة لذاته ما يقال في الذات يقال في الصفات ، لذلك يقال الكلام في الصفات فرع عن الكلام في الصفات يحذو حذوه ، أي إذا آمن المسلم بأن الله سبحانه وتعالى ليس كمثله شيء في ذاته وأن ذاته المقدسة لا تشبه الذوات يجب أن يؤمن بما أخبر عن نفسه من صفات الكمال وما أثبت له رسولع الأمين عليه الصلاة والسلام ثم يقول صفاته ليس كصفات خلقه وكذلك أفعاله ، أفعال الرب سبحانه وتعالى لا تشبه أفعال العباد إلا في المطلق الكلي الذي تقدم البيان .
ثم قال شيخ الإسلام (ولما كان الأمر كذلك كان كثير من الناس يتناقض في هذا المقام فتارة يظن أن إثبات القدر المشترك يوجب التشبيه الباطل فيجعل ذلك له حجة فيما يظن نفيه من الصفات) أي فيما يرى ، فيما يظن أي فيما يرى نفيه من الصفات (حذرا من ملزومات التشبيه) كأن يقول إن إثبات الاستواء لله تعالى وإثبات مجيئه لفصل القضاء يوم القيامة وإثبات نزوله في آخر كل ليلة وإثبات الوجه له سبحانه وتعالى واليدين يؤدي إلى الاشتراك وإلى التجسيم وحذرا من هذا منهم من ينفي ومنهم من يؤول ، أما المعتزلة فينفون هذه الصفات كلها وغيرها وأما الأشاعرة فيدعون التأويل إلا أن تأويل الأشاعرة يؤول إلى النفي في كثير من الصفات وخصوصا في صفة العلو وصفة الاستواء على عرشه سبحانه وتعالى وهم نفاة وليسوا بمؤولة وإن كانوا مؤولة في سائر الصفات لكن في هاتين الصفتين وفي صفة الكلام اللفظي الأشاعرة نفاة وليسوا من المؤولة وعلى الرغم من ذلك أنهم كما قلنا غيرة مرة أو كما قال أهل العلم قبنا فهم أقرب إلى أهل السنة والجماعة وليسوا منهم ، يؤولون وينفون هذه الصفات حذرا من ملزومات التشبيه ، في زعمهم مثلا لو أثبتوا الاستواء يلزم من الاستواء أن يكون المستوي أصغر من ما استوى عليه أو أكبر منه أو مساويا له ، وهذه من لوازم استواء المخلوق ويزعمون أن إثبات الاستواء يؤدي إلى هذه اللوازم فينفون ، ويزعمون مثلا في صفة الكلام لو أثبتوا له كلاما لفظيا لزم من ذلك إثبات مخارج الحروف كالشفتين واللسان وذلك يؤدي إلى التشبيه وكل ما يؤدي إلى التشبيه فهو مستحيل فإثبات الكلام اللفظي لله تعالى مستحيل ، هكذا ينفون وأنتم ترون أن هذا ليس بتأويل ولكنه نفي محض ، نفي لكلام الله اللفظي ، وإطلاق الكلام على هذا القرآن عندهم إطلاق مجازي وليس بحقيقي .
ثم يقول الشيخ رحمه الله تعالى (وتارة يتفظن أنه لا بد من إثبات هذا على كل تقدير) لا بد من إثبات ما أثبت الله لنفسه (فيجيب به فيما يثبته من الصفات لمن احتج به من النفاة) يثبت الصفات التي تسمى صفات المعاني ويقول لا بد من إثباتها على ما يليق بالله تعالى لا على ما يليق بالمخلوق أي يثبتون قدرة تليق بالله وإرادة تليق بالله وعلما يليق بالله إلى آخر الصفات السبع التي سموها صفات المعاني ويحتجون بهذا على من ينفي يقولون هذا الإثبات لا يلزم منه أن تكون صفاته كصفات خلقه هذا هو التناقض ، وكيف لزم من إثبات الاستواء والنزول والمجيء والوجه واليدين التشبيه أو التجسيم ولم يلزم من إثبات القدرة والإرادة والسمع والبصر والعلم التشبيه ولا التجسيم ؟ هكذا يتناقضون .
ثم قال الشيخ رحمه الله تعالى ليضرب أمثلة لذلك (ولكثرة الاشتباه في هذا المقام وقعت الشبهة في أن وجود الرب سبحانه وتعالى هل هو عين ماهيته أو زائد على ماهيته) ماهية الشيء حقيقته أي هل وجود الرب شيء زائد على حقيقته أو هو عين حقيقته ؟ هكذا لأن الماهية بمعنى الحقيقة .
(وهل لفظ الوجود مقول بالإشتراك اللفظي أو بالتواطؤ أو بالتشكيك) تقدم الحث في هذا أن التواطؤ إذا كانت المعاني متساوية وأن التشكيك إذا كانت المعاني متفاوتة ، وهل وجود الله تعالى كوجود خلقه يشارك وجود الخلق ويتفق معهم من الألفاظ المتواطئة أو من الألفاظ المشككة ؟ كما قلنا هذا أسلوب يخص طلاب العلم (كما وقع الإشتباه في إثبات الأحوال ونفيها) الأحوال بالنسبة للأشاعرة هي الصفات التي يسمونها الصفات المعنوية سبع صفات سموها صفات المعاني وهي واضحة ثم سموا سبع صفات تؤخذ من صفات المعاني سموها الصفات المعنوية وهي التي تسمى عند أبي هاشم الجبائي الأحوال كونه قادرا كونه مريدا كونه عالما كونه سميعا إلى آخره ، وجه ذلك : المعتزلة لا يثبتون أي صفة من الصفات والجبائي عندما يثبت هذه الكوكنة وهو ينفي الصفات لا يثبت إلا الأسماء كيف يفهم من يعرف مذهبه هل هو يثبت الصفات هل هذه صفات موجودة أو غير موجودة ؟ هل هي صفات معقولة أو غير معقولة ؟ لا يُدرى ، وهو من مستحيلات الكلام ، وعند الأشاعرة الأمر هين لأنهم أثبتوا الصفات فأخذوا من صفات المعاني الصفات المعنوية لو كان أبو هاشم الجبائي يثبت صفات المعاني كالأشاعرة لا يعد هذا الكلام ولا يعد تناقضا بل لا يعد من مستحيلات الكلام ولكن الآن بناء على مذهبه إثبات الأحوال يعتبر عنده من مستحيلات الكلام .
ثم قال الشيخ رحمه الله تعالى (كما وقع الإشتباه في إثبات الأحوال) التي يثبتها من المعتزلة أبو هاشم الجبائي فقط (ونفيها) أما حذاقهم فينفون ، المعتزلة (وفي أن المعدوم هل هو شيء أم لا) قوم فارغون اختلفوا هل المعدوم شيء أو ليس بشيء (وفي وجود الموجودات هل هو زائد على ماهيتها أم لا) وجود أي موجود وجود إنسان وجود الحيوان هل هذا الوجود زائد على ماهيته على حقيقته أم لا ؟ يقول الشيخ (وقد كثر من أئمة النظار الاضطراب والتناقض في هذه) أئمة النظار الكبار من كبار الأشاعرة الذين منهم الشهرستاني الذي يقول بعد الحيرة الطويلة :
لعمري لقد طفت المعاهد كلها ... وسيرت طرفي بين تلك المعالم
فلم أر إلا واضعا كف حائـر ... على ذقن أو قارعا سن نـادم
وصل بهم الحال إلى هذه الدرجة بعد أن خاضوا في علم الكلام علما طويلا ، جل أعمارهم ، انتهوا إلى هذه الحقيقة :
فلم أر إلا واضعا كف حائـر ... على ذقن أو قارعا سن نـادم
ولم يصل إلى أي نتيجة وإلى أي حقيقة ، يدخل تلميذ على شيخه في الصباح الباكر والشيخ في حيرة فيقول لتلميذه هل أنت على يقين بأن الله موجود ؟ فيقول الطالب نعم أنا على يقين ، فيقول احمد ربك فبت البارجة طول الليل أقرع الدليل بالدليل ولم أصل إلى حقيقة أن الله موجود حقيقة في هذا الكون هل هو داخل العالم أو خارج العالم هل هو متصل أو منفصل ؟ هذا البحث الذي قضوا فيه أعمارهم ، ويقول الرازي وهو أسوأ حالا من الشهرستاني :
نهاية إقدام العقول عقال ... وأكثر سعي العالمين ضلال
العالمين أي من عالم علماء الكلام ليس جميع العالم :
(نهاية إقدام العقول عقال) في النهاية (وأكثر سعي العالمين ضلال)
وأرواحنا في وحشة من جسومنا ... وحاصل دنيانا أذى ووبال
هذا ما انتهى إليه الرازي ونقل شيخ الإسلام كلام هؤىء في غيرهم مما يدل على أنهم في النهاية ندموا والندم نوع من التوبة يظهر أنهم أظهروا التوبة في آخر حياتهم وفي مقدمتهم الجويني أبو المعالي إمام الحرمين من كبار أئمة الشافعية الذي يبالغ فيه الشافعيون المتأخرون فيقولون (لو كان نبي بعد رسول الله عليه الصلاة والسلام لكان الجويني) والجويني يقول في آخر حياته (لقد خضت البحر الخضم وتركت علوم الإسلام وخضت في الذي نهوني عنه فإن لم يتداركني ربي برحمته فالويل للجويني فها أنا ذا أموت على عقائد عجائز نيسابور) ما عقيدتهن ؟
عقيدة الفطرة عقيدة الجارية التي عرفتموها أي الاعتراف بعلو الله تعالى تاركا كل ما درس في حياته يرجع إلى الاعتراف بعلو الرب سبحانه وتعالى وأنه فوق جميع المخلوقات بائن من خلقه هذه عقيدة الفطرة وعقيدة العجائز وعقيدة كل من بقي على الفطرة ولم يجلس بين يدي مدرس أشعري أو معتزلي ، هكذا ندموا هؤلاء هم النظار الذين يشير إليهم شيخ الإسلام بقوله (وقد كثر من أئمة النظار) الذين كانوا معروفين بالمناظرة والجدال كثر منهم (الاضطراب والتناقض) كما سمعتم (في هذه المقامات فتارة يقول أحدهم القولين المتناقضين) كأن يقول الأحوال ليست معلومة وليست مجهولة وليست موجودة وليست معدومة ، لا يفهم هذا الكلام (ويحكي عن الناس مقالات ما قالوها) ظنا وتخمينا (وتارة يبقى في الشك والتحير) كما سمعتم من الشهرستاني والرازي والجويني ثم قال الشيخ (وقد بسطنا من الكلام في هذه المقامات وما وقع من الإشتباه والغلط والحيرة فيها لأئمة الكلام والفلسفة ما لا تتسع له هذه الجمل المختصرة وبينا أن الصواب هو أن وجود كل شيء في الخارج هو ماهيته الموجودة في الخارج) أي لا فرق بين الوجود وبين الماهية في الخارج أي في خارج الذهن وإن كانت المهاية التي في الذهن تلك معنى ذهني ولكن وجود كل شيء في الخارج هو ماهيته الموجودة في الخارج ليس وجود الله فقط بل وجود كل موجود (بخلاف الماهية التي في الذهن فإنها مغايرة للموجود في الخارج) لأن الموجود في الخارج خاص مختص والذي في الذهن عام مغنى عام ليس مختصا من موجود نعين لا بواجب الوجود ولا بجائز الوجود .
مرة أخرى (وبينا أن الصواب هو أن وجود كل شيء في الخارج هو ماهيته الموجودة في الخارج) سواء كان وجود واجب الوجود أو وجود جائز الوجود (بخلاف الماهية التي في الذهن فإنها مغايرة للموجود في الخارج) لأن الموجود في الخارج معين ومقيد ومخصص اما الذي في الذهم لا وجود له إلا في الذهن (وأن لفظ الوجود كلفظ الذات والشيء والماهية والحقيقة ونحو ذلك فهذه الألفاظ كلها متواطئة وإذا قيل إنها مشككة لتفاضل معانيها فالمشكك نوع من المتواطيء العام الذي يراعى فيه دلالة اللفظ على القدر المشترك) تقدم البحث والتفريق بين المتواطئ وبين المشكك ، إذا كانت المعاني متساوية كإطلاق الإنسان على زيد وعمرو أو رجل على زيد وعمر هذا متواطئ وإذا كان هناك تفاوت يسمى مشكك كإطلاق النور على الشمس وعلى الفتيلة مثلا والسراج - ما تقدم من مسؤوليات الطلاب وما سيأتي من مسؤليات المدرس ينبغي أن تحفظوا هذا –
(فالمشكك نوع من المتواطيء العام الذي يراعى فيه دلالة اللفظ على القدر المشترك سواء كان المعنى متفاضلا في موارده أو متماثلا) إن كان متماثل فهو متواطئ ، إن كان متفاضلا فهو مشكك .
نعم .
((وبينا أن المعدوم شيء أيضا في العلم والذهن لا في الخارج فلا فرق بين الثبوت والوجود لكن الفرق ثابت بين الوجود العلمي والعيني مع أن ما في العلم ليس هو الحقيقة الموجودة ولكن هو العلم التابع للعالم القائم به وكذلك الأحوال التي تتماثل فيها الموجودات وتختلف لها وجود في الأذهان وليس في الأعيان إلا الأعيان الموجودة وصفاتها القائمة بها المعينة فتتشابه بذلك وتختلف به وأما هذه الجمل المختصرة فإن المقصود بها التنبيه على جمل مختصرة جامعة من فهمها علم قدر نفعها وانفتح له باب الهدى وإمكان إغلاق باب الضلال ثم بسطها وشرحها له مقام آخر إذ لكل مقام مقال))
قال الشيخ رحمه الله (وبينا أن المعدوم شيء أيضا في العلم والذهن) المعدوم أيا كان لو سئلت هل المعدو شيء أو لا ؟ لا ينبغي ان يكون الجواب بنعم أو بلا لا بد من التفصيل : المعدوم شيء في العلم والذهن وليس بشيء في الخارج ، المعدوم ليس بشيء في الخارج في خارج الذهن إذ لا وجود له لأن الذي في الخارج يجب أن يكون معينا ومقيدا ومختصا والمعدوم لا يستحق هذه الصفات إذن المعدوم شيء في العلم والذهن (لا في الخارج فلا فرق بين الثبوت والوجود) الثبوت الوجود بمعنى واحد ، اصطلاحات ، هذا شيء موجود وهذا شيء ثابت المعنى واحد (لكن الفرق ثابت بين الوجود العلمي) والوجود (العيني) الوجود العلمي الذي في الذهن والوجود العيني الذي في الخارج المعين (مع أن ما في العلم ليس هو الحقيقة الموجودة) الذي في العلم أي الذي في الذهن ليس هو الحقيقة الموجودة لأن ذلك لا وجود له أصلا (ولكن هو العلم التابع للعالم القائم به وكذلك الأحوال التي تتماثل فيها الموجودات وتختلف) أشرنا إلى الأحوال ومن أراد البسط يرجع إلى درء التعارض وإلى المقالات مقالات الإسلاميين لأبي الحسن وإلى الملل والنحل هذه التي بسطتت الأحوال وأنها من المستحيلات وأضافوا إلى ذلك طفرة النظام وكسب الأشعري وقالوا (ثلاثة من مستحيلات الكلام لا وجود لها كسب الأشعري وطفرة النظام وأحوال أبي هاشم) ولبسط ذلك يرجع طالب العلم إلى المراجع التي أشرنا إليها ..
الشريط الثاني والعشرون :
قال الشيخ رحمه الله تعالى (وكذلك الأحوال التي تتماثل فيها الموجودات وتختلف لها وجود في الأذهان وليس في الأعيان إلا الأعيان) اعتبروا هذه قاعدة ليس في الأعيان إلا الأعيان (الموجودة) كل ما في الأعيان أي في خارج الذهن أعيان موجودة مختصة وما في الذهن ليس بعيان ولكن معاني ثابتة في الأذهان (وصفاتها القائمة بها المعينة فتتشابه بذلك وتختلف) ثم يقول (وأما هذه الجمل المختصرة) التي نحن بصددها التدمرية وما في معناها (فإن المقصود بها التنبيه على جمل مختصرة جامعة من فهمها علم قدر نفعها وانفتح له باب الهدى) لأن بذلك تزول الشبه منذ بدانا نحن في رد الشبه وبيان الشبهة كيف ترد لذلك مثل هذا المختصر وقبل ذلك الفتوى الحموية دراسة هذه الرسائل ومن فتح الله عليها وفهم هذه الرسائل يستطيع دفع الشبه والشبه كثيرة لمن ينظر في علم الكلام (من فهمها علم قدر نفعها وانفتح له باب الهدى وإمكان إغلاق باب الضلال) يمكن ذلك (ثم بسطها وشرحها له مقام آخر إذ لكل مقام مقال)
وبالله التوفيق .
وصلى الله وسلم وبارك على نبينا محمد وآله وصحبه .

((والمقصود هنا أن الإعتماد على مثل هذه الحجة فيما ينفى عن الرب وينزه عنه كما يفعله كثير من المصنفين خطأ لمن تدبر ذلك وهذا من طرق النفي الباطلة فصل وأفسد من ذلك ما يسلكه نفاة الصفات أو بعضها إذا أرادوا أن ينزهوه عما تجب تنزيهه عنه مما هو من أعظم الكفر مثل أن يريدوا تنزيهه عن الحزن والبكاء ونحو ذلك ويريدون الرد على اليهود الذين يقولون أنه بكى على الطوفان حتى رمد وعادته الملائكة والذين يقولون بإلهية بعض البشر وأنه الله فإن كثيرا من الناس يحتج على هؤلاء بنفي لتجسيم أو التحيز ونحو ذلك ويقولون لو اتصف بهذه النقائص والآفات لكان جسما أو متحيزا وذلك ممتنع وبسلوكهم مثل هذه الطرق استظهر عليهم هؤلاء الملاحدة نفاة الأسماء والصفات فإن هذه الطريق لا يحصل بها المقصود لوجوده أحدهما أن وصف الله تعالى بهذه النقائص والآفات أظهر فسادا في العقل والدين من نفي التحيز والتجسيم فإن هذا فيه من الإشتباه والنزاع والخفاء ما ليس في ذلك وكفر صاحب ذلك معلوم بالضروة من دين الإسلام والدليل معرف للمدلول ومبين له فلا يجوز أن يستدل على الأظهر الأبين بالأخفى كما لا يفعل مثل ذلك في الحدود ،الوجه الثاني أن هؤلاء الذين يصفونه بهذه الآفات يمكنهم أن يقولوا نحن لا نقول بالتجسيم والتحيز كما يقوله من يثبت الصفات وينفي التجسيم فيصير نزاعهم مثل نزاع مثبتة الكلام وصفات الكمال فيصير كلام من وصف الله بصفات الكمال وصفات النقص واحدا ويبقى رد النفاة على الطائفتين بطريق واحد وهذا في غاية الفساد الثالث أن هؤلاء ينفون صفات الكمال بمثل هذه الطريقة واتصافه بصفات الكمال واجب ثابت بالعقل والسمع فيكون ذلك دليلا على فساد هذه الطريقة))
الحمد لله والصلاة والسلام على رسول الله وعلى آله وصحبه وبعد :
قال شيخ الإسلام رحمه الله تعالى (والمقصود هنا) في هذه الرسالة (أن الإعتماد على مثل هذه الحجة) أي نفي صفات الكمال حذرا من الوقوع في التجسيم ، هذه الحجة قال (والمقصود هنا أن الإعتماد) أي اعتماد النفاة (على مثل هذه الحجة) على نفي صفات الكمال حذرا من الوقوع في التجسيم (فيما ينفى عن الرب سبحانه وتعالى وينزه عنه كما يفعله) بعض (المصنفين) بعض المصنفين من النفاة ، النفاة الذين ينفون جميع الصفات أو النفاة الذين ينفون بعض الصفات بدعوى التأويل أن ذلك (خطأ لمن تدبر ذلك وهذا من طرق النفي الباطلة) إذا كان هذا من طرق النفي الباطلة ما هي الطريقة الصحيحة في النفي ؟
نفي العيب والنقائص وإثبات صفات الكمال ونفي المماثلة ، هذه هي الطريقة الصحية ، نفي العيب والنقص عن الرب سبحانه وتعالى وإثبات صفات الكمال ثم نفي المماثلة فيما أثبتّ على حد قوله تعالى " ليس كمثله شيء وهو السميع البصير" .
ثم قال الشيخ رحمه الله تعالى في الاحتجاج على نفي النقائص بنفي التجسيم أو التحيز هذا أمر لا يحص المقصود به لذلك قال (وأفسد من ذلك ما يسلكه نفاة الصفات أو بعضها) نفاة الصفات كلها وهم الجهمية والمعتزلة أو بعضها وهم الأشاعرة ، قد يقول قائل إن الأشاعرة ليسوا من النفاة بل من المؤولة ، الجواب إنهم مأولة في أكثر الصفات ولكنهم نفاة في بعض الصفات ومثبتة لبعض الصفات ، فيهم هذه الصفات كلها ، الأشاعرة مثبتة بالنسبة للصفات العقلية التي سموها صفات المعاني والصفات المعنوية والصفة السلبية والصفة النفسية بالنسبة لهذه الصفات أي باعتبار إثباتهم لهذه الصفات يقال لهم المثبتة ، سيأتي في كلام شيخ الإسلام تسميتهم مثبتة عدة مرات ويقال لهم مؤولة بالنسبة لبعض الصفات التي أولوها بلازمها كالغضب والمحبة والحمة وغير ذلك لأن هذه الصفات لم يتركوها على ظاهرها ولم ينفوها نفيا مطلقا ولكن فسروها بلازمها فأهل السنة يثبتون الصفة ولازمها ، لازم الغضب الانتقام لازم المحبة الإحسان فأهل السنة يثبتون الصفة ولازمها وهم يؤولون الصفة بلازمها بهذا الاعتبار هم مؤولة ، وأما بالنسبة لبعض الصفات فهم نفاة ولا شك في ذلك كنفيهم صفة كلام الله تعالى الكلام اللفظي ونفيهم لعلو الله تعالى فوق جميع مخلوقاته ونفيهم لاستواء الله تعالى على عرشه في هذه الصفات يعتبرون نفاة .
(إذا أرادوا) جميعا ، نفاة الصفات إذا أرادوا (أن ينزهوا) رب العالمين (عما تجب تنزيهه عنه مما هو من أعظم الكفر مثل أن يريدوا تنزيهه عن الحزن والبكاء ونحو ذلك) كاللغوب والاستراحة كما قالوا (ويريدون الرد على اليهود الذين يقولون أنه بكى على الطوفان) على طوفان نوح (حتى) رمدت عيناه (وعادته الملائكة) سبحان الله هكذا من فقد الحياء إذا لم تستحي فاصنع ما شئت ، لا يستغرب من اليهود لأنهم كفار لا ذنب بعد الكفر .
(والذين يقولون بإلهية بعض البشر) كالنصارى الذين زعموا إلهية عيسى وكغلاة الروافض الذين زعموا إلهية علي رضي الله عنه (وأنه الله فإن كثيرا من الناس يحتج على هؤلاء) على هؤلاء الذين يقعون في هذا الكفر (بنفي لتجسيم أو التحيز ونحو ذلك) كالتركيب والتشبيه والتمثيل (ويقولون لو اتصف بهذه النقائص) كالحزن والبكاء (والآفات لكان جسما أو متحيزا وذلك ممتنع) كأنهم لا يعرفون من أسلوب المناقشة والأخذ والرد إلا الجسم والتحيز والتركيب والتشبيه والتمثيل ، كأن هذه العبارات مسجلة عندهم كيف يناقشون الكفار بمثل هذه الأساليب وهذا الأسلوب ممكن أن يناقش به المثبتة كما تعودوا لكن بالنسبة لمن كفر الكفر البواح وهم من قبل كفار وأساءوا هذه الإساءة فوصفوا رب العالمين بالبكاء والحزن ما وجدتم لهم جوابا إلا أن ذلك يوقعهم في التجسيم والتحيز ؟ أمر غريب ولذلك يقول شيخ الإسلام (وبسلوكهم مثل هذه الطريق استظهر عليهم الملاحدة) فغلبوهم فضحكوا عليهم (نفاة الأسماء والصفات) وهم الجهمية والفلاسفة (فإن هذه الطريق لا يحصل بها المقصود) المقصود الذي هو التنزيه لا يحصل بهذه الطريقة أي مناقشة من وقع في الكفر بإثبات مثل هذه العيوب والآفات مناقشتهم بنفي التجسيم والتحيز لا يحصل به المقصود أبدا للوجوه الآتية :
الوجه الأول : (أن وصف الله تعالى بهذه النقائص والآفات) كالحزن والبكاء (أظهر فسادا في العقل والدين) كل من لديه عقل سليم ومن لديه دين يدرك أن هذا وصف باطل (أظهر فسادا في العقل والدين من نفي التحيز والتجسيم فإن هذا) أي نفي التحيز والتجسيم (فيه من الإشتباه والنزاع والخفاء ما ليس في ذلك) ما ليس في وصفه بالحزن والبكاء (وكفر صاحب ذلك) الذين وصفوه بالنقائص (معلوم بالضروة من دين الإسلام) هو علم ضروري العلم الضروري هو الذي لا تستطيع دفعه عن نفسك لو حاولت ، لو حاول الإنسان كل المحاولة ليرد عن نفسه معرفة أن هذا كفر وإلحاد لن يستطيع ، هذا معنى العلم الضروري (والدليل) عادة (معرف للمدلول ومبين له) وهل نفي التجسيم ونفي التحيز هو الذي يدل على نفي العيب ونفي الحزن والبكاء ؟ (فلا يجوز أن يستدل على الأظهر) الذي هو الكفر كفر اليهود حيث وصفوا الله سبحانه وتعالى بالحزن والبكاء ، لا يستدل على الأظهر (الأبين بالأخفى) الأخفى التحيز والتجسيم ، لا يستدل بنفي التحيز والتجسيم على ما هو أظهر وأبين كفرا وهو وصف الله تعالى بالحزن والبكاء (كما لا يفعل مثل ذلك في الحدود) الحدود دائما والتعريفات هي التي تبين الأمور إذا أردت أن تعرف العبادة :اسم جامع لكل ما يحبه الله ويرضاه من الأفعال والأقوال الظاهرة والباطنة. وإذا أردت أن تعرف الكلام عند النحويين تقول : الكلام هو اللفظ المركب المفيد بالوضع . أو : كلامنا لفظ مفيد كاستقم . هكذا بهذه الحدود توضح وتعرف ما تريد تعريفه ، وأما كونك تستدل وتبين بطلان من يصف الله بالحزن والبكاء تبين بطلانه بنفي التحيز والتجسيم هذا أمر غير لائق عقلا ، وبهذه المناسبة تعريفات النحاة الكلام بأنه اللفظ المركب المفيد بالوضع على اختلاف تعبيراتهم فيه رد على الأشاعرة، ما وجه ذلك .. فيه رد على الأشاعرة في صفة الكلام .. (الكلام هو اللفظ) اللفظ الملفوظ والمنطوق حديث النفس ليس بكلام لا بالتعريف اللغوي ولا شرعا لذلك هنا الأشاعرة ابتدعوا بدعة غلبوا بها حتى المعتزلة لأن المعتزلة لم يثبتوا الكلام النفسي ولكنهم وقفوا عند باطلهم بأن معنى كون الله متكلم خالق للكلام ، لم يزيدوا على هذا ، شاركت الأشاعرة المعتزلة في هذا وزادوا إثبات الكلام النفسي وهو باطل .
وبعد : (الوجه الثاني أن هؤلاء الذين يصفونه بهذه الآفات) كالحزن والبكاء (يمكنهم أن يقولوا) للنفاة (نحن لا نقول بالتجسيم والتحيز) نصفه بهذه النقائص لكنا لا نقول بالتجسيم والتحيز (كما يقوله من يثبت الصفات وينفي التجسيم فيصير نزاعهم مثل نزاع مثبتة صفات الكمال) من يثبت صفات الكمال يقول للنفاة نحن نثبت صفات الكمال كالسمع والبصر والنزول والمجيء ومع ذلك ننفي التجسيم والتحيز لا نقول بالتحيز والتجسيم ، على هذا يصير نزاعهم نزاع النفاة مع هؤلاء الذين يصفون الله بالنقائص مثل نزاع مثبتة صفات الكمال كما ينازعون مثبتة صفات الكمال في إثباتهم صفات الكمال يقولون لهم إثباتكم للسمع والبصر والمجيء والنزول مثلا يؤدي إلى التجسيم كذلك يقولون لليهود قولكم إنه موصوف بالحزن والبكاء يؤدي إلى التجسيم ، ما أفسد هذا النزاع (فيصير كلام من وصف الله بصفات الكمال) وهم المثبتة (وصفات النقص) وهم اليهود (واحدا) عندهم أي عند النفاة (ويبقى) بعد ذلك (رد النفاة على الطائفتين) طالما خاطبوهم بكلام واحد (يبقى رد النفاة على الطائفتين) على مثبتة الصفات وعلى الذين وصفوا الله بالنقائص (بطريق واحد وهذا في غاية الفساد) وهذا في غاية الفساد كما ترون ، واضح ؟
(الثالث أن هؤلاء ينفون صفات الكمال بمثل هذه الطريقة) أن هؤلاء النفاة (ينفون صفات الكمال بمثل هذه الطريقة) بدعوى التجسيم والتحيز (واتصافه تعالى بصفات الكمال واجب) شرعا وعقلا و(ثابت بالعقل والسمع) المفروض بالسمع والعقل لكن الواو لا تقتضي الترتيب الأصل السمع والعقل تابع (فيكون ذلك دليلا على فساد هذه الطريقة) أي إنهم ينفون صفات الكمال الثابتة بالأدلة السمعية والدليل العقلي ينفون بهذه الطريقة بدعوى أن إثباتها يؤدي إلى التجسيم وإلى التحيز وهذا باطل لأن نفي ما ثبت بالسمع والعقل بهذه الطريقة السقيمة باطل .
نعم .
((الرابع أن سالكي هذه الطريقة متناقضون فكل من أثبت شيئا منهم ألزمه الآخر بما يوافقه فيه من الإثبات كما أن كل من نفى شيئا منهم ألزمه الآخر بما يوافقه فيه من النفي فمثبته الصفات كالحياة والعلم والقدرة والكلام والسمع والبصر إذا قالت لهم النفاة كالمعتزله هذا تجسيم لأن هذه الصفات أعراض والعرض لا يقوم إلا بالجسم فإنا لا نعرف موصوفا بالصفات إلا جسما قالت لهم المثبتة وأنتم قد قلتم انه حي عليم قدير وقلتم ليس بجسم وانتم لا تعلمون موجودا حيا عالما قادر الا جسما فقد أثبتموه على خلاف ما علمتم فكذلك نحن وقالوا لهم انتم اثبتم حيا عالما قادرا بلا حياة ولا علم ولا قدرة وهذا تناقض يعلم بضرورة العقل ثم هؤلاء المثبة إذا قالوا لمن أثبت أنه يرضى ويغضب ويحب ويبغض أو من وصفه بالاستواء والنزول والاتيان والمجىء أو بالوجه واليد ونحو ذلك إذا قالوا هذا يقتضى التجسيم لانا لا نعرف ما يوصف بذلك الا ما هو جسم قالت لهم المثبتة فأنتم قد وصفتموه بالحياة والعلم والقدرة والسمع والبصر والكلام وهذا هكذا فإن كان هذا لا يوصف به الا الجسم فالآخر كذلك وان أمكن أن يوصف بأحدهما ما ليس بجسم فالآخر كذلك فالتفريق بينهما تفريق بين المتماثلين ولهذا لما كان الرد على من وصف الله تعالى بالنقائض بهذه الطريق طريقا فاسدا لم يسلكه احد من السلف والأئمة فلم ينطق أحد منهم في حق الله تعالى بالجسم لا نفيا ولا اثباتا ولا بالجوهر والتحيز ونحو ذلك لانها عبارات مجملة لا تحق حقا ولا تبطل باطلا ولهذا لم يذكر الله في كتابه فيما أنكره على اليهود وغيرهم من الكفار ماهو من هذا النوع بل هذا هو من الكلام المبتدع الذى أنكره السلف والأئمة))
قال شيخ الإسلام رحمه الله تعالى الوجه (الرابع أن سالكي هذه الطريقة) وهم النفاة سواء كانوا كانوا كما قلنا نفاة لجميع الصفات أو لبعضها (متناقضون) فيبدأ الحوار الآن بين الأشاعرة وبين المعتزلة (فكل من أثبت شيئا منهم) من النفاة (ألزمه الآخر) الذي لا يثبت ذلك الشيء (بما يوافقه فيه من الإثبات كما أن كل من نفى شيئا منهم ألزمه الآخر بما يوافقه فيه من النفي) الأمثلة (فمثبته الصفات) – اكتب عندك – أي الأشاعرة (كالحياة والعلم والقدرة والكلام والسمع والبصر) والكلام بالجملة كما تعلمون التفصيل لأنهم استعملوا أسلوبا أشبه ما يكون كما يقولون أسلوب دبلوماسي في صفة الكلام يطلقون الكلام ليوهموا الناس بأنهم يثبتون صفة الكلام وفي واقعهم لا يثبتون الكلام الحقيقي ولكن يثبتون الكلام النفسي وأهل السنة لا يشاركونهم في ذلك ولا المعتزلة يشاركونهم في ذلك وهم بين بين أي بين أهل السنة وبين المعتزلة .
(إذا قالت لهم النفاة كالمعتزله) صرح هنا ، إذا قالت المعتزلة للأشاعرة (هذا تجسيم) إثباتكم للحياة والعلم والقدرة إلى آخره تجسيم (لأن هذه الصفات) العلم والحياة والقدرة والكلام (أعراض والعرض) ما يقوم بغيره ولا يتحقق وجوده إلا بواسطة غيره هذا هو العرض هم يسمون الصفات أعراض (والعرض لا يقوم إلا بالجسم فإنا لا نعلم موصوفا بالصفات إلا جسما) يقول المعتزلي للأشعري إننا لا نعرف موصوفا بالصفات إلا جسما فإذا وصفتم الله بهذه الصفات جعلتموه جسما (قالت لهم المثبتة) وهم الأشاعرة (وأنتم) أيها المعتزلة (قد قلتم انه حي) بلا حياة (عليم) بلا علم (قدير) بلا قدرة (وقلتم ليس بجسم وانتم لا تعلمون موجودا حيا عالما قادر الا جسما) أيضا كما قلتم في حقنا (فقد أثبتموه على خلاف ما علمتم) أثبتم موصوفا بالحياة والعلم على خلاف ما علمتم لأنكم لا تعلمون ذلك إلا جسما (فكذلك نحن) أي نشترك معكم في هذا التناقض (وقالوا لهم) قالت الأشاعرة للمعتزلة (انتم اثبتم حيا عالما قادرا بلا حياة ولا علم ولا قدرة وهذا تناقض) منكم ، هنا استظهرت الأشاعرة على المعتزلة (انتم اثبتم) أيها المعتزلة (حيا عالما قادرا بلا حياة ولا علم ولا قدرة) لأنهم خالفوا في هذا ، الأشاعرة كما تعلمون وافقوا أهل السنة هنا أثبتوا الاسم والصفة معا والمعتزلة نفوا الصفات وأثبتوا الأسماء (وهذا تناقض يعلم بضرورة العقل) هكذا تجد شبها كما قال الخطابي :
شبه تهافت كالزجاج تخالها ... حقا وكل كاسر مكسور
هذا يصدق – هذا البيت – على هذا الحوار الذي سمعتم الآن .
(ثم هؤلاء المثبة) أي الأشاعرة (إذا قالوا لمن أثبت) أي للمثبتة الحقيقيين الذي يثبتون جميع الأسماء والصفات وهم أهل السنة والجماعة ، (ثم هؤلاء المثبة) لبعض الصفات وهم الأشاعرة (إذا قالوا لمن أثبت أنه تعالى يرضى ويغضب ويحب ويبغض أو من وصفه بالاستواء والنزول) وهم أهل السنة أيضا لذلك هذا العطف ليس بواضح (إذا قالوا لمن أثبت أنه تعالى يرضى ويغضب ويحب ويبغض ومن وصفه بالاستواء والنزول والاتيان والمجىء) لو عطف هكذا بدون (أو من يصفه) لكان أولى لأنهم هم جماعة واحدة هم أهل السنة والجماعة لأن (أو) التغيير ب(أو) يفيد بأن هذه جماعة وتلك جماعة وليس الأمر كذلك (ومن وصفه بالاستواء والنزول والاتيان والمجىء أو بالوجه واليد) وهم أهل السنة والجماعة الذين نهجوا منهج سلف هذه الأمة(ونحو ذلك إذا قالوا هذا يقتضى التجسيم) إثباتكم لهذه الصفات الخبرية – ترى هذه الصفات كلها خبرية التي ذكروا الآن وخالفت الأشاعرة فيها أهل السنة والجماعة كلها خبرية – سواء كانت فعلية أو ذاتية الذاتية كالوجه واليد صفات ذاتية والباقي كلها صفات فعلية .
(إذا قالوا هذا يقتضى التجسيم لانا لا نعرف ما يوصف بذلك) أي بالغضب والمحبة والرضا (الا ما هو جسم قالت لهم المثبتة) هنا المثبتة أهل السنة والجماعة قالت لهم المثبتة لجميع الصفات والأسماء وهم أهل السنة والجماعة (فأنتم قد وصفتموه) أيها الأشاعرة (بالحياة والعلم والقدرة والسمع والبصر والكلام) وفي الكلام كلام كما تقدم (وهذا هكذا) لا فرق بين هذا وذاك ما ثبت لأحد المثلين ثبت للآخر (فإن كان هذا لا يوصف به) إن كان هذا أي ما هو من قبيل الصفات الخبرية لا يوصف به (الا الجسم فالآخر كذلك) أي ما كان من قبيل الصفات العقلية (وان أمكن أن يوصف بأحدهما ما ليس بجسم فالآخر كذلك فالتفريق بينهما تفريق بين المتماثلين) كما قيل : ما ثبت لأحد المثلين ثبت للآخر . والتفريق بين ما جمع الله في كتابه وما جمعه رسوله عليه الصلاة والسلام في سنته التفريق بينهما بالعقل بأن يثبت البعض وينفى البعض الآخر افتيات على الشاره وجرأة جريئة على كتاب الله تعالى وسنة رسوله عليه الصلاة والسلام .
يقول شيخ الإسلام (ولهذا لما كان الرد على من وصف الله تعالى بالنقائض بهذه الطريق) أي بدعوى نفي التحيز والتجسيم (طريقا فاسدا) لما كان الأمر كذلك (لم يسلكه احد من السلف والأئمة) كثيرا ما يعطف شيخ الإسلام يعطف شيخ الإسلام الأئمة على السلف غالبا كما لاحظتم (لم يسلكه احد من السلف) يفسر السلف هنا بالصحابة (والأئمة) الأئمة الأربعة ومن في طبقتهم لأن من الأئمة الأربعة من هو تابعي وهو الإمام أبو حنيفة والآخرون من تابعي التابعين كلهم متفقون على هذا المسلك وعلى هذا المنهج ومع الصحابة أي إجماع بين الصحابة والتابعين وتابع التابعين مع وجود الأدلة السمعية والعقل السليم والفطرة السليمة لا يوجد شيء آكد من هذا وأثبت ، صفات ثبتت بكتاب الله وبالسنة الصحيحة وبإجماع الصحابة وبإجماع التابعين وعلماء تابع التابعين وثبتت هذه الصفات بالعقل السليم والفطرة السليمة نفي ما ثبت بهذه الأدلة بهذه الدرجة أو تأويلها إنما يعتبر افتياتا على الشارع وجرأة على الله وعلى رسوله عليه الصلاة والسلام ومخالفة لسبيل المؤمنين .
قال الشيخ رحمه الله تعالى (لم يسلكه أحد من السلف والأئمة فلم ينطق أحد منهم) قط (في حق الله تعالى بالجسم لا نفيا ولا اثباتا) لا يقولون بأن الله جسم أو إن الله ليس بجسم بل لا يتلفظون بهذه الكلمة مع ذكر الله تعالى حياء منهم وتعظيما لرب العالمين وذلك من قوة إيمانهم .
(ولا بالجوهر) ولا (لتحيز) الجسم والجوهر تقريبا متقارب أي ما يشار إليه أو ما هو قائم بنفسه ، والتحيز كل هذه الكلمات كما سيأتي فيها إجمال وهذا الإجمال سبق بيانه وسيأتي مرة أخرى أيضا (لانها عبارات مجملة) الجسم والجوهر والتحيز والعرض كلها عبارات مجملة (لا تحق حقا ولا تبطل باطلا) إذن لا تستعمل في حق الله تعالى إنما يكتفى بالألفاظ الشرعية في حق الله تعالى يجب الاكتفاء بالألفاظ الشرعية الواردة في الكتاب والسنة (ولهذا لم يذكر الله سبحانه وتعالى في كتابه فيما أنكره على اليهود وغيرهم من الكفار ماهو من هذا النوع) أي هذه الألفاظ المستحدثة (بل هذا هو من الكلام المبتدع الذى أنكره السلف والأئمة) أنكره السلف والأئمة كما تقدم ، هذا هو الحق فنسأل الله تعالى أن يثبتنا على هذا الحق .
وصلى الله وسلم وبارك على نبينا محمد وآله وصحبه .

((وآخرون توهموا أنه إذا قيل الموجودات تشترك فى مسمى الوجود لزم التشبيه والتركيب فقالوا لفظ الوجود مقول بالإشتراك اللفظى فخالفوا ما اتفق عليه العقلاء مع اختلاف اصنافهم من ان الوجود ينقسم الى قديم ومحدث ونحو ذلك من أقسام الموجودات وطائفة ظنت انه إذا كانت الموجودات تشترك فى مسمى الوجود لزم أن يكون فى الخارج عن الأذهان موجود مشترك فيه وزعموا أن فى الخارج عن الأذهان كليات مطلقة مثل وجود مطلق وحيوان مطلق وجسم مطلق ونحو ذلك فخالفوا الحس والعقل والشرع وجعلوا ما فى الأذهان ثابتا فى الاعيان وهذا كله من نوع الإشتباه ومن هداه الله فرق بين الأمور وإن إشتركت من بعض الوجوه وعلم ما بينهما من الجمع والفرق والتشابه والإختلاف وهؤلاء لا يضلون بالمتشابه من الكلام لأنهم يجمعون بينه وبين المحكم الفارق الذى يبين ما بينهما من الفصل والإفتراق وهذا كما ان لفظ ( إنا ) و ( نحن ) وغيرهما من صيغ الجمع يتكلم بها الواحد له شركاء فى الفعل ويتكلم بها الواحد العظيم الذى له صفات تقوم كل صفة مقام واحد وله أعوان تابعون له لا شركاء له فإذا تمسك النصرانى بقوله تعالى (إنا نحن نزلنا الذكر)ونحوه على تعدد الآلهة كان المحكم كقوله تعالى (وإلهكم إله واحد)ونحو ذلك مما لا يحتمل إلا معنى واحدا يزيل ما هناك من الإشتباه وكان ما ذكره من صيغة الجمع مبينا لما يستحقه من العظمة والاسماء والصفات وطاعة المخلوقات من الملائكة وغيرهم))
الحمد لله رب العالمين وصلاة الله وسلامه ورحمته وبركاته على هذا النبي الكريم وعلى آله وأصحابه وأزواجه أمهات المؤمنين وأهل بيته الطيبين الطاهرين ، قال شيخ الإسلام رحمه الله تعالى وهو يعدد أنواع الضلالات التي وقع فيها كثير من بني آدم في هذا الباب في باب الأسماء والصفات قال رحمه الله (وآخرون) من الذين وقعوا في هذه الضلالات (توهموا أنه إذا قيل الموجودات تشترك فى مسمى الوجود) توهموا أنه (لزم التشبيه والتركيب) إذا قيل إن الموجودات بما في ذلك واجب الوجود وجائز الوجود ، المخلوقات كلها جائزة الوجود ظنوا أنها تشترك في مسى الوجود ظنوا إذا قيل الموجودات تشترك في مسمى الوجود ظنوا أنه يلزم من ذلك التشبيه والتركيب (فقالوا لفظ الوجود مقول بالإشتراك اللفظى) المشترك اللفظي هو اللفظ الواحد الذي له عدة معاني كالعين العين تطلق على الباصرة وتطلق على العين الجارية وتطلق على الذهب وهذا يقال له المشترك اللفظي ، ظنوا أن الوجود من هذا القبيل (فخالفوا ما اتفق عليه العقلاء مع اختلاف اصنافهم) سواء كانوا من أهل الكلام أو من غيرهم (من ان الوجود ينقسم الى قديم ومحدث) أي أن الوجود ليس من الألفاظ المشتركة بل الوجود ينقسم إلى قديم ومحدث ، الموجود إما قديم وإما محدث لا ثالث لهما إذا لا اشتراك بينهما لا اشتراك بين قديم ومحدث لأن القديم هو الأول الذي ليس قبله شيء وهو الذي أحدث هذا المحدث إذن لا مشاركة بين القديم وبين الحديث أي بين القديم المحدِث وبين الحديث المحدَث (ونحو ذلك من أقسام الموجودات) ضلوا في هذا الباب .
(وطائفة ظنت) طائفة من أهل الكلام من الذين وقعوا في الضلالات (انه إذا كانت الموجودات تشترك فى مسمى الوجود لزم أن يكون فى الخارج عن الأذهان موجود مشترك فيه) ولا يوجد خارج الأذهان موجود مشترَك فيه والاشتراك إنما يقع في المطلق الكلي ، المطلق الكلي ذهني وليس بخارجي كلما ما يوجد في الخارج فهو معين ومخصص لا يوجد العام في خارج الأذهان وهذه قاعدة مهمة جدا تهم طالب العلم (طائفة ظنت انه إذا كانت الموجودات تشترك فى مسمى الوجود) اشتراك الموجودات في مسمى الوجود هذا حاصل لكن أي وجود هو ؟
الوجود المطلق ، اشتراك الموجودات في مسمى الوجود في الوجود المطلق الذهني الذي لا وجود له في الخارج وإنما يتصوره الذهن تصورا ، ظنوا أنه يلزم (أن يكون فى الخارج عن الأذهان موجود مشترك فيه) ولا صحة لهذا (وزعموا أن فى الخارج عن الأذهان كليات مطلقة) وهذا غلط ، لا يوجد في الخارج كليات مطلقة كل ما يوجد في الخارج فهو متخصص خصص كل موجود في الخارج بالإضافة الوجود المطلق إنما يوجد في الذهن والعلم المطلق إنما يوجد في الذهن والقدرة المطلقة إنما توجد في الذهن لكن في خارج الذهن قدرة خاصة وعلم خاص ووجود خاص هذا الذي موجود في الخارج أي خارج الأذهان ، إذا قيل (وجود) وجود من ؟ الوجود المطلق الذي لا يخص أحدا لا يخص قديما ولا حديثا هذا الوجود المطلق لا وجود له إلا في الذهن أي لا يوجد في خارج الذهن موجود أو وجود قائم بنفسه هكذا ليس وجود قديم ولا وجود محدث بعبارة أخرى ليس وجود الخالق ولا وجود المخلوق لا وجود لمثل هذا الوجود في الخارج وإنما هو في الذهن ، وهذا ليس في الوجود فقط ، في جميع صفات الرب سبحانه وتعالى ، العلم المطلق الذي لا يضاف أو قبل أن يضاف العلم لا إلى الخالق ولا إلى المخلوق لا وجود له إلا في الأذهان ، السمع المطلق لا وجود له إلا في الأذهان والبصر المطلق لا وجود له إلا في الأذهان وكل ما هو موجود في الخارج ليس بمطلق .
نعيد هذه الكلية مرة أخرى ، يقول الشيخ (وزعموا أن فى الخارج عن الأذهان كليات مطلقة) وهذا باطل (مثل وجود مطلق وحيوان مطلق وجسم مطلق ونحو ذلك) لا يوجد في الخارج وجود مطلق أو حيوان مطلق أو جسم مطلق أو علم مطلق لا وجود له (فخالفوا الحس) الشيء المحسوس الذي يلمسه كل إنسان وخالفوا (العقل) وخالفوا (الشرع) لذلك ضلوا (وجعلوا ما فى الأذهان ثابتا فى الاعيان) ما في الأذهان لا وجود له في الأعيان وإنما هو ثابت فقط في الأعيان ولا وجود له في الأعيان بمعنى في خارج الأذهان كما مثلنا غير نرة ونعود مرة أخرى نمثل مثلا بالعلم العلم المطلق لا وجود له في الأعيان إنما يوجد في الأذهان أما العلم الموجود في الخارج في الأعيان هو العلم الخاص إما علما مختصا بالخالق أو علما مختصا بالمخلوق وهذا الاختصاص يأتي بالإضافة ، الآيات التي تتحدث عن صفات الرب سبحانه وتعالى إنما تتحدث عن الصفات الخاصة بالله لا تشترك فيها صفات المخلوقين ، تتحدث النصوص عن علم الله وعن سمع الله وعن بصر الله "ليس كمثله شيء وهو السميع البصير" لا أحد يشارك الله أبدا في السمع الخاص والبصر الخاص وفي العلم الخاص الذي خصص بالإضافة ، لهذا العلم الخاص مواصفات ولعلم المخلوق الخاص مواصفات يستحيل عقلا وشرعا وحسا أن يشترك المخلوق في صفات الخالق في خصائص صفات الخالق ومواصفات صفات الخالق فلنأخذ العلم كما قلنا ، علم الله تعالى علم قديم قدم الذات علم لم يسبق بجهل علم محيط بجميع المعلومات علم باق بقاء الذات لا يطرأ عليه نسيان أو غفلة أو ذهول أو ذهاب ، وهل يتصور عقلا وحسا وشرعا أن يشترك مخلوق ما رب العالمين في هذا العلم الموصوف ؟
لا ، إذن هذا هو الموجود في الأعيان ، العلم الموجود في الأعيان كهذا لا أحد يشارك الله في هذا العلم ، وعلم المخلوق : المخلوق له علم علم المخلوق علم مسبوق بجهل علم غير محيط بجميع المعلومات لأن المخلوق لم يؤت من العلم إلا قليلا علم يطرأ عليه النسيان والغفلة وأخيرا الذهاب مستحيل على الله وينزه أن يشارك المخلوق في هذا العلم بهذه الصفات ، هو الذي منحه لكن لا يشاركه في خصائص ومواصفات علم المخلوق إذن حصل الاختصاص لا يحصل الاشتراك أبدا فيما يوجد في الأعيان أي فيما يوجد في خارج الأذهان سواء كان علما أو سمعا أو بصرا أو استواء أو نزولا أو مجيئا أي في الصفات الذاتية وفي الصفات الفعلية في الصفات الخبرية وفي الصفات العقلية لا يحصل الاشتراك أبدا في الخارج عن الأذهان هذه قاعدة يجب أن يحفظها طلاب العلم .
قال الشيخ رحمه الله تعالى (وهذا كله من نوع الإشتباه) وقع القوم في هذا الاشتباه حيث ظنوا أن الكليات المطلقة لها وجود في الخارج .
ثم قال (ومن هداه الله) سبحانه وهو الذي رزقه الفقه في كتاب الله "من يرد الله به خيرا يفقه في الدين " من رزقه الله فقه كتابه هو الذي هداه الله وفرق وخرج من هذا الاشتباه ، قال (ومن هداه الله سبحانه فرق بين الأمور وإن إشتركت من بعض الوجوه) ذكرنا الآن الاشتراك في بعض الوجوه ، متى ؟
في المطلق الكلي الذي لا وجود له إلا في الذهن وهذا الاشتراك أمر ضروري بين صفات الخالق وصفات المخلوق لأننا لو لم نتصور هذا الوجود المطلق لا نستطيع أن نفرق بين الصفات بين السمع والبصر والعلم والحلم مثلا .
(ومن هداه الله سبحانه فرق بين الأمور وإن إشتركت من بعض الوجوه) فرق وعلم (وعلم ما بينهما) ما بين الأمور (من الجمع والفرق) الجمع الاشتراك في المطلق الكلي والفرق عدم الاشتراك إذا وجدت في الأعيان (والتشابه والإختلاف وهؤلاء لا يضلون بالمتشابه) من هداهم الله هذه الهداية لا يضلون بالمتشابه (من الكلام) في هذه النقطة وغيرها (لأنهم يجمعون بينه وبين المحكم الفارق) المحكم هو الفارق بين المتشابهات ، إذا تلوا الآيات التي فيها التشابه حكموا بينها بالمحكم ، الفارق (الذى يبين ما بينهما) ما بين المتشابهات (من الفصل والإفتراق وهذا كما ان لفظ) هذا يعتبر مثال ، القطعة الجاية هذه مثال للقواعد التي تقدمت ، انتبه (وهذا كما ان لفظ (إنا) و (نحن) وغيرهما من صيغ الجمع) صيغ الجمع ، هي في الظاهر صيغ الجمع (يتكلم بها الواحد له شركاء) صيغ الجمع يتكلم بها الواحد الذي له شركاء (فى الفعل) فعلنا قلنا كتبنا (ويتكلم بها الواحد العظيم الذى له صفات تقوم كل صفة مقام واحد) أي ليس هناك اشتراك وليس هناك شركاء لكن له صفات تقوم كل صفة مقام واحد أي تبيح وتسيغ الجمع ، وجود هذه الصفات تسيغ الجمع (وله جنود) لهذال العظيم له جنود (تابعون له لا شركاء له) ليس له شركاء ولا له أعوان لكن هناك جنود تابعون له ليسوا معه ولكن تابعون له لا شركاء له .
(فإذا تمسك النصرانى) بالمتشابه فقال : قوله تعالى مثلا ((إنا نحن نزلنا الذكر) وإنا له لحافظون" هذه ضمائر تدل على الجمع ، في ظاهرها تدل على التعدد ، إذن هذه الضمائر تدل (على تعدد الآلهة) وقد يقول هذا من ينتسب إلى الإسلام وأصيب بشبهة ، كيف ترد ؟
ترد هذا المتشابه إلى المحكم (إنا) ضمير فصل صيغته صيغة الجمع (نحن) ضمير فصل صيغته صيغة الجمع (إنا نحن نزلنا) (نا) ضمير متصل صيغته صيغة جمع "إنا نحن نزلنا الذكر وإنا له لحافظون" واو الجماعة في ظاهرها هذا الحرف في ظاهره ضمير جمع يدل على التعدد ، وهل في حق الله تعالى هذه الضمائر تدل على التعدد ؟
لا ، ترد هذا المتشابه إلى المحكم الذي يحكم على هذا المتشابه وما هو ذلك المحكم ؟
((وإلهكم إله واحد) ) لا إله إلا هو" " قل هو الله أحد ، الله الصمد ، لم يلد ولم يولد ، ولم يكن له كفوا أحد" هذا محكم يحكم على المتشابه أي يبين مراد المتكلم بهذه الضمائر ، هذه الضمائر تسمى ضمائر العظمة ليست ضمير الجمع ليست ضمائر تدل على التعدد وإن كانت الصيغة صيغة جمع لكن بالنسبة للرب سبحانه وتعالى تدل على العظمة لأنه العظيم الذي له الصفات العلا والأسماء الحسنى وله جنود السماوات والأرض ،وجود هذه الصفات العظيمة والأسماء الحسنى والجنود الذين لا يعلم عددهم إلا الله سبحانه وتعالى سوغ هذا الجمع أي هذه الضمائر وإن كانت لا تدل على تعدد المتكلم ولكن تدل على عظمة المتكلم ، يقال لهذه الضمائر في حق الله تعالى إنها ضمائر عظمة ضمائر تدل على عظمة الرب سبحانه وتعالى ، هكذا تجمع بين المحكم وبين المتشابه .
قال الشيخ رحمه الله تعالى (فإذا تمسك النصرانى بقوله تعالى (إنا نحن نزلنا الذكر) وإنا له لحافظون " (ونحوه على تعدد الآلهة) أخذا بظاهر هذه الضمائر (كان المحكم) الذي يحكم في هذه القضية (قوله تعالى (وإلهكم إله واحد) لا إله إلا هو الرحمن الرحيم " (ونحو ذلك مما لا يحتمل إلا معنى واحدا) قوله تعالى " إلهكم إله واحد" لا يحتمل إلا معنى واحدا توحيد رب العالمين بأن معبودكم واحد المعبود بالحق واحد وإن عبد غيره فعبادتهم باطلة لكن المعبود بالحق "إلهكم إله واحد" معبودكم بالحق معبود واحد لا تعدد فيه وهذه الضمائر لا تدل على التعدد ولكن تدل على العظمة كما قلنا .
(يزيل ما هناك من الإشتباه وكان ما ذكره من صيغة الجمع مبينا لما يستحقه من العظمة والاسماء والصفات وطاعة المخلوقات من الملائكة وغيرهم) عباد الله سبحانه وتعالى من الملائكة والجن والإنس في طاعة الرب سبحانه وتعالى هؤلاء كلهم جنود ، وجود هؤلاء الجنود وجود الأسماء والصفات كل هذا يدل على عظمة الرب سبحانه وتعالى إذن له أن يقول سبحانه "لا يسأل عما يفعل" له أن يقول "إنا نحن نزلنا الذكر وإنا له لحافظون" ليدل ذلك على العظمة .
نعم .
((وأما حقيقة ما دل عليه ذلك من حقائق الاسماء والصفات وماله من الجنود الذين يستعملهم فى أفعاله فلا يعلمهم إلا هو (وما يعلم جنود ربك إلا هو ) وهذا من تأويل المتشابه الذى لا يعلمه إلا الله بخلاف الملك من البشر إذا قال قد أمرنا لك بعطاء فقد علم أنه هو وأعوانه مثل كاتبه وحاجبه وخادمه ونحو ذلك أمروا به وقد يعلم ما صدر عنه ذلك الفعل من إعتقاداته وإراداته ونحو ذلك والله سبحانه وتعالى لا يعلم عباده الحقائق التى اخبر عنها من صفاته وصفات اليوم الآخر ولا يعلم حقائق ما أراد بخلقه وأمره من الحكمة ولا حقائق ما صدرت عنه من المشيئة والقدرة وبهذا يتبين ان المتشابه يكون فى الالفاظ المتواطئة كما يكون فى الالفاظ المشتركة التى ليست بمتواطئة وان زال الإشتباه بما يميز احد النوعين من اضافة أو تعريف كما اذا قيل فيها انهار من ماء فهناك قد خص هذا الماء بالجنة فظهر الفرق بينه وبين ماء الدنيا لكن حقيقة ما امتاز به ذلك الماء غير معلومة لنا وهو مع ما أعده الله لعباده الصالحين مما لا عين رأت ولا أذن سمعت ولا خطر على قلب بشر من التأويل الذى لا يعلمه إلا الله وكذلك مدلول أسمائه وصفاته الذى يختص بها التى هى حقيقة لا يعلمها إلا الله ولهذا كان الأئمة كالإمام أحمد وغيره ينكرون على الجهمية وأمثالهم من الذين يحرفون الكلم عن مواضعه تأويل ما تشابه عليهم من القرآن على غير تأويله كما قال الإمام احمد فى كتابه الذى صنفه فى الرد على الزنادقة والجهمية فيما شكت فيه من متشابه القرآن وتأولته على غير تأويله وإنما ذمهم لكونهم تأولوه على غير تأويله وذكر فى ذلك ما يشتبه عليهم معناه وان كان لا يشتبه على غيرهم وذمهم على انهم تأولوه على غير تأويله ولم ينف مطلق التأويل كما تقدم من أن لفظ التأويل يراد به التفسير المبين لمراد الله تعالى به فذلك لا يعاب بل يحمد ويراد بالتأويل الحقيقة التى إستأثر الله بعلمها فذلك لا يعلمه الا هو وقد بسطنا هذا فى غير هذا الموضع))
قال الشيخ رحمه الله تعالى (وأما حقيقة ما دل عليه ذلك من حقائق الاسماء والصفات) لا الأسماء والصفات بل حقائق الأسماء والصفات الشيء الذي لا يعلمه العباد حقائق الأسماء والصفات لا معاني الأسماء والصفات ، معاني الأسماء معلومة ومعاني الصفات معلومة الشيء الذي لا يعلمه العباد الحقائق وهو التأويل الذي لا يعلمه إلا الله .
(وماله من الجنود الذين يستعملهم فى أفعاله فلا يعلمه إلا هو) هؤلاء الجنود من الملائكة وغيرهم عددهم وحقيقتهم بالنسبة للملائكة خصوصا وما يقومون به من الأعمال كل ذلك لا يعلمه إلا هو ((وما يعلم جنود ربك إلا هو) وهذا من تأويل المتشابه الذى لا يعلمه إلا الله) يخطئ كثير من الناس عندما يستدلون بقوله تعالى "وما يعلم تأويله إلا الله" يحسبون أن معاني نصوص الصفات لا يعلمها إلا الله هذا خطأ كبير وجسيم جدا حال بين كثير من الناس وبين تدبر كتاب الله ، التأويل الذي لا يعلمه إلا الله حقائق الصفات وحقائق الأسماء وحقيقة ذاته سبحانه وتعالى وحقائق ما أعده الله في الجنة لعباده ، الحقائق لا المعاني ، لا أحد يجهل معنى السمع ومعنى البصر ومعنى الاستواء ومعنى النزول ومعنى المجيء ، هذه المعاني كلها معلومة سواء كانت الصفات صفات ذاتية كالقدرة والإرادة والسمع والبصر أو صفات فعلية كالاستواء والنزول والمجيء أو صفات خبرية كالوجه واليدين والقدم والأصابع أو صفات عقلية كالسمع والبصر والإرادة كل هذه الصفات معانيها معلومة عند أهل العلم بل عند كل من يعلم اللغة العربية لأنها معلومة من وضعها أمال الذي لا يمكن أن يعلمه العباد لا ملك مقرب ولا نبي مرسل الحقائق ، حقيقة سمع الرب سبحانه وتعالى وحقيقة بصره وحقيقة استوائه على عرشه وحقيقة نزوله وحقيقة مجيئة وكيفية هذه الصفات لا يعلمها إلا الله هكذا يجب أن نفرق بين التأويل الذي لا يعلمه إلا الله وبين التأويل الذي يعلمه الراسخون بل بين المعاني التي لا يعذر أحد بجهلها يقول عبدالله بن عباس : تفسير القرآن على أربعة أوجه : تفسير تعلمه العرب من لغتها ، المفردات الغريبة إذا أشكلت عليك اسأل عليك اسأل صاحب البادية المتوغل في البادية يعلم الانشقاق والانفطار لا تعلم هذه المفردات إلا من العرب الذين بقوا على لغتهم ولم تتغير لغتهم ، هذا تفسير ، وتفسير يعلمه العلماء ، العلماء هم الذين يعلمون الناسخ من المنسوخ والمقيد والمطلق وغير ذلك والجمع بين المحكم وبين المتشابه هذا تفسير يعلمه العلماء وتفسير لا يعذر أحد بجهله ولو كان أعجميا ولو كان لا يقرأ القرآن يجب أن يطبق معاني تلك الآيات "أقيموا الصلاة وآتوا الزكاة" هل يعذر مسلم في جهل معنى "أقيموا الصلاة وآتوا الزكاة" ؟
لا ، حتى إذا كان لا يقرأ ، حتى إذا كان أعجميا طالما هو مسلم يعرف أنه مطالب بإقام الصلاة وإيتاء الزكاة ، ومطالب بأن يتجنب ما حرمه الله عليه ، هذه المعاني أي الأحكام "إلهكم إله واحد" لا يعذر أحد بجهل هذا ، من الذي يجهل وهو مسلم "إلهكم إله واحد" ؟ يعلمه كل مسلم وإن جهل لا ييعذر بجهله في مثل هذا هذا معنى (تفسير لا يعذر أحد بجهله) الرابع تفسير لا يعلمه إلا الله ، حقائق الأسماء والصفات حقيقة ذات الرب الحقائق التي هيأها الله سبحانه وتعالى في الجنة لعباده الصالحين مما لا عين رأت ولا أذن سمعت ولا خطر على قلب بشر ، هكذا يعلم أهل العلم ويفرقون بين هذه الأشياء لذلك يقول الشيخ رحمه الله تعالى (وهذا من تأويل المتشابه الذى لا يعلمه إلا الله) إذن لا نخلط بين التأويل الذي لا يعلمه إلا الله وبين التأويل الذي يعلمه الراسخون في العلم (بخلاف الملك من البشر إذا قال) الملك من البشر مخاطبا لبعض الناس (أمرنا لك بعطاء) أمرنا ببناء مدينة ، أمرنا الجيش بالهجوم أمرنا بكذا وكذا ، هل هذه لمجرد العظمة ؟ الضمير هذا ؟
لا ، (فقد يعلم أنه هو وأعوانه مثل كاتبه وحاجبه وخادمه ونحو ذلك أمروا به) أي الملك من البشر لا يستقل بالأمر والفعل بل هو بحاجة إلى الأعوان بحاجة إلى أمرائه ووزرائه وكتابه والحراس والحاجب والخادم والمراسل هؤلاء كلهم جنوده إذا قال أمرنا بكذا يعني هو ومن يتعاونون معه لأن الملك من البشر ضعيف لا يمكن أن يستقل بالفعل وحده بل في كل فعل صغير أو كبير بحاجة إلى من يتعاون معه إذن هناك فرق بين أن يقول الملك من البشر أمرنا بكذا وبين أن يقول الله سبحانه وتعالى"إنا نحن نزلنا الذكر وإنا له لحافظون" لا يختلط الأمر علينا أبدا بينهما فرق كبير .
(وقد يعلم ما صدر عنه ذلك الفعل) فالرب سبحانه وتعالى يفعل فعلا لحكمة يشرع لحكمة لكن هل كل الناس يعلمون الحكمة في أفعل الرب سبحانه وتعالى ؟
في الغالب الكثير لا يعلم وإذا علمنا الحكمة في أمره وتشريعه بإخبار من الله سبحانه وتعالى نزداد إيمانا على إيمان وإذا لم نعلم آمنا بخبره قبل أن نعلم الحكمة وليس الأمر من الملك من البشر بهذه المثابة ، لا ، لذلك قال (وقد يعلم ما صدر عنه ذلك الفعل من إعتقاداته وإراداته ونحو ذلك) الناس تعلم لماذا أمر ببناء المدينة الفلانية ولماذا أمر بأن يعطى فلان كذا وكذا يعلمون لأنه كان بطلا أبلى بلاء حسنا في الجهاد لذلك يعطى ، أي الأسباب ومراده واعتقاداته فيما يأمر وفيما يفعل معلوم ليس كالملك الحق الملك القوي العزيز الله رب العالمين سبحانه .
(والله سبحانه وتعالى لا يعلم عباده الحقائق التى اخبر عنها من صفاته وصفات اليوم الآخر) لا نعلم حقائق صفاته كما تقدم سواء كانت الصفات ذاتية أو فعلية ولا نعلم حقيقة صفات اليوم الآخر من البعث بعد الموت إلى أن يستقر العباد إما في الجنة وإما في النار الذي يجري في عرصات يوم القيامة تلك الحقائق لا نعلم حقيقتها ولكن نؤمن إيمانا منا بخبر الله سبحانه وتعالى وخبر رسوله لأننا من المؤمنين ومن صفات المؤمنين "الذين يؤمنون بالغيب" نؤمن بشؤون المعاد كما آمنا بالمطالب الإلهية وبالنبوات كل ذلك في الغالب الكثير من الغيب نؤمن بهذا الغيب كما نؤمن بالمحسوسات لا فرق عندنا في الإيمان بين أن يكون الأمر محسوسا أو غيبا .
(ولا يعلم حقائق ما أراد بخلقه وأمره) لماذا خلق الله الخلق ؟ إلا إذا أخبرنا "وما خلقت الجن والإنس إلا ليعبدون" علمنا هنا الحكمة العامة في خلق الجن والإنس ، خلق الله الجن والإنس ليعرفوه وليوحدوه وليعبدوه وحده هذه الحكمة اللام هذه عند النحاة تسمى لام العلة هي التي نفاها الأشاعرة واضطربوا ، بنفي لام العلة نفوا الحكمة في فعل الرب سبحانه وتعالى قالو أفعال الله تعالى لا تعلل أي لا تذكر لها الحكم ، هذا خطأ ، الله سبحانه وتعالى من أسمائه العليم الحكيم لا يفعل ولا يأمر ولا ينهى ولا يشرع إلا لحكمة علمنا ذلك أو لم نعلم ، هذا معنى قوله (ولا يعلمون حقائق ما أراد بخلقه وأمره) إذا أمر بأمر أو نهى بنهي أو نهى عن شيء لا نعلم من الحكمة إلا ما علمنا الله (ولا حقائق ما صدرت عنه من المشيئة والقدرة) ما هو وإن كان مصدر ذلك مشيئة الله تعالى وقدرته لكن ما هي حقائق تلك ؟ حقيقة مشيئته وحقيقة قدرته وحقيقة إرادته ؟ لا نعلم ، ومع ذلك يجب أن نفرق بين الإرادة الكونية القدرية التي بمعنى المشيئة التي تصدر منها هذه الأشياء وبين الإرادة الشرعية الدينية التي بمعنى المحبة والرضا ، وهذا – عدم التفريق بين الإرادتين – هو سبب ضلال كثير من شيوخ الأشاعرة ، الذين لا يفرقون بين الإرادة الدينية والإرادة الشرعية والرضا والمحبة وجعلوه شيئا واحدا واضطربوا اضطرابا عظيما جدا كبارهم بما يطول شرحه الآن .
(وبهذا يتبين ان التشابه يكون فى الالفاظ المتواطئة) أي المتفقة كالاتفاق في الظاهر بين أسماء الله تعالى وأسماء خلقه وبين صفاته وصفات خلقه (كما يكون فى الالفاظ المشتركة) الألفاظ المشتركة التي مثلنا فيما سبق بالعين مثلا وإن كان لهذا البحث مزيد بحث إن شاء الله (التى ليست بمتواطئة وان زال الإشتباه بما يميز احد المعنيين من اضافة أو تعريف) وإن زال الاشتباه بما يميز بين المعنيين المشتركين في الظاهر في اللفظ وفي المعنى العام من إضافة أو تعريف ، الذي يفرق بين المعنيين الإضافة والتعريف كما تقدم مثلنا بالعلم مثلا (كما اذا قيل فيها انهار من ماء فهنا قد خص هذا الماء بالجنة) (فيها) في الجنة "أنهار من ماء" خص هذا الماء بالجنة (فظهر الفرق بينه وبين ماء الدنيا) أنهار من ماء وأنهار من لبن أنهار من خمر أنهار من عسل وهناك الحرير وهناك الفضة وهناك وهناك وهل تلك الحقائق كهذه الحقائق ؟ لا ، اتفاق في الأسماء فقط ولو جمعنا عسل الدنيا كله هل نكون منه نهرا واحدا ؟ هناك أنهار ، أنهار من عسل ، هل يمكن تكوين نهر واحد من العسل الذي يخرج من هذا الطير المعروف ممكن ؟ لا ، هذا دليل على أن تلك الحقائق خلاف هذه الحقائق ، اتفاق في الاسم العام والمعنى العام والحقائق غير معلومة فإذا كنا لا ندرك حقائق بعض المخلوقات كموجودات الجنة كيف يحاول الإنسان أن يدرك حقائق صفات الرب سبحانه وتعالى وإذا ما أدرك خرج بإحدى نتيجتين : إما التشبيه وإما التعطيل ، هؤلاء الذين تورطوا إما في التشبيه أو في التعطيل بدأوا بمحاولة إدراك حقائق صفات الرب سبحانه وتعالى قالوا إنما خوطبنا بما نعقل إذن يجب أن ندرك حقيقة السمع وحقيقة البصر وحقيقة الاستواء وحقيقة .. قعدوا هذه القاعدة ثم حالوا فعجزوا ، خرجوا كما قلنا بإحدى نتيجتين منهم من قال : إذن حقائق هذه الصفات كحقائقنا لأننا لا نعقل إلا كما نعقل في أنفسنا ، ومنهم من قال لا ، إن قلنا هكذا وقعنا في التشبيه ما المخرج ؟
أن ننفي ومن هداهم الله من أهل السنة والجماعة فرقوا كما تقدم بين الحقائق أن تلك الحقائق لا تدرك والاشتراك في الاسم العام والمعنى العام لا يضر ، هذه هي العقيدة السليمة .
ثم قال الشيخ رحمه الله تعالى (فظهر الفرق بينه وبين ماء الدنيا) لأن الآية إنما تتحدث عن ماء في الجنة "فيها أنهار" تعريف ، هكذا عُرِّف هذا الماء والتعريف والإضافة هنا بمعنى النسبة ليست الإضافة المعروفة عند النحاة مضاف ومضاف إليه ليس هذا خاصا بل ما يميز .
(لكن حقيقة ما امتاز به ذلك الماء غير معلوم لنا) ما حقيقة ذلك الماء ؟ وهل كحقيقة هذا الماء ؟ لا ، لذلك قال عبدالله بن عباس (ليس في الدنيا مما في الجنة إلا الأسماء) ماء ماء ، عسل عسل ، خمر خمر ، لكن الحقيقة لا .
(وهو مع ما أعده الله لعباده الصالحين مما لا عين رأت ولا أذن سمعت ولا خطر على قلب بشر من التأويل الذى لا يعلمه إلا الله وكذلك مدلول أسمائه وصفاته) إذا عجزنا كما قلنا عن إدراك حقائق بعض المخلوقات كموجودات الجنة فنحن عاجزون قطعا عن إدراك حقائق أسمائه وصفاته سبحانه (وكذلك مدلول أسمائه وصفاته التى يختص بها التى هى حقيقة لا يعلمها إلا الله) ..
فلنكتفي بهذا المقدار وإلى غد إن شاء الله .
وصلى الله وسلم وبارك على نبينا محمد وآله وصحبه .

الشريط الثالث والعشرون :
(فصل وأما في طريق الإثبات فمعلوم ايضا أن المثبت لا يكفى في اثباته مجرد نفى التشبيه إذ لو كفى في اثباته مجرد نفى التشبيه لجاز ان يوصف سبحانه من الأعضاء والأفعال بما لا يكاد يحصى مما هو ممتنع عليه مع نفى التشبيه وأن يوصف بالنقائض التى لا تجوز عليه مع نفى التشبيه كما لو وصفه مفتر عليه بالبكاء والحزن والجوع والعطش مع نفى التشبيه وكما لو قال المفترى يأكل لا كأكل العباد ويشرب لا كشربهم ويبكى ويحزن لا كبكائهم ولا حزنهم كما يقال يضحك لا كضحكهم ويفرح لا كفرحهم ويتكلم لا ككلامهم ولجاز أن يقال له أعضاء كثيرة لا كأعضائهم كما قيل له وجه لا كوجوهم ويدان لا كأيديهم حتى يذكر المعدة والأمعاء وغير ذلك مما يتعالى الله عز وجل عنه سبحانه وتعالى عما يقول الظالمون علوا كبيرا فإنه يقال لمن نفى ذلك مع إثبات الصفات الخبرية وغيرها من الصفات ما الفرق بين هذا وما أثبته إذا نفيت التشبيه وجعلت مجرد نفي التشبيه كافيا في الإثبات فلا بد من اثبات فرق في نفس الأمر فان قال العمدة في الفرق هو السمع فما جاء به السمع أثبته دون ما لم يجىء به السمع قيل له أولا السمع هو خبر الصادق عما هو الأمر عليه في نفسه فما أخبر به الصادق فهو حق من نفي أو إثبات والخبر دليل على المخبر عنه والدليل لا ينعكس فلا يلزم من عدمه عدم المدلول عليه فما لم يرد به السمع يجوز أن يكون ثابتا في نفس الأمر وإن لم يرد به السمع إذا لم يكن قد نفاه ومعلوم أن السمع لم ينف كل هذه الأمور بأسمائها الخاصة فلا بد من ذكر ما ينفيها من السمع وإلا فلا يجوز حينئذ نفيها كما لا يجوز إثباتها وأيضا فلا بد في نفس الأمر من فرق بين ما يثبت له وينفي فإن الأمور المتماثلة في الجواز والوجوب والإمتناع يمتنع اختصاص بعضها دون بعض في الجواز والوجوب والإمتناع فلا بد من اختصاص المنفي عن المثبت بما يخصه بالنفي ولا بد من اختصاص الثابت عن المنفي بما يخصه بالثبوت وقد يعبر عن ذلك بأن يقال لا بد من أمر يوجب نفي ما يجب نفيه عن الله تعالى كما لأنه لا بد من أمر يثبت له ما هو ثابت وان كان السمع كافيا كان مخبرا عما هو الأمر عليه في نفسه فما الفرق في نفس الأمر بين هذا وهذا)
الحمد لله رب العالمين وصلاة الله وسلامه ورحمته على على هذا النبي الكريم والرسول الأمين نبينا محمد وعلى آله وصحبه أجمعين وبعد :
تقدم أن أثبت شيخ الإسلام الضابط في إثبات الصفات ، الضابط هناك ورود الصفة في الكتاب والسنة أي إثبات ما جاء في الكتاب والسنة مع نفي المماثلة هذا هو الضابط إثبات ما أثبته الوحي مع نفي المماثلة فيما أثبت أي في الحقيقة أو في حقائق الأسماء والصفات لا في الاسم العام ولا في المطلق العام في ضوء قوله تعالى "ليس كمثله شيء وهو السميع البصير" ، وفي هذا الفصل وما بعده يبحث شيخ الإسلام رحمه الله ضابط النفي ولا ينبغي الاكتفاء في النفي أو في الإثبات بمجرد نفي التشبيه فيما يثبت ، إذا أثبت شيئا وادعيت إنما أثبت ما أثبت لأنك نفيت التشبيه فيما أثبت دون أن تتقيد في الإثبات في الوارد في الكتاب والسنة كما أنه لا يجوز النفي إلا اعتمادا على إثبات صفات الكمال فصفات الكمال أضدادها منفية وصفات الكمال ثابتة بالكتاب والسنة لا تثبت بمجرد العق أو الاستحسان ، هذا هو الموضوع الذي يبحث فيه شيخ الإسلام فيقول (وأما في طرق الإثبات فمعلوم ايضا) كما تقدم (أن المثبَت لا يكفى في اثباته مجرد نفى التشبيه) لا يكفي أن يثبت الإنسان ما يشاء أن يثبته بمجرد نفي التشبيه (إذ لو كفى في اثباته) في إثبات المثبَت (مجرد نفى التشبيه لجاز ان يوصف الله سبحانه وتعالى من الأعضاء والأفعال بما لا يكاد يحصى) إذا جعلنا الضابط أن يثبت الإنسان ثم ينفي التشبيه إذن لكل إنسان أن يثبت ما يشاء من الأعضاء والأفعال ويدعي نفي التشبيه (مما هو ممتنع عليه مع نفى التشبيه) ولو نفي التشبيه تلك النقائص التي يأتي ذكرها كأمثلة هي ممتنعة على الله سبحانه وتعالى في نفس الأمر .
ولجاز (أن يوصف بالنقائض التى لا تجوز عليه مع نفى التشبيه) لو فتح هذا الباب للإنسان أن يصف الله بالنقائص مع نفي التشبيه ، مثال ذلك (كما لو وصفه مفتر) على الله ، الذي يفتري على الله سبحانه وتعالى ولا يقدره حق قدره يثبت له (البكاء والحزن والجوع والعطش مع نفى التشبيه وكما لو قال المفترى) أيضا (يأكل لا كأكل العباد ويشرب لا كشرب) العباد (ويبكى ويحزن لا كبكائهم ولا حزنهم) هذه عبارات يضطر الإنسان أن يتكلم بها وأن يحكيها من باب (حاكي الكفر ليس بكافر) وإلا هي من العبارات الصعبة تلفظها مع اسم الله سبحانه وتعالى ولكن لما وجد من افترى وتجرأ على الله فوصف الله بهذه النقائص بدعوى نفي التشبيه فيها وجب على دعاة الحق الذين هم مسؤولون في الدفاع عن العقيدة وعن دفع الشبه وإبطال الباطل يضطرون إلى حكاية هذه الألفاظ الصعبة التي يصعب ذكرها من باب كما قلت حاكي الكفر ليس بكافر وإلا العبارات وصف الله بهذه العبارات كفر لا إشكال فيه لكن لو ابتليت بمن هذا مذهبه وهذه عقيدته كيف ترد ؟ هذا هو السر في إيراد مثل هذه الصفات ، يقول المفتري على الله تعالى الله سبحانه وتعالى (يأكل لا كأكل العباد ويشرب لا كشرب) العباد (ويبكى ويحزن لا كبكائهم ولا حزنهم) يريد أن يقول إنكم قلتم إن الله سبحانه وتعالى يضحك ليس ضحكه كضحك العباد ويفرح ليس فرحه كفرح العباد ويتكلم ليس كلامه ككلام العباد ويوصف بالسمع والبصر إلى آخر الصفات طالما أثبتم هذه الصفات وقلتم فيها إن الله يضحك إلى رجلين يقتل أحدهما الآخر فيدخلان الجنة كليها ، كافر يقتل مسلما ثم يمن الله عليه بالتوب بالتوبة النصوح ثم بالشهادة فيدخلان الجنة يضحك الله سبحانه وتعالى إليهما هذا في صفة الضحك أي أثبتنا صفة الضحك لورودها في حديث متفق عليه وفي الفرح يقول النبي صلى الله عليه وسلم "لله أشد فرحا بتوبة عبده المؤمن من صاحب ناقة التي حمل عليها كل ما يملك من طعام وشراب ومتاع فسافر بها في فلاة من الأرض فغلبته عيناه فعلق الناقة أي زمامها عند رأسه فنام فلما استيقظ فلم يجدها فقد ذهبت فبحث عنها هنا وهناك فلم يجدها واستسلم للموت فرجع إلى الشجرة نفسها فقال تحتها أي نام تحتها منتظرا للموت فلم يمت بل استيقظ فإذا الناقة واقفة عند رأسه عليها شرابه وطعامه فنظر إليها فقال اللهم أنت عبدي وأنا ربك يقول النبي صلى الله عليه وسلم أخطأ من شدة الفرح يقول المصطفى عليه الصلاة والسلام " لله أشد فرحا بتوبة عبده المؤمن إذا تاب إليه من فرح صاحب الناقة" التي سمعتم وصفها ، إذن إذا أثبتنا الفرح لم نثبته من عند أنفسنا بل أثبت الفرح لله سبحانه وتعالى أمينه على وحيه محمد رسول الله صلى الله عليه وسلم ثم إن الفرح والضحك من صفات الكمال ليس من النقائص كون المفتري يقيس على هذا فيثبت العطش والجوع والبكاء والحزن هذه فرية وافتيات على الله وعلى رسوله عليه الصلاة والسلام وعدم تقدير لله حق قدره .
يقول شيخ الإسلام رحمه الله تعالى ، إذن المفتري لو فتح هذا الباب لو قيل لكل إنسان أن يثبت لله ما يشاء من النقائص والأعضاء والأجزاء والأبعاض بالنسبة لبني آدم ثم يدعي نفي التشبيه في ذلك يقول كما يليق به من باب التقريب بالمثال ما يقوله بعض الناس أحيانا مرتبكين في صفة المعية بأن الله معنا بذاته في الأرض هنا كما يليق به وهذا من هذا القبيل لأنه لا ينبغي أن تعتقد بأن الله موجود معنا بذاته لأن في هذا نفي لعلو الله تعالى فعلو الله تعالى صفة ذات لا تنفك عن الذات كما أن القدرة والإرادة والسمع والبصر والحياة هذه صفات ذات فصفات الذات لا تنفك عن الذات فعلو الله تعالى فوق جميع مخلوقاته صفة ذات القول بأن الله بذاته معنا في الأرض يتنافى مع صفة العلو ثم إن السفول من صفات النقص ليس من صفات الكمال ثم دعوى اختلاط الرب سبحانه وتعالى بخلقه وكيف تسعه أرضه وسماواته وهو خالقها سبحانه وتعالى كلها ؟ هذه المعاني غابت عن الذين يزعمون أن الله معنا بذاته في كل مكان ثم يقول كما يليق به لا يفيده أبدا قوله كما يليق به وهذا من هذا القبيل .
ثم يقول شيخ الإسلام رحمه الله تعالى إذن أيضا للمفتري أن يثبت له أعضاء كثيرة فيقول ليس كأعضائهم (كما قيل له وجه لا كوجوهم ويدان لا كأيديهم) وهذا قياس مع الفارق نحن إنما أثبتنا الوجه لله سبحانه وتعالى لأنه أثبت لنفسه وأثبتنا له اليدين لأنه أثبت لنفسه إذن لم نقل على الله سبحانه وتعالى من عند أنفسنا فإذا قلنا له وجه كريم لا كوجوهنا لأن الله أثبت الوجه لنفسه فليحذر ذلك الذي يزعم عند قوله تعالى "كل شيء هالك إلا وجهه" بأن الله يهلك بجميع أسمائه وصفاته ويفنى ويذهب لا يبقى إلا الوجه ما أجرأ هذه العبارة وصاحبها هي كالافتراء التي تقدم تماما لأن هذا يتنافى مع الإيمان بأن الله هو الأول الذي ليس قبله شيء وهو الآخر الذي ليس بعده شيء وهو الظاهر الذي ليس فوقه شيء وهو الباطن الذي ليس دونه شيء ، الله باق بقاء ذاتيا بأسمائه وصفاته كما أن القدرة كما قلنا صفة ذات البقاء أيضا صفة ذات بقاء الله تعالى صفة ذات وهو وحده هو الذي يبقى وكل شيء يفنى لا يبقى إلا وجه الله لا يبقى إلا الله بوجهه ويديه وأسمائه وصفاته هو الباقي وحده ولا يبقى بعد انتهاء هذه الدار في الدار الآخرة إلا ما يبقيه الله سبحانه وتعالى ويريد الإبقاء عليه كالجنة وأهلها ونعيمها والنار وعذابها وأهلها هذه الأشياء تبقى وبقاؤها ليس بقاء ذاتيا بل بإبقاء الله إياها وإلا الباقي وحده هو الله سبحانه وتعالى ومن أسمائه تعالى الوارث الباقي لذلك نكرر في كل مناسبة الرد على هذه الشبهة الجريئة لئلا يغتر وينخدع بعض الناس بمثل هذا التأويل الباطل .
وهذا الذي يثبت لله تعالى أعضاء كثيرة من عند نفسه يثبت له كل شيء (حتى المعدة والأمعاء) تعالى الله عن ذلك علوا كبيرا (فإنه يقال) لأمثال هؤلاء ، فإنه يقال أي يقول المفتري – انتبهوا من هنا يبدأ الحوار حوار بين المفتري وبين النافي - (فإنه يقال لمن نفى ذلك) تلك النقائص وتلك الأعضاء التي افتراها المفتري يقال له (يقال لمن نفى ذلك مع إثبات الصفات الخبرية) الصفات الخبرية التي تقدم ذكر بعضها كالضحك والفرح والوجه واليدين هذه كلها صفات خبرية ، لاحظوا أن الصفات الخبرية قد تكون صفات ذاتية كالوجه واليدين وقد تمون صفات فعلية كالنزول والمجيء كلها خبرية أي لا طريق لإثباتها إلا الخبر وكما تقدم تسمى الصفات النقلية والصفات الخبرية والصفات السمعية المعنى الواحد أي لا تثبت هذه الصفات إلا بخبر مسموع منقول عن الله سبحانه وتعالى وعن رسوله الأمين عليه الصلاة والسلام ، إذا نفيت ما افتروا به مع إثبات الصفات الخبرية التي تقدم ذكرها (وغيرها من الصفات) الخبرية والصفات العقلية ، الصفات العقلية الصفات التي يشترك في إثباتها العقل والنقل كالصفات السبع التي تثبتها الأشاعرة هم يثبتون بالأدلة العقلية ونحن نثبتها بالأدلة النقلية والعقلية معا أي قدرة الله تعالى وإرادته وسمعه وبصره وحياته وكلامه هذه تسمى الصفات العقلية بمعنى لو لم يرد النقل يمكن أن يدرك العقل إثبات هذه الصفات استدلالا بالأدلة الكونية وبالدليل العقلي إذا نظر الإنسان في هذا الكون وهذا الكون البديع يدل على القدرة الباهرة ثم التخصيص تخصيص كل شيء بما هو عليه يدل على الإرادة والعلم والحكمة إلى غير ذلك هذه يقال لها الصفات العقلية ولكن الذي يجب التنبيه عليه لا توجد صفات عقلية محضة أي صفات تثبت بالعقل فقط ولا تثبت بالنقل ، لا ، لا وجود لها لأن الأصل النقل والعقل تابع للنقل .
فيقول (فإنه يقال لمن نفى ذلك مع إثبات الصفات الخبرية وغيرها من الصفات ما الفرق بين هذا) وبين (ما أثبته) بين هذا الذي نفيت وبين ما أثبته (إذا نفيت التشبيه) يمكن أن يقال ما الفرق بين هذا وبين ما أثبته أنا – يقوله المفتري – إذا نفيتُ التشبيه بل الأولى : (ما الفرق بين هذا) وبين (ما أثبته إذا نفيت التشبيه وجعلت مجرد نفي التشبيه كافيا في الإثبات فلا بد من اثبات فرق في نفس الأمر) يقول المفتري أنت أثبت صفات وأنا أثبت صفات وأنت نفيت وأنا أثبت لكن أثبتنا ما أثبتنا مع نفي التشبيه ما الفرق بين ما أثبت أنت ونفيت أنا أو ما الفرق بين ما نفيت أنا وأثبت أنت الصفات الخبرية وبين ما أثبت أنا من النقائص ونفيت أنت ؟ ما الفرق بين هذا وذاك ؟ (فان قال العمدة في الفرق هو السمع) يقول النافي للنقائص وتلك الأعضاء الكثيرة يقول (العمدة في الفرق هو السمع) أي الأدلة السمعية (فما جاء به السمع أثبته دون ما لم يجىء به السمع) هذا جواب مختصر من النافي العمدة السمع ، يقول المفتري (قيل له أولا السمع هو خبر الصادق) كلنا نصدقه (خبر الصادق عما هو الأمر به في نفسه) أي خبر الصادق الذي يخبر عن الواقع ولكن لا يخبر عن خلاف الواقع إنما يخبر عن الواقع كالسمع والبصر والوجه واليدين وغير ذلك (فما أخبر به الصادق فهو حق من نفي أو إثبات) (من نفي أو إثبات) لأن الخبر الصادق قد يأتي بالنفي "لم يلد ولم يولد" "ليس كمثله شيء" هذا نفي (والخبر دليل على المخبر عنه) لا يزيد عليه إنما يدل على المخبر عنه ، ثم (والدليل لا ينعكس) انتبه ، جملة (والدليل لا ينعكس) يفسرها ما بعدها (فلا يلزم من عدمه عدم المدلول عليه) لا يلزم من عدم الدليل عدم المدلول عليه قد يأتي دليل يدل على صفة معينة ولم ينف الصفات الأخرى ، يحتمل أنها موجودة (فما لم يرد به السمع يجوز أن يكون ثابتا في نفس الأمر وإن لم يرد به السمع) هذا الكلام في الجملة قد يؤخذ لأن كمالات الله تعالى لا حصر لها ونحن إنما نثبت بالتفصيل ما جاء به السمع وإلا فكمالات الله تعالى لا حصر لها لا نحصيها " أسألك بكل اسم هو لك سميت به نفسك أو أنزلته في كتابك أو علمته أحدا من خلقك أو استأثرت به في علم الغيب عندك " الصفات التي تدل عليها تلك الأسماء التي استأثر الله بها لا نعلمها "أو استأثرت به في علم الغيب عندك" لذلك هذا الكلام بالجملة مأخوذ نعيد مرة أخرى (فما لم يرد به السمع يجوز أن يكون ثابتا في نفس الأمر وإن لم يرد به السمع إذا لم يكن قد نفاه ومعلوم أن السمع لم ينف كل هذه الأمور بأسمائها الخاصة) السمع نفى بالجملة "ليس كمثله شيء وهو السميع البصير" لكن هل نفى هذه الأمور بأسمائها كالبكاء والحزن مثلا ؟ (فلا بد من ذكر ما ينفيها من السمع) إذا نفيتم لا بد من ذكر ما ينفيها من السمع (وإلا فلا يجوز حينئذ نفيها) هكذا يقول المفتري (كما لا يجوز إثباتها) هذا يقال في أثناء المناظرة قد يتناقض المناظر وهذا فيه نوع من التناقض من المفتري (وإلا فلا يجوز حينئذ نفيها) كما نفيتم أنتم (كما لا يجوز إثباتها) لكن أنتم أثبتم (وأيضا) مرة أخرى (فلا بد في نفس الأمر من فرق بين ما يثبت له وينفي) هذا أهم شيء لا بد في نفس الأمر من فرق بين ما يثبت لله وما ينفى عن الله (فإن الأمور المتماثلة) التي يزعمون أنها انفعالات نفسية الضحك مثلا والفرح والحزن والبكاء هذا يسمونها الأمور المتماثلة لأنها كلها في حق الإنسان انفعالات نفسية ، الفرح انفعال والضحك انفعال في حقنا كذلك الحزن وكذلك البكاء إذن لا بد من الفرق بين ما يثبت وبين ما ينفى (فإن الأمور المتماثلة في الجواز والوجوب والإمتناع يمتنع اختصاص بعضها دون بعض في الجواز والوجوب والإمتناع) كونكم تفرقون بين الفرح والضحك تثبتوا وتنفون البكاء والحزن فهي أمور متماثلة ما الذي يفرق بين هذا وذاك ؟ انتبه سيأتيك الجواب لا تنزعج (فلا بد من اختصاص المنفي عن المثبت بما يخصه بالنفي) وهو وجود النقص (ولا بد من اختصاص الثابت عن المنفي بما يخصه بالثبوت) كونه وارد وكونه من صفات الكمال لا نقص فيه (وقد يعبر عن ذلك) يعني كما نقول مثلا :وبعبارة أخرى (بأن يقال لا بد من أمر يوجب نفي ما يجب نفيه عن الله سبحانه تعالى) أي لا بد من ضابط إذا نفيت شيئا لا بد أن تثبت الضابط فيما نفيت عن الله (كما لأنه لا بد من أمر يثبت له ما هو ثابت) لا بد من ضابط تثبت له ما هو ثابت (واذا كان السمع كافيا كان مخبرا عما هو الأمر عليه في نفسه) أي كان مخبرا عن الواقع فقط (فما الفرق في نفس الأمر بين هذا وذا) ما الفرق قي نفس الأمر إذا كان السمع إنما يثبت الأمور الواقعة التي ورد فيها النص وهناك أمور متشابهة كالضحك والفرح والبكاء والحزن ما الفرق بين هذا وهذا ؟ هنا هذا الاستفهام يجيب عليه شيخ الإسلام الآن .
تفضل
((فيقال كل ما نافى صفات الكمال الثابتة لله فهو منزه عنه فإن ثبوت أحد الضدين يستلزم نفي الآخر فإذا علم أنه موجود واجب الوجود بنفسه وأنه قديم واجب القدم علم امتناع العدم والحدوث عليه وعلم أنه غني عما سواه فالمفتقر إلى ما سواه في بعض ما يحتاج إليه نفسه ليس هو موجودا بنفسه بل بنفسه وبذلك الآخر الذي أعطاه ما تحتاج إليه نفسه فلا يوجد إلا به وهو سبحانه وتعالى غني عن كل ما سواه فكل ما نافي غناه فهو منزه عنه وهو سبحانه وتعالى قدير قوي فكل ما نافي قدرته وقوته فهو منزه عنه وهو سبحانه حى قيوم فكل ما نافي حياته وقيوميته فهو منزه عنه))
قال شيخ الإسلام رحمه الله تعالى مجيبا على ذلك الحوار من المفتري (فيقال كل ما نافى صفات الكمال الثابتة لله فهو منزه عنه) هذا ضابط كل ما يتنافى مع صفات الكمال أو ينفي صفات الكمال الثابتة لله فهو منزه عنه فالرب سبحانه وتعالى منزه عن ذلك ، وذلك :(فإن ثبوت أحد الضدين يستلزم نفي الآخر) إذا أثبت صفة الكمال ضد صفة الكمال صفة النقص ، [الضدان لا يجتمعان ولا يرتفعان بخلاف النقيضين النقيضان لا يجتمعان وقد يرتفعان ، النقيض مثلا كهذا اللون وذاك اللون ، هذا اللون أبيض وهذا لون أخضر لا يجتمع الأخضر مع الأبيض ولكن قد يرتفعان ويحل محلهما لون آخر كالأصفر والأحمر والأسود وما كان من هذا القبيل يقال له نقيضين ، اثنان لا يجتمعان ولا يرتفعان معا هذا ضد ، الوجود والعدم لا يجتمعان ولا يرتفعان إما وجود وإما عدم] ، صفات الكمال من صفات الكمال الوجود ، لا يجتمع الوجود والعدم إذن إثبات الوجود لله تعالى ينفي العدم ، من صفات الكمال الحياة ، حياة الله سبحانه وتعالى الحياة الكاملة ، كذلك كونه القيوم وقيوميته ، هذه صفات الكمال وما يضادها منفي إذن كل ما ينافي صفات الكمال الثابتة لله فهو منزه عنه سبحانه وتعالى ، منزه عن العدم منزه عن الحدوث منزه عن الهلاك منزه عن الموت منزه عن النوم والسنة والجوع والعطش كل ذلك لأنها صفات نقص تتنافى مع الحياة الكاملة والقيومية الكاملة (فإن ثبوت أحد الضدين يستلزم نفي الآخر) واضح ؟ (فإذا علم أنه سبحانه وتعالى موجود واجب الوجود بنفسه) واجب الوجود الذي لم يسبق بعدم ، وجود لم يسبق بعدم وجود لم يتولى إيجاده غيره موجود وجودا ذاتيا بغير حاجة إلى من يوجده لأن الذي يحتاج إلى من يوجده من يوجد بعد أن لم يكن فالله سبحانه وتعالى كما تقدم هو الأول الذي ليس قبله شيء إذن فهو واجب الوجود وليس جائز الوجود وكل ما عدى الله بأسمائه وصفاته جائز الوجود ، وجودنا جائز لأننا وجدنا بعد أن لم نكن فيقال فينا جائز وممكن ومحدث وحادث كل هذه من صفاتنا (فإذا علم أنه سبحانه وتعالى موجود واجب الوجود بنفسه وأنه قديم واجب القدم) القدم كما تقدم إنما يفسرونه بقوله عليه الصلاة والسلام أو يفسر ذلك قوله عليه الصلاة والسلام " هو الأول الذي ليس قبله شيء " وإلا القدم أو القديم ليس من صفات الله تعالى لكن عند الإخبار باب الإخبار أوسع من باب الأسماء والصفات يخبر عن الله تعالى بأنه قديم وبأنه صانع هذا الكون وبأنه متكلم وبأنه مريد هذه كلها من باب الإخبار ليست من الأسماء الحسنى (وأنه قديم واجب القدم علم) إذا علم ذلك (علم امتناع العدم) لأن العدم ضد الوجود (والحدوث عليه) كذلك (وعلم أنه غني عما سواه فالمفتقر إلى ما سواه في بعض ما يحتاج إليه نفسه) يجوز التذكير لوجود الفاصل (ليس هو موجودا بنفسه بل بنفسه وبذلك الآخر) الذي يحتاج إليه (الذي أعطاه ما تحتاج إليه نفسه فلا يوجد إلا به وهو سبحانه وتعالى) الإنسان حيث إنه ليس بصفة ولا هو عرض يقال قائم بنفسه لكنه محتاج إلى من يقيمه ليس قائما بذاته قائما بنفسه ذاتيا قائم بنفسه بإقامة غيره الله هو الذي أقامه بنفسه وهو المقيم عليه لذلك كون الإنسان قائما بنفسه أي ليس بحاجة إلى تحقق وجوده إلى من يقوم عليه كالصفة ليس قيامه بنفسه كقيام الله تعالى بنفسه ، نعيد هذه العبارة (فالمفتقر إلى ما سواه) (ما) تصلح للجميع هي في الأصل لغير العاقل (فالمفتقر إلى ما سواه في بعض ما يحتاج إليه نفسه) أو في بعض ما تحتاج إليه نفسه (ليس هو موجودا بنفسه) كحالتنا مثلا (بل بنفسه وبذلك) الغير (الذي أعطاه ما تحتاج إليه نفسه فلا يوجد إلا به) الله هو الذي يوجده (وهو سبحانه وتعالى غني عن كل ما سواه) الغنى وصف ذاتي لله تعالى كما أن الفقر وصف ذاتي لنا (فكل ما نافي غناه فهو منزه عنه) سبحانه وتعالى كالنوم والسنة والعجز يتنافى مع غناه (وهو سبحانه وتعالى قدير قوي فكل ما نافي قدرته وقوته فهو منزه عنه وهو سبحانه حى قيوم فكل ما نافي حياته) الكاملة (وقيوميته فهو منزه عنه) سبحانه وتعالى .
نعم .
((وبالجملة فالسمع قد أثبت له من الأسماء الحسنى وصفات الكمال ما قد ورد فكل ما ضاد ذلك فالسمع ينفيه كما ينفي عنه المثل والكفؤ فإن اثبات الشىء نفي لضده ولما يستلزم ضده والعقل يعرف نفي ذلك كما يعرف اثبات ضده فاثبات أحد الضدين نفي للآخر ولما يستلزمه))
قال شيخ الإسلام رحمه الله تعالى ، في الفقرة الأولى أثبت أن السمع والعقل يثبتان لله تعالى صفات الكمال وينفيان عنه ما يضاد صفات الكمال ثم ينفيان أن يكون له مثل وكفؤ في مخلوقاته لذلك قال (وبالجملة فالسمع) السمع الدليل من الكتاب والسنة (قد أثبت له من الأسماء الحسنى وصفات الكمال ما قد ورد) فنحن نثبت كل ما ورد ثم نقول كل كمال في المخلوق ليس فيه نقص بوجه من الوجوه فالخالق أولى به هذا بعد أن نثبت الوارد نختم ذلك بهذه الجملة العامة ، فكل كمال ثبت للمخلوق ليس فيه نقص بوجه من الوجوه فالخالق أولى به لأن معطي الكمال أولى بالكمال أعطاك العلم والسمع والبصر والحياة فالله أولى بذلك لكن قد يوجد في المخلوق كمال وليس في حق الله تعالى كمال لذلك احترزنا بقولنا (فكل كمال في المخلوق ليس فيه نقص بوجه من الوجوه فالخالق أولى به) لكن لو وجد في المخلوق ما يعتبر كمالا في المخلوق وفي حق الخالق نقصا فالله منزه عن ذلك ، الصاحبة كمال في المخلوق والولد كمال في المخلوق والمعين والوزير كمال في المخلوق لماذا ؟ لأن المخلوق ناقص يحتاج إلى الصاحبة يحتاج إلى الولد يحتاج إلى الوزير يحتاج إلى المعين اما الغني غنى مطلقا بكل وجه وبجميع ما تحمله هذه الكلمة (الغنى) لا يحتاج إلى هذا بل هذه الأشياء في حقه نقص ، لذلك يقول الشيخ رحمه الله تعالى (وبالجملة فالسمع قد أثبت له من الأسماء الحسنى وصفات الكمال ما قد ورد فكل ما يضاد ذلك فالسمع ينفيه) السمع أثبت له الحياة وينفي الموت والعدم والحدوث ، فالسمع أثبت له سبحانه وتعالى العلو وينفي السفول (كما ينفي عنه المثل والكفؤ) ليس له مثل ولا كفؤ في جميع صفاته (فإن اثبات الشىء نفي لضده) كما تقدم لأن الضدان لا يجتمعان (ولما يستلزم ضده والعقل يعرف نفي ذلك) لأن العقل السليم الصريح لا يخالف النص الصحيح هذه قاعدة مسلمة عند جميع العقلاء ، ألف شيخ الإسلام كتابا كبيرا في هذه الجملة درء التعارض العقل الصريح السليم لا يعارض ولا يخالف النقل الصحيح ، لو حصل ما ظاهره التعارض بين العقل وبين السمع إما بأن السمع غير صحيح حديث غير صحيح مثلا أو إن العقل لم يبق سليما ، مشوش بآراء أهل الكلام والشبه (والعقل يعرف نفي ذلك كما يعرف اثبات ضده) تابعا للنقل طبعا (فاثبات أحد الضدين نفي للآخر وما يستلزمه)
وبالله التوفيق .
وصلى الله وسلم وبارك على نبينا محمد وآله وصحبه .

((فطرق العلم بنفي ما ينزه عنه الرب متسعة لا يحتاج فيها إلى الإقتصار على مجرد نفي التشبيه والتجسيم كما فعله أهل القصور والتقصير الذين تناقضوا في ذلك وفرقوا بين المتماثلين حتى ان كل من أثبت شيئا احتج عليه من نفاه بأنه يستلزم التشبيه وكذلك احتج القرامطة على نفي جميع الأمور حتى نفوا النفي فقالوا لا يقال موجود ولا ليس بموجود ولا حى ولاليس بحى لأن ذلك تشبيه بالموجود أو المعدوم فلزمهم نفي النقيضين وهو أظهر الاشياء امتناعا ثم إن هؤلاء يلزمهم من تشبيه بالمعدومات والممتنعات والجمادات أعظم مما فروا منه من التشبيه بالأحياء الكاملين فطرق تنزيهه وتقديسه عما هو منزه عنه متسعة لا تحتاج إلى هذا وقد تقدم أن ما ينفى عنه سبحانه ينفي لمتضمن الإثبات إذ مجرد النفي لا مدح فيه ولا كمال فإن المعدوم يوصف بالنفي والمعدوم لا يشبه الموجود وليس هذا مدحا له لأن مشابهة الناقص في صفات النقص نقص مطلق كما أن مماثاة المخلوق في شيء من الصفات تمثيل وتشبيه ينزه عنه الرب تبارك وتعالى))
الحمد لله والصلاة والسلام على رسول الله وعلى آله وصحبه وبعد :
قال شيخ الإسلام ابن تيمية رحمه الله تعالى في رسالته التدمرية في آخر القاعدة السادسة (فطرق العلم بنفي ما ينزه الرب عنه سبحانه وتعالى متسعة لا يحتاج فيها إلى الإقتصار على مجرد نفي التشبيه والتجسيم كما فعله أهل القصور والتقصير) أهل القصور الذين في علمهم قصور ونقص والتقصير عطف مترادف ، لعله يريد الشيخ رحمه الله تعالى بكون هذه الطرق متسعة بأن تلك الطرق معروفة بالسمع والعقل والفطرة السليمة ، يثبت لله سبحانه وتعالى ما أثبت لنفسه أو أثبته له رسوله صلى الله عليه وسلم المعصوم مع نفي المماثلة بصفات المخلوقين وتنفى عنه النقائص والعيوب هذه ضوابط للنفي والإثبات .
ثم قال الشيخ رحمه الله تعالى (كما يفعله أهل القصور والتقصير الذين تناقضوا في ذلك) اختلفوا وتناقضوا (وفرقوا بين المتماثلين) بأن أثبتوا بعض الصفات ونفوا البعض الآخر هذا بالنسبة للأشاعرة أو أثبتوا الأسماء ونفوا الصفات كما فعلت المعتزلة هاتان الطائفتان أقرب ما يضرب بهم المثل وإلا فإن الجهمية لم يثبتوا شيئا اللهم إلا الوجود المطلق ولكن الذين فرقوا بين المتماثلين في الدرجة الأولى الأشاعرة إذ أثبتوا الصفات العقلية الذاتية وأولوا أو نفوا الصفات الخبرية ، أولوا في الغالب الكثير ونفوا أحيانا كصفة العلو والاستواء وصفة الكلام بالكلام اللفظي (حتى ان كل من أثبت شيئا) كالأشاعرة مثلا (احتج عليه من نفاه بأنه يستلزم التشبيه) إذا أثبتت الأشاعرة الصفات المعروفة عندهم كصفات المعاني والمعنوية والسلبية والصفة النفسية احتجت عليهم المعتزلة فاعتبروهم مشبهة ، وإن أثبتت المعتزلة الأسماء احتجت عليهم الجهمية فاعتبروهم مشبهة وهكذا يتناقضون ، شبه تتناقض ، الذي لا يعلم يحسبها حججا :
شبه تهافت كالزجاج تخالها ... حقا وكل كاسر مكسور
شبه المعتزلة وشبه الأشاعرة وشبه الجهمية كلها كاسر مكسور (وكذلك احتج القرامطة) وهم أسوأ كالا (على نفي جميع الأمور) القرامطة فرقة من الفلاسفة يطول شرحهم ومن أراد الإطلاع من طلاب العلم على تفاصيل تاريخ وحقيقة القرامطة عليه أن يرجع إلى كتب الفرق كالمقالات لأبي الحسن الأشعري والفرق بين الفرق للبغدادي والملل والنحل تجدون هناك تفاصيل القرامطة وهم طائفة من الفلاسفة ، احتجت القرامطة (على نفي جميع الأمور) بمثل ما احتجت به الأشاعرة والمعتزلة والجهمية (حتى نفوا النفي فقالوا لا يقال موجود ولا ليس بموجود) هكذا يتحدثون عن الله سبحانه وتعالى بجهل : لا يقال في حق الله تعالى بأنه موجود لأنه لو قيل موجود في ذلك تشبيه للموجودات ولا يقول ليس بموجود أي عدم لئلا يلزم تشبيهه بالمعدومات ، أين الفرار ؟ لو هداهم الله المفر إلى النصوص إلى الوحي ولكنهم ابتعدوا كثيرا ، قالوا (ولا حى ولاليس بحى) لا يوصف بحياة ولا بعدم الحياة (لأن ذلك تشبيه بالموجود) إن أثبتوا بأنه موجود في زعمهم شبهوا بالموجود وإن قالوا معدوم شبهوا بالمعدوم إذن ينفون الوجود والعدم معا (فيلزمهم نفي النقيضين وهو أظهر الاشياء امتناعا) رفع النقيضين معا أو الضدين معا من أظهر الأشياء امتناعا في العقل (ثم إن هؤلاء) القرامطة وغيرهم من فرق الفلاسفة (يلزمهم من تشبيه بالمعدومات والممتنعات والجمادات أعظم مما فروا منه من التشبيه بالأحياء الكاملين) من زعم أنه لو أثبت لله وجودا أدى ذلك إلى تشبيهه بالموجودات وفر إلى نفي النقيضين وقع في تشبيه الله تعالى بالمعدومات والممتنعات والجمادات وتشبيه بالممتنعات أعظم وأفظع (فطرق تنزيه) الرب سبحانه وتعالى (وتقديسه عما هو منزه عنه متسعة لا تحتاج إلى هذا) قد تقدم ذلك بأن يثبت لله ما أثبت لنفسه وما أثبت له رسوله عليه الصلاة والسلام أن ذلك يتنافى مع أضدادها ويكفي هكذا .
(وقد تقدم) في حدود صفحة خمسين في هذا الكتاب (وقد تقدم أن ما ينفى عنه سبحانه وتعالى ينفي لتضمن النفي الإثبات) أي النفي في حق الله تعالى يتضمن إثبات الكمالات وليس مجرد النفي مدحا لذلك كل نفي وسلب ورد في الكتاب والسنة هو إنما يتضمن الكمال "ليس كمثله شيء وهو السميع البصير" "هل تعلم له سميا" "ولم يكن له كفوا أحد" كل ذلك يتضمن كمال ضد هذا المنفي ، النفي المحض لا يكون مدحا .
مرة أخرى (وقد تقدم أن ما ينفى عنه سبحانه وتعالى) إنما (ينفي لتضمن النفي الإثبات) النفي الذي لا يتضمن الإثبات ليس بمدح (إذ مجرد النفي لا مدح فيه ولا كمال) هذا ما وقعت فيه كثير من فرق علماء الكلام الذين وصفوا الله تعالى بالسلوب المحض كأن قالوا ليس في داخل العالم ولا داخل العالم ولا متصل ولا منفصل ولا بذي طول أو قصر ولا بذي دم إلى غير ذلك من السلوب التي يقشعر جلد الموحد عندما يعددها ، راجع مقالات الإسلاميين تجد الغرائب هناك ، نفي محض ليس فيه صفة واحدة للإثبات ومثل هذا حتى المخلوق لا يتحمله لو وقف الإنسان أمام سلطان ما فقال له أنت لست بجزار ولا حداد ولا سباك ولا زبال ، هل مدحه ؟ هل يتحمل ؟ لا ، إنما انتقصه ، لكن لو قيل له لست أنت كأحد رعيتك أنت خيرهم وأفضلهم ، أجمل في النفي والمدح ومن أجمل في النفي والسلب فقد أجمل في المدح ، ومن بالغ في النفي والسلب أساء ، ما وقع فيه كثير من علماء الكلام إنما هو إساءة وليس بمدح ، وصف الله تعالى بأشياء لا تخطر ببال الموحدين :ليس بذي دم ولا لحم ، ما معنى هذا ؟ هل مدحه ؟ إذن النفي المحض كهذا لا مدح فيه والنفي الذي ورد في كتاب الله تعالى ليس من هذا القبيل. (إذ مجرد النفي لا مدح فيه ولا كمال فإن المعدوم يوصف بالنفي) لو قيل لك صف لنا معدوما ماذا تقول ؟ المعدوم هو الذي ليس في داخل هذا العالم ولا في خارجه ولا متصلا بهذا العالم ولا منفصلا عنه ، هذا هو المعدوم لأنه غير موجود لا في الداخل ولا في الخارج إذن (فإن المعدوم يوصف بالنفي والمعدوم لا يشبه الموجود) لأنه معدوم على اسمه كيف يشبه الموجود (وليس هذا مدحا له لأن مشابهة الناقص في صفات النقص نقص مطلق) مشابهة الناقص سواء كان موجودا أو معدوما (في صفات النقص) صفات الموجودات الممكنات كلها صفات نقص (نقص مطلق) تشبيه الله تعالى بالمعدوم بالمعدوم أو بالموجود أو بالجمادات نقص مطلق وتشبيه صفات الله تعالى بصفات المخلوق نقص مطلق لأن صفات المخلوق كلها ناقصة ليس للمخلوق صفة كاملة ، علم المخلوق ناقص وقدرته ناقصة وسمعه وبصره ومن شبه صفات الله تعالى بصفات المخلوق قد شبهه بنقص وذلك نقص مطلق (كما أن مماثلة المخلوق في شيء من الصفات تمثيل وتشبيه ينزه عنه الرب تبارك وتعالى) مماثلة المخلوق في شيء من الصفات أي في حقائق الصفات لا ننسى الاشتراك في المطلق الكلي ولكن الذي لا ينبغي ولا يجوز تشبيه صفات الخالق بصفات المخلوق في حقائقها إما أن يلحق صفات المخلوق بصفات الخالق في الكمال أو يحلق صفات الخالق بصفات المخلوق في النقص هذا الذي لا يجوز .
نعم ..
((والنقص ضد الكمال وذلك مثل أنه قد علم أنه حى والموت ضد ذلك فهو منزه عنه وكذلك النوم والسنة ضد كمال الحياة فإن النوم أخو الموت وكذلك اللغوب نقص في القدرة والقوة والأكل والشرب ونحو ذلك من الأمور فيه افتقار إلى موجود غيره كما أن الإستعانة بالغير والإعتضاد به ونحو ذلك تتضمن الإفتقار إليه والإحتياج إليه وكل من يحتاج إلى من يحمله أو يعينه على قيام ذاته أو أفعاله فهو مفتقر إليه ليس مستغنيا بنفسه فكيف من يأكل ويشرب والآكل والشارب أجوف والمصمت الصمد أكمل من الآكل الشارب ولهذا كانت الملائكة صمدا لا تأكل ولا تشرب وقد تقدم أن كل كماله ثبت لمخلوق فالخالق أولى به وكل نقص تنزه عنه مخلوق فالخالق أولى بتنزيهه عن ذلك والسمع قد نفى ذلك في غير موضع كقوله تعالى الله الصمد والصمد الذي لا جوف له ولا يأكل ولا يشرب وهذه السورة هي نسب الرحمن وهى الأصل في هذا الباب وقال في حق المسيح وأمه ما المسيح بن مريم إلا رسول قد خلت من قبله الرسل وأمه صديقة كانا يأكلان الطعام فجعل ذلك دليلا على نفى الألوهية فدل ذلك على تنزيهه عن ذلك بطريق الأولى والأخرى والكبد والطحال ونحو ذلك هى أعضاء االأكل والشرب فالغنى المنزه عن ذلك منزه عن آلات ذلك بخلاف اليد فأنها للعمل والفعل وهو سبحانه موصوف بالعمل والفعل إذ ذاك من صفات الكمال فمن يقدر أن يفعل أكمل ممن لا يقدر على الفعل))
قال شيخ الإسلام رحمه الله تعالى (والنقص ضد الكمال) هذا معروف شرعا وعقلا وفطرة (وذلك مثل أنه قد علم أنه تعالى حى والموت ضد ذلك) إذن (فهو منزه عن) الموت ، من أثبت له الحياة الكاملة نفى عنه ضد الحياة وهو الموت والعدم والهلاك (وكذلك النوم والسنة ضد كمال الحياة) الحياة الكاملة تتنافى مع الموت والعدم والهلاك والنوم والسنة هذه الحياة هي حياة الله وحده ليس أحد يملك مثل هذه الحياة أو يوصف بمثل هذه الحياة ، الحياة الكاملة التي يستجيل على صاحبها الموت والعدم والهلاك والنوم والسنة (فإن النوم أخو الموت وكذلك اللغوب نقص في القدرة والقوة) فالله سبحانه وتعالى ذو القدرة الباهرة لا يلحقه اللغوب (والأكل والشرب ونحو ذلك من الأمور فيه افتقار إلى موجود غيره كما أن الإستعانة بالغير والإعتضاد به ونحو ذلك) كالانتصار به (يتضمن الإفتقار إليه والإحتياج إليه وكل من يحتاج إلى من يحمله أو يعينه على قيامه بذاته) يجعله قائما بذاته (أو) في (أفعاله فهو مفتقر إليه ليس مستغنيا بنفسه) كل هذا يتنافى مع غنى الرب سبحانه وتعالى لأن الله غني الغنى المطلق ، الغنى وصف ذاتي لله سبحانه وتعالى كما أن كل من عداه مفتقر إليه فقرا ذاتيا (فكيف من يأكل ويشرب والآكل والشارب أجوف والمصمت الصمد أكمل من الآكل الشارب) الذي لا يحتاج إلى الأكل ولا يقصد إلى الأكل ولا يقصد إلى أي شيء بل الصمد المقصود الذي يقصده كل شيء ولا يقصد هو إلى أي شيء هذا هو الكمال (ولهذا كانت الملائكة صمدا) أي لا يأكلون ولا يشربون وهم أكمل في هذه الناحية من بني آدم (وقد تقدم أن كل كماله ثبت لمخلوق) انتبهوا لهذه القاعدة (وقد تقدم أن كل كماله ثبت لمخلوق فالخالق أولى به) عدم الأكل وعدم الشرب كمال في بعض المخلوقات كالملائكة (أن كل كماله ثبت لمخلوق) ما (فالخالق أولى) بذلك الكمال لأنه معطي الكمال ومعطي الكمال أولى بالكمال (وكل نقص تنزه عنه مخلوق) الأكل والشرب نقص في حق الملائكة (كل نقص تنزه عنه مخلوق فالخالق أولى بتنزيهه عن ذلك) تقدم أن نبهنا هنا على قيد لا بد منه : كل كمال ثبت لمخلوق وليس فيه نقص بوجه من الوجوه فالخالق أولى به ، هذا القيد لا بد منه ، كل كمال ثبت لمخلوق ما وليس فيه نقص بوجه من الجوه فالخالق أولى به ولو ثبت لمخلوق كمال وهذا الكمال فيه نقص فيه معنى الحاجة فيه معنى العجز فالخالق لا يتصف بذلك فالمخلوق ناقص لا يكمل إلا بوجود معين أو وزير أو وجود ولد ووجود والد ووجود صاحبة فالله سبحانه وتعالى غني غنى مطلقا لا يحتاج إلى هذه الأشياء وإن كانت هذه الصفات كمالا في المخلوق لكون المخلوق ناقصا ولكن الرب سبحانه وتعالى منزه عن مثل هذا الكمال الذي هو كمال في المخلوق ونقص في الخالق أرجو أن يكون هذا مفهوما دائما عند ذكر هذه القاعدة أن كل كمال ثبت لمخلوق فالخالق أولى به بالقيد الذي ذكرنا (وكل نقص تنزه عنه مخلوق فالخالق أولى بتنزيهه عن ذلك) وهذا يتفاوت بالنسبة للملائكة مثلا الأكل والشرب نقص وبالنسبة لسائر المخلوقات عدم البصر وعدم السمع نقص وعدم الكلام نقص ينزه عن ذلك إذن فالله سبحانه وتعالى أولى أن ينزه من هذه العيوب والنقائص .
(والسمع قد نفى ذلك في غير موضع) أي الدليل السمعي من الكتاب والسنة والدليل النقلي والدليل الخبري نكرر هذا في كل مناسبة ليحفظ وهذه الألقاب بمعنى واحد ، والدليل السمعي والدليل الخبري والدليل النقلي (نفى ذلك في غير موضع كقوله تعالى (الله الصمد)) الصمد الذي يصمد إليه كل شيء يقصد إليه كل شيء ، يحتاج إليه كل مخلوق في كل لحظة في كل ثانية .
(والصمد الذي لا جوف له ولا يأكل ولا يشرب) هذا تفسير بجزء المعنى بعض التفاسير يقال لها تفسير بجزء المعنى لا بكل المعنى ، إذا أردنا أن نفسر بكل المعنى الصمد الذي يصمد إليه أي يقصد إليه كل شيء ويحتاج إليه كل مخلوق وهو لا يحتاج إلى أي شيء .
ثم قال رحمه الله (وهذه السورة هي نسب الرحمن) نسب الرحمن ، الكفار لقصور فهمهم وعقلهم يعرفون الإنسان بالنسب فلان ابن فلان من القبيلة الفلانية قالوا يا محمد انسب لنا ربك ، بين لنا نسب ربك نحن لا نعرف إلا بالنسب فأنزل الله هذه السورة "قل هو الله أحد الله الصمد لم يلد ولم يولد ولك يكن له كفوا أحد" لذلك قيل لهذه السورة إنها نسب الرحمن ، بينت بأن الله سبحانه وتعالى ليس بمحتاج لا إلى أصل ولا إلى فرع ولا إلى صاحبة ولا معين ولا وزير بل هو الغني غنى مطلقا الأول الذي ليس قبله شيء والآخر الذي ليس بعده شيء والظاهر الذي ليس فوقه شيء والباطن الذي ليس دونه شيء .
ثم قال الشيخ رحمه الله (وهى الأصل في هذا الباب) في باب تنزيه الرب سبحانه وتعالى من النقائص والعيوب وإثبات الكمالات .
(وقال في حق المسيح وأمه) عليهما السلام ((ما المسيح بن مريم) الذي عبده النصارى (إلا رسول قد خلت من قبله الرسل) ليس بمعبود لا هو ولا الرسل الذين قبله (وأمه صديقة كانا يأكلان الطعام)) من علامة أنهما ليسا من الآلهة أنهما يأكلان الطعام (فجعل ذلك دليلا على نفى الألوهية) لأن الإله الحق غير محتاج إلى أي شيء (فدل ذلك على تنزيهه سبحانه وتعالى عن ذلك) عن الكل والشرب (بطريق الأولى والأحرى والكبد والطحال ونحو ذلك هى أعضاء االأكل) التي يريد أن يثبت المفتري الذي يريد أن يثبت لله كل شيء مع دعوى نفي التشبيه (فالغنى المنزه عن ذلك منزه عن آلات ذلك بخلاف اليد) لا تقس ذلك على اليد لإن إثبات اليد صفة كمال لأن اليد (للعمل والفعل) الله سبحانه وتعالى فعال لما يريد (وهو سبحانه موصوف بالعمل والفعل إذ ذاك من صفات الكمال) ما أثبت الله لنفسه في كتابه شيئا من الصفات إلا أنها كلها من صفات الكمال سواء كانت صفة ذات أو صفة فعل وسواء كانت صفات خبرية أو صفات عقلية (فمن يقدر أن يفعل أكمل ممن لا يقدر على الفعل) حتى في المخلوق الإنسان الذي منحه الله القدرة على الفعل والعمل أكمل من العاجز الذي لا يفعل ولا يعمل فكيف الرب سبحانه وتعالى .
نعم .
((وهو سبحانه منزه عن الصحابة والولد وعن آلات ذلك وأسبابه وكذلك البكاء والحزن هو مستلزم الضعف والعجز الذي ينزه الله عنه سبحانه بخلاف الفرح والغضب فإنه من صفات الكمال فكما يوصف بالقدرة دون العجز وبالعلم دون الجهل وبالحياة دون الموت وبالسمع دون الصمم وبالبصر دون العمى وبالكلام دون البكم فكذلك يوصف بالفرح دون الحزن وبالضحك دون البكاء ونحو ذلك وأيضا فقد ثبت بالعقل ما أثبته السمع من أنه سبحانه وتعالى لا كفؤ له ولا سمى له وليس كمثله شىء فلا يجوز أن تكون حقيقته كحقيقة شىء من المخلوقات ولا حقيقة شىء من صفاته كحقيقة شىء من صفات المخلوقات فيعلم قطعا أنه ليس من جنس المخلوقات لا الملائكة ولا السموات ولا الكواكب ولا الهواء ولا الماء ولا الأرض ولا الآدميين ولا أبدانهم ولا أنفسهم ولا غير ذلك بل يعلم أن حقيقته عن مماثلات شىء من الموجودات أبعد من سائر الحقائق وأن مماثلته لشىء منها أبعد من مماثلة حقيقة شىء من المخلوقات لحقيقة مخلوق آخر))
قال الشيخ رحمه الله تعالى (وهو سبحانه منزه عن الصحابة والولد وعن آلات ذلك وأسبابه) وهذا شيء واضح (وكذلك البكاء والحزن هو مستلزم للضعف) البكاء والحزن (والعجز الذي ينزه الرب عنه سبحانه) عنه (بخلاف الفرح والغضب فإنه من صفات الكمال) هذه المناقشة توجه إلى الذين يفرقون بين هذه الصفات الخبرية الأشاعرة مثلا يتفقون مع أهل السنة والجماعة في عدم وصف الله تعالى بالبكاء والحزن ولكن يخالفونهم في وصف الله تعالى بالفرح والغضب فيجعلون الفرح والغضب من جنس البكاء والحزن وهذا من جهلهم أو تجاهلهم أو تأثرهم بآراء علماء الكلام وإعراضهم عن النص وعدم الاعتماد على الأدلة السمعية لأن الفرح ليس كالحزن والغضب والضحك هذه صفات خبرية ثابتة بالكتاب والسنة وليس فيها نقص ، ما أثبت الله لنفسه لا نقص فيه أبدا فإنه من صفات الكمال ، الفرح والغضب من صفات الكمال (فكما يوصف) الرب سبحانه وتعالى (بالقدرة دون العجز) وأنتم تثبتون القدرة لله تعالى ويوصف (بالعلم دون الجهل) وأنتم تثبتون لله تعالى العلم أيها الأشاعرة (وبالحياة دون الموت) وأنتم تثبتون الحياة أيضا (وبالسمع دون الصمم وبالبصر دون العمى وبالكلام دون البكم) يثبتون هذه الصفات كلها بالجملة وبالأدلة العقلية لا بالأدلة النقلية مع ملاحظة ما وقعوا فيه من التخبط والتناقض في صفة الكلام حيث نفوا الكلام اللفظي وأثبتوا الكلام النفسي الذي لا أصل له ، اصطلاح جديد لا أصل له مخالف للعقل والشرع واللغة (فكذلك) يقال لهم كما أثبتم القدرة والعلم والسمع والبصر كذلك (يوصف بالفرح دون الحزن) لماذا ؟
لأنه وارد ، بالنسبة لنا أهل السنة والجماعة لا فرق بين ما ثبت في السنة وما ثبت بالقرآن الفرح من الصفات التي ثبتت بالسنة ، السنة الصحيحة يعمل بها كما يعمل بالقرآن تماما هذا الذي درج عليه سلف هذه الأمة ما كانوا يفرقون بين الكتاب والسنة بل من قواعدهم عدم التفريق بين الكتاب والسنة بل من قواعدهم أيضا عدم اشتراط التواتر في الأحاديث التي يستدل بها في باب الأسماء والصفات لا فرق بين الأدلة التي يستدل بها في الفروع وبين الأدلة التي يستدل بها في الأصول ، المدار على الثبوت إذا ثبتت السنة جاز الاستدلال بها في الأصول في صفات الله تعالى في النبوات وفي المعاد كما يجوز الاستدلال بها في الفروع أما تصنيف الأحاديث إلى متواتر يستدل بها في الأصول والفروع معا وآحاد لا يستدل بها إلا في الفروع هذا التقسيم ليس تقسيم أهل الحديث هذا تقسيم علماء الكلام ولكن تأثر بهذا بعض علماء المصطلح وعلماء أصول الفقه انطلت عليهم هذه القاعدة من حيث لا يشعرون ويقررون ذلك الآن في كتبهم هذا غلط ، اشتراط التواتر في الأحاديث التي يستدل بها في باب الأسماء والصفات وفي الأصول جميعا لا أصل لهذا وأبو الأصول المعروف بأنه أبو الأصول الإمام الشافعي يقرر هذا أن الآحاد يستدل بها في باب الأسماء والصفات كما يستدل بها في جميع الأحكام ، ينبغي أن يفطن لهذه القاعدة خصوصا طلاب العلم الجامعيون الذين يدرسون المصطلح وأصول الفقه ينبغي أن لا ينخدعوا إذا مرت عليهم مثل هذه القاعدة في أصول الفقه وهي لعلماء الكلام .
قال الشيخ رحمه الله تعالى (فكذلك يوصف بالفرح دون الحزن) لثبوت ذلك من المعصوم عليه الصلاة والسلام الذي جعله الله أمينا على وحيه وليبين للناس دين الله .
(والضحك دون البكاء) لثبون ذلك أيضا من النبي عليه الصلاة والسلام الذي لا ينطق عن الهوى .
والله أعلم .
وصلى الله وسلم وبارك على نبينا محمد وآله وصحبه .


إلى الشريط السابع والعشرون - شرح التدمرية

شرح الرسالة التدمرية لشيخ الإسلام ابن تيمية
شرح الشيخ محمد أمان بن علي الجامي

( مجالس ، إلى الشريط السابع والعشرون )

((وهم ايضا عند التحقيق لا يقبلون الاستدلال بالكتاب والسنة على وفق قولهم لما تقدم وهؤلاء يضلون من وجوه ( منها ) ظنهم أن السمع بطريق الخبر تارة وليس الامر كذلك بل القرآن بين من الدلائل العقلية التى تعلم بها المطالب الدينية ما لا يوجد مثله فى كلام أئمة النظر فتكون هذه المطالب شرعية عقليةو ( منها ) ظنهم أن الرسول لا يعلم صدقه إلا بالطريق المعينة التى سلكوها وهم مخطئون قطعا فى انحصار طريق تصديقه فيما ذكروه فإن طرق العلم بصدق الرسول كثيرة كما قد بسط فى غير هذا الموضع و ( منها ) ظنهم أن تلك الطريق التى سلكوها صحيحة وقد تكون باطلة ( ومنها ) ظنهم انما عارضوا به السمع معلوم بالعقل ويكونون غالطين فى ذلك فإنه اذا وزن بالميزان الصحيح وجد ما يعارض الكتاب والسنة من المجهولات لا من المعقولات وقد بسط الكلام على هذا فى غير هذا الموضع والمقصود هنا ان من ( صفات الله تعالى ) ما قد يعلم بالعقل كما يعلم أنه عالم وأنه قادر وانه حى كما ارشد الى ذلك قوله ( ألا يعلم من خلق ) وقد اتفق النظار من مثبتة الصفات على انه يعلم بالعقل ( عند المحققين ) أنه حى عليم قدير مريد وكذلك السمع والبصر والكلام يثبت بالعقل عند المحققين منهم بل وكذلك الحب والرضا والغضب يمكن اثباته بالعقل وكذلك علوه على المخلوقات ومباينته لها مما يعلم بالعقل كما اثبته بذلك الأئمة مثل احمد بن حنبل وغيره ومثل عبد العزيز المكى وعبد الله بن سعيد بن كلاب بل وكذلك إمكان الرؤية يثبت بالعقل لكن منهم من أثبتها بأن كل موجود تصح رؤيته ومنهم من اثبتها بأن كل قائم بنفسه يمكن رؤيته وهذه الطريق اصح من تلك وقد يمكن اثبات الرؤية بغير هذين الطريقين بتقسيم دائر بين النفى والإثبات كما يقال إن الرؤية لا تتوقف إلا على امور وجودية فإن ما لا يتوقف إلا على امور وجودية يكون الموجود الواجب القديم أحق به من الممكن المحدث والكلام على هذه الأمور مبسوط فى غير هذا الموضع))
الحمد لله رب العالمين وصلاة الله وسلامه ورحمته وبركاته على هذا النبي الكريم والرسول الأمين نبينا محمد وعلى آله وصحبه أجمعين .
قال شيخ الإسلام ابن تيمية رحمه الله تعالى (وهم ايضا عند التحقيق لا يقبلون الاستدلال بالكتاب والسنة على وفق قولهم لما تقدم) يقول شيخ الإسلام إن أهل الكلام لا يقبلون الاستدلال بالكتاب والسنة حتى على وفق قولهم أي إلا إذا وافق الكتاب والسنة الأدلة العقلية وكما تقدك لأنهم يجعلون الأدلة العقلية هي الأصل والأدلة النقلية تابعة معنى ذلك الاستدلال بالكتاب والسنة استدلال تابع للعقل وليس استدلالا استقلاليا .
ثم قال الشيخ رحمه الله تعالى (وهؤلاء يضلون من وجوه) من وجوه ضلالهم (ظنهم أن السمع) إنما هو (بطريق الخبر) المجرد فقط ، سرد الأخبار المجردة التي لا تفيد وحدها على استقلال وهو تابع للكلام السابق وتفصيل له (وليس الامر كذلك بل القرآن بين من الدلالة العقلية التى تعلم بها المطالب الدينية) أي إن القرآن يبين هو نفسه من الدلائل العقلية التي تعلم بها المطالب الدينية بـ (ما لا يوجد مثله فى كلام أئمة النظر) أئمة النظر أي أئمة الكلام علماء الكلام الذين يعتمدون على النظر والتأمل والتعقل في زعمهم والاستدلال بالنظر ، الكتاب يحث على النظر في السماوات والأرض ويبين بأن الآيات الكونية دالة على وجود الله تعالى ثم قال (ومنها) أي من وجوه ضلالهم (ظنهم أن الرسول لا يعلم صدقه إلا بالطريق المعينة التى سلكوها) على تناقض في ذلك فيما بينهم ، أي أن الرسول لا يعلم إلا بالمعجزات الخارقة للعادة هذه الطريقة التي سلكوها بالنسبة لمن يثبت النبوة كالمعتزلة والأشاعرة على ما ذكرنا سابقا من التناقض في ذلك وهم يعلنون في كتبهم إثبات النبوة بالمعجزات أي بالأمور الخارقة للعادة ولا ينحصر معرفة النبوة في هذا ،( ظنهم أن الرسول لا يعلم صدقه إلا بالطريق المعينة التى سلكوها وهم مخطئون قطعا) في ذلك (فى انحصار طريق تصديقه فيما ذكروه) طريق تصديق الرسول عليه الصلاة والسلام لا ينحصر في الأمور الخارقة للعادة ، أهل السنة والجماعة يؤمنون بالأمور الخارقة للعادة لتكون علامة وآية لصدق رسوله عليه الصلاة والسلام وغيره من الرسل إلا أنهم لا يرون حصر الطرق لمعرفة صدق الرسول في هذه الأمور والاتفاق على إثبات الأمور الخارقة للعادة عند أهل السنة دون تناقض وعند الأشاعرة والمعتزلة مع التناقض ، والتناقض البين عند الأشاعرة لأن الأشاعرة لأن الأشاعرة لا يثبتون الحكمة في أفعال الرب سبحانه وتعالى أي لا يثبتون بأن الله يفعل شيئا لشيء ، إذا أثبتوا المعجزة أثبتوا بأن الله فعل شيئا لشيء أي أظهر ناقة صالح مثلا لتكون دليلا على صدق دعواه بالرسالة وهذا تعليل لفعل الرب سبحانه وتعالى وقس على ذلك سائر المعجزات وهذا غير ثابت على أصلهم ومع ذلك أثبتوا ولما أثبتوا حصروا طريق معرفته في هذه الأمور الخارقة للعادة وهذا خطأ ووجه خطأه أنه ثبت أن كثيرا من الناس عرفوا صدق رسالة النبي عليه الصلاة والسلام بدون معرفة أو بدون اطلاع على الأمور الخارقة للعادة ، ورقة بن نوفل لم يعرف نبوة النبي عليه الصلاة والسلام بالأمور الخارقة للعادة والنجاشي لم يعرف صدق رسالته بالأمور الخارقة للعادة بل اعتبروا بالرسل الأولين وقاسوا على ذلك بل صدق رسوله عليه الصلاة والسلام معلوم عند قومه حتى قبل أن يدعي الرسالة قبل أن يدعي النبوة كانوا يعرفون أنه الصادق وأنه الصداق الأمين وقد أظهر الله سبحانه وتعالى صدقه وأمانته في صباه ، كان يتجنب مجالس شباب قريش ولا يحضر معهم مجالس اللعب واللهو وكان يترفع وكان معروفا بالصدق بصدق اللهجة والقوم كانوا يعرفون صدقه إلا أن الرسالة لما جاءت مخالفة لهواهم ولما هاجم آلهتهم عند ذلك كفروا به ، وبالاختصار طرق معرفة نبوة النبي عليه الصلاة والسلام وصدقه وصدق الرسل قبله لا تنحصر في الأمور الخارقة للعادة ، هذه النقطة التي يناقش فيها شيخ الإسلام وتوسع في ذلك في كتابه النبوات فليرجع إليه .
لذلك قال (فإن طرق العلم بصدق الرسول كثيرة كما قد بسط فى غير هذا الموضع) وهو الكتاب المشار إليه كما ترون في التعليق .
(ومنها) من طرق ضلالهم (ظنهم أن تلك الطريق التى سلكوها صحيحة وقد تكون باطلة) أما البطلان فيما يظهر لنا حصر معرفته أو معرفة نبوته في ذلك هذا وجه البطلان وإن كانت هناك وجوه أخرى للبطلان بينها الشيخ في غير هذا الموضع فالله أعلم .
(ومنها ظنهم انما عارضوا به السمع معلوم بالعقل ويكونون غالطين فى ذلك) إذا ظنوا أن ما عارضوا به الأدلة السمعية من عقولهم واستحساناتهم أن ذلك معلوم بالعقل يكونون غالطين في ذلك وذلك (فإنه اذا وزن بالميزان الصحيح وجد ما يعارض الكتاب والسنة من المجهولات لا من المعقولات) وهم ظنوا أو زعموا أن ما بنوا عليه أصول دينهم من المعقولات ، أصول الدين التي تقدمت الإشارة إليها ، ظنوا أن ذلك من المعقولات والشيخ يقول إن ذلك من المجهولات لا من المعقولات (وقد بسط الكلام على هذا فى غير هذا الموضع) الكتاب المشار إليه وأكثر من ذلك في درء التعارض وكتاب المنهاج هناك البسط لمن أراد أن يتوسع .
ثم قال الشيخ رحمه الله تعالى (والمقصود هنا ان من صفات الله تعالى ما قد يعلم بالعقل كما يعلم أنه عالم وأنه قادر) أي أن القرآن لم يحصر الأدلة في الأدلة النقلية بل القرآن يدل على وجود الأدلة العقلية لمعرفة الله تعالى ومعرفة صفاته من ذلكم يعلم أنه سبحانه وتعالى عالم وأنه قادر (وانه حى) هذه الأسماء والصفات تعلم بالعقل (كما ارشد الى ذلك قوله (ألا يعلم من خلق وهو اللطيف الخبير) ) قد يستدل بأسماء الله تعالى وصفاته على الله وهذه طريقة الخواص ، الاستدلال على الله بأسمائه وصفاته وأن ذلك يدرك بالعقل كما يدرك بالنقل طريقة خاصة يمتاز بها ..
الشريط الرابع والعشرون :
(كما ارشد الى ذلك قوله (ألا يعلم من خلق وهو اللطيف الخبير)) قد يستدل بأسماء الله تعالى وصفاته على الله وهذه طريقة الخواص ، الاستدلال على الله بأسمائه وصفاته وأن ذلك يدرك بالعقل كما يدرك بالنقل طريقة خاصة يمتاز بها خاصة أهل العلم من أهل التحقيق الذين جمعوا بين العقل والنقل منهم المؤلف رحمه الله .
(وقد اتفق النظار من مثبتة الصفات) (من مثبتة الصفات) سواء كانوا يثبتون جميع الصفات وهم أهل السنة والجماعة أو يثبتون بعضها ويؤولون وينفون البعض الآخر كالأشاعرة ، الأشاعرة يدخلون مع أهل السنة في المثبتة هنا .
(وقد اتفق النظار من مثبتة الصفات على انه يعلم بالعقل عند المحققين أنه حى عليم قدير مريد) بل عند الأشاعرة الدليل الأساسي أو الدليل الرئيسي هنا الدليل العقلي في معرفة بأن الله حي وأنه عليم وأنه قدير مريد (وكذلك السمع والبصر والكلام يثبت بالعقل عند المحققين منهم) وهم الأشاعرة الذين يشاركون أهل السنة في هذا المعنى وأما المعتزلة كما نعلم أنهم لا يثبتون إلا الأسماء ، والصفات ينفونها وهل الأسماء أثبتوها بالأدلة النقلية ؟
لا ، بالأدلة العقلية ، إذن المعتزلة يشاركون في هذا بالنسبة للأسماء المجردة التي لا تدل على الصفات ولكن لا يدخلون في عموم المثبتة كما تدخل الأشاعرة .
(بل وكذلك الحب والرضا والغضب يمكن اثباته بالعقل) هذا عند أهل السنة فقط لأن الأشاعرة لا يثبتون الحب والرضا والغضب والكراهة والفرح والضحك هذه الصفات الأشاعرة لا يثبتونها لأنها صفات سمعية خبرية نقلية محضة وهم لا يثبتون من الصفات إلا ما يشترك فيه العقل وهي الصفات التي تسمى الصفات العقلية وهي التي تسمى عندهم صفات المعاني والصفات المعنوية والصفات السلبية وصفة نفسية التي هي صفة الوجود ، هذه يثبتونها كلها بالأدلة العقلية لا بالأدلة النقلية ، إذا قلنا إنهم يشاركون أهل السنة في إثبات هذه الصفات أي في مجرد الإثبات بصرف النظر عن طريق الإثبات طريق الإثبات عند أهل السنة بالأدلة النقلية والعقلية معا مع الإيمان بأن الأدلة النقلية هي الأصل وعند الأشاعرة يثبتون بالأدلة العقلية ويجعلون الأدلة النقلية يستأنس بها ولا يستدل بها على استقلال كما تقدم .
قال الشيخ رحمه الله تعالى (بل وكذلك الحب والرضا والغضب يمكن اثباته بالعقل وكذلك علوه على المخلوقات ومباينته لها مما يعلم بالعقل) لأن العقل السليم ينزه الرب سبحانه وتعالى مما لا يليق به مع إثبات ما أثبت لنفسه أو أثبت له رسوله عليه الصلاة والسلام ومعنى إثباتها بالعقل بأن العقل لا يخالف النقل هذه نقطة مهمة يجب أن نفهمها ، ليس معنى ذلك يستقل العقل في الإدراك والاستدلال به ولكنه تابع للنقل وموافق للنقل .
(وكذلك علوه على المخلوقات ومباينته لها مما يعلم بالعقل كما اثبتته بذلك الأئمة مثل احمد بن حنبل وغيره ومثل عبد العزيز المكى وعبد الله بن سعيد بن كلاب) هذه النقطة تحتاج وقفة ، أولا صفة العلو صفة ذاتية تدرك بالعقل وبالفطرة السليمة وثابتة بالنقل وثابتة بإجماع السلف ، علو الله تعالى فوق جميع مخلوقاته ومباينته لخلقه ، معنى المباينة عدم الاختلاط ، عدم مخالطته لخلقه وأنه بائن من جميع خلقه ثابت بالكتاب والسنة الصحيحة والعقل السليم الصريح والفطرة السليمة وبإجماع السلف إجماع الصحابة والتابعين ، وإجماع الصحابة هو العمدة وهو محل الإجماع بأنه حجة وإجماع غير الصحابة ليس محل اتفاق بأنه حجة ، إذن هذه الصفة التي هي صفة العلو ثبتت بهذه الأدلة .
وهنا صفة وهي علو خاص صفة الاستواء على العرش ، استواء الله تعالى على عرشه صفة فعلية خلاف صفة العلو ، استواء الله تعالى صفة فعلية أي صفة تجددت لأن الله سبحانه وتعالى أخبر أنه استوى على عرشه بعد أن خلق السماوات والأرض في ستة أيام ، إذن فعل تجدد كما يتجدد النزول وكما يتجدد المجيء وكما يتجدد الغضب "إن الله قد غضب اليوم غضبا لم يغضب قبله مثله ولن يغضب بعده مثله" هذا كلام قاله الأنبياء أو سيقوله الأنبياء يوم القيامة يوم الشفاعة العظمى عند الاعتذار ، هذه صفات تتجدد ، التجدد والحدوث لا يلزم منه الخلق إذا قلنا الصفات الفعلية متجددة وتحدث في وقت دون وقت لا يلزم من ذلك القول بأنها مخلوقة لأن الحدوث خلاف الخلق ، كلام الله تعالى باعتبار مفرداته يتجدد ويحدث في وثت دون وقت كما هو معلوم ، خاطب آدم ونوحا وموسى وكلم نبيه وخاتم رسله عليه الصلاة والسلام ليلة الإسراء والمعراج وهذا القرآن كلامه وقبله التوراة والإنجيل والزبور ، كلام الله يتجدد باعتبار مفردات الكلام ، وإذا قيل بهذا الاعتبار بأنه محدث أي أحدثه الله بالتكلم والخطاب والإنزال ولا يلزم من ذلك القوم بالخلق ، هذه نقطة مهمة يجب أن يفهمها طلاب العلم .
النقطة الثانية التي ينبغي التنبيه عليه : جمع الشيخ هنا رحمه الله بين ذكر الإمام احمد وعبدالعزيز المكي وعبدالله بن سعيد بن كلاب وهل هؤلاء كلهم من أئمة الإثبات ؟ (كما اثبتته بذلك الأئمة) بالنسبة للإمام أحمد وعبدالعزيز المكي لا إشكال لكن ذكر ابن كلاب معهما هذا هو محل إشكال وإنما ذكره معهما لأنه من مثبتة الصفات بالنسبة لبعض الصفات ، الطريقة المعروفة الآن بالطريقة الأشعرية هي طريقة ابن كلاب هذا ، العقيدة الأشعرية الموجود في العالم الإسلامي اليوم عقيدة كلابية أخذها الأشعري عن ابن كلاب بعد أن رجع عن الاعتزال إذن يعتبر إماما من أئمة المثبتة بالنسبة لإثباته لبعض الصفات ومشاركته أهل السنة في إثبات بعض الصفات وفي كثير من المطالب الإلهية بالجملة كما تقدم بيان ذلك غير مرة إذن لا غرابة في ذكر أنه من الأئمة فهو إمام في بابه وفي عقيدته ولا ينفي كونه مثلا من المؤولة ومن النفاة أحيانا بالنسبة لصفة العلو وصفة الاستواء وصفة الكلام لا ينفي إمامته فيما هو فيه فيما فهم وفيما سلكه إذن إمام بالنسبة لمذهبه وإمام لأتباعه وليست إمامه إمامه على الإطلاق كالإمام المكي والإمام أحمد بن حنبل والإمام الشافعي والإمام مالك والإمام أبي حنيفة وغيرهم من أئمة الهدى المشهود لهم بالإمامة ، فهو ليس منهم ولكنه إمام لقومه وفي مذهبه وعقيدته .
(بل وكذلك إمكان الرؤية يثبت بالعقل لكن منهم) أي في طريقة الإثبات اختلفوا ، اتفقوا أنه يمكن إثبات الرؤية بالعقل ، كيف ذلك ؟
(لكن منهم من أثبتها بأن كل موجود تصح رؤيته) هذه كيفية إثبات الرؤية بالعقل كل موجود تصح رؤيته فالله سبحانه وتعالى موجود إذن رؤيته صحيحة تصح رؤيته رؤيته في الدار الآخرة في عرصات القيامة وفي الجنة وأما في الدنيا فقد أخبر النبي عليه الصلاة والسلام في حديث صحيح في صحيح مسلم "إنكم لن تروا ربكم حتى تموتوا" في هذه الحياة لا تثبت الرؤية وإن كان الناس يختلفون بالنسبة للرؤية في المنام ، الرؤية في المنام إن ثبتت إنما تثبت لرسول الله عليه الصلاة والسلام خاصة لأن القاعدة إذا اختلف القول والفعل القول للأمة والفعل للنبي عليه الصلاة والسلام ، إذا أخبر النبي عليه الصلاة والسلام أنه رأى ربه ثم قال للأمة " إنكم لن تروا ربكم حتى تموتوا " تكون الرؤية خاصة له في المنام في هذه الدنيا وبالنسبة للأمة لا يرون حتى يموتون ، ذلك لأن القوى البشرية في هذه الدار لا تقوى لتثبت أمام التجلي ، إذا كان الجبل لم يثبت تدكدك أمام التجلي فقوى البشر من باب أولى إلا أن الله يمنح عباده المؤمنين فيكومهم بأن يثبتوا أمام التجلي في دار الآخرة وخصوصا في الجنة في دار الكرامة .
الرؤية في عرصات القيامة هل هي خاصة بالمؤمنين أو عامة يرونه جميعا الكفار والمنافقون والمؤمنون جميعا ثم يحتجب عن الكفار والمنافقين هذا قول لبعض أهل العلم ، ويرجح الحافظ ابن حجر أن الرؤية في عرصات القيامة أيضا خاصة بالمؤمنين لأن الله قادر أن يحجب الآخرين كما منعهم من السجود حيث تكون ظهورهم طبقا واحدا إذا أرادوا أن يسجدوا ولا يطيقون السجود – إلا المؤمنين – كذلك غير المؤمنين لا يتمكنون من رؤيته سبحانه وتعالى ، هذا قول آخر يؤيده ويرجحه الحافظ ابن حجر ، الشاهد : الرؤية المذكورة هنا هي الرؤية في دار الآخرة .
(لكن منهم من أثبتها بأن كل موجود تصح رؤيته) مسلمة ، قاعدة مسلمة (ومنهم من اثبتها بأن كل قائم بنفسه يمكن رؤيته) القائم بنفسه الذي هو غني عن غيره لا يحتاج في تحقق وجوده إلى القيام بغيره ، الذوات كلها قائمة بنفسها إلا أن قيام الله تعالى بنفسه غير قيام الذوات الأخرى بنفسها لأن الله سبحانه وتعالى هو الأول الذي ليس قبله شيء وهو الآخر الذي ليس بعده شيء وهو الظاهر الذي ليس فوقه شيء وهو الباطن الذي ليس دونه شيء وهو الغني عن كل شيء بهذا المعنى لا أحد يشارك الله سبحانه وتعالى في أنه قائم بنفسه ، وإن كانت الذوات كلها غير الصفات غير الأعراض يقال لها قائمة بنفسها في تحقق وجودها إلا ذلك بإقامة الله إياها ، الله هو الذي يقيمها .
قال الشيخ رحمه الله تعالى (وهذه الطريق اصح من تلك) الأولى أن كل موجود تصح رؤيته هذه تقبل النقاش ، ول كل موجود ولو كان أمرا معنويا يمكن رؤيته ؟ هذا محل نظر ، ولكن كل موجود قائم بنفسه يتحقق وجوده بنفسه هذا يمكن ، ولذلك الطريقة الثانية لا تقبل الجدل لذلك رجح الإمام بقوله (وهذه الطريق اصح من تلك)
ثم قال الإمام رحمه الله تعالى (وقد يمكن اثبات الرؤية بغير هذين الطريقين) كل موجود تصح رؤيته ، كل قائم بنفسه تمكن رؤيته ، هاتين الطريقتين (بتقسيم دائر بين النفى والإثبات كأن يقال إن الرؤية لا تتوقف إلا على امور وجودية) أي لا تتصور افهم هكذا : إن الرؤية لا تتصور (إلا على امور وجودية فإن ما لا يتوقف إلا على امور وجودية) أي ما لا يتصور (إلا على امور وجودية يكون الموجود الواجب القديم أحق به من الممكن المحدث) ولعل الطريقة الأولى ، الطريقتين وخصوصا الثانية أوضح من هذه ولكن كلها مقبوله إن شاء الله عقلا بالنسبة لمن فهم ، ممكن أن نعيد (وقد يمكن اثبات الرؤية بغير هذين الطريقين بتقسيم دائر بين النفى والإثبات كأن يقال إن الرؤية لا تتوقف إلا على امور وجودية) لا تتصور إلا عن أمور وجودية (فإن ما لا يتوقف إلا على امور وجودية) أي ما لا يتصور إلا على أمور وجودية (يكون الموجود الواجب القديم أحق به) لأن وجوده أظهر من وجود غيره ، وجود واجب الوجود القديم أظهر من وجود غيره لأن هو الذي أوجد غيره أحق به (من الممكن المحدث) ما عدا الله سبحانه وتعالى موجود لكنه ممكن ولكنه محدث ، المحدث والممكن بمعنى واحد كل ما وجد بعد أن لم يكن يقال له محدث ويقال له ممكن ، إذا كان تصور الرؤية يتوقف على أمور وجودية فوجود الله سبحانه وتعالى أحق وأظهر إذن الله سبحانه وتعالى أولى بهذه الصفة أي بأن يكون مرئيا (والكلام على هذه الأمور مبسوط فى غير هذا الموضع) والموضع هو المواضع التي أشير إليها : درء التعارض وكتاب المنهاج وأهم شيء في هذه النقطة كتاب النبوات .
نعم .
((والمقصود هنا أن من الطرق التى يسلكها الأئمة ومن اتبعهم من نظار السنة فى هذا الباب أنه لو لم يكن موصوفا بإحدى الصفتين المتقابلتين للزم إتصافه بالأخرى فلو لم يوصف بالحياة لوصف بالموت ولو لم يوصف بالقدرة لوصف بالعجز ولو لم يوصف بالسمع والبصر والكلام لوصف بالصمم والخرس والبكم وطرد ذلك أنه لو لم يوصف بأنه مباين للعالم لكان داخلا فيه فسلب إحدى الصفتين المتقابلتين عنه يستلزم ثبوت الأخرى وتلك صفة نقص ينزه عنها الكامل من المخلوقات فتنزيه الخالق عنها أولى))
خذوا البيتين الآتيين نحن الآن ندخل في المتقابلات ، المتقابلات هذه أسلوب جديد ، اكتب هذين البيتين:
والممكنات المتقابلات ... وجودنا والعدم الصفات
أزمنة أمكنة جهـات ... كذا المقادير روى الثقات
تأملوا في البيتين إلى غد إن شاء الله .
وصلى الله وسلم وبارك على نبينا محمد وآله وصحبه .

((والمقصود هنا أنه لابد من الايمان بالقدر فإن الايمان بالقدر من تمام التوحيد كما قال ابن عباس هو نظام التوحيد فمن وحد الله وآمن بالقدر تم توحيده ومن وحد الله وكذب بالقدر نقض تكذيبه توحيده ولابد من الايمان بالشرع وهو الايمان بالأمر والنهى والوعد والوعيد كما بعث الله بذلك رسله وأنزل كتبه والانسان مضطر الى شرع فى حياته الدنيا فإنه لابد له من حركة يجلب بها منفعته وحركة يدفع بها مضرته والشرع هو الذى يميز بين الأفعال التى تنفعه والأفعال التى تضره وهو عدل الله فى خلقه ونوره بين عباده فلا يمكن الآدميين أن يعيشوا بلا شرع يميزون به بين ما يفعلونه ويتركونه وليس المراد بالشرع مجرد العدل بين الناس فى معاملاتهم بل الانسان المنفرد لابد له من فعل وترك فإن الانسان همام حارث كما قال النبى ( أصدق الأسماء حارث وهمام ) وهو معنى قولهم متحرك بالارادة فإذا كان له إرادة فهو متحرك بها ولابد أن يعرف ما يريده هل هو نافع له أو ضار وهل يصلحه أو يفسده وهذا قد يعرف بعضه الناس بفطرتهم كما يعرفون انتفاعهم بالأكل والشرب وكما يعرفون ما يعرفون من العلوم الضرورية بفطرتهم وبعضه يعرفونه بالإستدلال الذى يهتدون به بعقولهم وبعضه لا يعرفونه إلا بتعريف الرسل وبيانهم لهم وهدايتهم إياهم
وفىهذا المقام تكلم الناس فى الأفعال هل يعرف حسنها وقبحها بالعقل أم ليس لها حسن وقبح يعرف بالعقل كما قد بسط فى غير هذا الموضع وبينا ما وقع فى هذا الموضع من الاشتباه فإنهم اتفقوا على أن كون الفعل يلائم الفاعل أو ينافره يعلم بالعقل وهو أن يكون الفعل سببا لما يحبه الفاعل ويلتذ به وسببا لما يبغضه ويؤذيه وهذا القدر يعلم بالعقل تارة وبالشرع أخرى وبهما جميعا أخرى لكن معرفة ذلك على وجه التفصيل ومعرفة الغاية التى تكون عاقبة الأفعال من السعادة والشقاوة فى الدار الآخرة لا تعرف الا بالشرع فما أخبرت به الرسل من تفاصيل اليوم الآخر وأمرت به من تفاصيل الشرائع لا يعلمه الناس بعقولهم كما أن ما أخبرت به الرسل من تفصيل أسماء الله وصفاته لا يعلمه الناس بعقولهم وان كانوا قد يعلمون بعقولهم جمل ذلك))
الحمد لله والصلاة والسلام على رسول الله وعلى آله وصحبه وبعد :
قال شيخ الإسلام ابن تيمية رحمه الله تعالى في رسالته التدمرية (والمقصود هنا أنه لابد من الايمان بالقدر) بعد أن تحدث الشيخ عن ضلال من أنكر الأسباب وعن جهل من قال إن الواحد لا يصدر عنه إلا واحد تحدث في هذا حديا مستفيضا وقال ملخصا لذلك (والمقصود هنا أنه لابد من الايمان بالقدر) لا بد لكل مسلم من أن يؤمن بالإيمان بالقدر (فإن الايمان بالقدر من تمام التوحيد) لا يتم التوحيد إلا بالإيمان بالقدر (كما قال ابن عباس رضي الله عنهما هو نظام التوحيد) (هو) أي الإيمان بالقدر (نظام التوحيد فمن وحد الله وآمن بالقدر تم توحيده ومن وحد الله وكذب بالقدر نقض تكذيبه توحيده) هذا كلام عظيم إذا ينبغي أن نعرف معنى الإيمان بالقدر ، الإيمان بالقدر ركن من أركان الإيمان لا يسع مؤمنا جهله ولكن الناس تتفاوت في المواهب العلمية منهم من وهبهم الله سبحانه وتعالى مقدرة على معرفة التفاصيل ومن الناس من لا يقدر أن يفهم التفاصيل حتى في باب القضاء والقدر وفي باب الأسماء والصفات فضلا عما سوى ذلك من تفاصيل الشريعة ، بالنسبة للرجل العامي الذي لم يرزق الفهم الثاقب والدراسة التفصيلية يكفيه في باب القضاء والقدر أن يؤمن بأن ما شاء الله كان وما لم يشأ لم يكن وأنه لا يقع في ملكه إلا ما يشاء من خير أو شر وأن ما أصابه في علم الله من خير أو شر لا يخطئه وما أخطأه في علم الله لا يصيبه "قل لن يصيبنا إلا ما كتب الله لنا" هذا المقدر يكفي بالنسبة للعامي في باب الإيمان بالقضاء والقدر أن يعلم هذا العلم ، وعلى طلاب العلم أن يعلموا التفاصيل التي لا تؤدي إلى القول أو إلى التكلم في سر القدر ، يعلمون مراتب القدر : العلم السابق : علم الله السابق علم الله سبحانه وتعالى كل شيء قبل أن يخلقه وكتب ذلك عنده وشاء ذلك بمشيئته العامة وخلق ذلك على وفق مشيئته وحكمته ، هذه مراتب القدر يجب أن يعلم العبد هذه المراتب ويعلم ويعمل يعمل بذلك إن حصل له شيء أو حصل عليه شيء علم أن كل ذلك من الله ولكن ذلك لا يؤدي إلى نفي الأسباب ، يجب أن يعلم المؤمن بأن الله إنما يفعل بالأسباب في الغالب الكثير فهو خالق الأسباب وخالق المسببات لا ينكر الأسباب ولا يبالغ فيها ، هذا ملخص الإيمان بالقضاء والقدر ، من آمن بالقضاء والقدر هكذا مع توحيد الله تعالى في عبادته وربوبيته وفي باب الأسماء والصفات تم توحيده ولو آمن بأن الله خالق كل شيء وأنه لا يستحق العبادة إلا هو وأثبت الأسماء والصفات كما جاءت في الكتاب والسنة لكنه أنكر القدر أنكر علم الله السابق وكتابه السابق أو آمن بالعلم والكتابة ولكن أنكر المشيئة العامة وأثبت مع الله خالقين بلا حساب نقض تكذيبه للقدر توحيده لا يستفيد بتوحيده ، إذن لا بد من الجمع بين الإيمان بالقدر وبين توحيد الله تعالى .
ثم قال الشيخ رحمه الله تعالى بعد أن ذكر أثر ابن عباس : القدر (نظام التوحيد فمن وحد الله وآمن بالقدر) كما شرحنا (تم توحيده ومن وحد الله وكذب بالقدر نقض تكذيبه توحيده) هذا كلام واضح ، يقول الشيخ بعد هذا (ولابد من الايمان بالشرع) أيضا مع الإيمان بالقدر ، ما هو الشرع ؟ (وهو الايمان بالأمر والنهى والوعد والوعيد) الشرع مجموع الأمر والنهي والوعد والوعيد ، يؤمن الإنسان بالأوامر فيمتثلها ، الأوامر الواردة في الكتاب والسنة ، ويؤمن بالنواهي فينتهي ويؤمن بالوعد فيصدق ويؤمن بالوعيد فيصدق ولا يعارض الوعيد بالوعد ولا العكس بل يؤمن بنصوص الوعد والوعيد ، الوعد بالخير الله سبحانه وتعالى وعد بالخير كثيرا وهو لا يخلف الميعاد وأوعد كثيرا الوعد بالشر أوعد بالغضب والمقت ودخول النار وعدم دخول الجنة هذا وعيد تنفيذ الوعد الله ينفذ ما وعد به لا يخلف الميعاد ، ينفذ الوعد فضلا منه سبحانه وتعالى تفضلا منه على عباده لا لأن ذلك واجب عليه ، من أطاعه وامتثل أوامره وانتهى من نواهيه وصدق وعده ووعيده واتبع رسوله وعده بخير فالله سبحانه وتعالى لا يخلف الميعاد إذا أدى العبد كل ذلك بالإخلاص إذ الأعمال لا تقبل إلا بشرطين اثنين : الإخلاص لله وصدق المتابعة . إذا أدى العبد ما شرع الله بهذه الطريقة نفذ الله له وصدق معه ، من صدق مع الله صدق الله معه .
أما الوعيد لا يلزم أو قد ينجز الرب سبحانه وتعالى وقد لا ينجز الإيعاد ، الوعيد ، حتى في حق العباد تنجيز الوعد مدح وكرم وتنجيز الوعيد لا ، بل من الكرم أن يعفو ويصفح لذلك يقول الشاعر :
فإني وإن وعدته أو أوعدته ... لمخلف إيعادي ومنجز وعدي
إخلاف الإيعاد مكرمة كونك بعد أن أوعدت الإنسان بالشر بالضرب بالقتل تفعل وتفعل وتفعل ثم تنازلت عن ذلك وعفوت ولم تفعل ، هذه مكرمة وكرم يمدح الإنسان بذلك ويحترم ويذكر بخير بخلاف أن يعد أنه يفعل كذا يفعل له كذا ويعطيه كذا ثم لا ينجز هذا الذي لا يجوز ، هنا ضلت المعتزلة زعموا أنه يجب على الله إنجاز الوعد والإيعاد معا يجب على الله أن يثيب المطيعين كما وعد ويدخلهم الجنة كما وعد ويجب عليه أن يعذب المنافقين والكافرين والعصاة كما أوعد ، أخطأوا ، كلمة الإيجاب إلزام ، من الذي يلزم رب العالمين أن يكرم عبده بالجنة ؟ من الذي يلزمه ؟ هذا كرم من الله الأمر كله راجع إلى الله ، من الذي خلق هذا العبد ؟ ومن الذي خلق له أسباب دخول الجنة فوفقه إلى ذلك إلى أن أوصله إلى دار كرامته ؟ هو الله واحده كرما وتفضلا وإحسانا ، وإن أمسك عنه ذلك وخذله ولم يوفقه ليعمل بمرضاته وتخبط في عقيدته وأعماله وعبادته وتعرض لسخط الله إلى أن دخل النار ، ذلك عدل إذ لا يتصور عقلا الظلم في حق الله تعالى لأن الأمر كله له إن أكرم من أكرم أكرمه تفضلا وإحسانا وإن أمسك إكرامه ذلك عدل لم يظلمه لأنه لم يسلب حقه إنما يكون الظالم ظالما إذا سلبك حقك ومنعك حقك :
وليس على الله واجب ... كلا ولا سعي لديه ضائع
ولكن تفضلا منه يكرم وعدلا منه يمسك عنه ذلك الإكرام وذلك التوفيق ، العبد يدور بين العدل وبين الفضل لا ظلم هناك أبدا ، إذن فلنفهم ما هو الشرع ، الشرع مجموع الأمر والنهي والوعد والوعيد .. بالنسبة للكفار والمشركين الشرك الأكبر هم بالجملة تحت الوعيد لكن قد يكرم الله من شاء منهم فيتوب عليه يؤمن في حياته حتى يتمتع بالعمل بشرعه أما إن مات على كفره وشركه الأكبر لا يستحق دار الكرامة هذا ينفذ فيه الوعيد إنما ما ذكرناه بالنسبة لمن يموت على الإيمان ونحن قد مر بنا "إن الله يضحك إلى رجلين يقتل أحدهما الآخر ويدخلان الجنة" هذا كافر وقاتل فهو تحت وعيد شديد لكن الله قد يمن عليه ، من الله عليه بالإسلام ثم بالجهاد في سبيل الله إلى أن جاهد فقاتل فقتل فدخل الجنة بهذه الطريقة ممكن عدم تنفيذ الإيعاد بالنسبة للكفار والله أعلم .
يقول الشيخ رحمه الله تعالى (ولابد من الايمان بالشرع) ثم فسر الشرع فقال (وهو الايمان بالأمر والنهى والوعد والوعيد كما بعث الله بذلك رسله وأنزل كتبه) ثم قال الشيخ رحمه الله ليبين الحاجة الماسة للإنسان إلى شرع الله في حياته الدنيا ، لا يمكن للإنسان أن يعيش حياة سعيدة وكريمة تليق بالإنسان إلا بالشرع لذلك يقول الشيخ (والانسان مضطر الى شرع الله فى حياته الدنيا) أي إنسان بصفته إنسان مضطر إلى شرع الله في حياته الدنيا ، إذا لم يطبق شرع الله بين الناس ، الناس تتحول من حياة الإنسان إلى حياة الحيوان لذلك يقول (فإنه لابد له) أي للإنسان (من حركة يجلب بها منفعته وحركة يدفع بها مضرته والشرع هو الذى يميز بين الأفعال التى تنفع) الإنسان (والأفعال التى تضره) والشرع (عدل الله فى خلقه ونوره بين عباده) هذه حقيقة الشرع شرع الله عدل الله في خلقه ولا عدل إلا بالشرع ونور الله بين عباده لا نور لعباده إلا بالشرع وإلا فهم يعيشون في ظلمات لذلك يقول الشرع بفاء الفصيحة (فلا يمكن الآدميين) إذن (أن يعيشوا بلا شرع يميزون به بين ما يفعلونه) وما (يتركونه) لا يمكن للآدميين مطلقا كافرهم ومسلمهم لا يمكنهم أن يعيشوا بلا شرع كأن شيخ الإسلام يتحدث عما نعيشه اليوم ، لاحظوا لما ترك الآدميون في الجملة إلا من شاء ربك وقليل ما هم لما تركوا شرع الله تحولت الحياة جحيما لا يطاق بين قاتل ومقتول وطارد ومطرود ومغتال ومحاول للاغتيال وقتال مستمر بين بني الإنسان في مدينة واحدة بين جنس واحد بين الإخوان فيما بينهم قتال ونهب ، جحيم لا يطاق هذه الحياة التي يعيشها أكثر العالم اليوم السبب في هذه الحياة الجهنمية عدم الشرع لأن الناس تركت شرع الله لا يسع الآدميين كافرهم ومسلمهم إلا شرع الله ليعيشوا حياة الإنسان وإن تركوا شرع الله تحولت حياتهم إلى حياة الحيوان وأسوأ ، الحيوانات التي في الغابة تعيش اليوم حياة أهدأ وأحسن من حياة كثير من الآدميين وليس في ذلك أدنى مبالغة وأنتم تقرأون وتسمعون ما الذي يجري في العواصم الإسلامية والعربية اليوم بين بني الإنسان بين بني جنسهم فيما بينهم تلك الحياة الذي سبب هذه الفوضى وهذا الجحيم الذي لا يطاق عدم شرع الله ، ابتعادهم عن شرع الله ، عندما كان الشرع يطبق أو إذا كان الشرع يطبق يعلم الإنسان من يُقتل ومن لا يُقتل الشرع يبين المستحق للقتل فيقتل عدلا يبين الشرع من تقطع يده فتقطع تلك اليد لتحفظ الأيدي كلها ، تقطع الرقبة لتحفظ الرؤوس كلها "ولكم في القصاص حياة" إقامة القصاص والحدود حياة وحفظ للحياة حفظ للأرواح حفظ للرؤوس والأيدي جميعا وما نعيشه اليوم أكبر شاهد لما نقول ، حياة المسلمين الأولين عندما كانت تطبق شريعة الله في جميع الأرض كانوا يعيشون حياة سعيدة هادئة متحابين ومتعاونين مقبلين على الله وعلى عبادة الله ولما ابتعدت الناس عن الشريعة حصل ما حصل مما لا يحتاج إلى وصف ولكن فلنحمد الله على ما نحن فيه في هذه المنطقة مع ما فينا من القصور لكن بعض الشر أهون من بعض أهل هذه المنطقة لا يزال ينعمون بنعمة الإسلام لا تزال آثار الشريعة تظهر في حياتهم في تصرفاتم في أمنهم وأمانهم وفي عقيدتهم وتطبيق الشريعة وهذا شيء ملموس لذلك فلنقرأ مرة ثانية كلام شيخ الإسلام لنطبق على حياة المسلمين العامة كيف يعيش المسلمون وغير المسلمين تلك الحياة الجهنمية يقول الشيخ رحمه الله (والانسان مضطر الى شرع فى حياته الدنيا فإنه لابد له من حركة يجلب بها منفعته وحركة يدفع بها مضرته والشرع هو الذى يميز بين الأفعال التى تنفعه والأفعال التى تضره وهو) أي الشرع (عدل الله فى خلقه ونوره بين عباده فلا يمكن الآدميين أن يعيشوا بلا شرع يميزون به بين ما يفعلونه ويتركونه) هذا هو الواقع (وليس المراد بالشرع مجرد العدل بين الناس فى معاملاتهم) وهذه العدل في معاملات الناس طبعا لا يتم ذلك إلا بالشرع (بل الانسان المنفرد لابد له من فعل وترك فإن الانسان همام وحارث) الفرد نفسه لا تنضبط حياته إلا بالشرع ، علاقته فيما بينه وبين الله ليوحده ويخلص له العبادة علاقته بنبيه الذي بعث إليه ليتبعه متابعة صادقة ، علاقة بأهله وأولاده وجيرانه وبالمسلمين عامة وبالكافرين ، الإسلام نظم حياتنا حتى في الكفار ، الكفار الذين يجب علينا أن نقاتلهم ونقتلهم والكفار الذين لا يجوز لنا أن نقاتلهم أو نقتلهم ، بين الشرع كل ذلك ، إذن بالشرع تعرف من تسالم ومن تقاتل ومن تعادي ، الفرد نفسه لا تنضبط حياته إلا بالشرع (فإن الانسان همام وحارث كما قال النبى صلى الله عليه وسلم) وإن كان الحديث فيه مقال من حيث الإسناد ((أصدق الأسماء حارث وهمام)) لكن المعنى واضح ، الإنسان همام بطبعه كثير الاهتمام يهتم بأمور وكاسب يكسب يعمل يكد لذلك هذان الاسمان من أصدق الأسماء على الإنسان ، كل إنسان همام وحارث ، كذلك من حيث الذم يصدق على أغلب الناس أنه ظالم إذا قلت لإنسان ظالم قد لا تكذب لا يسلم الإنسان إلا من عصمه الله وهم الأنبياء من كونه ظالما إما يظلم نفسه أو يظلم غيره ، على كل الإنسان حارث وهمام (وهو معنى قولهم) : الإنسان (متحرك بالارادة) هذه عبارة عصرية الإنسان متحرك بالإرادة والمعنى صحيح الله أعطى كل إنسان إرادة متحرك بإرادته ليس مجبورا على حركته إن تحرك في الخير أو تحرك في الشر فهو متحرك بالإرادة لذلك يثاب إذا تحرك في الخير ويعاقب إذا تحرك في الشر لأنه فعل ما فعل باختياره وإن كان هو وفعله مخلوق لله تعالى لكنه لم يكن مجبورا قط على ما يفعل من خير أو شر (فإذا كان له إرادة فهو متحرك) بهذه الإرادة ، فالواقع له إرادة عند العقلاء ، العقلاء يدركون أن الإنسان له إرادة لذلك يفرقون بين الأفعال الاضطرارية والأفعال الاختيارية للإنسان ، الإنسان له أفعال اضطرارية ليس له فيها أي إرادة يرمى من فوق السطح فيقع على الأرض مضطر ، يصاب بشلل فترتعش يده مضطر لكن فيما عدا ذلك يقوم باختياره ويقعد باختياره ويمشي باختياره يصلي باختياره ويترك باختياره ليس له أن يعتذر بالقدر بل هو متحرك بإرادته (ولابد أن يعرف) هذا الإنسان (ما يريده هل هو نافع له أو ضار) بالطبع وبالضرورة وبالفطرة يعلم كل إنسان إذا تحرك أنه تحرك إلى ما يضره أو إلى ما ينفعه ، البهائم البهم تدرك العلف الذي يضر والعلف الذي ينفع تعاف بعض المياه وبعض العلف وتحرص على ما ينفع من العلف والماء الطيب هذا إلهام من الله سبحانه وتعالى بله الإنسان .
يقول (ولابد أن يعرف ما يريده هل هو نافع له أو ضار وهل يصلحه أو يفسده) يريد الشيخ بهذا أن يضرب على عقيدة الجبرية الذين يزعمون بأن الإنسان مجبور وهذه العقيدة التي تسربت إلى بعض شبابنا بواسطة الدراسات الجامعية الأشعرية التي تتستر وراء كسب الأشعري وهي جبرية ، عقيدة الأشاعرة في العباد عقيدة جبرية لأنهم وإن لم يسلبوا العبد الإرادة والاختيار والقدرة لكن سلبوا الفعالية ، إرادة الإنسان غير فعالة وقدرته غير فعالة ولكن الله هو الذي يخلق عندما يعزم العبد على فعل شيء ويريد ذلك لذلك يقولون وهم ليسوا على يقين فيما يقولون الله وحده هو الفاعل والعبد ليس بفاعل فنسبة الأفعال إلى العباد نسبة مجازية ، هذا خطأ محض يقع فيه بعض المقلدة من الأساتذة الأشاعرة الذين يقررون هذه القاعدة وهم على جهل تام لو نوقش الإنسان هذا الذي يقرر هذه العقيدة وهل أنت جئت اليوم باختيارك إلى الكلية وألقيت الدرس بإرادتك واختيارك أو كنت مجبرا ؟ أحد جبرك ودفعك إلى أن دخلت الفصل وألقيت المحاضرة ؟ كل هذا وأنت لست بمختار ؟ لا يجد له جوابا أبدا ، لذلك هذه عقيدة تقليدية ولكن للأسف يوجد في بعض الأشرطة التي تسجل لبعض الدارسين والدارسات هذه العقيدة الآن بين بعض شبابنا فنسأل الله لهم الهداية والتوفيق .
وبعد : قال شيخ الإسلام (وهذا قد يعرف بعضه الناس بفطرتهم) كون الإنسان يتحرك إلى ما ينفعه أو إلى ما يضره أو إلى ما يصلحه أو يفسده يدرك بعض ذلك بالفطرة لأن الله فطر العباد على معرفة النافع والضار والمصلح والمفسد وكما قلت لكم حتى البهائم تدرك ذلك ، النملة تدرك تحمل الحبة الحبة أثقل منها تحاول أن تنقل من مكان إلى مكان لأنها تعلم أن هذه الحبة تنفعها ، تدسه في مكان ما لتستفيد في أيام المطر إذ لا تجد في أيام المطر حبوبا على وجه الأرض الله يلهم هذا الحيوان الصغير كيف يدخر طعامه في أيام الربيع وفي أيام الحصاد لوقت الحاجة ، فكيف الإنسان ، كيف يقال للإنسان إنه ليس بمختار ولا يعمل باختياره ومشيئته ؟ إذا كانت النملة تعمل هذا العمل وهذا شيء ملموس .
(كما يعرفون انتفاعهم بالأكل والشرب) يقول الشيخ (وهذا قد يعرف بعضه الناس بفطرتهم كما يعرفون انتفاعهم بالأكل والشرب) كل الناس يعرفون انتفاعهم بالأكل والشرب الأكل النافع والأكل الضار والشرب النافع والشرب الضار المقدار الذي ينفع والزيادة التي تضر يدركون ذلك (وكما يعرفون ما يعرفون من العلوم الضرورية بفطرتهم) يعلم كل إنسان بفطرته العلم الضروري العلم الضروري العلم الذي لا تستطيع أن تدفعه عن نفسك كونك تعلم أن ما فوقك سماء وتحتك أرض هذا علم ضروري وتعلم بالضرورة بأن لك خالق لأنك علمت بأنك مخلوق وجدت بعد أن لم تكن إذن لا بد لك من خالق موجد أوجدك ، علم ضروري وتعلم بالضرورة قدرة الله ، هذه كلها من العلوم الضرورية .
(وبعضه يعرفونه بالإستدلال الذى يهتدون به بعقولهم) الاستدلال بالنسبة لوجود الرب سبحانه وتعالى هذه بالفطرة بالبديهة لكن إدراك العباد قدرة الله وحكمة الله وسمع الله وبصر الله بالاستدلال بالعقول ينظرون في هذا الكون البديع فيؤمنون بقدرة الله ويفكرون في التخصيص الله خصص العباد في قامتهم في ألوانهم في أرزاقهم في مواهبهم العلمية ، هذا التخصيص يدل على العلم والإرادة (وبعضه لا يعرفونه إلا بتعريف الرسل وبيانهم لهم وهدايتهم إياهم) وإن كان العباد يؤمنون بالله بالفطرة ويدركون بالاستدلالات العقلية وجود الله وكثيرا من صفاته لكن هل تقوم عليهم الحجة ؟
لا ، لا تقوم الحجة إلا بإرسال الرسل وبيان الرسل أي تتعاون الفطرة والعقل مع بيان الرسل لأن بيان الرسل لا يدركونه إلا بعقولهم من ليس له عقل لا يفهم عن الأنبياء ولا يفهم كلام الله وخبر الله ولكن الشيء الذي يجب اعتقاده أن العباد مهما عرفوا ربهم بفطرهم وأدركوا كثيرا من صفاته بعقولهم لا تقوم الحجة عليهم إلا بإرسال الرسل وإنزال الكتب وإلا يكون ذلك عبثا ، لو كان الدليل الفطري والعقلي وما أخذ عليه في عالم الذر لو كان كل ذلك كافيا في إقامة الحجة على العباد لما بعث الله الرسل وأنزل الكتب إنما كل ذلك يعتبر تمهيد وإعداد لفهم ما أنزل الله وما جاءت به الرسل بذلك تقوم الحجة شريطة أن يتبينوا الهدى ، هكذا ، لكن بالنسبة لدخول الإسلام تكفي بلوغ الشريعة ، من بلغته الشريعة الإسلامية وأن محمد صلى الله عليه وسلم بعث لا يسعه إلا الإسلام كائنا من كان يهوديا أو نصرانيا وفي أي أرض كان طالما بلغته هذه الرسالة العامة الخاتمة ، والذين كنا نلتمس لهم الأعذار ليس هذا الصنف ليس للدخول في الإسلام ولكن في الذين دخلوا الإسلام واقتنعوا بالإسلام وأحبوا الإسلام بل أحبوا الله ورسوله ودينه لكن يخطئون أحيانا في بعض الجزئيات لأن الهدى لم يتبين لهم في تلك الجزئيات يجب أن نفرق بين الذين كنا نلتمس لهم الأعذار وبين الرسالة العامة ، الرسالة العامة الإيمان بالرسالة وبمحمد عليه الصلاة والسلام وما جاء به واجب على كل من بلغه ولا عذر لهم إن لم يؤمنوا يجب أن يفهم هكذا لذلك يقول (وبعضه لا يعرفونه إلا بتعريف الرسل وبيانهم لهم وهدايتهم إياهم) لأن تفاصيل الشريعة لا تعلم إلا بهداية الرسل الرسول هو الذي يهدي والقرآن يهدي الله شهد لرسوله عليه الصلاة والسلام "وإنك لتهدي إلى صراط مستقيم" هذه هداية الإرشاد والدلالة والبيان ، تفاصيل الشريعة تفاصيل الأسماء والصفات تفاصيل العبادة هذه التفاصيل لا تعرف إلا ببيان الرسل وهداية الرسل رحمة منه سبحانه وتعالى أنزل كتبه وأرسل رسله .
ثم قال الشيخ رحمه الله في مسألة معرفة الحسن ومعرفة القبح (هل يعرف حسنها وقبحها بالعقل أم ليس لها حسن وقبح يعرف بالعقل) مسألة علمية عظيمة قد يصعب على عوام الناس هضم هذه المسألة .
إذن فلنكتفي بهذا المقدار ، لنجيب على بعض الأسئلة ليشترك معنا المصلون بالاستفادة إن شاء الله .
وصلى الله وسلم وبارك على نبينا محمد وآله وصحبه .

الحمد لله رب العالمين والصلاة والسلام على خاتم النبيين وإمام المرسلين نبينا محمد وعلى آله وصحبه أجمعين وبعد :
تتمة للقاعدة السابعة من الرسالة التدمرية لشيخ الإسلام ابن تيمية رحمه الله وأجزل الله له المثوبة نلخص ما يأتي ، والقاعدة كتبت بأسلوب منطقي غامض مع ما يلاحظ من كثرة السقط في بعض الجمل مما يحول دون فهم المراد لذلك رأيت تلخيص القاعدة المذكورة بدءا من وسط صفحة 151 إلى نهاية الاعتراض في صفحة 164 ، والبحث الذي في الصفحات المشار إليها عبارة عن اعتراضات على إثبات صفات الله تعالى بالطرق العقلية التي منها أن يقال (لو لم يكن الله تعالى موصوفا بإحدى الصفتين المتقابلتين للزم اتصافه بالأخرى المقابلة) فمثلا لو لم يوصف بالحياة المختصة به تعالى لوصف بالموت ، ولو لم يوصف بالقدرة لوصف بالعجز وهكذا دواليك وهي طريقة إثبات الصفات بنفي ما يناقضها ، وهناك طريقة أخرى وهي أن هذه صفات كمال يتصف بها المخلوق فالخالق أولى أن يوصف بها على الوجه الذي يليق به إذ معطي الكمال أولى بالكمال ، هذه هي طريقة إثبات صفات الله تعالى بالأدلة العقلية .
الاعتراض : اعترضت طائفة من النفاة على هذه الطريقة طريقة الاستدلال بأن سلب إحدى الصفتين المتقابلتين عنه تعالى يستلزم ثبوت الأخرى وفي مقدمة من اعترض على هذه القاعدة سيف الدين الآمدي وهو من كبار مشايخ الأشاعرة وإن كانت القاعدة في الأصل للفلاسفة ولكنها انطلت على كثير من الجهمية والأشاعرة وهي في حقيقتها مناقشة لفظية سفسطائية لا نتيجة لها أو اصطلاحات فارغة عن العلم والمعرفة النافعة ، وخلاصة اعتراضهم أن المتقابلات سواء كان التقابل بالتضاد أو بالتناقض أو العدم والملكة أو بالتضايف إنما يتصور ذلك فيما من شأنه أن يقبل الاتصاف بالصفات كالإنسان مثلا وأما ما ليس من شأنه الاتصاف بشيء من ذلك كالجدار مثلا فلا يقال فيه بصير أو أعمى سميع أو أصم ويريد القوم أن يقولوا إن الله لا يوصف بالبصر ولا بضده لا بالعلم ولا بالجهل وقد فروا من التشبيه بما يقبل الاتصاف بالصفات وشبهوه بما لا يقبل الاتصاف في زعمهم بأية صفة من الصفات كالجمادات علما بأن الذي يقبل الاتصاف بالصفات أكمل من الذي لا يقبل الاتصاف ومع ذلك إنه ليس بمستحيل أن توصف الجمادات ببعض تلك الصفات كالحياة والكلام والسمع والعلم لأن الله قادر أن يخلق في الجمادات كل هذه الصفات كما جعل الله الحجر يتكلم ويسلم على النبي صلى الله عليه وسلم وذلك في قوله عليه الصلاة والسلام "إني لأعلم حجرا كان يسلم علي بمكة" بل قد أخبر الله تعالى أن جميع المخلوقات تسبح الله تعالى في قوله سبحانه وتعالى "يسبح له السماوات السبع والأرض ومن فيهن وإن من شيء إلا يسبح بحمده ولكن لا تفقهون تسبيحهم" وقوله تعالى "ولكن لا تفقهون تسبيحهم" دليل أن ذلك التسبيح بلسان المقال لا بلسان الحال كما يحاول بعض الناس ذلك لأنه لو كان التسبيخ بلسان الحال لا حاجة إلى نفي الفهم والفقه منا لأن ذلك مجرد دلالة وقد جعل الله أيضا عصى موسى حية تبتلع الحبال والعصي ، وإذا كانت هذه الصفات ثابتة للحيوانات والجمادات فنفيها عن الله تعالى تشبيه له سبحانه بالعدم الذي ليس بشيء إلا في الذهن ، هكذا يتضح أن تلك المناقشة السفسطائية إنما ترمي إلى نفي صفات الكمال عن الله تعالى وصفاته تعالى كلها كمال وذلك يعني وصفه تعالى بالعدم المحض كما تقدم تعالى الله عن ذلك علوا كبيرا "سبحان ربك رب العزة عما يصفون وسلام على المرسلين والحمد لله رب العالمين"
هذا آخر ما تيسر تلخيصه من وسط القاعدة السابعة إلى آخرها لننتقل إلى مبحث الأصل الثاني .
وبالله التوفيق .
نعم .

الشريط الخامس والعشرون :
(وأما الاصل الثانى وهو التوحيد فى العبادات المتضمن للإيمان بالشرع والقدر جميعا فنقول إنه لا بد من الإيمان بخلق الله وأمره فيجب الإيمان بأن الله خالق كل شيء وربه ومليكه وأنه على كل شيء قدير وأنه ما شاء كان وما لم يشأ لم يكن ولا حول ولا قوة إلا بالله وقد علم ما سيكون قبل أن يكون وقدر المقادير وكتبها حيث شاء كما قال تعالى "ألم تعلم أن الله يعلم ما فى السماء والأرض إن ذلك فى كتاب إن ذلك على الله يسير" وفى الصحيح عن النبى أنه قال (إن الله قدر مقادير الخلائق قبل أن يخلق السموات والأرض بخمسين ألف سنة وكان عرشه على الماء) ويجب الإيمان بأن الله تعالى أمر بعبادته وحده لا شريك له كما خلق الجن والإنس لعبادته وبذلك أرسل رسله وأنزل كتبه وعبادته تتضمن كمال الذل له والحب له وذلك يتضمن كمال طاعته "ومن يطع الرسول فقد أطاع الله" وقد قال تعالى (وما أرسلنا من رسول إلا ليطاع بإذن الله) وقال تعالى (إن كنتم تحبون الله فاتبعونى يحببكم الله ويغفر لكم ذنوبكم) وقال تعالى (واسأل من أرسلنا من قبلك من رسلنا أجعلنا من دون الرحمن آلهة يعبدون) (وما أرسلنا من قبلك من رسول إلا نوحى اليه أنه لا إله إلا أنا فاعبدون) وقال تعالى (شرع لكم من الدين ما وصى به نوحا والذى أوحينا اليك وما وصينا به إبراهيم وموسى وعيسى أن أقيموا الدين ولا تتفرقوا فيه كبر على المشركين ما تدعوهم اليه) وقال تعالى (ياأيها الرسل كلوا من الطيبات وأعملوا صالحا انى بما تعملون عليم وان هذه امتكم أمة واحدة وأنا ربكم فاتقون) فأمر الرسل بإقامة الدين وأن لا يتفرقوا فيه ولهذا قال النبى فى الحديث الصحيح (انا معاشر الأنبياء ديننا واحد والأنبياء أخوة لعلات وان أولى الناس بابن مريم لأني ليس بينى وبينه نبى))
الحمد لله والصلاة والسلام على رسول الله وعلى آله وصحبه وبعد :
(الاصل الثانى) من الأصول التي يبحثها شيخ الإسلام في هذه الرسالة توحيد العبادة الواجب في شرع الله تعالى وقدره اعتقادا ، الأصل الأول كان البحث في توحيد الأسماء والصفات (وأما الأصل الثاني وهو التوحيد فى العبادات المتضمن للإيمان بالشرع والقدر جميعا) يجب الإيمان بالقدر ويجب الإيمان بالشرع بحيث لا يعارض القدر بالشرع ولا الشرع بالقدر ، الشرع ما شرعه الله سبحانه وتعالى على لسان رسوله وأنزل به كتبه وأمر العباد بالتزام هذا الشرع من الأوامر والنواهي هذا هو الشرع ، وهناك قدر هذا القدر يجب على العباد أن يؤمنوا بالقدر بالقضاء والقدر معا ، ولكن إيمانا إجماليا لا تفصيليا ، إيمانا لا خوض فيه لأن للقدر سرا وذلك السر لا يبحث عنه يجب أن يقف علم العباد ومعرفتهم دون سر القدر ، القضاء والقدر اختلف أهل العلم أيهما الأسبق هل القدر هو الأسبق أو القضاء هو الأسبق ؟ والاختلاف اختلاف لفظي يرى بعضهم القدر بمعنى التقدير القدر إما مصدر لقَدَر أو اسم مصدر لقدَّر ، الفعل قدّر مصدره تقدير ، قدر يقدر تقديرا ، هذا المصدر ، والقدر اسم مصدر لقدّر أو مصدر لقَدَر وعلى كل يشبه بعضهم أو يقرب بيان القدر بعمل الخياط عندما يقدر القماش ليعرف طوله وعرضه ثم إذا انتهى من هذا التقدير من معرفة طوله وعرضه قطع وهذا التقطيع وهذا التفصيل بمثابة القضاء فيقدر أولا ثم يقضي بعد معرفة القدر المطلوب ولله المثل الأعلى الله سبحانه وتعالى قدر مقادير الخلائق كلها قبل أن يخلق السماوات والأرض علم ذلك وكتب عنده ثم شاء الله سبحانه وتعالى وقوع هذه الأمور المقدرة على ما قدر ثم فعل ذلك وخلق ونفذ ، وهل هذا التنفيذ هو القضاء ؟ والقدر ما تقدم من العلم والكتابة ؟ أو العكس ؟
بحث يقبل الاجتهاد لأنه بحث في معرفة معاني هذه الألفاظ ولكن الذي لا ينبغي الخوض فيه بعد معرفة مراتب القدر ، مراتب القدر أربع :
العلم : يجب أن يؤمن العبد - انتبهوا – هذا العلم وهذا البحث ليس خاصا بطلاب العلم ، هذا علم وبحث كل مسلم ومسلمة لأن الإيمان بالقضاء والقدر أصل من أصول الدين ومن أركان الإيمان إذا يجب أن نعرف ما معنى الإيمان بالقضاء والقدر ؟ أن يؤمن العبد بأن الله علم كل شيء كان وسيكون ولا يقع في مملكته إلا ما علم وذلك الذي علمه (كتبه) عنده في اللوح المحفوظ ، إذن كل شيء عند الله معلوم ومكتوب كل ما يقع في هذا الكون من إيمان وكفر وطاعة ومعصية وبلاء ونعمة ومرض وصحة وفقر وغنى كل ما يقع في هذا الكون علمه الله وكتبه عنده ، هاتان مرتبتان (العلم والكتابة) .
ثم لا يقع في ملكه إلا ما يشاء ليس هناك أحد يُكرهه ويكلفه ليفعل بل يقع كل شيء بمشيئته العامة ، الذي يقع بمشيئته العامة يشمل الخير والشر ، ما شاء الله كان وما لم يشأ لم يكن ، ثم فعل ذلك (وخلق) على ما علم وكتب وقدر ، هذه هي المراتب بمعنى ان الأمور ليست مستأنفة من جديد وليس كما يزعم من يزعم من الفلاسفة بأن الله لا يعلم الأمور إلا بعد وجودها ، افتراء على الله ، من الذي أوجدها ؟ "ألا يعلم من خلق" علم وكتب وقضى وشاء وخلق وأوجد ، هذا معنى (ما شاء الله كان وما لم يشأ لم يكن) (كان) هنا تامة أي تكتفي بمرفوعها ولا تتطلب منصوبا ، (ما شاء الله كان) أي وقع وحصل ووجد ، ما شاء الله كان وما لم يشأ لم يكن ، كان الإمام الشافعي رحمه الله له أبيات يقال يترنم بها في وسط الليل أو في آخر الليل مخاطبا ربه سبحانه وتعالى ومراقبا له :
ما شئت كان وإن لم أشـأ ... وما شئت إن لم تشأ لم يكــن
خلقت العباد على ما علمت ... ففي العلم يجري الفتى والمسن
على ذا مننت وهذا خذلت ... وهذا أعنت وذا لم تـعـــن
وهذا شقي وهذا سعـيـد ... وهذا قبيح وهذا حــســن
كل ذلك يجب الإيمان هكذا إيمانا عاما إجماليا ، الذي لا يجوز : التساؤل ، لماذا فعل كذا وكذا ؟ لما وسع على فلان وضيق على فلان ، لماذا أحيا ولماذا أمات ؟ يميت طفلا رضيعا والشائب الهرم يمشي على عكازته لماذا فعل هذا ؟ ليس لك أن تسأل هذا أبدا ، يقعل الله ما يشاء ويحكم ما يريد لا يسأل عما يفعل ، فلتعلم بأنه لا يخلق ولا يرزق ولا يعطي ولا يمنع ولا يشرع تشريعا إلا لحكمة ، من أسمائه تعالى العليم الحكيم ، ونفي الحكمة من فعل الرب سبحانه وتعالى كما تورطت في ذلك الأشاعرة جريمة لأن ذلك اتهام الرب سبحانه وتعالى بالعبث ، الله عليم حكيم لا يفعل فعلا إلا لحكمة وليس بلازم أن يدرك العباد حكمة الرب في تشريعه في خلقه في عطائه في منعه في جميع أفعاله ليس بلازم ومن يحاول ذلك يحاول الإحاطة ولا يحيطون به علما وما أوتيتم من العلم إلا قليلا ، اقتنع بهذا لا تسأل ولا تخض في سر القدر وقد صح عن علي رضي الله عنه وغيره القول (القدر سر الله فلا نكشفه) أي لا نحاول كشفه ولو حاولت ما استطعت أن تكشف لكن لا تحاول لئلا تنزلق ، لا تحاول أن تكشف سر القدر ، قف عند حد علمك ، حدك أن تعلم بأن ما شاء الله كان وما لم يشأ لم يكن وما أصابك في علم الله لا يخطئك أبدا وما أخطأك في علم الله لن يصيبك أبدا ، هذا هو الإيمان بالقضاء والقدر .
يقول الشيخ رحمه الله تعالى (الاصل الثانى وهو التوحيد فى العبادات المتضمن للإيمان بالشرع والقدر جميعا) معا وعدم التفريق بينهما (فنقول إنه لا بد من الإيمان بخلق الله وأمره) الله سبحانه وتعالى له الخلق والأمر (فيجب الإيمان بأن الله خالق كل شيء) وحده ورب كل شيء (ومليكه) لا أحد يشارك الله سبحانه وتعالى في خلقه ، هذا توحيد الربوبية في الأصل هو محل اتفاق بين الكفار والمؤمنين لأنه توحيد فطري ولكن قد يطرأ أحيانا على بعض من ساءت تربيته وتربى في أحضان المرتزقة من المتصوفة الذين يحاولون تسخير أتباعهم لأنفسهم حيث يوهمون بأن في إمكانهم أن يتصرفوا مع الله في هذا الكون بالعطاء والمنع حتى بحسن الخاتمة وسوء الخاتمة لذلك المريد والدرويش عندما يجلس أمام الشيخ يضع يده على قلبه لئلا يطلع الشيخ على ما في ضميره فيصاب بسوء الخاتمة أو بمصيبة ما ، أي يصل أتباع المتصوفة إلى اعتقاد بأن الشيخ يتصرف فيعطي ويمنع ويضر وينفع ، هذا شرك أكبر في توحيد الربويية جرهم إلى الشرك الأكبر في توحيد العبادة دعوتهم والاستغاثة بهم والذبح لهم والنذر لهم ، ولا بد في كل مناسبة من التنبيه على هذه النقطة لأن هذا واقع جمهور عوام المسلمين في كثير من الأقطار الإسلامية ، الله المستعان .
(وأنه على كل شيء قدير) حتى على أفعال العباد ردا على القدرية ، أفعال العباد مخلوقة لله تعالى ليس كما تزعم القدرية بأن أفعال العباد الاختيارية غير داخلة تحت قدرة الله تعالى بل هو على كل شيء قدير (وأنه ما شاء كان وما لم يشأ لم يكن) كما قلنا (كان) هنا تامة فيجب التفريق بينهما لأنه لو كانت ناقصة تطلب منصوبا (كان زيد في الدار) لا يتم المعنى لو وقفت عند قولك (كان زيد) وأنت تخبر عن وجوده في الدار لأن المستمع ينتظر منك خبرا (كان زيد في الدار) لا بد أن تأتي بالخبر حتى يتم الكلام ، الخبر الجزء المتم للفائدة سواء كان خبر المبتدأ أو كان خبر كان الناقصة وأخواتها ، وفي مثل هذا لا تنتظر منصوبا وأن ما شاء الله كان أي وجد ووقع وحصل وما لم يشأ لم يكن (ولا حول ولا قوة إلا بالله) لا حول للعباد ولا حيلة لهم ليتركوا المعاصي ويهتدوا ولا قوة لهم إلا بتوفيق الله تعالى وإن كانت لديهم قدرة وإرادة واختيار لكن هناك التوفيق يوفق الله سبحانه وتعالى من شاء إلى طاعته ويحول بينه وبين معصيته .
(وقد علم) الله سبحانه وتعالى (ما سيكون قبل أن يكون) أي في هذا رد على القائلين بأنه لا يعلم الأشياء إلا بعد وقوعها ، كلام فاسد .
(وقد علم ما سيكون قبل أن يكون وقدر المقادير وكتبها حيث شاء) ولعل هنا (حين) أنسب (وقدر المقادير وكتبها حين شاء كما قال تعالى "ألم تعلم أن الله يعلم ما فى السماء والأرض إن ذلك فى كتاب") مكتوب ، جمع هنا أو أتى بدليل المرتبتين : العلم والكتابة ("إن ذلك فى كتاب إن ذلك على الله يسير" وفى الصحيح عن النبى صلى الله عليه وسلم أنه قال (إن الله قدر مقادير الخلائق قبل أن يخلق السموات والأرض بخمسين ألف سنة وكان عرشه على الماء)) الأمر مفروغ منه ليس بأنف ليس بمستأنف ، ولما سمع الصحابة هذا النص وأمثاله قالوا يا رسول الله أفلا نتكل على الكتاب ؟ فيم العمل ؟ طالما الأمور كلها معلومة ومكتوبة ومقدرة فيم العمل ؟ أفلا نتكل على كتابنا ؟ قال لهم "لا ، اعملوا فكل ميسر لما خلق له" أنت لا تدري ما سبق في علم الله وما الذي كتب لك ، لا تعلم ولكن السعيد يعرف بأن يعرف لأعمال أهل السعادة فيعملها فيختم له بأعمال أهل السعادة لذلك الإنسان في أول حياته لا يدري عن مستقبله قد يعيش المرء في أول حياته يعمل بأعمال أهل الجنة ولكن قد سبق عليه الكتاب فينقلب وينتكس والعكس حاصل ، إذن لا معنى للاعتماد لأنك لا تعلم ولكن تسأل ربك التوفيق ، الدعاء مطلوب مع ذلك كله لابد من الدعاء لأن الله هو الذي يوفق ويجعلك سعيدا لتعمل بأعمال أهل السعادة ويختم لك بذلك ، وهو الذي إن شاء يخذل من يشاء ويوفق من يشاء ، لا يسأل عما يفعل ، لا تعترض على الله ، سلم لتسلم .
(ويجب الإيمان بأن الله تعالى أمر بعبادته وحده لا شريك له) هذا هو الشرع ، إذا علمت هذه المقادير ومراتب القدر يجب أن تؤمن بأن الله تعالى أمر بعيادته وحده لا شريك له أمر الجميع وأحب من الجميع ورضي من الجميع لكن هنا سر ، قد يأمر الجميع وأنت لا ترى أن الجميع يمتثل ، منهم من يمتثل ومنهم من لا يمتثل ، هذه هي الإرادة الشرعية الدينية أراد الله وأمر وأحب من الجميع الطاعة لكن يوفق من يشاء ليعمل بمرضاته ويمتثل أمره ويخذل من يشاء لا يمتثل ، العبد المؤمن الذي يمتثل تجتمع فيه الإرادة الكونية والإرادة الشرعية معا ، أراد الله أزلا وعلم وكتب أن زيدا من الناس يؤمن فيطيع فأنزل كتابه فأمره وأرسل رسوله فهداه وامتثل وعمل بأعمال أهل السعادة ، اجتمعت فيه الإرادة الكونية والإرادة الشرعية معا ، هذه هي السعادة من ختم له بهذا فهو السعيد .
فلنكتفي بهذا المقدار لنواصل إن شاء الله في جلستنا القادمة .
والله أعلم وصلى الله وسلم وبارك على نبينا محمد وآله وصحبه .

(ويجب الإيمان بأن الله تعالى أمر بعبادته وحده لا شريك له كما خلق الجن والإنس لعبادته وبذلك أرسل رسله وأنزل كتبه وعبادته تتضمن كمال الذل له والحب له وذلك يتضمن كمال طاعته "ومن يطع الرسول فقد أطاع الله" وقد قال تعالى (وما أرسلنا من رسول إلا ليطاع بإذن الله) وقال تعالى (إن كنتم تحبون الله فاتبعونى يحببكم الله ويغفر لكم ذنوبكم) وقال تعالى (واسأل من أرسلنا من قبلك من رسلنا أجعلنا من دون الرحمن آلهة يعبدون) (وما أرسلنا من قبلك من رسول إلا نوحى اليه أنه لا إله إلا أنا فاعبدون) وقال تعالى (شرع لكم من الدين ما وصى به نوحا والذى أوحينا اليك وما وصينا به إبراهيم وموسى وعيسى أن أقيموا الدين ولا تتفرقوا فيه كبر على المشركين ما تدعوهم اليه) وقال تعالى (ياأيها الرسل كلوا من الطيبات وأعملوا صالحا انى بما تعملون عليم وان هذه امتكم أمة واحدة وأنا ربكم فاتقون) فأمر الرسل بإقامة الدين وأن لا يتفرقوا فيه ولهذا قال النبى فى الحديث الصحيح (انا معاشر الأنبياء ديننا واحد والأنبياء أخوة لعلات وان أولى الناس بابن مريم لأني ليس بينى وبينه نبى) وهذا الدين هو دين الإسلام الذى لا يقبل الله دينا غيره لا من الأولين ولا من الآخرين فإن جميع الأنبياء على دين الإسلام قال الله تعالى عن نوح ( واتل عليهم نبأ نوح اذ قال لقومه يا قوم ان كان كبر عليكم مقامى وتذكيرى بآيات الله فعلى الله توكلت فأجمعوا أمركم وشركاءكم ثم لا يكن أمركم عليكم غمة ثم اقضوا إلي ولا تنظرون فإن توليتم فما سألتكم من أجر إن أجري إلا على الله وأمرت أن اكون من المسلمين ) وقال عن إبراهيم (ومن يرغب عن ملة إبراهيم الا من سفه نفسه ولقد اصطفيناه في الدنيا وإنه في الآخرة لمن الصالحين اذ قال له ربه أسلم قال أسلمت لرب العالمين ووصى بها إبراهين بينيه ويعقوب يا بني إن الله اصطفى لكم الدين فلا تموتن إلا وأنتم مسلمون ) وقال عن موسى ( وقال موسى ياقوم إن كنتم آمنتم بالله فعليه توكلوا إن كنتم مسلمين ) وقال فى خبر المسيح ( واذا أوحيت الى الحواريين أن آمنوا بى وبرسولى قالوا أمنا وأشهد بأننا مسلمون ) وقال فيمن تقدم من الأنبياء (يحكم بها النبيون الذين أسلموا للذين هادوا ) وقال عن بلقيس أنها قالت ( رب إنى ظلمت نفسى وأسلمت مع سليمان لله رب العالمين ))
الحمد لله رب العالمين والصلاة والسلام على خاتم النبيين وإمام المرسلين نبينا محمد وعلى آله وصحبه أجمعين :
ونحن في الأصل الثاني الذي هو توحيد في العبادات يقول شيخ الإسلام في هذا الأصل (ويجب الإيمان بأن الله تعالى أمر بعبادته وحده لا شريك له) أمر الجميع (بعبادته وحده لا شريك له) إذ لا يستحق العبادة إلا الله (كما خلق الجن والإنس لعبادته وبذلك أرسل رسله وأنزل كتبه) أرسل الله الرسل وأنزل الكتب بالإسلام "إن الدين عند الله الإسلام" ولكن أخيرا أصبح اسم الإسلام علما بالغلبة على ما جاء به النبي عليه الصلاة والسلام وإن كان في الأصل اسم لجميع ما أرسلت به الرسل وذلك هو أصل يتفق عليه الجميع ولكن إذا أطبق الآن الإسلام إنما ينصرف إلى ما جاء به النبي عليه الصلاة والسلام لأنها رسالة مهيمنة على جميع الأديان السابقة .
(وعبادته تتضمن كمال الذل له والحب له) هذا تعريف دقيق جدا للعبادة حقيقة العبادة كمال الذل وكمال الحب مع التعظيم ، كمال الذل للخالق سبحانه وحده وكمال الحب له ، الذل بدون حب لا يكون عباده والذل بدون حب لا يكون عباده والعكس كذلك وأضف إلى ذلك التعظيم هذه حقيقة العبادة أن يكون في نفس العبد التذلل لربه سبحانه وتعالى وعدم التكبر عن عبادته ، يستسلم له وعند الاستسلام مع الحب والتقدير والتعظيم هذه حقيقة العبادة ، لذلك لو صرفت هذه المعاني التذلل والحب الكامل والتعظيم الكامل لغير الله تعالى يعتبر ذلك شركا أكبر ، ولا يشفع لمن وصل إلى هذه الدرجة صلاته وصيامه ، لو حصل لدى الإنسان تذلل كامل واستسلام وحب كامل وتعظيم لمخلوق ما كائنا ما كان وكائنا من كان عبده وبذلك أصبح متمردا على الله سبحانه وتعالى وغير مستسلم ، وأما إن عبد الله بتذلل وحب وتقدير وتعظيم وصرف ذلك لغير الله مع الله يعتبر هذا شركا أكبر وفي الصورة الأولى كفر أكبر أي إذا صرف كل ذلك لغير الله تعالى معرضا عن الله يعتبر كفرا وفي الصورة الثانية يعتبر شركا .
(وذلك يتضمن كمال طاعته) بم نعرف الحب والذل والتقدير والطاعة ؟ كمال الطاعة بامتثال المأمورات واجتناب المنهيات هذه الأعمال دليل أن الحب والذل والتعظيم أعمال القلوب وهي أعمال عظيمة لكن أعمال القلوب بحاجة إلى الدليل ، الدليل الطاعة ، لذلك قال (وذلك يتضمن كمال طاعته ) الكمال البشري وليس معنى ذلك العصمة أن يكون لدى الإنسان كمال الطاعة ، يجتهد في طاعة الله تعالى بامتثال المأمورات واجتناب المنهيات وإن هفا هفوة بادر بالتوبة لأن الله يحب التوابين الذين يكثرون من التوبة ، كلمة التوابين تدل على وقوع المعاصي بل على تكررها شريطة عدم الإصرار لأن المؤمن هو الذي إذا أحسن سرته حسنته وإذا أساء أساءته سيئته فبادر بالتوبة هذا هو المؤمن ليس من شرط الإيمان العصمة ، لا عصمة بعد الأنبياء .
("ومن يطع الرسول فقد أطاع الله") الطاعة لله ولرسوله الطاعة المطلقة ، طاعة رسول الله صلى الله عليه وسلم من طاعة الله بمعنى يجب على الإنسان أمر رسول الله صلى الله عليه وسلم ونهيه ويصدق خبره دون أن يسأل فيم أمر هل هذا المأمور به موجود في الكتاب أم لا ، وإذا نهى دون أن يسأل هل هذا المنهي موجود في الكتاب أم لا إذ له الطاعة المطلقة عليه الصلاة والسلام الله منحه الطاعة المطلقة ، "أطيعوا الله وأطيعوا الرسول وأولي الأمر منكم" نبهنا غير مرة نقلا من أهل العلم إعادة الفعل هنا يدل على الطاعة المطلقة "أطيعوا الله وأطيعوا الرسول" لذلك لم يعد مع طاعة أولى الأمر لأن أولي الأمر ليست لهم طاعة مطلقة طاعة مقيدة ما أطاعوا الله ورسوله عليه الصلاة والسلام .
(وقد قال تعالى (وما أرسلنا من رسول إلا ليطاع بإذن الله)) ما هو هذا الإذن ؟
الإذن الشرعي ، الإذن الشرعي الذي بمعنى التوفيق ((وما أرسلنا من رسول إلا ليطاع بإذن الله)) ولو كان هذا الإذن إذنا كونيا ما بقي عاص على وجه الأرض ، أمر الله الناس جميعا بطاعة الرسل منهم من وفقه وامتثل أمر الله فأطاع أطاع الرسل بإذن الله الشرعي وبأمره وبتوفيقه ومن لم يسبق في علم الله تعالى بأنه يطيع لا يطيع لأن مضمون الإذن الشرعي وهو الإرادة الشرعية قد يتحقق وقد لا يتحقق ولكن مراد الإرادة الكونية لو أراد الله ذلك كونا لا يتخلف أبدا ، هذا الفرق بين الإرادة الكونية والإرادة الشرعية والإذن هنا بهذا المعنى بالإذن الشرعي ، سبق أن أشرنا للتفريق بين الإرادتين الإرادة الكونية والإرادة الشرعية التفريق بينهما أمر مهم جدا ، قد تجتمعان – الإرادتان – في شخص تجتمع الإرادة الكونية والإرادة الشرعية في إيمان المؤمن وطاعة المطيع ، أراد الله أزلا أن أبا بكر يؤمن رضي الله عنه فأمره وأحب منه فآمن اجتمعت فيه الإرادة الكونية والإرادة الشرعية إيمانه مراد لله تعالى أزلا ، علم ذلك وكتب عنده فأمره ثم وفقه فآمن فأحب الله إيمانه فاجتمعت فيه الإرادة الشرعية والإرادة الكونية علم الله أزلا بأن أبا جهل لا يؤمن فيبقى على كفره فيموت كافرا انفردت الإرادة الكونية أي لم يقع منه ما وقع وهو الكفر والبقاء على الكفر والموت على الكفر إلا بإرادة الله الكونية وهو مأمور شرعا بأن يؤمن لكن تحققت فيه الإرادة الكونية وحدها هذا في كفر الكافر ومعصية العاصي ، فهل تنفرد الإرادة الدينية الشرعية ؟
قال بعضهم نعم في إيمان الكافر وطاعة العاصي لأن إيمان أبي جهل لو حصل إيمان مأمور به ومحبوب عند الله ولكنه لم يقع ، في هذه الصورة الفرضية تنفرد الإرادة الشرعية والله أعلم .
(وقال سبحانه تعالى) البحث الآن في بيان العبادة وأنها الطاعة والإسلام ((إن كنتم تحبون الله فاتبعونى يحببكم الله ويغفر لكم ذنوبكم) وقال تعالى (واسأل من أرسلنا من قبلك من رسلنا أجعلنا من دون الرحمن آلهة يعبدون)) لا ، استفهام إنكاري ، لم نجعل ذلك ، لا يستحقون العبادة – الرسل – وهم عبيد الله تعالى والعبد لا يعبد ، هم عبيد ورسل ، عبيد لا يعبدون ورسل يطاعون ولا يعصَون .
((وما أرسلنا من قبلك من رسول إلا نوحى اليه أنه لا إله إلا أنا فاعبدون)) جميع الرسل دعوا بهذه الدعوة دعوة واحدة .
((شرع لكم من الدين ما وصى به نوحا والذى أوحينا اليك وما وصينا به إبراهيم وموسى وعيسى)) ما هو ذلك؟ ((أن أقيموا الدين ولا تتفرقوا فيه)) كلهم أرسل بهذه الرسالة وبهذه الدعوة ، إقامة الدين وعدم التفرق في الدين ، إذن التفرق في الدين يخالف دين الرسل جميعا لأن دينهم واحد دينهم في الأصل واحد وإن كانت الشرائع قد تختلف ، إن الله سبحانه وتعالى حكمة منه جعل لكل نبي شرعة ومنهاجا ولكل أمة شرعة ومنهاج يسيرون عليها ، الشرائع الفروع تختلف حتى في شريعة واحدة ، كان التوجه إلى بيت المقدس في الصلاة عبادة ودين وشرع نسخت هذه الشريعة بشريعة أخرى إذا كان في ملة واحدة وفي دين واحد قد تختلف الشرائع اختلافها بين الرسل أمر واضح لكن الأصل واحد ، بهذه المناسبة قوله تعالى ((ولا تتفرقوا فيه)) ينبغي الوقوف عند هذه الآية أن التفرق منهي عنه في جميع الملل في كل دين ، الوحدة مأمور بها في كل دين الوحدة والتوحيد وسلامة العقيدة والطاعة المطلقة لله تعالى ولرسوله عليه الصلاة والسلام وعدم التفرق لأن التفرق فتنة وضعف الاجتماع والوحدة قوة ورحمة .
((كبر على المشركين ما تدعوهم اليه)(ياأيها الرسل كلوا من الطيبات وأعملوا صالحا انى بما تعملون عليم وان هذه امتكم أمة واحدة وأنا ربكم فاتقون)) أنا وحدي ربكم كلكم لا يوجد رب سواي يقول الله سبحانه وتعالى ((وأنا ربكم فاتقون)) هؤلاء كلهم مربوبون الأنبياء وأممهم رب العالمين المستحق للعبادة هو الله وحده .
(فأمر الرسل بإقامة الدين) دين الأنبياء واحد وهو الإسلام الاستسلام ، الاستسلام الذي يتنافى مع الاستكبار والاستسلام الذي يتنافى مع الإشراك من لم يستسلم كليا لله فهو مستكبر ومن استسلم استسلاما جزئيا بأن أشرك مع الله غير الله في هذا الاستسلام فهو مشرك إذن المسلم من هو ؟
المسلم من سلم من الاستكبار ومن الإشراك معا ، هذا هو المسلم .
(فأمر الرسل بإقامة الدين وأن لا يتفرقوا فيه ولهذا قال النبى صلى الله عليه وسلم فى الحديث الصحيح (انا معاشر الأنبياء ديننا واحد) أصل الدين واحد لذلك الاختلاف المذموم في أصل الدين لا في الفروع ، اختلاف أهل العلم اختلاف وجهات نظرهم في المسائل الفرعية الفقهية التي هي مطرح الاجتهاد ليس بمذموم ولكن الاختلاف المذموم الاختلاف في أصل الدين ، ديننا واحد .
(والأنبياء أخوة لعلات وانا أولى الناس بابن مريم لأني ليس بينى وبينه نبى)) (والأنبياء أخوة لعلات) بمعنى شبههم بأبناء لضرات .. الأمهات مختلفة والأصل واحد الولد إنما ينتسب إلى الأب لا إلى الأم قد تكثر الأمهات والأب واحد أي أصل الدين واحد والفروع قد تختلف الاختلاف في الفروع غير ضار طالما الأصل الثابت محفوظ .
(وهذا الدين هو دين الإسلام الذى لا يقبل الله دينا غيره) لا يقبل الله إلا الاستسلام الكامل .
(لا من الأولين ولا من الآخرين فإن جميع الأنبياء على دين الإسلام) كما تقدم (قال تعالى عن نوح ( واتل عليهم نبأ نوح اذ قال لقومه يا قوم ان كان كبر عليكم مقامى وتذكيرى بآيات الله فعلى الله توكلت) فعلى الله وحده توكلت (فأجمعوا أمركم وشركاءكم ثم لا يكن أمركم عليكم غمة ثم.. اقضوا إلي ولا تنظرون) تحد عظيم لأنه واثق في الله سبحانه وتعالى (ولا تنظرون) بدون انتظار وبدون مهلة افعلوا ما شئتم هكذا الإيمان وهكذا الثقة وهكذا التوكل على الله سبحانه .
(فإن توليتم فما سألتكم من أجر إن أجري إلا على الله وأمرت أن اكون من المسلمين)) لتعرفوا مكانة الإسلام نوح يقول (وأمرت أن اكون من المسلمين) من المستسلمين استسلاما كاملا وبما أمرت به أمرتم أنتم أيضا ، آمركم بما أمرت به وهو الاستسلام .
((ومن يرغب عن ملة إبراهيم الا من سفه نفسه)) ملة إبراهيم هي التي عليها جميع الرسل .
(ولقد اصطفيناه في الدنيا وإنه في الآخرة لمن الصالحين)) الإسلام والصلاح هذه صفات تلاحظون أن الله يصف الأنبياء بالإسلام والصلاح والتقوى صفات عظيمة لو كانت هناك صفات أعظم من هذه الصفات لوصف بها أنبياءه .
(اذ قال له ربه أسلم قال أسلمت لرب العالمين) استسلمت له وانقدت انقيادا كاملا .
(ووصى بها إبراهين بينيه ويعقوب يا بني إن الله اصطفى لكم الدين) وهو الدين الإسلامي لأن الدين عند الله الإسلام وقد تقدم أن قال فإن جميع الأنبياء على دين الإسلام .
(فلا تموتن إلا وأنتم مسلمون) وقال موسى (وقال موسى ياقوم إن كنتم آمنتم بالله فعليه توكلوا) دعوى الإيمان ليست بإيمان (إن كنتم آمنتم بالله) فعلا وحقا (فعليه توكلوا) قدم الفعل (فعليه توكلوا إن كنتم مسلمين)) إن كنتم مسلمين حقل توكلوا على الله ، من صفات المؤمنين ومن صفات المسلمين التوكل على الله والاعتماد عليه اعتمادا كليا لا يقال (توكلت على الله ثم عليك) لا ، توكلت على الله وحده (ثم) هنا لا تأتي ، التوكل وهو الاعتماد القلبي لا يكون إلا على الله .
(وقال فى خبر المسيح (واذا أوحيت الى الحواريين) الأنصار ، أنصاره (أن آمنوا بى وبرسولى قالوا آمنا وأشهد بأننا مسلمون) ) ترون الآيات كلها حول الإسلام لذلك يجب أن نفهم معنى الإسلام ونطبق الإسلام ولا نكتفي بالدعوى ، دعوى الإسلام شيء والإسلام شيء آخر ، الإسلام الموجود حاليا بين جمهور المسلمين إسلام رسمي والإسلام الذي يتحدث عنه الإسلام غير هذا الإسلام الرسمي ، الإسلام الرسمي تكفي فيه البطاقة والهوية لكن الإسلام الحقيقي لا ، ما تفيد هذه الهويات التي نحملها في جيوبنا ولكن الإسلام الحقيقي الاستسلام الكامل لله سبحانه وتعالى مع التوكل والاعتماد عليه والحب الصادق والتذلل الحقيقي لله تعالى وتعظيمه ، من تعظيم الله تعالى تعظيم شرعه هذا الشرع الذي أنزله الله فينا لنسير عليه إليه ، نسير على الشريعة إلى الله ، على ما جاء به رسول الله عليه الصلاة والسلام وفهمه سلف هذه الأمة ، تعظيم هذه الشريعة وفهمها والسير عليه هذا هو الإسلام الحقيقي .
(وقال فيمن تقدم من الأنبياء (يحكم بها النبيون الذين أسلموا للذين هادوا) ) (الذين أسلموا) لاحظوا الإسلام كم تكرر هنا في هذه الآيات .
(وقال عن بلقيس أنها قالت (رب إنى ظلمت نفسى وأسلمت مع سليمان لله رب العالمين )) هكذا الإسلام ، يجب أن يفهم الإسلام بهذا المفهوم .

((فالإسلام يتضمن الإستسلام لله وحده فمن إستسلم له ولغيره كان مشركا ومن لم يستسلم له كان مستكبرا عن عبادته والمشرك به والمستكبر عن عبادته كافر والإستسلام له وحده يتضمن عبادته وحده وطاعته وحده وهذا دين الإسلام الذى لا يقبل الله غيره وذلك إنما يكون بأن يطاع فى كل وقت بفعل ما أمر به فى ذلك الوقت فاذا أمر فى أول الأمر بإستقبال الصخرة ثم أمرنا ثانيا باستقبال الكعبة كان كل من الفعلين حين امر به داخلا فى دين الإسلام فالدين هو الطاعة والعبادة له فى الفعلين وإنما تنوع بعض صور الفعل وهو وجه المصلى فكذلك الرسل دينهم واحد وإن تنوعت الشرعة والمنهاج والوجهة والمنسك فإن ذلك لا يمنع أن يكون الدين واحدا كما لم يمنع ذلك فى شرعة الرسول الواحد))
قال الشيخ رحمه الله موضحا ما تقدم وملخصا لذلك (معنى الإسلام) هذا عنوان لهذا المقطع الذي بين أيدينا ، معنى الإسلام (فالإسلام يتضمن الإستسلام لله وحده فمن إستسلم له) سبحانه وتعالى (ولغيره) معا (كان مشركا) يعبد الله ويعبد غير الله مع الله ، يعظم الله ويعظم غير الله مع الله ولو فسر ذلك التعظيم بأي تفسير إنما عظم فلانا لأنه من آل البيت إنما عظم فلانا لأنه من الصالحين ، تعظيم الصالحين من التوسل بهم ومن التبرك بهم ، كل هذه التفاصيل لا تجدي طالما استسلم لغير الله وعبد غير الله مع الله ، يجب أن نفهم معنى عبد غير الله مع الله ، ربما بعض الناس يحسبون يصلي لغير الله كما يصلي لله ، لا ، تقدم بيان معنى العبادة ، تذلل لغير الله وعظم غير الله وأحب غير الله مع الله هذه هي المشكلة الواقعة الآن عند جمهور المسلمين المنتسبين إلى الإسلام ، محبة غير الله مع الله لأن كثيرا من الناس لا يفرقون بين الحب في الله والحب مع الله ، بينهما فرق عظيم ، الحب في الله عبادة عظيمة وعمل عظيم عمل يتقرب به العبد إلى الله ويرجو أن يحشره الله مع من أحبه تحت ظله يوم لا ظل إلا ظله ، الحب في الله ولله ، إذا أحب شخصا لله لما يظن فيه الخير والصلاح والتقوى أحبه لظنه بأن هذا الشخص يحب الله ترجع المحبة لله تعالى في هذه الصورة ، فرق بين هذا وبين من يحب شخصا كما يحب الله ويعظمه كما يعظم الله ويرجوه كما يرجو الله يرجوه في دنياه وفي آخرته يتوكل عليه في شفاعته أنه سوف يشفع له بل يرجوه في كل ملمة وفي كل مصيبة يدعوه يحبه ويعظمه ويتذلل له ربما وصل إلى درجة اعتقاد علم الغيب فيه خصوصا إذا كان تابعا له في طريقته لأن صاحب الطريقة يعتقد في شيخ الطريقة أنه يعلم الغيب ليس الغيب العام يعلم ما في صدور المريدين ولعل كثيرا من إخواننا الطيبين لا يعرفون المريدين ، من المريدون ؟ المريدون طلاب ، طلاب مشايخ الطرق الذين يعلمونهم كيف يعبدون المشايخ وكيف يتذللون لهم وكيف يتوكلون عليهم في شفاعتهم يوم القيامة هؤلاء يقال لهم المريدون ، إن كانوا طلاب صغار يقال لهم دراوشة درويش ، إن ترقى يصل إلى درجة المريد ثم الخليفة ثم يتخرج فيصير شيخا له أتباع كشيخه والتخرج عند الصوفية عزيز ليس بسهل .
قال الشيخ رحمه الله تعالى (فمن إستسلم له) سبحانه (ولغيره كان مشركا ومن لم يستسلم له كان مستكبرا) اكتفى من الإسلام بالنسبة لله تعالى بالهوية كما قلنا بالإسلام الرسمي لا يعبده بشيء لا يفعل شيئا لله تعالى ولكن العبادة كلها والرجاء والتوكل والدعاء والاستغاثة والذبح والنذر لغير الله ، ما الذي لله ؟
الانتساب إلى دينه مجرد انتساب .
يقول الشيخ رحمه الله تعالى (ومن لم يستسلم له كان مستكبرا عن عبادته والمشرك به والمستكبر عن عبادته كافر) المشرك به الشرك الأكبر كما تقدم بالتذلل والتعظيم والذبح والنذر والاستغاثة وغير ذلك بخلاف الشرك الأصغر المشرك بالشرك الأصغر إذا أطلق الكفر لا يدخل فيه لأن كفره كفر عملي ليس اعتقادي وكفر دون كفر ، في مثل هذا المقام إذا قيل (ومن لم يستسلم له كان مستكبرا عن عبادته والمشرك به والمستكبر عن عبادته كافر) المراد الشرك الأكبر انتبهوا لهذا ، الشرك الأصغر كيسير الرياء والحلف بغير الله ما لم تقترن بالحلف علامات ترفعه إلى درجة الشرك الأكبر هذه الأمور من الشرك الأصغر ، يجب دراسة كتاب التوحيد لتحقيق هذا المقام .
(والإستسلام له وحده يتضمن عبادته وحده وطاعته وحده) هذا معنى الاسلام ومعنى الاستسلام ، الاستسلام لله تعالى واحده يتضمن عبادته وحده بجميع أنواعها وطاعته وحده إلا من أوجب الله طاعته وجعل طاعته من طاعته وهو محمد رسول الله صلى الله عليه وسلم وحده ليس هناك أحد طاعته من طاعة الله تعالى إلا محمد رسول الله عليه الصلاة والسلام .
(وهذا دين الإسلام الذى لا يقبل الله غيره وذلك إنما يكون بأن يطاع) الرب سبحانه وتعالى (فى كل وقت بفعل ما أمر به فى ذلك الوقت) وإن كان ذلك الفعل ينتهي لكن قبل أن يتهي وقبل أن ينسخ يعبد العبد ربه بذلك الفعل في ذلك الوقت عبادة وإسلام .
(فاذا أمر فى أول الأمر بإستقبال الصخرة) استقبال بيت المقدس (ثم أمر ثانيا باستقبال الكعبة كان كل من الفعلين) كل من الاستقبالين (حين امر به داخلا فى دين الإسلام) لأنه إنما استقبل المسلمون بيت المقدس لأنه إسلام مستسلمين لله ولما حولهم إلى الكعبة استقبلوا مستسلمين لله ، إذن (فالدين هو الطاعة) والقوم مطيعون في الحالتين والمسلمون مطيعون في الحالتين .
(فالدين هو الطاعة والعبادة له فى الفعلين) في الوقتين في الاستقبالين في هذه الصورة مثلا .
(وإنما تنوع بعض صور الفعل وهو وجه المصلى) وإلا العمل هو هو لأنه الاستسلام (فكذلك الرسل دينهم واحد وإن تنوعت الشرعة والمنهاج والوجهة والمنسك فإن ذلك لا يمنع أن يكون الدين واحدا كما لم يمنع ذلك فى شريعة الرسول الواحد) وهو محمد رسول الله عليه الصلاة والسلام كما تقدمت الإشارة .
والله أعلم .
وصلى الله وسلم وبارك على نبينا محمد وآله وصحبه ...

((والله تعالى جعل من دين الرسل أن أولهم يبشر بآخرهم ويؤمن به وآخرهم يصدق بأولهم ويؤمن به قال الله تعالى ( واذ أخذ الله ميثاق النبيين لما آتيتكم من كتاب وحكمة ثم جاءكم رسول مصدق لما معكم لتؤمنن به ولتنصرنه قال أأقرتم وأخذتم على ذلكم إصرى قالوا أقررنا قال فاشهدوا وانا معكم من الشاهدين) قال ابن عباس لم يبعث الله نبيا إلا أخذ عليه الميثاق لئن بعث محمد وهو حى ليؤمنن به ولينصرنه وأمره أن يأخذ الميثاق على أمتة لئن بعث محمد وهم أحياء ليؤمنن به ولينصرنه وقال تعالى ( وأنزلنا اليك الكتاب بالحق مصدقا لما بين يديه من الكتاب ومهيمنا عليه فاحكم بينهم بما أنزل الله ولا تتبع أهوائهم عما جاءك من الحق لكل جعلنا منكم شرعة ومنهاجا) وجعل الإيمان بهم متلازما وكفر من قال إنه أمن ببعض وكفر ببعض قال الله تعالى (إن الذين يكفرون بالله ورسله ويريدون أن يفرقوا بين الله ورسله ويقولون نؤمن ببعض ونكفر ببعض ويريدون أن يتخذوا بين ذلك سبيلا أولئك هم الكافرون حقا ) وقال تعالى ( افتؤمنون ببعض الكتاب وتكفرون ببعض فما جزاء من يفعل ذلك منكم إلا خزى فى الحياة الدنيا ويوم القيامة يردون الى أشد العذاب وما الله بغافل عما تعملون) وقد قال لنا ( قولوا أمنا بالله وما أنزل الينا وما أنزل الى إبراهيم وإسمعيل واسحق ويعقوب والأسباط وما أوتى موسى وعيسى وما أوتى النبيون من ربهم لا نفرق بين أحد منهم ونحن له مسلمون فإن أمنوا بمثل ما آمنتم به فقد إهتدوا وإن تولوا فإنما هم فى شقاق فسيكفيكهم الله وهو السميع العليم )
فأمرنا ان نقول أمنا بهذا كله ونحن له مسلمون فمن بلغته رسالة محمد صلى الله عليه وسلم فلم يقر بما جاء به لم يكن مسلما ولا مؤمنا بل يكون كافرا وإن زعم أنه مسلم أو مؤمن كما ذكروا أنه لما أنزل الله تعالى (ومن يبتغ غير الإسلام دينا فلن يقبل منه وهو فى الاخرة من الخاسرين ) قالت اليهود والنصارى فنحن مسلمون فأنزل الله تعالى ( ولله على الناس حج البيت لمن إستطاع اليه سبيلا فقالوا لا نحج فقال تعالى ( ومن كفر فان الله غنى عن العالمين ) فإن الإستسلام لله لا يتم إلا بالإقرار بماله على عباده من حج البيت كما قال النبي صلى الله عليه وسلم ( بنى الإسلام على خمس شهادة أن لا إله إلا الله وأن محمدا رسول الله وإقام الصلاة وإيتاء الزكاة وصوم رمضان وحج البيت ) ولهذا لما وقف النبى صلى الله عليه وسلم بعرفة أنزل الله تعالى ( اليوم أكملت لكم دينكم وأتممت عليكم نعمتى ورضيت لكم الإسلام دينا)))
الحمد لله رب العالمين والصلاة والسلام على خاتم النبيين وإمام المرسلين نبينا محمد وعلى آله وصحبه أجمعين :
قال شيخ الإسلام ابن تيمية رحمه الله تعالى (والله تعالى جعل من دين الرسل أن أولهم يبشر بآخرهم ويؤمن به وآخرهم يصدق بأولهم ويؤمن به) هذا دين الرسل جعل الله دين الرسل هكذا لأنهم كما تقدم اخوة لعلات أصل دينهم واحد وإن اختلفت الفروع والشرائع لذلك جعل الرب سبحانه وتعالى من دين الرسل أول الرسل (يبشر بآخرهم ويؤمن به) لأنهم كلهم رسل الله ودين الله واحد (وآخرهم يصدق بأولهم ويؤمن به) هكذا سلسلة متصلة من مصدر واحد .
(قال تعالى ( واذ أخذ الله ميثاق النبيين لما آتيتكم من كتاب وحكمة ثم جاءكم رسول مصدق لما معكم لتؤمنن به ولتنصرنه قال أأقرتم وأخذتم على ذلكم إصرى) الإصر في الأصل الثقل والمراد هنا العهد لأن العهد ثقيل (قالوا أقررنا قال فاشهدوا وانا معكم من الشاهدين)) يقول ابن عباس في تفسير الآية وهو قول من أقوال أهل العلم في الآية ، في الآية أقوال ومن أراد الإطلاع على أقوال أهل العلم عليه أن يرجع إلى التفاسير (لم يبعث الله نبيا إلا أخذ عليه الميثاق) أخذ عليه العهد والميثاق (لئن بعث محمد صلى الله عليه وسلم وهو حى ليؤمنن به ولينصرنه) ذلك النبي وهذا مما استدل به على موت الخضر على القول بأنه نبي ولعله هو الراجح لو كان حيا لما وسعه إلا أن يأتي إلى النبي عليه الصلاة والسلام ويؤمن به ويتبعه .
(وأمره أن يأخذ الميثاق) أيضا (على أمتة لئن بعث محمد صلى الله عليه وسلم وهم أحياء ليؤمنن به ولينصرنه) هكذا أخذ العهد عليهم على الأنبياء وعلى أتباع الأنبياء ليؤمنوا بهذا النبي الكريم عليه الصلاة والسلام خاتم النبيين وينصرونه ويتبعون شرعه .
(قال الله تعالى ( وأنزلنا اليك الكتاب بالحق مصدقا لما بين يديه من الكتاب) المراد بالكتاب الكتب لأنه (أل) للجنس (ومهيمنا عليه) الكتاب الذي أنزلناه إليك مهيمن على تلك الكتب (فاحكم بينهم بما أنزل الله ولا تتبع أهوائهم عما جاءك من الحق لكل جعلنا منكم شرعة ومنهاجا)) هذا رحمة من الله بعد أن وحد الدين في أصله جعل لكل نبي ولكل أمة شرعة ومنهاجا ، منهاجا يناسب حياتهم وعصورهم وأزمنتهم وأمكنتهم وأحوالهم .
(وجعل الإيمان) هذا بحث آخر ، تلازم الإيمان بالرسل وهي مسألة مهمة (وجعل) الله (الإيمان بهم متلازما) أي لو كفر أحد من الناس بنبي واحد من الأنبياء لزم من ذلك كفره بالجميع لا ينفعه إيمانه بالرسل الآخرين لو كفر برسول واحد ، هذا معنى التلازم .
(جعل الإيمان بهم متلازما وكفّر من قال إنه آمن ببعض وكفر ببعض) لا يجدي لا بد من الإيمان بالجميع (قال تعالى (إن الذين يكفرون بالله ورسله ويريدون أن يفرقوا بين الله ورسله ويقولون نؤمن ببعض ونكفر ببعض ويريدون أن يتخذوا بين ذلك سبيلا أولئك هم الكافرون حقا)) تأكيد ليس بعده تأكيد (أولئك) فيه حصر (أولئك) مبتدأ والضمير الثاني هو المبتدأ الثاني أيضا على رأي (الكافرون) خبر للمبتدأ الثاني ، المبتدأ الثاني وخبره خبر للمبتدأ الأول ، هذا من أقوى أساليب الحصر والقصر أي تعريف جزأي الإسناد (أولئك) الموصوفون بما تقدم (هم الكافرون) كأنه يقول هم الكافرون وحدهم ، كفر غيرهم كلاشيء بالنسبة لكفرهم وأكد ذلك بقوله (حقا) (أولئك هم الكافرون حقا) (حقا) تأكيد للحصر والقصر المستفاد من تعريف جزأي الاسناد أي تعريف المبتدأ والخبر .. في قوله تعالى (إن الذين يكفرون بالله ورسله ويريدون أن يفرقوا بين الله ورسله) الكفر برسول واحد يعتبر الكفر بجميع الرسل ، يستفاد من الأسلوب هكذا ولذلك قال (أولئك هم الكافرون حقا) .
ثم قال ((افتؤمنون ببعض الكتاب وتكفرون ببعض) من آمن بكتاب من آمن بالقرآن ولم يؤمن بكتاب من الكتب السماوية الأخرى ليس بمؤمن بالقرآن لا يفيده الإيمان بالقرآن ، الكتب السماوية المعروفة من التوراة والإنجيل والزبور يجب الإيمان بها وأنها من كلام الله تعالى ومنزلة من عند الله وإذا كانت هناك صحف غير معروفة يؤمن بها في الجملة أما كل ما عرف أنه منزل من عند الله تعالى يجب الإيمان به ، الفرق بين الإيمان بالقرآن وبين الإيمان بالكتب السابقة الإيمان بالقرآن لا يكفي مجرد التصديق وأنه من عند الله فقط ، لا ، لا بد من العمل به وتطبيق شرعه وتطبيق عقيدته واعتباره كتاب عقيدة وشريعة وأحكام وسياسة واقتصاد وأخلاق كتاب كل شيء ، بالنسبة للكتب السابقة يكفي أن تؤمن بأنها من عند الله ، ما وافق منها شرع الله في هذا الكتاب آمنا به وعملنا به لكونه موافقا لشرعنا الجديد المهيمن على تلك الشرائع وإلا فلا يجب البحث عنها للعمل بها – الكتب السماوية السابقة – وإن كانت كلها من عند الله لأنها نسخت هذا هو الفرق بين الإيمان بالقرآن وبين الإيمان بالكتب السابقة وكذلك الإيمان بالرسل ، الرسل يجب تصديقهم كلهم والإيمان بأنهم من رسل الله وأنهم بلغوا الرسالة وأنهم معصومون فيما يبلغون عن الله لكن هل يجب اتباعهم ؟
لا ، الاتباع لهذا النبي الكريم خاتم النبيين عليه الصلاة والسلام هم أنفسهم لو أدركوا هذا النبي عليه الصلاة والسلام لا يسعهم إلا اتباعه " لو كان أخي موسى حيا لما وسعه إلا اتباعي" كل الرسل لو أدركوا هذا النبي الكريم لا يسعهم إلا اتباعه ، إذن لا يجب علينا اتباعهم بل يجب علينا تصديقهم وأنهم رسل الله ، لذلك يجب التفريق بين الإيمان بالرسول عليه الصلاة والسلام وبين الإيمان بالرسل السابقين كذلك يجب التفريق بين الإيمان بالقرآن وبين الإيمان بالكتب السابقة بما أشرنا إليه .
(افتؤمنون ببعض الكتاب وتكفرون ببعض فما جزاء من يفعل ذلك منكم إلا خزى فى الحياة الدنيا ويوم القيامة يردون الى أشد العذاب) هذا الذي أصاب اليهود من الخزي لما كفروا بهذا الكتاب (وما الله بغافل عما تعملون)) ومثل هذا الإنذار إنذار فيه إبهام والإبهام يدل على التفخيم والتعظيم (وما الله بغافل عما تعملون) لم يقل أنه يجازيهم بكذا وكذا وهذا الإبهام أسلوب من أساليب تفخيم العذاب وتفخيم الجزاء وتعظيمه .
(وقد قال لنا ( قولوا أمنا بالله وما أنزل الينا) وهو القرآن (وما أنزل الى إبراهيم) أبي الأنبياء (وإسمعيل واسحق ويعقوب والأسباط) الأسباط أحفاد يعقوب (وما أوتى موسى وعيسى وما أوتى النبيون من ربهم لا نفرق بين أحد منهم ونحن له مسلمون) مسلمون لله سبحانه وتعالى طالما أسلمنا لله واستسلمنا يجب أن نؤمن برسله جميعا ويجب أن نؤمن بكتبه جميعا (فإن أمنوا بمثل ما آمنتم به فقد إهتدوا وإن تولوا فإنما هم فى شقاق فسيكفيكهم الله وهو السميع العليم)) أنجز الله لنبيه عليه الصلاة والسلام هذا الوعد ، كفاهم شر بني قريظة وبني النضير وبني قينقاع كفاه الله شر هؤلاء اليهود تنفيذا لهذا الوعد (فسيكفيكهم الله وهو السميع العليم) .
(فأمرنا ان نقول أمنا بهذا كله ونحن له مسلمون) لله سبحانه وتعالى ، ثم هنا بحث آخر كفر من بلغته رسالة محمد صلى الله عليه وسلم ولم يقر بها ، من بلغته رسالة محمد يهوديا كان أو نصرانيا أو مجوسيا أو على أي ملة كان فلم يتبعه لذلك قال (فمن بلغته رسالة محمد صلى الله عليه وسلم فلم يقر بما جاء به لم يكن مسلما ولا مؤمنا بل يكون كافرا وإن زعم أنه مسلم أو مؤمن) أي مجرد الانتساب لا يكفي لا بد من إقرار هذه الرسالة واتباعها وتجريد المتابعة لصاحبها بهذا يكون الإنسان مسلما ومؤمنا سيأتي التفصيل أو التفريق بين الإسلام والإيمان هل هما شيء واحد أم لا سيأتي تفصيل ذلك إن شاء الله .
(كما ذكروا أنه لما أنزل الله تعالى) إشارة إلى ذكر سبب نزول الآية ((ومن يبتغ غير الإسلام دينا فلن يقبل منه وهو فى الاخرة من الخاسرين) ) (ومن يبتغ غير الإسلام) الإسلام الذي جاء به محمد رسول الله صلى الله عليه وسلم لأن الاتباع لهذا الإسلام اتباع لجميع الإسلام الإسلام الذي جاءت به الرسل لأنه مهيمن على ذلك كله (ومن يبتغ غير الإسلام دينا فلن يقبل منه وهو فى الاخرة من الخاسرين) لما نزلت هذه الآية (قالت اليهود والنصارى فنحن مسلمون فأنزل الله تعالى (ولله على الناس حج البيت لمن إستطاع اليه سبيلا)) هذه الآية اختلف أهل العلم في تاريخ نزولها هل هي في السنة السادسة أو في السنة التاسعة ، الذي يرجحه كثير من المحققين أنها نزلت في السنة التاسعة ولذلك بعث النبي صلى الله عليه وسلم من يحضر الحج وفدا إلى الحج ليطهروا المسجد الحرام والكعبة وليهيؤا جوا مناسبة لحجة الوداع فحج النبي صلى الله عليه وسلم في السنة العاشرة (ولله على الناس حج البيت لمن إستطاع اليه سبيلا) لما نزلت الآية (فقالوا لا نحج) عنادا منهم (فقال تعالى (ومن كفر فان الله غنى عن العالمين)) إن كفرتم برفضكم الحج فإن الله غني عن العالمين ليس بحاجة إليكم وأنتم المحتاجون .. (فقالوا لا نحج تعالى (ومن كفر) برفضه وإنكاره للحج وإن كان اللفظ عاما لكن المراد بالكفر هنا كما يدل السبب رفضهم للحج ولكن يقال العبرة بعموم اللفظ لا بخصوص السبب أي من كفر أي كفر وبأي شيء أنزل الله وشرع (ومن كفر فان الله غنى عن العالمين) فإن الإستسلام لله لا يتم إلا بالإقرار بماله على عباده) وهو حقوق الله تعالى أي حق الله تعالى على عباده بما في ذلك من الحج وغير الحج والحج يدخل دخولا أوليا نظرا لسبب النزول (كما قال النبي صلى الله عليه وسلم ( بنى الإسلام على خمس شهادة أن لا إله إلا الله وأن محمدا رسول الله وإقام الصلاة وإيتاء الزكاة وصوم رمضان وحج البيت)) هذا بناء الإسلام بني الإسلام على هذا ، ومن كفر بأي بنية من بنية الإسلام فهو كافر بجميع الإسلام أي من جحد وجوب الحج كفر ولو صلى وصام وهذه البنية كلها لم يرد نص صحيح أن مجرد تركه كفر بعد الشهادتين إلا الصلاة أي إن الصيام والزكاة والحج مجرد الترك لا يكون كفرا إذا كان الإنسان معترفا بالوجوب ، ولم يرد التصريح بأن تركه كفر من هذه الأعمال بعد الشهادتين إلا الصلاة ، أما الصلاة فقد قال فيها النبي عليه الصلاة والسلام "العهد الذي بيننا وبينهم الصلاة فمن تركها فقد كفر" كثير من الناس يتساهلون بترك الصلاة وقد يفعلون فعلا لا يمكن أن يتصوره العاقل بأن مسلما يفعله في هذا الوقت كأن يضبط الشاب الموظف ساعته من الليل آخر الليل عندما يأتي للنوم بعد سهر طويل يضبطها على الساعة 7 بداية الدوام في كل يوم يتعمد ترك صلاة الصبح لا يقوم إلا الساعة السابعة فإذا قام الساعة السابعة فإلى العمل ، الدوام يدوم ويداوم على الدوام ولا يداوم على أداء الصلاة ، بم تحكمون على من وصل به الترف والجهل إلى هذه الدرجة ؟ شاب مسلم يضبط ساعته يوميا أو في كل ليلة على هذه الساعة الساعة السابعة ليحضر الدوام ولا يتخلف إذا قام من النوم إن شاء صلى وإن شاء ترك فذهب ليصلي مع الظهر فهل هذا مسلم ؟ فهل هذا العمل كفر أو إسلام ؟
إذا أخذنا بظاهر الحديث فهو كفر ، كفر بواح ، لكن هنا مسألة ينبغي التنبيه عليها : إن بعض الفقهاء يرون أن ترك الصلاة بدون جحود كفر عملي كفر دون كفر وربما شاع هذا بين الناس بين العوام لأنه موافق لهواهم يعتقدون بأن ترك الصلاة لا يكون كفرا ما لم يجحد وجوبها ، إنما هو كبيرة من الكبائر وكفر عملي كفر دون كفر ، إن نفعته أو شفعت له هذه الشبهة التي استقرت عنده وإلا فهذا العمل كفر ، كفر بواح ، لأنه تعمد وتكرر منه ذلك ، لو حصل مرة واحدة الأمر أخف وأيسر ولكن كون الإنسان يتخذ هذه عادة يوميا هذا أمر خطير جدا على إيمان من يفعل ذلك ، وعلى كل ترك الصلاة ليس كترك الصيام ولا كترك الزكاة ولا كترك الحج بل أمر خطير جدا عند علماء الحديث يتفقون أن تركها كفر ولو لم يجحد وجوبها وإن كان الجمهور على أن الترك بهذه الصورة كفر عملي أي كفر دون كفر ولا يكون كفرا بواحا ، ولكن العقل هل يرضى لنفسه أن يكون إيمانه محل أخذ ورد بين أهل العلم ؟ : هل زيد من الناس كافر أو مسلم ؟ من الذي يرضى لنفسه هذا الموقف ؟ أن يختلف فيك الناس هل أنت مسلم أو كافر ، إذن ينبغي أن ينصح الإنسان لنفسه قبل كل شيء .
فلنكتفي بهذا المقدار، لنجيب على بعض الأسئلة المهمة .
وبالله التوفيق .
وصلى الله وسلم وبارك على نبينا محمد وآله وصحبه .
السؤال الذي وصفته بأنه مهم هو هذا والأسئلة الأخرى تابعة في آخر هذا الدرس فلنجب على بعض الأسئلة منها هذا السؤال ، يقول السائل : ما الفائدة من اصطلاح هذه المصطلحات إرادة شرعية ، إرادة كونية ؟
يعني هكذا بكل سهولة يقال (من جهل شيئا عاداه) يرى أن هذا اصطلاح عادي سهل ولا يدرك : يتوقف على التفريق بين الإرادتين أن تفرق بين ما يرضاه الله ويحبه وبين ما يكرهه ويبغضه ، من لم يفرق بين الإرادتين كالأشاعرة يبقى في تخبط دائما في الباب الخطير ، لا يستطيع أن يفرق بين ما يحبه الله وبين ما يرضاه وما يكرهه ويبغضه ، كيف تفرق إن لم تفرق بين الإرادتين ؟ كيف تفهم الآيتين ؟ "يريد الله بكم اليسر ولا يريد بكم العسر" ما معنى الإرادة في هذه الآية ؟ وهل الإرادة في هذه الآية كالإرادة في قوله تعالى "إن كان الله يريد أن يغويكم" وهل هذه الإرادة كهذه ؟ إن لم تفرق بين هاتين الإرادتين لست بطالب علم بل لست بطالب حق بل لست فاهما ..
الشريط السادس والعشرون :
يعني هكذا بكل سهولة يقال (من جهل شيئا عاداه) يرى أن هذا اصطلاح عادي سهل ولا يدرك : يتوقف على التفريق بين الإرادتين أن تفرق بين ما يرضاه الله ويحبه وبين ما يكرهه ويبغضه ، من لم يفرق بين الإرادتين كالأشاعرة يبقى في تخبط دائما في الباب الخطير ، لا يستطيع أن يفرق بين ما يحبه الله وبين ما يرضاه وما يكرهه ويبغضه ، كيف تفرق إن لم تفرق بين الإرادتين ؟ كيف تفهم الآيتين ؟ "يريد الله بكم اليسر ولا يريد بكم العسر" ما معنى الإرادة في هذه الآية ؟ وهل الإرادة في هذه الآية كالإرادة في قوله تعالى "إن كان الله يريد أن يغويكم" وهل هذه الإرادة كهذه ؟ إن لم تفرق بين هاتين الإرادتين لست بطالب علم بل لست بطالب حق بل لست فاهما بين ما يحبه الله كما قلنا وبين ما يكرهه ، في قوله تعالى "يريد الله بكم اليسر ولا يريد بكم العسر" الإرادة هنا إرادة شرعية ، إذا أردت أن تفهم اجعل بدل الإرادة المحبة "يريد الله بكم" أي يحب الله لكم اليسر ولا يحب لكم العسر ، يحب لكم ذلك ، الإرادة الشرعية بمعنى المحبة أمر يحبه الله ويأمر به الله يحب الإيمان ويأمر بالإيمان ، يحب الطاعة ويأمر بالطاعة فإرادته للإيمان والعمل الصالح إرادة شرعية تستلزم الأمر والمحبة ، افهم هكذا جيدا ، أما الإرادة الكونية بمعنى المشيئة العامة ، يرد الله بالإرادة الكونية كل شيء أي يشاء ، يشاء الله الكفر ، لا يقع الكفر في مملكته إلا بمشيئته وهي معنى الإرادة الكونية والمعاصي تقع بمشيئته وهي بمعنى الإرادة الكونية "إن كان الله يريد أن يغويكم" هل تستطيع أن تقول إن كان الله يحب أن يغويكم ؟ لا ، لن تستطيع لأن الله لا يحب الإغواء ولا يحب الفحشاء ولا يحب المعاصي لا يحب الكفر والمعاصي ولكن يشاء ولكن يريد ذلك بمعنى يشاء ، أي وقع كل ما وقع وسيقع كل ما سيقع من كفر ومعصية وضلال بعلم الله السابق وكتابه السابق ومشيئته العامة ، لله حكمة في أنه سبحانه وتعالى قدر الكفر والمعاصي والمخالفات والضلال ، علم وقوع ذلك وكتب عنده وقدر وعلم من يقع منه كل ذلك وكيف يقع ومتى يقع وفي أي لحظة ومن يبقى على ذلك ومن يتوب ، كل ذلك معلوم عند الله تعالى ، هذه من مراتب القدر التي درسناها قبل أيام ، تفريقك بين الإرادتين يجعلك تفقه عن الله سبحانه وتعالى في هذا الباب العظيم وتفرق بين مرضاته وبين مشيئته أي بين ما يشاؤه كونا وأزلا ، ولا يلزم من المشيئة المحبة ، تكفي هذه الإشارة وأحيل – إن كان السائل طالب علم – على المصادر ممكن أن ترجع إلى شفاء العليل للعلامة ابن القيم ومجلد خاص في باب القضاء والقدر لشيخه شيخ الإسلام في المجموع ، ولعل أقرب من هذا كله شرح صغير لقصيدة شيخ الإسلام هذا الشرح صغير ومفيد جدا للعلامة الشيخ عبدالرحمن السعدي ولعل الاسم الدرة البهية على قصيدة شيخ الإسلام ابن تيمية في القضاء والقدر ، هذا الباب يجب على طلاب العلم دراسته دراسة فاحصة لئلا يرتبكوا كما تورطت واضطربت الأشاعرة في هذا الباب ولا يزالون مضطربين لعدم تفريقهم بين الإرادتين ، إن كان هذا السائل من الذين تأثروا بكتب هؤلاء عليه أن ينتقل إلى كتب غيرهم ولو من باب المقارنة ليدرس كتبهم والكتب الأخرى التي ألفت على منهج السلف الصالح ليفرق بين الأمرين ويكون على يقين في دينه وفي عقيدته .
وبالله التوفيق .

((وقد تنازع الناس فيمن تقدم من أمة موسى وعيسى هل هم مسلمون أم لا وهو نزاع لفظى فإن الإسلام الخاص الذى بعث الله به محمدا صلى الله عليه وسلم المتضمن لشريعة القرآن ليس عليه إلا أمة محمد صلى الله عليه وسلم والإسلام اليوم عند الإطلاق يتناول هذا وأما الإسلام العام المتناول لكل شريعة بعث الله بها نبيا من الأنبياء فإنه يتناول إسلام كل أمة متبعة لنبى من الأنبياء ورأس الإسلام مطلقا شهادة أن لا إله إلا الله وبها بعث جميع الرسل كما قال تعالى ( ولقد بعثنا فى كل أمة رسولا أن أعبدوا الله واجتنبوا الطاغوت ) وقال تعالى ( وما أرسلنا من قبلك من رسول إلا نوحى اليه أنه لا إله إلا أنا فاعبدون ) وقال تعالى عن الخليل ( واذ قال إبراهيم لأبيه وقومه اننى براء مما تعبدون إلا الذى فطرنى فانه سيهدين وجعلها كلمة باقية فى عقبة لعلهم يرجعون ) وقال تعالى عنه ( قال أفرأيتم ما كنتم تعبدون أنتم وآباؤكم الأقدمون فإنهم عدو لى إلا رب العالمين ) وقال تعالى ( قد كانت لكم أسوةحسنة فى ابراهيم والذين معه إذ قالوا لقومهم إنا برآء منكم ومما تعبدون من دون الله كفرنا بكم وبدا بيننا وبينكم العدواة والبغضاء أبدا حتى تؤمنوا بالله ) وقال تعالى ( واسأل من أرسلنا من قبلك من رسلنا أجعلنا من دون الرحمن آلهة يعبدون ) وذكر عن رسله كنوح وهود وصالح وغيرهم انهم قالوا لقومهم ( اعبدوا الله ما لكم من اله غيره ) وقال عن أهل الكهف ( إنهم فتية آمنوا بربهم وزدناهم هدى وربطنا على قلوبهم اذ قاموا فقالوا ربنا رب السموات والأرض لن ندعو من دونه الها لقد قلنا اذا شططا هؤلاء قومنا اتخذوا من دونه آلهة لولا يأتون عليهم بسلطان بين فمن أظلم ممن افترى على الله كذبا ) وقد قال سبحانه وتعالى ( ان الله لا يغفر ان يشرك به ويغفر ما دون ذلك لمن يشاء ) ذكر سبحانه ذلك فى موضعين من كتابه))
الحمد لله رب العالمين والصلاة والسلام على خاتم النبيين وإمام المرسلين نبينا محمد وعلى آله وصحبه أجمعين :
قال شيخ الإسلام ابن تيمية رحمه الله تعالى (فإن الإستسلام لله لا يتم إلا بالإقرار بماله على عباده من حج البيت) إلى آخره ، إن الاستسلام لله تعالى لا يتم إلا بالإقرار بما لله تعالى على العباد ، لله على العباد حقوق لابد من الاستسلام والاستسلام يستلزم أولا عدم الإنكار والجحود وثانيا العمل والتطبيق .
(من حج بيت الله تعالى كما قال النبي صلى الله عليه وسلم ( بنى الإسلام على خمس شهادة أن لا إله إلا الله وأن محمدا رسول الله) (شهادة أن لا إله إلا الله) أولا من حيث النطق والتلفظ باللفظ العربي ولا بد من التلفظ بهذه الكلمة كلمة الإسلام كلمة الإيمان مفتاح الجنة لا بد من التلفظ بها باللغة العربية ولو كان المسلم غير عربي ولو كان لا يفهم معناها يجب أن تترجم له هذه الجملة أو هذه الكلمة ولا يكفي التلفظ بغير اللغة العربية وبعد التلفظ لا بد من معرفة معناها ، معناها الحقيقي الذي فهمه المسلمون الأولون والكلمة في توحيد العبادة وليست في توحيد الربوبية ولا يجوز تفسيرها بتوحيد الربوبية لا يجدي تفسير لا إله إلا الله بأنه لا خالق إلا الله لا رازق إلا الله لا مانع ولا معطي إلا الله هذه توحيد الربوبية وليس معنى لا إله إلا الله وهو توحيد لم يجحده أحد قط إلا من تعمد وعاند ، بعد هذا لا بد من التحفظ من الوقوع في نواقض لا إله إلا الله ، لا إله إلا الله كما قلنا كلمة الإسلام للإسلام نواقض كنواقض الوضوء فإذا كان المسلم يجب عليه أن يعرف نواقض الوضوء لئلا ينتقض وضوؤه فيصلي بغير وضوء كذلك يجب عليه أن يعرف نواقض الإسلام ، للإسلام نواقض وقد تقدم دراسة هذه النواقض هذه الأيام مع الشباب ولعل شبابنا حفظوا تلك النواقض ، إذن لا بد من معرفة معناها والعمل بمقتضاها وعدم الإتيان بنواقضها ، هذه لا إله إلا الله .
(وأن محمدا رسول الله) بعد التلفظ بهذه الكلمة أيضا لابد من معرفة معناها وتجريد المتابعة لرسول الله صلى الله عليه وسلم ولو كرر الإنسان هاتين الجملتين وهما كجملة واحدة لا إله إلا الله محمد رسول الله لم يخلص العبادة لله تعالى ولم يجرد المتابعة لرسول الله عليه الصلاة والسلام بل اعتقد أن هناك من يجب اتباعه وطاعته ، لا يوجد بشر تجب طاعته ومتابعته غير رسول الله صلى الله عليه وسلم ، اعتقاد وجوب تقليد إمام من الأئمة أو اتباع مذهب من المذاهب يتنافى مع تجريد المتابعة لرسول الله عليه الصلاة والسلام لذلك هذه جريمة يقع فيها كثير من المتعصبين إذ لم يوجب الرب سبحانه وتعالى طاعة أحد غير طاعة محمد رسول الله عليه الصلاة والسلام وما يقوله بعض الناس :
وواجب تقليد حبر منهمُ ... كذا حكى القول بلفظ يُفهَمُ
هذا كلام باطل لا يجوز اعتقاد وجوب تقليد أحد الأئمة الأربعة ولا غيرهم بل لا يجوز التعصب لمذهب معين بدعوى أن تقليد أحد منهم واجب وهذا يتنافى مع قولك أشهد أن محمدا رسول الله .
ثم بعد الشهادتين (إقام الصلاة) الصلاة الشرعية لا الصلاة التقليدية ، الصلاة الشرعية المحمدية التي يلاحظ فيها تطبيق صفة صلاة النبي عليه الصلاة والسلام والصلاة التقليدية التي هي مجرد حركات وسكنات لا تجدي وقد صلى النبي صلى الله عليه وسلم بعد أن أوجب الله عليه الصلاة بين يدي الصحابة فقال لهم "صلوا كما رأيتموني أصلي" وحكم على من نقر صلاته أو على من نقر في صلاته حكم عليه بأنه لم يصلي من لم يطمئن في صلاته فإنه لم يصلي حكمه حكم تارك الصلاة إذن الصلاة التي بني عليها الإسلام الصلاة المحمدية التي تطبق فيها صفة صلاة النبي عليه الصلاة والسلام .
بعد ذلك (إيتاء الزكاة) لا بد من أدائها إلى أصحابها وقد بين الله أصحابها في كتابه فلم يترك الناس ليختلفوا من الذي يستحق الزكاة لذلك يجب على المزكي أن يتأكد بأنه أعطى زكاته للمستحقين ، ومن التساهل جدا صرف الزكاة أو صرف الصدقات في تلك الصناديق المنتشرة في الشوارع والمساجد وفي أماكن كثيرة صناديق مجهولة ولا يدري المنفق هل نفقته تصل إلى من يريد الإنفاق عليه أم لا ، من التساهل الذي لا ينبغي أن تضع مالك في تلك الصناديق وأنت لا تدري هل هي تصل إلى المستحقين أم لا يجب الحرص على إيصال صدقتك إلى أصحابها .
ثم (صوم رمضان) يلاحظ فيه معنيين اثنين عظيمين "من صام رمضان إيمانا واحتسابا غفر له ما تقدم من ذنبه" لا يكون الصيام مجرد عادة وإمساك بدون إيمان واحتساب ، الأمر الثاني أن يتجنب القول الزور والكذب والغيبة لأن هذه الأشياء عند كثير من أهل العلم من مبطلات الصيام أنها تفطر وتبطل الصيام وإن كان ذلك على خلاف قول الجمهور .
(وحج) بيت الله الحرام كما حج النبي صلى الله عليه وسلم وحث على ذلك وبين وقال "خذوا عني مناسككم" لم يحج النبي صلى الله عليه وسلم في الإسلام إلا حجة واحدة وهي حجة الوادع بين في هذه الحجة جميع أعمال الحج وكان يقول في كل مناسبة "حذوا عني مناسككم" وبكثرة احتكاكنا بالحجاج أدركنا أن الحجاج بالمفهوم الصحيح عدد قليل جدا ما أكثر من يحج وما أقل الحجاج لذلك نصيحة منا للمسلمين فريضة الحج قد لا تؤدى عند كثير من المسلمين على الوجه المطلوب ، أولا من الإيمان برسول الله عليه الصلاة والسلام أن يتعلم الإنسان ما جاء به النبي عليه الصلاة والسلام ليعمله ، أما كونك لا تتعلم صفة صلاة النبي عليه الصلاة والسلام ولا تتعلم الحج لا تعلم أركان الحج واجبات الحج شروط الحج وما يفسد الحج تأتي فقط إلى هذا البلد إذا جاء الموسم المعروف تأتي مع الناس وبعد أن يتخبط الحاج يمينا ويسارا يأتي يسأل بعد فراغ الحج إني فعلت كذا وكذا وما الحكم ولا تزال الأسئلة ترد إلى يومنا هذا أن فلانا من أصحابنا سافر إلى بلده ولم يطف طواف الإفاضة ، ما حكم طواف الإفاضة ؟ من حج جاء من قطر بعيد وحج في زعمه ثم ترك طواف الإفاضة ورجع إلى بلده ، هل حج ؟
لم يحج ، إن تداركه الله برحمته فلم يجامع إلى هذه اللحظة فبادر فرجع فطاف طواف الإفاضة تم حجة فإن جامع بطل حجه فوجبت عليه بدنة ووجب عليه القضاء وهذا كثير وكثير جدا هذه الأيام نسأل مثل هذه الأسئلة ولاحظتم كل من حج منكم ما يفعله الحجاج في عرفة في تلك الأمسية العظيمة التي يدنو فيها رب العالمين إلى حجاج بيته الواقفين في عرفة ، الواقفين بعرفة فقط كما يليق به دون أن يشمل ذلك الدنو الناس الموجودين بمزدلفة مثلا وفي مكة وما حول منى وما حول عرفة فقط يدنو رب العالمين كما يليق به إلى حجاج بيته الحرام عشية يوم عرفة فيباهي بهم ملائكته ، في هذه الأمسية أنتم تلاحظون جمهور الحجاج ماذا يفعلون ؟
ينشطون في صعود الجبل والنزول من الجبل حتى تغرب الشمس قبل أن يقف الإنسان وقفة يستغفر فيها ويراجع فيها صفحات أعماله ويبكي على ذنوبه ويتضرع إلى الله فإذا هو يقضي أو كثير منهم يقضون تلك الأمسية في صعود الجبل الذي سمي أخيرا جبل الرحمة وهو اسمه جبل إلال على وزن هلال وهذا الاسم جبل الرحمة هو الذي خدع الناس والناس تحسب أن تلك الرحمة في تلك اللحظة وفي ذلك اليوم تنصب على ذلك الجبل فقط والجبل جزء من عرفة ليس له مزية على سائر البقاع ولكن أصبح اليوم صعود ذلك الجبل محنة للحجاج ومفسدة لحجهم في الغالب الكثير حيث يصعدون ويجدون هناك آثار قديمة للمحراب القديم والأعمدة القديمة يتمسحون بهذه الأعمدة ويصلون في تلك المحاريب ويقضون تلك الأمسية في أعمال مبتدعة وفي أعمال ما أنزل الله بها من سلطان ثم بعد ذلك ينزل فيبحث بعضهم عن الجمل وعن المصور فيركب الجمل وهو واقف تحت جبل الرحمة فيسلط المصور على نفسه فيصوره وهو راكب فوق الجمل فيأخذ صورة مكبرة فيحملها إلى بلده فيعلقها في المجلس مكتوب تحته الحاج غضنفر ، هذا الحج ، وهل هذا هو الحج هل هذا هو الحج المشروع ، إذن فنحن بحاجة إلى أن ننصح إخواننا المسلمين ليتعلموا دينهم ، تعلم الدين يتوقف على ذلك الاستسلام لدين الله ولشرع الله والعمل بشريعة الله تعالى هذا هو الإسلام.
(ولهذا لما وقف النبى صلى الله عليه وسلم بعرفة أنزل الله تعالى عليه ( اليوم أكملت لكم دينكم) الدين الذي أنزله الله الذي يبدأ من شهادة أن لا إله إلا الله ثم يشمل جميع ما جاء به النبي عليه الصلاة والسلام أكمله الله في ذلك اليوم (وأتممت عليكم نعمتى ورضيت لكم الإسلام دينا)) (رضيت لكم الإسلام دينا) الاستسلام لله في كل شيء رضي الله لنا ذلك دينا إذن لا بد من الاستسلام والاستسلام يتوقف على التعلم ، العلم قبل القول والعمل لا بد من تعلم هذه الكلمة العظيمة بمعرفة معناها بعد التلفظ بها والعمل بمقتضاها وتجنب نواقضها ثم تعلم أركان الإسلام على الوجه الذي أشرنا إليه وتطبيق ذلك هو الإسلام وهو الدين .
قال الشيخ رحمه الله تعالى (وقد تنازع الناس فيمن تقدم من أمة موسى وعيسى هل هم مسلمون أم لا) أتباع موسى وعيسى هل هم مسلمون أم لا ؟
يقول الشيخ رحمه الله (وهو نزاع لفظى فإن الإسلام الخاص الذى بعث الله به محمدا صلى الله عليه وسلم المتضمن لشريعة القرآن ليس عليه إلا أمة محمد صلى الله عليه وسلم) لذلك قلنا فيما تقدم إذا أطلق الإسلام ينصرف إلى هذا الدين حيث أصبح علما بالغلبة على هذا الدين الذي نحن عليه .
(والإسلام اليوم عند الإطلاق يتناول هذا) فقط ، إذا أطلق الإسلام اليوم إنما يتناول الدين الذي جاء به محمد رسول الله عليه الصلاة والسلام المتضمن لشريعة القرآن .
(وأما الإسلام العام) إذن الإسلام إسلام خاص وإسلام عام ، الإسلام الخاص هو الإسلام الذي نحن عليه بتوفيق الله تعالى (وأما الإسلام العام المتناول لكل شريعة بعث الله بها نبيا من الأنبياء فإنه يتناول إسلام كل أمة متبعة لنبى من الأنبياء) حيث يجب عليهم الاتباع وذلك قبل مبعث النبي صلى الله عليه وسلم أما بعد مبعث النبي عليه الصلاة والسلام لا يسعهم إلا اتباع محمد عليه الصلاة والسلام ولا يجوز اتباع أي دين وأي ملة بعد مبعث النبي عليه الصلاة والسلام .
ثم قال الشيخ رحمه الله (ورأس الإسلام مطلقا شهادة أن لا إله إلا الله) فإذا أطلقت هذه الشهادة وذكرت وحدها هكذا فهي متضمنة شهادة أن محمدا رسول الله ، ضرورة أن شهادة لا إله إلا الله وحدها ولا تنفع إلا بضميمة شهادة أن محمدا رسول الله ولو لم تذكر ، هذا معلوم من الدين بالضرورة إذا قيل رأس الإسلام شهادة أن لا إله إلا الله أي شهادة أن لا إله إلا الله وأن محمدا رسول الله بهذا تتم الشهادة هما كلمتان ككلمة واحدة شهادتان كشهادة واحدة كالروح والجسد لا يفترقان أبدا .
(وبها بعث جميع الرسل) جميع الرسل أرسلوا بلا إله إلا الله كما أخذ عليهم العهد والميثاق أن يؤمنوا بمحمد صلى الله عليه وسلم حين يبعث وأن يحثوا قومهم أن يؤمنوا به عليه الصلاة والسلام .
(قال تعالى (ولقد بعثنا فى كل أمة رسولا أن أعبدوا الله واجتنبوا الطاغوت)) والآية كما ترون معنى لا إله إلا الله من الآيات التي تفسر لا إله إلا الله وإن كان يحصل هنا التقديم والتأخير من حيث الترتيب لأن لا إله إلا الله تبدأ بالنفي والكفر وتختم بالإيمان ، ما هي أشبه آية بلا إله إلا الله حتى من حيث اللفظ والترتيب ما هي ؟
" فمن يكفر بالطاغوت ويؤمن بالله فقد استمسك بالعروة الوثقى لا انفصام لها" أشبه آية بلا إله إلا الله وأوضح تفسير للا إله إلا الله هذه الآية بدأت بالكفر وختمت بالإيمان كذلك لا إله إلا الله أولها كفر وآخرها إيمان كفر بكل ما يعبد ومن يعبد من دون الله وإيمان بالله لو آمن الإنسان بالله تعالى ولم يكفر بما يعبد وبمن يعبد من دونه ما نفعه ذلك الإيمان إذن لا بد من الكفر والإيمان معا بل لا بد من تقديم الكفر على الإيمان كما يقال التخلية قبل التحلية أولا تكفر بكل ما يعبد من دون الله ومن يعبد من دون الله وتؤمن بالله وتعبد الله مخلصا له الدين ، (ولقد بعثنا فى كل أمة رسولا أن أعبدوا الله واجتنبوا الطاغوت) الطاغوت مأخوذ من الطغيان ، الطغيان مجاوزة الحد ، الطاغوت كل ما تجاوز به العبد حده من معبود أو متبوع أو مطاع ، ليس في شعائر العبادة فقط ، في كل شيء في شعائر العبادة في توحيد الطاعة والمتابعة بل هذا الأخير هو الذي يقع كثيرا أي الاشراك بالله تعالى في توحيد الطاعة والمتابعة هو أكثر وقوعا اليوم ، إذا كان الاشراك بالله تعالى في شعائر العبادة يقع من الجهال وأمثال الجهال وأتباع المتصوفة المخدوعين فإن الاشراك بالله تعالى في توحيد الطاعة والمتابعة يقع من المثقفين من الدكاترة الذين يتخرجون من كليات الحقوق ، يوظفون ليشرعوا فيطلق عليهم رجال التشريع هل يجوز في الاسلام تسمية الشخص أنه رجل تشريع ؟ التشريع لله وحده لا يجوز أن تقول فلان من رجال التشريع ماذا يشرع ؟ في الاسلام لا يوجد هيئة تشريعية أو لجنة تشريعة أو سلطة تشريعية لا يجوز في الاسلام أبدا ، إيجاد سلطة تشريعية تشرع من الله أو تشرع من دون الله من دون شرع الله إشراك بالله تعالى وكفر به وكفر بشريعته لأن من آمن بتشريع غير تشريع الله تعالى لا بد إنه اعتقد في تشريع الله تعالى بأنه غير كاف وغير صالح أو اعتقد أنه صالح لكن غيره مثله أو اعتقد إنه صالح لكن غيره أنسب خصوصا في هذا الوقت كل هذه المعاني كفر بواح ، ورجال التشريع بمثابة الأحبار والرهبان تماما أرباب يعبدون من دون الله تعالى علموا ذلك أو لم يعلموا .
(وقال تعالى (وما أرسلنا من قبلك من رسول إلا نوحى اليه أنه لا إله إلا أنا فاعبدون)) كلهم أرسلوا بهذه الكلمة .
(وقال تعالى عن الخليل (واذ قال إبراهيم لأبيه وقومه اننى براء مما تعبدون) هذا يساوي (لا إله) (إلا الذى فطرنى فانه سيهدين) يساوي (إلا الله) هذه كآية سورة البقرة تماما تفسير للا إله إلا الله على ترتيب لا إله إلا الله (اننى براء مما تعبدون إلا الذى فطرنى فانه سيهدين وجعلها كلمة باقية فى عقبة لعلهم يرجعون)) بقيت فينا هذه الكلمة ليرجع إليها كل أتباع نبي وجميع الدعاة والمصلحين يرجعون إلى هذه الكلمة ويدعون الناس إلى هذه الكلمة التي دعا إليها إبراهيم عليه السلام .
(وقال تعالى عنه (قال أفرأيتم ما كنتم تعبدون أنتم وآباؤكم الأقدمون فإنهم عدو لى إلا رب العالمين)) كالآية التي قبلها .
(وقال تعالى ( قد كانت لكم أسوةحسنة فى ابراهيم والذين معه إذ قالوا) جميعا (إذ قالوا لقومهم إنا برآء منكم ومما تعبدون من دون الله كفرنا بكم وبدا بيننا وبينكم العدواة والبغضاء أبدا) إلى متى ؟ (حتى تؤمنوا بالله)) وتعبدوه وحده .
((واسأل من أرسلنا من قبلك من رسلنا أجعلنا من دون الرحمن آلهة يعبدون)) لا ، لم يحصل هذا قط كلهم عبيد ، عبيد لا يُعبَدون رسل يطاعون رسل تجب طاعتهم واتباعهم وعبيد يَعبدون ولا يُعبدون .
(وذكر عن رسله كنوح وهود وصالح وغيرهم انهم قالوا لقومهم) كلمة واحدة جميعا ((اعبدوا الله ما لكم من اله غيره)) جميع الرسل أرسلوا بهذه الكلمة ، إلى آخر تلكم الآيات
فلنكتفي بهذا المقدار لنجيب على بعض الأسئلة .
وبالله التوفيق .
وصلى الله وسلم وبارك على نبينا محمد وآله وصحبه

((وكذلك ( النوع الثانى ) وهو قولهم لا شبيه له فى صفاته فإنه ليس فى الامم من أثبت قديما مماثلا له فى ذاته سواء قال أنه يشاركه أو قال أنه لا فعل له بل من شبه به شيئا من مخلوقاته فإنما يشبهه به فى بعض الأمور وقد علم بالعقل امتناع أن يكون له مثل فى المخلوقات يشاركه فيما يجب أو يجوز او يمتنع فإن ذلك يستلزم الجمع بين النقيضين كما تقدم وعلم أيضا بالعقل أن كل موجودين قائمين بأنفسهما فلابد بينهما من قدر مشترك كإتفاقهما فى مسمى الوجود والقيام بالنفس والذات ونحو ذلك وإن نفى ذلك يقتضى التعطيل المحض وانه لا بد من إثبات خصائص الربوبية وقد تقدم الكلام على ذلك ثم إن الجهمية من المعتزلة وغيرهم أدرجوا نفى الصفات فى مسمى التوحيد فصار من قال ان لله علما أو قدرة أو أنه يرى فى الآخرة أو أن القرآن كلام الله منزل غير مخلوق يقولون أنه مشبه ليس بموحد وزاد عليهم غلاة الجهمية والفلاسفة والقرامطة فنفوا أسماءه الحسنى وقالوا من قال إن الله عليم قدير عزيز حكيم فهو مشبه ليس بموحد وزاد غلاة الغلاة وقالوا لا يوصف بالنفى و لا الإثبات لأن فى كل منهما تشبيها له وهؤلاء كلهم وقعوا من جنس التشبيه فيما هو شر مما فروا منه فإنهم شبهوه بالممتنعات والمعدومات والجمادات فرارا من تشبيهم بزعمهم له بالأحياء))
الحمد لله رب العالمين والصلاة والسلام على خاتم النبيين وإمام المرسلين نبينا محمد وعلى آله وصحبه أجمعين :
قال شيخ الإسلام ابن تيمية رحمه الله تعالى في تعداد أنواع التوحيد الذي أملته عقول المتكلمين والرد عليهم وبيان غلطهم في ذلك ، علماء الكلام قسموا التوحيد إلى ثلاثة أقسام قالوا هو واحد في أفعاله لا شريك له في أفعاله ووجه الغلط أن مشركي العرب الذين بعث فيهم النبي عليه الصلاة والسلام أول ما بعث لم ينازعوا رسول الله صلى الله عليه وسلم في هذا النوع من التوحيد وهو توحيد الربوبية ، يؤمنون بأن الله وحده هو الخالق وهو الفعال لما يريد ولا داعي لتضييع الوقت وتأليف الكتب في تقرير توحيد لم ينكره مشركو العرب وهو توحيد الربوبية .
النوع الثاني قولهم واحد في صفاته لا شبيه له يريدون بهذا نفي الصفات كلام ظاهره مقبول ولكن عند الشرح والتحليل يريدون بذلك نفي كثير من الصفات هذا وجه البطلان ويأتي النوع الثالث وهو قولهم واحد في ذاته لا قسيم له أو لا جزأ ولا بعض ، يريدون بهذا النوع أيضا نفي كثير من الصفات الذاتية كالوجه واليدين هذه الأنواع الثلاثة كلها غلط وهذا التقسيم ليس بصحيح ، وبالمناسبة إن تقسيم التوحيد إلى ثلاثة أقسام : توحيد الربوبية وتوحيد الأسماء والصفات وتوحيد العبادة ليس من هذا القبيل إن ذلك التقسيم بالاستقراء باستقراء الكتاب والسنة أي بتتبع نصوص الصفات ونصوص توحيد العبادة ونصوص توحيد الربوبية ثبت بالاستقراء أن الآيات القرآنية بالنسبة للمطالب الإلهية منها ما يتحدث عن إفراد الله تعالى بالعبادة وأنه لا شريك له وأنه لا يغفر لمن يشرك به وأنه الواحد الأحد وهناك قسم من الآيات تتحدث عن أسماء الرب سبحانه وتعالى وصفاته وهناك آيات تثبت بأن الله هو الخالق الرازق المعطي المانع إلى آخره هذا يسمى استقراء ، تقسيم التوحيد إلى هذه الأقسام الثلاثة بهذا الاستقراء ليس ببدع بل مأخوذ من الكتاب والسنة وهو نوع من الاستنتاج والاستنباط وأما هذه الأنواع الثلاثة التي عندنا أنواع أملتها عقول علماء الكلام كما ستضح الآن ونحن في النوع الثاني .
(وكذلك (النوع الثانى)) تقدم النوع الأول كما أشرنا وهو قولهم واحد في أفعاله (وهو قولهم) النوع الثاني (لا شبيه له فى صفاته فإنه ليس فى الامم من أثبت قديما مماثلا له فى ذاته) إذن الاشتغال بأنه لا شبيه له في صفاته إن لم يقصدوا معنى آخر الذي سيظهر فيما بعد لا طائل تحت هذا البحث إذ (ليس فى الامم من أثبت قديما مماثلا له فى ذاته) سبحانه وتعالى (سواء قال أنه مشاركه) في صفاته (أو قال أنه لا فعل له بل من شبه به شيئا من مخلوقاته فإنما يشبهه به فى بعض الأمور) ليس في جميع الأمور إذن لا يوجد في الأمم من يشرك بالله سبحانه وتعالى في جميع الأمور ويثبت له شبيها يشبهه في جميع صفاته وفي جميع شؤونه ويثبت قديما كقدم الرب سبحانه وتعالى مماثلا له في ذاته ومماثلا له في صفاته ، من آمن بأنه لا مماثل له في ذاته قد آمن بأنه لا مماثل له في صفاته ، أي من وحد الله سبحانه وتعالى في ذاته وأثبت أنه لا شريك له ولا شبيه له في ذاته يجب أن يقول كذلك في الصفات بعد إثباتها أي يثبت الصفات ثم ينفي المماثلة .
(وقد علم بالعقل امتناع أن يكون له مثل فى المخلوقات) أي في العقل السليم الصريح وفي الفطرة السليمة كما ثبت بالشرع (يشاركه فيما يجب) لله سبحانه وتعالى من الكمالات كالعلم والقدرة والسمع المختص به (أو) فيما (يجوز) على الله ، فيما يجوز لله تعالى من الإيجاد والإعدام هذا هو الجائز (او) فيما (يمتنع) وهو أضداد صفات الكمال لا يوجد (علم بالعقل امتناع أن يكون له مثل فى المخلوقات يشاركه فيما يجب) لله سبحانه وتعالى من كمالاته ، وفيما يجوز له سبحانه وتعالى من الخلق والإيجاد والإعدام وفيما يمتنع عليه (فإن ذلك يستلزم الجمع بين النقيضين) بين النقيضين أي بين القديم والحديث وبين العدم والوجود (كما تقدم وعلم أيضا بالعقل أن كل موجودين قائمين بأنفسهما فلابد بينهما من قدر مشترك) هذه النقطة الأخيرة هي التي ينبغي أن تفهم جيدا ما قبل ذلك معلوم (وعلم أيضا بالعقل أن كل موجودين قائمين بأنفسهما) فلا يحتاج كل واحد منهما في وجوده إلى من يقوم به بل يقوم بنفسه حتى يتحقق وجوده (فلابد بينهما من قدر مشترك) جميع الذوات سواء كانت الذات العلية القديمة أو ذوات المخلوقات قائمة بنفسها وإنما الصفات هي التي تقوم بغيرها ، الذوات كلها تقوم بنفسها ، إذن لا بد من قدر مشترك بين هذه الذوات بما في ذلك الذات القديمة ذات الله لا بد من قدر مشترك بين وجود الله تعالى ووجود المخلوق (فى مسمى الوجود) الله موجود والمخلوق موجود هذا الوجود المطلق قبل أن تضيف وجود الله إلى الله ووجود المخلوق إلى المخلوق هذا هو القدر المشترك الوجود غير المختص قبل أن يختص وجود الله بالله بالإضافة وقبل أن يختص وجود المخلوق بالمخلوق بالإضافة أما إذا قلت وجود الله لا أحد يشارك الله في وجوده القديم الذي لم يسبق بعدم وليس له بداية ينزه الرب سبحانه وتعالى أن يشاركه أحد في هذا الوجود كما ينزه الرب تعالى أن يشارك المخلوق في وجوده أي في وجود المخلوق الخص به ذلك الوجود الذي وجد بعد أن لم يكن الوجود الناقص المسبوق بعدم الذي سوف يزول .
(كإتفاقهما فى مسمى الوجود) هذا ليس خاصا بالله بل الموجودات بينها اشتراك وافتراق يشترك كل من الفيل والنملة في الوجود لكن هل بعد إضافة وجود الفيل إلى الفيل ووجود النملة إلى النملة هل بين الوجودين اشتراك ؟
لا ، حتى في المخلوق الوجود المطلق يشترك فيه كل موجود لكن الوجود المختص بالإضافة مختص بذلك المضاف الذي أضفت إليه الذي هو صفة له أرجو أن يكون مفهوما .
(كإتفاقهما فى مسمى الوجود) ومسمى (والقيام بالنفس) الله موجود وهذا المخلوق موجود الله قائم بنفسه غني عن غيره وهذا المخلوق قائم بنفسه في وجوده لا يحتاج إلى شيء يقوم به الله أقامه هكذا بنفسه .
(والذات) لله ذات وللمخلوقات ذوات لا بد من الاشتراك في هذا المعنى العام وفي هذه الصفات قبل اختصاصها بالإضافة كما قلنا (ونحو ذلك وأن نفى ذلك) ذلك الاتفاق في القدر المشترك (يقتضى التعطيل المحض) إذ لا تتصور وجود الله ووجود المخلوق إلا إذا تصورت اشتراك الخالق مع المخلوق في هذا القدر المشترك قبل التخصيص بالإضافة .
(وانه لا بد من إثبات خصائص الربوبية) وبعد إثبات خصائص الربوبية لا اشتراك وجود الله علم الله قدرة الله سمع الله لا اشتراك ، كذلك أي لا أحد يشارك الله في خصائص الربوبية وفي خصائص الرب سبحانه وتعالى وكما تقدم كذلك الله منزه من أن يشارك المخلوق في خصائص المخلوق ز
(وقد تقدم الكلام على ذلك) راجع ما تقدم من صفحة 124 إلى 146 في هذه الصفحات تقدم البحث هناك مفصلا ولعل بعض طلاب العلم علق ما علق والقاعدة في التدريس عند المشايخ إذا قيل كما تقدم هذه مسؤولية الطالب وإذا قيل – المؤلف – كما سيأتي هذه مسؤولية المدرس والآن نحن في مسؤوليتكم (كما تقدم) ولكن المحقق جزاه الله خيرا أراحكم في الصفحات التي تقدمت فيها هذه البحوث (وقد تقدم الكلام على ذلك) راجع .
ثم قال الشيخ (ثم إن الجهمية من المعتزلة وغيرهم) انتبهوا هنا في نقطة مهمة قال (إن الجهمية من المعتزلة وغيرهم) أي المراد بالجهمية هنا ليس أتباع جهم بن صفوان فقط الجهمية في اصطلاح أتباع السلف بعد أن توسع علم الكلام وقاموا بالردود عليهم يطلقون الجهمية على كل معطل بل حتى على المؤولة لفظة الجهمية إذا أطلقت صحيح ترجع إلى أتباع جهم بن صفوان لكن بالقرينة ومن السياق قد تدل هذه العبارة على كل ناف لصفة من صفات الرب سبحانه وتعالى على نفاة الصفات دون الأسماء وهم المعتزلة وعلى نفاة الأسماء والصفات معا وهم الجهمية المحضة وعلى الذين يفرقون بين الصفات كالأشاعرة والماتوريدية كل هؤلاء يدخلون تحت الجهمية كما هنا ولذلك قال (ثم إن الجهمية من المعتزلة وغيرهم) المعتزلة عرفنا ، من غيرهم ؟
الأشاعرة والماتوريدية هم من الجهمية لأنهم يشاركون الجهمية بعض المشاركة كنفيهم لصفة العلو ونفيهم لاستواء الله تعالى على عرشه ونفيهم لكلام الله اللفظي وإن أثبتوا الكلام النفسي اصطلاحا من عند أنفسهم اثباتا لا يجديهم ور ينفعهم في شيء .
قال (ثم إن الجهمية من المعتزلة وغيرهم أدرجوا نفى الصفات فى مسمى التوحيد) هذا تناقض عجيب ، نفي الصفات يسمونه توحيدا ، من الأصول الخمسة عند المعتزلة التوحيد وإذا قرأت هذه الأصول قبل التفسير ، من أصولهم التوحيد تسلم لكن ما هو التوحيد ؟
نفي الصفات .
(فصار من قال ان لله علما أو قدرة أو أنه يرى فى الآخرة أو أن القرآن كلام الله منزل غير مخلوق) أو بأن الله مستو على عرشه أو بأنه ينزل في آخر كل ليلة إلى سماء الدنيا أو أنه يأتي لفصل القضاء (يقولون أنه مشبه ليس بموحد) عند المعتزلة الموحد من ينفي الصفات مع إثبات الأسماء وعند الجهمية المحضة الموحد من ينفي جميع الأسماء والصفات وعند الأشاعرة من يثبت الصفات العقلية فقط ويؤول أو ينفي الصفات الخبرية وهكذا هكذا تعدد الموحدون عندهم بتعدد مذاهبهم ، والموحد عندنا من هو ؟
من وحد الله في ألوهيته ، في ربوبيته في أسمائه وصفاته بمعنى من وحد الله بالعبادة بشعائر العبادة في الحاكمية من وحد الله في ربوبيته ولم يعتقد في مخلوق بأنه ينفع أو يضر أو يعلم الغيب أو يعلم ما في الضمائر أو أن الشيخ يتصرف في الكون بعد موته كان متفرغا لعبادة الله وبعد وفاته تفرغ ليتصرف في هذا الكون لأتباعه هذا شرك في الربوبية إذن الموحد عندنا من لا يشرك بالله في عبادته وفي ربوبيته وفي أسمائه وصفاته أي يثبت لله تعالى الصفات التي أثبتها لنفسه إذ لا يصف الله أعلم من الله ويثبت له الصفات التي أثبتها له رسوله الأمين عليه الصلاة والسلام إذ لا يصف الله من خلقه أعلم من رسوله عليه الصلاة والسلام ثم ينفي المماثلة فيما أثبت ، استواء يليق نزولا يليق به مجيئا به وجها كريما يليق به يدان مبسوطتان ينفق بهما كيف يشاء "ليس كمثله شيء وهو السميع البصير"هذا الموحد عندنا وهل في نزاع في هذا ؟ لا عقلا ولا منطقا ولا فطرة لا نزاع في هذا إلا من خذله الله وجهل هذا التوحيد وجعل هذا الموحد ممثلا مشبها مجسما لأن التشبيه والتجسيم والتمثيل عندهم إثبات الصفات ، طالما تثبت صفة من صفات الرب تعالى فأنت مشبه عندهم ولست بموحد ، لا تبالي بهذا اللقب .
(وزاد غلاة الجهمية) غلاة الجهمية الفلاسفة والقرامطة الباطنيون (فنفوا أسماءه الحسنى) الذين ينفون الأسماء الحسنى مع الصفات يسميهم الشيخ غلاة الجهمية وهم الذين سميناهم الجهمية المحضة سمهم غلاة الجهمية إذا نفوا الأسماء والصفات معا ولم يثبتوا لله تعالى إلا الوجود المطلق الذهني لا وجود له في خارج الذهن لأن الذي لا يوصف بصفات ولا يسمى بأسماء لا وجود له في الخارج إنما وجوده وجود ذهني هؤلاء الجهمية يسميهم الشيخ غلاة الجهمية .
(وقالوا من قال إن الله عليم) بأن أثبت الأسماء (قدير عزيز حكيم فهو مشبه ليس بموحد) إذن متى يكون الإنسان موحدا عند غلاة الجهمية ؟
إذا نفى الأسماء والصفات معا ، وإذا نفى الصفات ولو أثبت الأسماء فهو موحد عند المعتزلة فإذا نفى الأمرين الأسماء والصفات فهو موحد عند غلاة الجهمية على تعبير الشيخ الجديد .
(وزاد غلاة الغلاة) غلاة الغلاة الذين يجمعون بين النقيضين أو ينفون النقيضين معا (وقالوا لا يوصف بالنفى و لا بالإثبات) لا موجود ولا غير موجود لا عليم ولا غير عليم (لأن فى كل منهما تشبيها له) إن أثبت النفي فأنت مشبه وإن أثبت الإثبات فأنت مشبه إذن عند غلاة الغلاة ليكون المرء موحدا أن ينفي النفي والإثبات معا أي يتكلم كلاما كالهذيان لا معنى له تناقض .
(وهؤلاء كلهم وقعوا من جنس التشبيه فيما هو شر مما فروا منه) بدءا من الجهمية ومرورا على المعتزلة والأشاعرة وانتهاء إلى غلاة الغلاة (كلهم وقعوا من جنس التشبيه فيما هو شر مما فروا منه) كلّ في بابه وفي مذهبه .
(فإنهم) بهذه الحالة ، هذا راجع للبحث الأخير لغلاة الغلاة (فإنهم شبهوه بالممتنعات) الذي لا يوصف بالنفي ولا بالإثبات شيء ممتنع ومعدوم ، المعدوم هو الذي ليس بموجود ، المعدوم معدوم على اسمه (والجمادات) هذا راجع إلى من قبلهم (فرارا من تشبيهم بزعمهم له سبحانه وتعالى بالأحياء) فروا من التشبيه بالحي لو أثبتوا له علما شبهوه بالحي ، من أثبت له قدرة شبهه بالحي عند المعتزلة ومن أثبت له استواء شبهه بالحي عند الأشاعرة ومن أثبت له مجيئا ونزولا أيضا كذلك ثم تدرج القوم إلى أن انتهى بهم الأمر إلى أن شبهوا رب العالمين بالمعدومات والممتنعات والجمادات كل ذلك نتيجة الأعراض عما جاء به محمد رسول الله صلى الله عليه وسلم والاستخفاف بالأدلة النقلية السمعية الخبرية والاعتماد على الأدلة العقلية ، لما اعتمد الجميع على الأدلة العقلية اختلفت عقولهم ، عقول الجهمية أوحت إليهم أن التوحيد نفي الأسماء والصفات معا ، وعقول المعتزلة أوحت إليهم أن التوحيد نفي الصفات مع إثبات الأسماء المجردة التي لا تدل على المعاني بمثابة الأعلام كزيد وعمرو إنما تدل هذه الأعلام على المسمى لا تدل على الصفات التي هي معاني الأسماء ، وعند الأشاعرة والماتوريدية الموحد عقولهم أملت عليهم إنما يكون الإنسان موحدا إذا أثبت الصفات العقلية التي تثبتها العقول اعتمادا على العقل لا اعتمادا على السمع كالقدرة والإرادة والسمع والبصر إلى آخر ما يسمى بصفات المعاني مع نفي الصفات الخبرية أو تأويلها نفي العلو ونفي الاستواء وتفسير وتحريف الاستواء بالاستيلاء أو بالملك أو بالسلطان أو بالهيمنة ونفي الكلام اللفظي لأن إثبات الكلام اللفظي يستلزم مخارج الحروف وذلك يؤدي إلى التشبيه وما يؤدي إلى التشبيه فهو مستحيل إثبات الكلام اللفظي إذن مستحيل ، هكذا دندنة الأشاعرة والماتوريدية إلى أن وصل بهم الأمر إلى هذا التفرق صارت الأمة الواحدة أمما الملة الواحدة مللا مع العلم أنهم جميعا ينتسبون في الفروع الفقهية إلى الأئمة الأربعة الذين هم متفقون على إثبات هذه الصفات كلها كما جاءت في كتاب الله تعالى وسنة رسوله عليه الصلاة والسلام ، خالفوا أئمتهم الذين يعتزون بالانتماء إليهم في الفروع الفقهية خالفوهم في الأصول إذا كان الإمام مالك هو القائل في هذا المسجد (الاستواء معلوم والكيف مجهول والإيمان به واجب والسؤال عن الكيفية بدعة) تجد المالكية التي طبقت على نفي هذه الصفة وتأويلها بالاستيلاء والهيمنة والملك مخالفين ذلك الإمام الذي لو خالفت مذهبه في الفروع الفقهية لنبذوك وكرهوك وعادوك لأنك خالفت مذهبهم المالكي ، طيب وأنتم خالفتك إمامكم في عقيدته ، ما هذا التناقض ؟ هذا ما وقع فيه أتباع الأئمة الأربعة كما تقدم في الدرس الماضي وإن كان أتباع الإمام احمد أخف مخالفة له أي العدد الذي خالف إمامهم في باب العقيدة أقل عددا من الذين خالفوا الأئمة الثلاثة ، الله المستعان .
نعم .
((ومعلوم ان هذه الصفات الثابتة لله لا تثبت له على حد ما يثبت لمخلوق أصلا وهو سبحانه وتعالى ليس كمثله شيء لا فى ذاته ولا فى صفاته ولا فى أفعاله فلا فرق بين إثبات الذات وإثبات الصفات فإذا لم يكن فى إثبات الذات إثبات مماثلة للذوات لم يكن فى إثبات الصفات إثبات مماثلة له فى ذلك فصار هؤلاء الجهمية المعطلة يجعلون هذا توحيدا ويجعلون مقابل ذلك التشبيه ويسمون نفوسهم الموحدين))
يقول الشيخ رحمه الله تعالى ، هذه النقطة هي التي خفيت على الأشاعرة ، نحن نكرر الأشاعرة لوجود الأشاعرة الوجود الجماعي بين المسلمين اليوم ، انتبهوا ، ويليهم في الكثرة المعتزلة والجهمية المحضة لا وجود لهم اليوم (ومعلوم ان هذه الصفات الثابتة لله تعالى) الثابتة بالكتاب والسنة المصدر عندنا لإثبات صفات الله تعالى الكتاب والسنة وإن شئت الوحي ، مصدر التلقي عندنا واحد الوحي سواء كان في هذا الباب أو في باب العبادة أو في باب الأحكام يجب أن يكون الأمر كذلك .
(ان هذه الصفات الثابتة لله تعالى لا تثبت له على حد ما يثبت لمخلوق أصلا) لا يجوز لمسلم أن يعتقد أن صفات الله تعالى تثبت له على حد ما يثبت للمخلوق أبدا ، أي إذا أثبت له السمع والبصر لا يجوز أن تعتقد أنك أنك أثبت صفتين على حد سمع وبصر المخلوق وإذا أثبت له الاستواء لا يجوز أن تعتقد أنك أثبت له الاستواء على حد استواء المخلوق وهكذا في سائر الصفات ، يجب أن ننوع في التمثيل لأن الصفات الذاتية والصفات الفعلية كلها بمعنى واحد ، الصفات كلها تساق سوقا واحدا ذاتية أو فعلية خبرية أو عقلية .
(وهو سبحانه وتعالى ليس كمثله شيء لا فى ذاته) جميع المسلمين في الغالب الكثير يتفقون على إثبات الذات العلية لله تعالى (لا في ذاته ولا فى صفاته ولا فى أفعاله) النزاع إنما هو في الصفات بعد إثبات الذات كان المفروض أن لا يوجد النزاع في الصفات لأن من أثبت الذات يثبت ذاتا تليق بالله تعالى ثم يقول الكلام في الصفات فرع عن الكلام في الذات يحذو حذوه أي يقال في الصفات ما قيل في الذات ، إذا كان إثبات الذات إثبات إيمان وتسليم لله وليس إثبات تشبيه يجب أن يكون إثبات الصفات كذلك لذلك قال الشيخ (لا في ذاته ولا فى صفاته ولا فى أفعاله فلا فرق بين إثبات الذات وإثبات الصفات) من يثبت الذات مؤمنا بأن ذات الله تعالى لا تشبه الذوات ثم ينفي الصفات أو يؤولها بدعوى التنزيه متناقض أيا كان مذهبه معتزليا أو أشعريا متناقض ، أو إنه لم يفهم كما قال والد إمام الحرمين لم يفهموا من نصوص الصفات إلا ما يليق بالمخلوق ، هذه المسألة حيرته فترة طويلة إلى أن شرح الله صدره فرجع إلى منهج السلف ، لم يفهم شيوخ الأشاعرة كما قال والد إمام الحرمين من نصوص الصفات إلا ما يليق بالمخلوق هذه هي النقطة المهمة التي أوقعتهم في هذا التناقض .
(ولا فى أفعاله فلا فرق بين إثبات الذات وإثبات الصفات فإذا لم يكن فى إثبات الذات إثبات مماثلة) ترون الشيخ يكرر هذه العبارة لأهمية هذه النقطة لأن الرسالة هذه حوار مع الأشاعرة كما تقدم .
(فإذا لم يكن فى إثبات الذات إثبات مماثلة للذوات لم يكن فى إثبات الصفات إثبات مماثلة له فى ذلك) في الصفات إذ الكلام في الصفات كالكلام في الذات تماما كما تقدم .
(فصار هؤلاء الجهمية المعطلة) بدءا من الجهمية من أتباع جهم بن صفوان وانتهاء إلى الأشاعرة (يجعلون هذا توحيدا) كلّ في بابه وفي مذهبه (ويجعلون مقابل ذلك التشبيه ويسمون أنفسهم الموحدين) ويسمون غيرهم مشبها أو ممثلا أو مجسما ، بمجرد أن تثبت لله استواء يليق به كما أثبت لنفسه قال إنك مجسم ، وعند المعتزلة إذا أثبت له السمع والبصر أنت مجسم عندهم ومشبه ، عند الأشاعرة إن أثبت له مجيئا يليق به ونزولا يليق به واستواء يليق به ووجها كريما يليق به أنت مشبه ولست بموحد وهكذا .
نعم .

((وكذلك ( النوع الثالث ) وهو قولهم هو واحد لا قسيم له فى ذاته او لا جزء له او لا بعض له لفظ مجمل فان الله سبحانه وتعالى احد صمد لم يلد ولم يولد ولم يكن له كفوا احد فيمتنع عليه ان يتفرق أو يتجزأ او يكون قد ركب من أجزاء لكنهم يدرجون فى هذا اللفظ نفى علوه على عرشه ومباينته لخلقه وامتيازه عنهم ونحو ذلك من المعانى المستلزمة لنفيه وتعطيله ويجعلون ذلك من التوحيد))
(وكذلك النوع الثالث) النوع الثالث كالنوع الثاني والأول في أنه توحيد أملته عقول المتكلمين (وهو قولهم هو واحد لا قسيم له) عبارة جافة تدل على قلة الحياء من رب العالمين(لا قسيم له فى ذاته او لا جزء له او لا بعض له) التفصيل في السلوب من أسلوب علماء الكلام ، والسلف يقدرون الله تعالى حق قدره يستبشعون مثل هذا الاسلوب أن يصفوا الرب سبحانه وتعالى بأنه (لا قسيم له ولا جزء له ولا بعض له) ولو قرأتم هذه السلوب في مقالات الإسلاميين لأبي الحسن الأشعري كلام تقشعر منه جلود الموحدين : ليس بذي لحم ولا بذي دم ولا بذي طول ولا بذي قصر ، هل الإنسان الذي يؤمن بالله تعالى حق الإيمان ويقدره حق قدره يصف الله بمثل هذه الصفات ؟ لو وصفت عظيما من عظماء المخلوقين بمثل هذا لأدبك لو وقفت أمام سلطان فقلت له ..
الشريط السابع والعشرون :
(وكذلك النوع الثالث) النوع الثالث كالنوع الثاني والأول في أنه توحيد أملته عقول المتكلمين (وهو قولهم هو واحد لا قسيم له) عبارة جافة تدل على قلة الحياء من رب العالمين(لا قسيم له فى ذاته او لا جزء له او لا بعض له) التفصيل في السلوب من أسلوب علماء الكلام ، والسلف يقدرون الله تعالى حق قدره يستبشعون مثل هذا الاسلوب أن يصفوا الرب سبحانه وتعالى بأنه (لا قسيم له ولا جزء له ولا بعض له) ولو قرأتم هذه السلوب في مقالات الإسلاميين لأبي الحسن الأشعري كلام تقشعر منه جلود الموحدين : ليس بذي لحم ولا بذي دم ولا بذي طول ولا بذي قصر ، هل الإنسان الذي يؤمن بالله تعالى حق الإيمان ويقدره حق قدره يصف الله بمثل هذه الصفات ؟ لو وصفت عظيما من عظماء المخلوقين بمثل هذا لأدبك لو وقفت أمام سلطان فقلت له لست بزبال ولا سباك ولا كناس ولا ولا ، إما تتهم في عقلك أو تؤدب لأنك ما عندك أدب ولكن إذا أجملت في الوصف أجملت في الأدب إذا قلت له أنت لست كرعيتك أنت خير منهم كفى لذلك انظر أسلوب القرآن "ليس كمثله شيء وهو السميع البصير" تفصيل في الإثبات وإجمال في الغالب في النفي والسلوب أما مثل هذه العبارات عبارات سيئة ولكن الشيخ من باب (حاكي الكفر ليس بكافر) والباب باب التعليم ونفي الشبه ورد الشبه لذلك يورد مثل هذه العبارات من عباراتهم رحمه الله لذلك قال (لفظ مجمل) لا ينبغي استعمال الألفاظ المجملة (فان الله سبحانه وتعالى احد صمد لم يلد ولم يولد ولم يكن له كفوا احد) هذه السلوب في القرآن تدل على الكمال "لم يلد ولم يولد" لكمال غناه لأنه الغني الذي لا يحتاج إلى صاحبة ولا ولد ولا شريك ولا معين ولا وزير لغناه ، إذن السلوب إذا جاءت في القرآن لها مغزى ولها معنى .
(فيمتنع) هنا الشيخ استعمل للرد عليهم أسلوبهم فقال (فيمتنع ان يتفرق أو يتجزأ أو يتبعض او يكون قد ركب من أجزاء) .. أن يعتقد في الرب سبحانه وتعالى معنى التفرق ومعنى التجزأ ومعنى التبعض ومعنى التركيب ، القوم عندما يقولون هذا يهدفون إلى شيء وهو نفي الصفات الذاتية نفي كثير من الصفات الذاتية إذا قال لك الله سبحانه وتعالى لا يبعض ولا يجزأ وقلت له نعم وسلمت سوف يقول لك إذن لا يوصف بالوجه ولا باليد ولا بالأصابع لأن هذه أبعاض وأجزاء لذلك إذا قعد هذه القواعد لا تسلم للقاعدة أو للمقدمة من أول وهلة ، يجب أن تعرف إلى ما يهدف عندما يقول لا قسيم له ، لا جزء ولا بعض ، إنما يعني نفي كثير من الصفات الذاتية الثابتة بالكتاب والسنة ويسمون ذلك أبعاضا وأجزاء هي أبعاض وأجزاء وجوارح في حقنا أما وجه الرب سبحانه وتعالى بعد أن أضفته إليه ويد الرب سبحانه وتعالى وأصابعه هذه الصفات بعد إضافتها إلى الله تعالى صارت مختصة به كما لا تعلم حقيقة ذاته لا تعلم حقيقة وجهه وحقيقة يده وحقيقة أصابعه إذن لا توصف بأنها أبعاض وأجزاء ولا يوصف الرب سبحانه وتعالى بالتفرق حاشا ، سبحانه وتعالى عما يقول الملحدون .
قال الشيخ رحمه الله تعالى (لكنهم يدرجون فى هذا اللفظ نفى علوه على عرشه ومباينته لخلقه وامتيازه عنهم) إدراج نفي الصفات أو نفي كثيرمن الصفات الذاتية أوضح من إدراج نفي العلو على العرش في هذا المقام كما هو واضح بل هذا منصوص عليه في كتبهم (لكنهم يدرجون فى هذا اللفظ نفى علوه على عرشه) ولعل ذلك من قولهم لو كان مستويا على عرشه لا يخلو إما أن يكون أصغر من العرش أو أكبر أو مساويا للعرش وإن كان في هذا الكلام تناقض الله سبحانه وتعالى أعظم وأكبر من جميع المخلوقات من العرش وغيره وهذه اللوازم التي يريدون إثباتها لاستواء الله تعالى هي لوازم استواء المخلوق لا تلزم استواء الخالق سبحانه .
(ومباينته لخلقه) أي نفيهم لصفة العلو نفوا صفة العلو العلو الخاص بالعرش ونفوا صفة العلو العلو المطلق ، مباينته لخلقه وعدم اختلاطه بمخلوقاته (وامتيازه عنهم ونحو ذلك من المعانى المستلزمة لنفيه وتعطيله ويجعلون ذلك من التوحيد) بصراحة الجملة الأخيرة هذه ليست بواضحة عندي ربطها بالكلام السابق هو صحيح إنهم ينفون كل هذا ، نفيهم لهذه الصفات واقع (لكنهم يدرجون فى هذا اللفظ نفى علوه) إلى آخره هذا الإدراج غير واضح بالنسبة لما تقدم بل الواضح أنهم يدرجون في هذا نفي الصفات الذاتية كالوجه واليدين والأصابع وغير ذلك من الصفات الذاتية التي هم يسمونها أبعاضا وأجزاء فليراجع ، اجعل استفهام عند قوله (ويجعلون ذلك من التوحيد) هذه القطعة تراجع .
نعم ...
والله أعلم .
وصلى الله وسلم وبارك على نبينا محمد وآله وصحبه .


إلى الشريط الثاني والثلاثون - شرح التدمرية

شرح الرسالة التدمرية لشيخ الإسلام ابن تيمية
شرح الشيخ محمد أمان بن علي الجامي

( مجالس ، إلى الشريط الثاني والثلاثون )

((فقد تبين أن ما يسمونه توحيدا فيه ما هو حق وفيه ما هو باطل ولو كان جميعه حقا فإن المشركين إذا أقروا بذلك كله لم يخرجوا من الشرك الذى وصفهم به فى القرآن وقاتلهم عليه الرسول صلى الله عليه وسلم بل لا بد أن يعترفوا أنه لا إله إلا الله وليس المراد بالاله هو القادر على الإختراع كما ظنه من ظنه من أئمة المتكلين حيث ظن أن الإلهية هى القدرة على الاختراع دون غيره وأن من أقر بأن الله هو القادر على الإختراع دون غيره فقد شهد أن لا إله إلا هو فإن المشركين كانوا يقرون بهذا وهم مشركون كما تقدم بيانه بل الإله الحق هو الذى يستحق بأن يعبد فهو إله بمعنى مألوه لا إله بمعنى أله والتوحيد أن يعبد الله وحده لا شريك له والإشراك أن يجعل مع الله إلها آخر وإذا تبين أن غاية ما يقرره هؤلاء النظار أهل الإثبات للقدر المنتسبون الى السنة إنما هو توحيد الربوبية وأن الله رب كل شيء ومع هذا فالمشركون كانوا مقرين بذلك مع انهم مشركون وكذلك طوائف من اهل التصوف والمنتسبين الى المعرفة والتحقيق والتوحيد غاية ما عندهم من التوحيد هو شهود هذا التوحيد وهو أن يشهد أن الله رب كل شيء ومليكه وخالقه لا سيما اذا غاب العارف بموجوده عن وجوده وبمشهوده عن شهوده وبمعروفه عن معرفته ودخل فى فناء توحيد الربوبية بحيث يفنى من لم يكن ويبقى من لم يزل فهذا عندهم هو الغاية التى لا غاية وراءها ومعلوم أن هذا هو تحقيق ما أقر به المشركون من التوحيد ولا يصير الرجل بمجرد هذا التوحيد مسلما فضلا عن أن يكون وليا لله أو من سادات الأولياء))
الحمد لله رب العالمين والصلاة والسلام على خاتم النبيين وإمام المرسلين نبينا محمد وعلى آله وصحبه أجمعين ، وبعد :
قال شيخ الإسلام ابن تيمية رحمه الله تعالى (فقد تبين أن ما يسمونه توحيدا) تبين أن النفاة على اختلاف مذاهبهم يسمون نفي الصفات أو نفي الأسماء والصفات معا أو نفي بعض الصفات يسمون ذلك توحيدا (تبين أن ما يسمونه توحيدا فيه ما هو حق وفيه ما هو باطل) وهكذا الإنصاف من الإنصاف مع الخصم إذا كان في كلامه حق يجب أن تعترف أنه الحق وهؤلاء النفاة يكادون يتفقون على أن التوحيد عندهم هو توحيد الربوبية ولا يعرفون غيره وكون توحيد الربوبية حق لا إشكال في أنه حق لكن هل هو توحيد بمعنى لا إله إلا الله أي توحيد العبادة ؟ لا ، الباطل الذي عندهم هو الخلط وعدم التفريق بين توحيد الربوبية الذي أقره جميع المشركين وبين توحيد العبادة الذي استكبر عنه المشركون مع اعترافهم بأن الله هو الحق وأنه الخالق وأنه الرازق وأنه فعال لما يريد ولو سئلوا من خلقهم ليقولن الله "ولئن سألتهم من خلق السماوات والأرض وسخر الشمس والقمر ليقولن الله" هذا التوحيد الذي أقره المشركون هو الذي يفسر به علماء الكلام كلمة التوحيد ، وكونهم يقررون توحيد الربوبية هذا حق وكونهم يفسرون لا إله إلا الله بتوحيد الربوبية ولم يفهموا حقيقة الإلهية هذا هو الباطل .
(ولو كان جميعه حقا) جميع ما يقوله هؤلاء النظار (فإن المشركين إذا أقروا بذلك كله لم يخرجوا فيه من الشرك الذى وصفهم به فى القرآن وقاتلهم عليه الرسول صلى الله عليه وسلم بل لا بد أن يعترفوا بأنه لا إله إلا هو) والعبارة فيها ركة لكن المعنى واضح ، لو كان ما يقرره علماء الكلام من توحيد الربوبية هو الحق لما حكم على مشركي العرب بأنهم كفار وقد حكم عليهم بأنهم كفار وهم يعترفون بتوحيد الربوبية فقاتلهم النبي صلى الله عليه وسلم واستحل دماءهم وأموالهم لكونهم لم يعترفوا بتوحيد العبادة لم يؤمنوا بعبادة الله وحده مع إيمانهم بتوحيد الربوبية فأولئك صاروا أفقه وأعلم بمعنى لا إله إلا الله لأنهم أدركوا أنهم لو قالوا لا إله إلا الله هذه الكلمة هدمت آلهتهم وقضت عليها لذلك أصروا على محاربتها وعدم التلفظ بها مع اعترافهم أن تلك الآلهة لا تخلق ولا ترزق ولكن في زعمهم تقربهم إلى الله زلفى فهؤلاء لم يفهموا معنى لا إله إلا الله الذي فهمه مشركو العرب لم يفهموه لذلك أئمتهم في كتبهم إذا أرادوا أن يفسروا لا إله إلا الله أو يعربوه قالوا لا خالق إلا الله ولا رازق إلا الله ولا قادر على الاختراع إلا الله ، هذا غلط من يجهل هذا ؟ تعلمون من ؟ جميع المسلمين عربهم وعجمهم يفهمون هذا لكن محل المعركة لا معبود بحق إلا الله ، هذا معنى لا إله إلا الله ، هذا الذي أنكره القوم المشركون الأولون وهو الذي يقع فيه كثير من المنتسبين إلى الإسلام جهلا منهم بمعنى لا إله إلا الله وتقليدا منهم لهؤلاء الأئمة أئمة علماء الكلام ، لذلك يقول الشيخ رحمه الله(وليس المراد بالاله هو القادر على الإختراع كما ظنه من ظنه من أئمة المتكلين) والغريب أن الذين يفسرون لا إله إلا الله بأنه لا قادر على الاختراع إلا الله أئمة ليسوا بناس عاديين ، أئمة ، إذا هؤلاء هم الأئمة فكيف أتباعهم ؟
وغير تقي يأمر الناس بالتقى ... طبيب يداوي والطبيب مريضُ
أئمة ، أئمتهم لم يفهموا معنى لا إله إلا الله ويفسروا لا إله إلا الله بأنه لا قادر على الاختراع إلا الله ولا خالق إلا الله ولا رازق إلا الله ، لو سألت عاميا هل هناك خالق غير الله ؟ يقول لا ، إذا كان هؤلاء الأئمة هذا فهمهم فكيف أتباعهم ؟
(حيث ظن) هؤلاء ، أئمة المتكلمين (أن الإلهية هى القدرة على الاختراع) وهذا منصوص عليه في كتبهم عند تفسيرهم لا إله إلا الله وأن من أقر بأن الله هو القادر على الاختراع (وأن من أقر بأن الله هو القادر على الإختراع دون غيره فقد شهد أن لا إله إلا الله) إذن جاهل يدعو الناس إلى التوحيد ويسمى نفي الصفات توحيدا ويعتبر توحيد الربوبية هو التوحيد الذي جاءت به الرسل وليس الأمر كذلك ، معنى ذلك أن أئمة المتكلمين لم يفهموا التوحيد الذي جاء به محمد رسول الله صلى الله عليه وسلم وهذا التوحيد هو محل الاتفاق بين جميع الأنبياء .
(فإن المشركين كانوا يقرون بهذا) التوحيد (وهم مشركون) بالإجماع لا نزاع في أنهم مشركون (كما تقدم بيانه) راجع الصفحات التي تقدمت 178 ، 180 .
(بل الإله الحق هو الذى يستحق أن يعبد) الإله الحق القادر على الاختراع المستحق للعبادة خالق السماوات والأرض أما من يُعبد وهو لا يخلق ولا يرزق ولا يعطي ولا يمنع وهو ليس بقديم ، حادث ، كائن ، لا يستحق العبادة ، المستحق للعبادة خالق السماوات والأرض قيوم السماوات والأرض هو المستحق للعبادة .
وكلمة (إله) هكذا بدون تعريف تطلق على المعبود بالحق والمعبود بالباطل لذلك (لا إله) نفي لجميع الآلهة من الجمادات وغيرها الأضرحة والأشجار والدوحات التي تعبد في بعض الأقطار ، الشمس والقمر والجن كلها آلهة هذه الآلهة يجب نفيها ويجب الكفر بها لا يتم الإيمان بالله تعالى إلا بالكفر بهذه الآلهة هذا معنى لا إله إلا الله (الإله الحق هو الذى يستحق أن يعبد فهو إله بمعنى مألوه) ليس إله بمعنى القادر على الاختراع ولا بمعنى الخالق بل إله بمعنى مألوه معبود .
(لا إله بمعنى أله) ألِه يألَه تحير ، ألَه يأله عبد ، المادة تدل على العبادة إن كان الذي يعبد هو الخالق وهو الرازق وهو المعطي المانع وهو القادر على كل شيء عبادته حق ، إن كان الذي يعبد ليس بهذه الصفة عبادته باطلة ، الكل يطلق عليه إله لكن الله لفظ الجلالة هذه الكلمة لا تطلق إلا على المعبود بالحق .
(والتوحيد) المفروض هنا يكون بالفاء (فالتوحيد) أي إذا تقرر ما تقدم – الفاء فاء الفصيحة – فالتوحيد (أن يعبد الله وحده لا شريك له والإشراك أن يجعل) المرء (مع الله إلها آخر) إله آخر شيخا ميتا حيا ضريحا دوحة حجرا أيا كان ، كيف يجعل الإنسان مع الله إله آخر ؟ هذا المعنى الذي لا يكاد يفهمه كثير من المسلمين اليوم ، لو قلت بين عوام المسلمين بعض الناس يجعل مع الله إلها آخر يستغرب وهو واقع فيه لكونه يجهل ، إذا كنت تعتقد في شيخ من المشايخ أو في ضريح من الأضرحة بأنه يستحق أن ينذر له نذر ويطاف بذلك الضريح وأن الشيخ يخاف خوفا سريا يؤثر فيمن خالفه وعصاه سرا لا يضربه ولا يطعنه ولكن يؤثر فيه سرا وربما يسبب له سوء الخاتمة هذه عبادة من وصل به الاعتقاد في مخلوق ما إلى هذه الدرجة أشرك بالله جعل مع الله إلها آخر معبودا آخر ومن اعتقد أيضا أن رجال التشريع لهم الحق في التحليل والتحريم جعلهم آلهة مع الله هذا الذي يسمونه توحيد الحاكمية تابع لتوحيد العبادة كل ذلك عبادة ، إذن الجعل مع الله إلها آخر أمر واقعي يعيشه كثير من المسلمين أدركوا ذلك أم لم يدركوا وذلك هو الشرك ، التوحيد أن لا تجعل مع الله إلها آخر في شعائر العبادة في التحكيم في الخوف في الرغبة والرهبة في التوكل في أي معنى من معاني العبادة .
يقول الشيخ رحمه الله تعالى بعد هذا كله (وإذا تبين أن غاية ما يقرره هؤلاء النظار) من علماء الكلام (أهل الإثبات للقدر) مع إثباتهم للقدر وليسوا بقدرية ينفون القدر يثبتون القدر ولكنهم يقررون هذا التوحيد فقط ويجهلون توحيد العبادة (المنتسبون الى السنة) فيما يبدو للناس وبالدعوى (إنما هو توحيد الربوبية وأن الله رب كل شيء) وهذا شيء لا نزاع فيه قديما وحديثا إلا من انتكست فطرته بأن تربى في أحضان مشايخ الطرق فأوهموا أتباعهم بأنهم يعلمون ما في ضمائر التابعين لهم إذ يقول قائلهم تلبيسا على الناس ودعوة إلى الباطل إذا كنت بين يدي نحوي احفظ لسانك وإذا كنت بين يدي العارف ، العارف بالله احفظ ضميرك لئلا يطلع الشيخ على ما في ضميرك فتهلك ، أليست هذه دعوة إلى الشرك ؟ إلى إثبات علم الغيب لغير الله تعالى ؟ "قل لا يعلم من في السماوات والأرض الغيب إلا الله" مشايخ الطرق يدعون علم الغيب ويدعون الناس إلى الإيمان بعلم الغيب لغير الله .
ثم قال الشيخ رحمه الله تعالى (فالمشركون كانوا مقرين بذلك) أي توحيد الربوبية (مع انهم مشركون) تعالوا بنا إلى توحيد الصوفية (وكذلك طوائف من اهل التصوف) من هؤلاء الصوفية من أين جاء التصوف ؟ يجب أن نعرف اشتقاق التصوف من أين اشتق وما هذه النسبة (الصوفي) أراد الصوفية أن يلبسوا على الناس وادعوا أن الصوفي منتسب إلى الصفاء صفاء القلب أو منتسب إلى الصف الأول ، الصف الأول في الصلاة ؟ لا ، الصف الأول في السير إلى الله هم في الصف الأول في سيرهم إلى الله ، أو إلى الصفة أصحاب رسول الله عليه الصلاة والسلام الذين كانوا في هذا المسجد أهل الصفة ، والغريب في الأمر بعض الناس يزعمون أن هذه الدكة دكة الأغوات محل الصفة ما أكذب هذا القول ، الدكة هذه كانت خارج المسجد في عهد النبي عليه الصلاة والسلام والحجرة النبوية خارج المسجد لا تستطيع أن تجد لك مكان أصحاب الصفة إلا ما شاء الله المهم زعموا أن الصوفية نسبة إلى الصفاء أو إلى الصف الأول أو إلى الصفة ، اللغة أكذبتهم ، دعاة الحق الذين ردوا على الصوفية وعلى علماء الكلام والملاحدة ووحدة الوجود من توفيق الله تعالى كانوا متمكنين في اللغة قالوا لهم النسبة النسبة إلى الصفاء صفائي ليس صوفي لغة ، النسبة إلى الصفة صُفّي النسبة إلى الصف صَفّي إذن هذه النسبة إلى أي شيء ؟ إلى الصوف قماش صوف لأنهم في أول نشأتهم بدأوا كما قال شيخ الإسلام بالتقشف والزهد والانقطاع للعبادة مع الجهل الإنسان الذي ينقطع للعبادة مع الجهل عرضة لأن يقع فريسة للشيطان لأنه جاهل لذلك عبادة الجاهل غايتها الضرر إلا ما شاء الله ، العمل قبل القول والعمل ، قبل أن تبدأ في العبادة والانقطاع للعبادة وقبل أن تبدأ في الأمر بالمعروف والنهي عن المنكر والإصلاح تعلم ، ليس العلم أنك تلبس العمة وتأخذ العنزة وتخرج إلى الناس ، لا ، اجلس بين يدي العلماء ، تعلم ، ابدأ بعد ذلك في العبادة في الانقطاع إن شئت والتزهد إن شئت والدعوة إلا الله هؤلاء لما كانوا جهالا بدأوا بلبس الصوف فصار لبس الصوف شهرة ، من لباس الشهرة عندهم عرفوا بهذا ، كانوا في البصرة كلما يرون من يلبس الصوف ويقاطع القطن والكتان قالوا هذا صوفي من هنا بدأت الصوفية ، بعد أن بدأوا بهذه الطريقة دخل فيهم الزندقة والإلحاد ، راجع لتعرف حقيقة الصوفية المراجع الآتية : ابدأ بكتاب هذه هي الصوفية للشيخ عبد الرحمن الوكيل وكيل جماعة أنصار السنة المحمدية في القاهرة رحمه الله الذي كان رئيس قسم العقيدة في جامعة أم القرى فترة من الزمن ثم توفي رحمه الله ، تنطلق من هذا الكتاب إلى المراجع منها مصرع التصوف للبقاعي من علماء القرن السابع الهجري ثم مجلد ضخم جدا لشيخ الإسلام ابن تيمية ضمن المجموع مجموع الفتاوي ، بهذه المراجع تعرف حقيقة الصوفية لئلا تنخدع وهم يخدعون الناس كثيرا ويستغلون جهل الناس وهم مرتزقة يعيشون على أكتاف العوام والجهال ويلبسون على الناس دينهم هؤلاء الصوفية ينتسبون إلى المعرفة لذلك يسمون شيوخهم الكبار العارفين بالله العارف بالله الواصل إلى الله إذا سمعت هذه العبارات اعرف أنها من ألفاظ الأضداد لم يعرف الله ولم يصل إلى الله هذا معناه ، الوصول إلى الله لا يتم أبدا إلا بطريق محمد رسول الله عليه الصلاة والسلام وهم يسمون أهل المعرفة وأهل التحقيق أي تركوا الشريعة وارتفعوا إلى الحقيقة إذ قسموا الدين الذي جاء به محمد رسول الله عليه الصلاة والسلام من عندهم قسموه إلى الشريعة والحقيقة ، الشريعة للفقهاء يسمون الفقهاء الجامدين الذين ليسوا بمتصوفة ، المحدثون والمفسرون والفقهاء الذين يدرسون ما جاء به محمد رسول الله عليه الصلاة والسلام ينتقصون هؤلاء يقولون هؤلاء أصحاب الشريعة أصحاب الحقيقة انتقلوا إلى شيء آخر يأخذون عن الله مباشرة تجد عندهم تصرفات مصطنعة تجد الشيخ يطالع يوهم الناس أنه ينظر في اللوح المحفوظ فيأخذ التعليمات من هناك مباشرة يتلفت يمين ويسار ويرفع بصره فيطأطئ ثم يرفع والعوام يحسبون أنه في شأن آخر مع اللوح المحفوظ ويجلسون أمامه كأن على رؤوسهم الطير لا يتحركون هؤلاء قطاع الطريق وهم إذا وصلوا إلى هذه الطريقة أطلقوا على أنفسهم العارفين أهل التحقيق الواصلين إلى الله ولعل بعض الإخوة الذين هم على الفطرة عندما نحكي هذه العبارات يحسبونها تمثيلية لذلك أذكر لكم المراجع التي فيها هذه المشاكل وهذا البلاء منها فصوص الحكم لابن عربي راجعوا كتب ابن عربي والفتوحات المكية له أيضا راجعوا كتب ابن سبعين وكتب شاعرهم ابن الفارض تجدون هناك عجائب ، دينا آخر ليس هو بهذا الدين الذي نحن عليه دينا يجعل الدنيا كلها عينا واحدة لا إثنينية في الكون هؤلاء أهل التحقيق (المنتسبين الى المعرفة والتحقيق والتوحيد) أي توحيد هو ؟
توحيد الفناء كما سيأتي .
(غاية ما عندهم) عند الصوفية (من التوحيد هو شهوده هذا التوحيد) الحقيقة التي سوف يقررونها في البداية هو توحيد الربوبية الذي عليه علماء الكلام لكن القوم يأتون بأسلوب جديد وبلغة جديدة استمع له ، يقول (هو شهوده هذا التوحيد وهو أن يشهد أن الله رب كل شيء ومليكه وخالقه) هذا هو توحيد الربوبية الذي قرره علماء الكلام ما هو الشيء الجديد ؟
كلمة الشهود (يشهد) (ولا سيما اذا غاب العارف بموجوده عن وجوده) من هنا تبدأ رطانتهم انتبه (ولا سيما اذا غاب العارف) الشيخ الكبير (بموجوده) وهو الله (عن وجوده) عن وجود نفسه ، لا يدري عن نفسه شيء غاب عن نفسه في زعمه أنه فني في الله وفي شهود الله حتى غاب عن نفسه لا يدري عن نفسه شيء ولو كان هذا المقام مقاما محمودا من الأولى بهذا المقام ؟
محمد رسول الله عليه الصلاة والسلام ثم الخلفاء الراشدون ، هذا جنون ، هؤلاء المجاذيب .
(اذا غاب العارف بموجوده عن وجوده وبمشهوده عن شهوده) (وبمشهوده) وهو الله (عن شهوده) عن شهود نفسه (وبمعروفه عن معرفته) لا يعرف نفسه يتكلم هذيان (ودخل فى فناء توحيد الربوبية) لفظة الفناء اصطلاح خاص عند المتصوفة قد يريدون به معنى صحيحا فنحن نقر ذلك المعنى ولكن لا نعترف ولا نسمي الفناء لفظا شرعيا أو فناء شرعيا لا بل اصطلاح صحيح المعنى ولكنه ليس بشرعي لعدم وروده في الشرع الفناء أنواع :
النوع الأول الذي نحن نقر معناه الفناء في الله وهو الإخلاص غاية الإخلاص وصدق المراقبة وصدق المحبة أن يصل الإنسان إلى درجة الإحسان ويسمون هذا فناء لا نعتبر هذا شرعا أو فناء شرعيا ولكن نقول معنى الفناء هنا إذا فسر بالإخلاص وصدق المراقبة والإحسان المعنى صحيح واللفظ مصطلح نقول لا مشاحة في الاصطلاح طالما المعنى صحيح ، مثل هذا كثير بمعنى أننا لا نحارب كل جديد لكونه جديدا ولا نحارب كل اصطلاح لكونه اصطلاحا ، الاصطلاحات كثيرة ولكن الاصطلاح الذي يحارب هو الاصطلاح الباطل كتسمية نفي الصفات توحيدا ونفي الأسماء والصفات توحيدا ونفي الصفات مع إثبات الأسماء توحيدا كما تقدم هذا الذي نحاربه لأنه مخالف لعقيدتنا وشريعتنا أما لو سمى طائفة من الناس الإخلاص وحسن المراقبة وشدة المراقبة سموا ذلك فناء نقول لهم هذا اصطلاح المعنى صحيح وهذا اللفظ أجنبي ليس بشرعي ، لذلك نظائر ونظائر كثيرة .
الفناء الثاني بعد هذا هو الفناء في الله عن نفسه كأن يزعم أنه يفنى في الله تعالى ويجهل نفسه ولا يعرف عن نفسه شيء ولا يعرف غير الله شيئا هذا الفناء ليس بشرعي ولا هو بمحمود بل مذموم لأن من وصل إلى هذه الدرجة منهم قد يصل إلى المحرمات يرفع عنه قلم التكليف لأنه في حكم المجنون يسمونه مجاذيب مجذوب ولذلك تسمعون في أسمائهم المجذوب ، المجذوب كثير في أسماء الصوفية ، هؤلاء المجاذيب هم في حكم المجانين ولو ادعى بأنه إنما فني في الله إلى أن فقد عقله وشعوره نقول لو كان هذا المقام مقاما محمودا وشرعيا الأولى به محمد رسول الله صلى الله عليه وسلم ثم أصحابه وهذا نقص إنما أتوا من الجهل لما تمكن منهم الشيطان الذين يزين للناس البدع زين لهم البدع حتى اختلوا هؤلاء مختلون مجاذيب مجانين ، وأفظع من هذا الفناء الفناء في الله تعالى بحيث يقول لا موجود إلا الله وكل ما في هذا الكون وجود واحد ، لا رب ولا مربوب لا عابد ولا معبود ولا اثنينية في الكون ولا يكون الموحد عندهم موحدا حتى ينفي الإثنينية ويجعل الكون كله عينا واحدة هذا توحيد ودين ابن عربي المنكر لا ابن العربي ابن العربي عالم من أهل السنة إن شاء الله وإن كان فيه ما فيه من علماء المالكية ابن العربي ، أما ابن عربي الطائي المنكر هذا أتى بكفر لم يأت به كفار قريش حيث زعم أنه ليس في الجبة إلا الله أي أن الله اتحد معه فالعبد رب والرب عبد ليت شعري من المكلف ؟ هذا دين ابن عربي وعليه ابن الفارض شاعرهم وعليه التلمساني وعليه ابن سبعين وابن عجيبة ارجعوا إلى مراجعهم لتعرفوا الشر من باب : عرفت الشر لا للشر لكن لأتقيه ، من لم يعرف الشر وقع فيه .
كثير من المتصوفة العاديين المعاصرين إنما وقعوا في هذا لجهلهم لأن المتصوفين لا يدرسون إن درسوا فيدرسون مناقب مشايخهم فيكتفون بذلك وهم جهال ، لذلك يقعون في هذا الكفر من حيث لا يشعرون بإيمانهم بابن عربي ، الغريب من علماء المكلمين المعاصرين قرأت في كتاب لدكتور معاصر أشعري يكفر المعتزلة ويعتذر عن تكفير ابن عربي يقول لا ينبغي تكفيره ويكفر المعتزلة وهو متفق معهم في كثير من العقيدة انظروا إلى هذا التناقض ، الأشاعرة يتفقون مع المعتزلة في القول بأن القرآن هذا اللفظي مخلوق بالإجماع وينفون العلو والاستواء يوافقونهم في كثير من العقائد ومع ذلك غفل الدكتور زيد فقال إن المعتزلة كفار وابن عربي لا ، لا يكفر ، هذا صاحب كبرى اليقينيات لترجعوا فتطلعوا ، كبرى اليقينيات طلاب العلم يعرفون مؤلف هذا الكتاب ، وهذا المؤلف هو الذي قال في مبحث الاستواء لا يسعنا اليوم أن نقول كما قال الإمام مالك الاستواء معلوم والكيف مجهول والايمان به واجب والسؤال عنه بدعة لا يسعنا ذلك اليوم ، لماذا ؟ لأننا درسنا فروع اللغة العربية درسنا البلاغة وتمكنا من علوم البلاغة ، بمعنى أن مالكا ومن حوله من الأئمة من كبار أئمة المسلمين الذين كانوا يعيشون في عهد تابعي التابعين الذين قيل عنهم هم أئمة الدنيا مالك والليث والأوزاعي والثوري أنهم لا يعرفون اللغة العربية كما يعرف صاحب كبرى اليقينيات ، هو الذي يعرف اللغة أولئك لا يعرفون اللغة ، إذا قال اليوم قائل لا يسعنا أن نقول كما قال الأئمة الأربعة ومن في طبقتهم أليس هذا يساوي لا يسعنا أن نتبع سبيل المؤمنين الأولين ؟ ومن خالف سبيل المؤمنين الأولين يتبع سبيل من ؟ سبيل المجرمين سبيل علماء الكلام سبيل المتصوفة ليس هناك شيء آخر إما الهدى وإما الضلال ؟ أولئك على هدى أئمة شهدت الدنيا بإمامتهم .
هؤلاء هم المتصوفة وهذا دينهم دين ابن عربي وأمثاله ، وهذا هو الفناء الأخير ليس بعده شيء .
فلنرجع إلى كلام الشيخ فيقول (ولا سيما اذا غاب العارف بموجوده عن وجوده وبمشهوده عن شهوده وبمعروفه عن معرفته) عساكم فهمتم هذه الرطانة (ودخل فى فناء توحيد الربوبية بحيث يفنى من لم يكن ويبقى من لم يزُل) هذا من باب الإغراب ويحبون الإغراب دائما ليلفتوا أنظار الناس وإلا هذا الكلام واضح معناه يفني من لم يكن من لم يكن ثم كان هذه جميع المخلوقات ، تفنى ، ويبقى من لم يزُل وهو الله ، ما هو الشيء الجديد الذي أتى به ؟ أتى بأسلوب غريب هذا يسمى الإغراب وإلا هذا معنى الله هو الباقي ، ونحن نقول الله هو الأول الذي ليس قبله شيء كما قال النبي عليه الصلاة والسلام "أنت الأول فليس قبلك شيء وأنت الآخر فليس بعدك شيء وأنت الظاهر فليس فوقك شيء وأنت الباطن فليس دونك شيء" هذه لغة الرسول عليه الصلاة والسلام ، قارن بين هذه اللغة وبين لغة القوم .
(فهذا عندهم هو الغاية التى لا غاية وراءها) الفناء الغاية التي لا غاية وراءها بالأقسام الثلاثة .
(ومعلوم أن هذا هو تحقيق ما أقر به المشركون) أي توحيد الربوبية (من التوحيد ولا يصير الرجل بمجرد هذا التوحيد مسلما فضلا عن أن يكون وليا لله أو من سادات الأولياء) الإنسان الذي يقرر ويكرر ويؤمن بأن الله وحده هو الخالق الرازق المانع المعطي النافع الضار القادر على الاختراع ومع ذلك لم يعرف معنى لا إله إلا الله لم يعرف أن معنى لا إله إلا الله لا معبود بحق إلا الله ولم يوحد الله في عبادته أشرك به في نوع من أنواع العبادة أيا كان ذلك النوع لا يكون مسلما فضلا من أن يكون وليا من أولياء الله ولو كان من يقرر توحيد الربوبية وحده مسلما لا يوجد مشرك ، أولئك المشركون بالإجماع الذين بعث فيهم النبي عليه الصلاة والسلام أول ما بعث يقررون توحيد الربوبية ويشركون بالله تعالى في عبادته ، ما نوع إشراكهم ؟
يتخذون آلهة من أصنامهم وأوثانهم وإذا أراد أحدهم أن يسافر جاء عندها وتمتم حولها همسات يستأذن ويتبرك فيسافر ، فإذا جاء عندها تمتم حولها ، بس ، ذبح ونذر وهذا التعلق ، هل كانوا يصلون لها ويصومون لها ؟
لا ، وهل كانوا يعتقدون بأنها تخلق أو ترزق أو تعطي أو تمنع ؟
لا ، إذن القوم يعرفون معنى توحيد العبادة فرفضوا علما منهم ، تعصبا لآلهتهم ، التعصب للآلهة وللآباء والأجداد هذه ميزة أولئك القوم لذلك أبو طالب ما منعه من الإيمان برسول الله عليه الصلاة والسلام بعد أن عرف دينه إلا خوف الملامة والمسبة من قومه لئلا يقال إنه غير دين عبد المطلب ، هذا أهم شيء عندهم ، عيب وعار جدا أن يغير الإنسان دين آبائه ويترك تقاليد آبائه وأجداده ، هذه هي العلة الوحيدة التي منعت أبا طالب من الإيمان برسول الله عليه الصلاة والسلام وهو الذي آزره ودافع عنه واستمات دونه وقال فيما قال :
ولقد علمت بأن دين محمد ... من خير أديان البرية دينا
عَرَف .
لولا الملامة أو حذار مسبة ... لوجدتني سمحا بذلك مبينا
لنعرف أن التوحيد الحق أن يعرف الإنسان معنى لا إله إلا الله وهذا المعنى هو الذي لم يعرف لدى المتكلمين والمتصوفة ومن تربى في أحضانهم وقلدهم إلى يومنا هذا ، المسلمون كثر فما أكثرهم ، الله المستعان .
نعم .

((وطائفة من أهل التصوف والمعرفة يقررون هذا التوحيد مع إثبات الصفات فيفنون فى توحيد الربوبية مع اثبات الخالق للعالم المباين لمخلوقاته وآخرون يضمون هذا الى نفى الصفات فيدخلون فى التعطيل مع هذا وهذا شر من حال كثير من المشركين وكان جهم ينفى الصفات ويقول بالجبر فهذا تحقيق قول جهم لكنه اذا اثبت الأمر والنهى والثواب والعقاب فارق المشركين من هذا الوجه لكن جهما ومن اتبعه يقول بالإرجاء فيضعف الأمر والنهى والثواب والعقاب عنده))
قال شيخ الإسلام ابن تيمية رحمه الله تعالى (وطائفة من أهل التصوف والمعرفة يقررون هذا التوحيد) توحيد الربوبية (مع إثبات الصفات فيفنون فى توحيد الربوبية مع اثبات الخالق للعالم المباين لمخلوقاته) هذه طائفة أحسن حالا ممن يأتي بعدهم ولكن الذي يؤخذ عليهم جهلهم لتوحيد العبادة ، ولكنهم يثبتون صفات الله تعالى لذلك كثيرا ما ينقل شيخ الإسلام من كبار أئمة الصوفية إثباتهم لصفات الله تعالى كالفضيل والجنيد هؤلاء يعتبرون علماء يثبتون صفات الله تعالى وإن كان قد توجد لديهم شطحات وشطحات كثيرة ولكن الحق ضالة المؤمن إذا وجدنا لدى صوفي يؤمن بتوحيد الربوبية ويثبت الصفات وجدنا لديه كلاما مناسبا يتفق مع عقيدتنا ومنهجنا ننقل كلام الفضيل وكلام المحاسبي وكلام جنيد والتستري وهؤلاء من كبار مشايخ الصوفية ، وهل سلموا في توحيد العبادة ؟
الله أعلم ، المحاسبي معروف أنه فيه التصوف وفيه نزعة علم الكلام وكان الإمام أحمد كان معاصرا له يحذر تلاميذه من مجالسته ومع ذلك اطلعنا على بعض كتبه وقبل أن نطلع نحن اطلع عليه شيخ الإسلام ونقل منه نقولات وبعض هذه النقول موجودة في الحموية ، فكيف يجمع بين نقل شيخ الإسلام كلام المحاسبي وبين نهي الإمام احمد بعض تلامذته من مجالسته ؟
الجمع سهل ، فرق بين أن تجالس المبتدع وبين أن تجد في بعض كتبه كلاما نافعا فتنقله لأن مجالسة الشيخ المبتدع تؤثر في الطالب فيفقد على الأقل الحب في الله والبغض في الله ومسألة الولاء والبراء تذهب من كثرة المخالطة وقد يؤثر فيه ببعض بدعته فيحسنها وربما يثني عليه فيمدحه وهذا يعتبر دعاية للمبتدعة ، إذن فرق بين هذا وبين أن تجد في بعض كتبهم كلاما طيبا فتنقله على أنه ضالة المؤمن أخذها حيث وجدها ، بهذا نوفق بين موقف الإمام أحمد وموقف شيخ الإسلام ابن تيمية .
والله أعلم .
وصلى الله وسلم وبارك على نبينا محمد وآله وصحبه .

((وطائفة من أهل التصوف والمعرفة يقررون هذا التوحيد مع إثبات الصفات فيفنون فى توحيد الربوبية مع اثبات الخالق للعالم المباين لمخلوقاته وآخرون يضمون هذا الى نفى الصفات فيدخلون فى التعطيل مع هذا وهذا شر من حال كثير من المشركين وكان جهم ينفى الصفات ويقول بالجبر فهذا تحقيق قول جهم لكنه اذا اثبت الأمر والنهى والثواب والعقاب فارق المشركين من هذا الوجه لكن جهما ومن اتبعه يقول بالإرجاء فيضعف الأمر والنهى والثواب والعقاب عنده . والنجارية والضرارية وغيرهم يقربون من جهم فى مسائل القدر والإيمان مع مقاربتهم له أيضا فى نفى الصفات والكلابية والأشعرية خير من هؤلاء فى باب الصفات فإنهم يثبتون لله الصفات العقلية وأئمتهم يثبتون الصفات الخبرية فى الجملة كما فصلت أقوالهم فى غير هذا الموضع وأما فى باب القدر ومسائل الأسماء والأحكام فأقوالهم متقاربة والكلابية هم أتباع أبى محمد عبد الله بن سعيد بن كلاب الذى سلك الأشعرى خلفه وأصحاب ابن كلاب كالحارث المحاسبى وأبى العباس القلانسى ونحوهما خير من الأشعرية فى هذا وهذا فكلما كان الرجل إلى السلف والأئمة أقرب كان قوله أعلى وأفضل والكرامية قولهم فى الإيمان قول منكر لم يسبقهم اليه أحد حيث جعلوا الإيمان قول اللسان وان كان مع عدم تصديق القلب فيجعلون المنافق مؤمنا لكنه يخلد فى النار فخالفوا الجماعة فى الإسم دون الحكم وأما فى الصفات والقدر والوعد والوعيد فهم اشبه من اكثر طوائف الكلام التى فى أقوالها مخالفة للسنة))
الحمد لله والصلاة والسلام على رسول الله وعلى آله وصحبه وبعد :
فشيخ الإسلام في صدد الحديث عن المتصوفة وأقسامهم ثم في سرد بعض طوائف اهل الكلام بالاختصار ، يقول شيخ الإسلام ابن تيمية رحمه الله تعالى (وطائفة من أهل التصوف والمعرفة يقررون هذا التوحيد مع إثبات الصفات فيفنون فى توحيد الربوبية مع اثبات الخالق للعالم المباين لمخلوقاته) هذه الطائفة تعتبر من أمثل طوائف المتصوفة أما دعوى المعرفة فهذا شيء عام عندهم وهم يفضلون صفة المعرفة على صفة العلم ولا يرون إطلاق المعرفة أو العارف إلا على طائفة مخصوصة منهم وغيرهم من أهل العلم لا يطلق عليهم أنهم من العارفين بل لا يطلق هذا اللقب إلا على من وصل إلى درجة معينة عندهم من أهل التصوف ، ومع ذلك كله يقرون هذا التوحيد الذي هو توحيد الربوبية ، التوحيد الذي لم ينكره حتى مشركو العرب كما تقدم مع إثباتهم الصفات ، يمتازون بهذا على غيرهم أنهم يثبتون الصفات مع ما يدعون من الفناء في توحيد الربوبية مع إثبات الخالق للعالم المباين أو المبائن لمخلوقاته المعنى واحد أي يثبتون العلو وهذه ميزة عظيمة عندهم وإن كان كثير من الذين ينتسبون إليهم في الجملة كالكلابية والأشاعرة الكلابية لا يثبتون صفة العلو ولكن يوجد في المتصوفة من يثبت الصفات مع دعوى الفناء في توحيد الربوبية وقد تقدم تفسير الفناء ثم إثبات الخالق للعالم المباين للمخلوقات أي لا يقولون إنه في كل مكان هذه هي الميزة ، هذه الطائفة لعله يمثل هذه الطائفة الجنيد والفضيل وعبدالله التستري والمحاسبي وأمثالهم من الذين نقل شيخ الإسلام كلامهم في الفتوى الحموية وغيرها هؤلاء يثبتون علو الله تعالى على مخلوقاته وأنه بائن لمخلوقاته ليس مختلطا بخلقه ولا يقولون كما تقول الأشعرية إنه في كل مكان ولا ينفون استواء الله تعالى على عرشه يثبتون بأن الله مستو على عرشه استواء يليق به ، ليفرق طلاب العلم بين صفة العلو وصفة الاستواء أن صفة الاستواء صفة فعلية أي لأن الله سبحانه وتعالى استوى على عرشه كما يليق به لحكمة اقتضت ذلك بعد أن خلق السماوات والأرض وما بينهما في ستة أيام وكان عرشه على الماء ، خص العرش بالاستواء الاستواء الذي نعقل معناه ولا نعقل كيفيته إذن الاستواء صفة فعل الاستواء والنزول والمجيء هذه صفات أفعال تتجدد حسب إرادة الرب سبحانه وتعالى وتتعلق بالمشيئة ولا توصف بأنها صفة قديمة أما العلو علو الله تعالى فوق جميع مخلوقاته صفة ذاتية قديمة قدم الذات كالقدرة والإرادة والسمع والبصر وغير ذلك من الصفات التي تثبتها حتى الأشاعرة وهذا من التناقض الذي تقع فيه الأشاعرة إذ يثبتون جملة من الصفات الذاتية وينفون غيرها أيضا وهي من الصفات الذاتية ، الصفة الذاتية الصفة القديمة الملازمة للذات كالوصف بإثبات الوجه لله تعالى كما يليق به وبإثبات اليدين والأصابع وإثبات العلو ، هذه صفات ذاتية فلتفهم ، هؤلاء هذه الطائفة من الصوفية يثبتون هذه الصفات وقد نقل شيخ الإسلام عنهم نقولا وصرح بأنه ليس كل من نقل كلامه أنه يقول بكل ما يقولونه ولا هم يقولون بكل ما يقول بمعنى إذا وجد عند الصوفية كلاما طيبا مناسبا لمنهج السلف نقله وهو يعلم أنهم ليسوا بسلفيين في سائر الأبواب ولكنهم وافقوا القوم وأثبتوا الحق فيؤخذ الحق لأن الحق ضالة المؤمن يأخذها حيث وجدها ، بهذا يجمع بين تصرف شيخ الإسلام رحمه الله بنقل كلام هؤلاء وبين تحذير الإمام الإمام أحمد تلاميذه من مجالسة المحاسبي ، المحاسبي خير من كثير من الأشاعرة وهو عالم جليل ولكن فيه شطحات الصوفية وتأثر بعلم الكلام خشية أن يتأثر تلاميذه به إما في شطحاته الصوفية أو في تأثره بعلم الكلام كان الإمام يحذر من مجالسته يحذر تلاميذه ، قلنا غير مرة لكون المقام مهم فرق بين أن تستقيد من كلام ومن كتاب عالم فيه ابتداع تستفيد من كتابه كلاما مفيدا وتترك ما عدا ذلك وبين أن تجالسه لأن مجالسة المبتدع تؤثر والاستفادة من كتابه لا تؤثر هذا هو الفرق بين الأمرين وبهذا يجمع بين موقف الإمام أحمد وموقف الإمام أحمد ابن تيمية رحمهما الله .
ثم قال الشيخ رحمه الله تعالى (وآخرون يضمون هذا الى نفى الصفات) يضمون إقرارهم بتوحيد الربوبية أي بعض المتصوفة يقرون توحيد الربوبية ويضمون إلى ذلك نفي الصفات (فيدخلون فى التعطيل مع هذا) إذن الصوفية ليسوا على منهج موحد وقد تقدم أن قرر الشيخ أن جميع أهل الكلام ليس لهم قاعدة مستقرة يلتزمونها لذلك هم مختلفون تجدون من الصوفية من يوافق منهج السلف ومنهم من يخالف ويوافق أهل الكلام وينفي الصفات مع إقراره لتوحيد الربوبية الذي ليس محل نزاع أو لم يكن محل نزاع قط .
(فيدخلون فى التعطيل) كل من ينفي صفة من صفات الرب سبحانه وتعالى أو يؤوِّل تأويلا يؤوْل إلى نفي الصفات فهو معطل يقال له معطل ويقال له جهمي ويقال له نافي الصفات وهذه الألقاب تصدق على الأشاعرة يقال لهم جهمية ومعطلة ونفاة وفي القوت نفسه يقال لهم مثبتة باعتبار ليس هناك تناقض هم مثبتو باعتبار ومعطلة باعتبار ، مثبتة باعتبار إثباتهم للصفات العقلية التي سموها صفات المعاني والصفات المعنوية إلى غير ذلك بالنسبة للدارس لكتبهم ، وهم معطلة بالنسبة للصفات الخبرية الصفات الخبرية سواء كانت ذاتية أو فعلية فهم معطلون فيها معطلون أي نفاة بالنسبة لبعضها كنفيهم لصفة العلو ونفيهم لصفة الاستواء ونفيهم للكلام اللفظي فهم هنا نفاة نفيا محضا ، ومؤولة يؤول تأويلهم إلى نفي الصفات بالنسبة لبقية الصفات الخبرية ذاتية أو فعلية .
يقول الشيخ رحمه الله (وهذا شر من حال كثير من المشركين) لأن المشركين في الجملة لم يعلم عنهم نفي الصفات هؤلاء وافقوا المشركين في إقرارهم توحيد الربوبية مع عدم التعرض لتوحيد العبادة أي عدم إقرارهم لتوحيد العبادة أضافوا إلى ذلك التعطيل صاروا شرا من كثير من المشركين .
(وكان جهم ينفى الصفات) ينفي الصفات والأسماء معا وهذا اختصار في التعبير (وكان جهم ينفى الصفات) والأسماء معا بل لا يثبت لله سبحانه وتعالى إلا الوجود المطلق (ويقول بالجبر) يقول بالجبر أي بأن العبد مجبور على ما يفعل ليست للعباد إرادة أو قدرة أو مشيئة بل كالشجرة التي تحركها الرياح وكاليد المرتعشة العبد فيما يفعل وفيما يترك ليست له إرادة أو قدرة أو مشيئة فهو مجبور . (فهذا تحقيق لقول جهم) بالاختصار ولم يتوسع في تحقيق قوله وقوله معروف أنه يقول بالجبر وأنه ينفي جميع الأسماء والصفات وأنه مرجئ أيضا كما سيأتي إرجاء أقبح من كل إرجاء كما سيأتي تفصيله في الكتاب نفسه .
(لكنه اذا اثبت الأمر والنهى) جهم مع كل ما فيه من البلاء (اذا اثبت الأمر والنهى والثواب والعقاب فارق المشركين) أي إذا آمن بشؤون المعاد بأن الأمر والنهي يترتب عليهما الثواب والعقاب آمن بالبعث وما يترتب على البعث من الثواب والعقاب (فارق المشركين) لن المشركين لا يؤمنون بالمعاد (فارق المشركين من هذا الوجه) انظروا إلى هذا الإنصاف هكذا ينصف شيخ الإسلام حتى جهما جهم بن صفوان (لكن جهما ومن اتبعه يقول بالإرجاء) الإرجاء عندهم عنده هو ، الإيمان عند جهم هو المعرفة فقط معرفة بالقلب سواء كان هناك تصديق أو لم يكن أي لا يشترط التصديق ولا النطق مجرد المعرفة وعلى كلامه لا يوجد كافر لأن الكفر عنده الجهل إلا أنه قيل إن جهما حكم على نفسه بالكفر من حيث لا يشعر حيث قال إن الكفر هو الجهل ولا يوجد أجهل منه بالله ، لا يوجد أجهل بالله من جهم ، جهم بن صفوان إذن هو كافر بشهادته على نفسه هذا هو الإرجاء عنده أقبح من إرجاء الآخرين الذين سيأتي ذكرهم .
فيقول الشيخ رحمه الله تعالى (يقول بالإرجاء فيضعف الأمر والنهى والثواب والعقاب عنده) ما فائدة إيمانه بالأمر والنهي والثواب والعقاب إذا كان الإيمان عنده مجرد المعرفة والكفر هو الجهل .
ثم قال الشيخ رحمه الله تعالى (والنجارية والضرارية وغيرهم يقربون من جهم فى مسائل القدر والإيمان مع مقاربتهم له أيضا فى نفى الصفات) ومن أراد أن يطلع على تفاصيل عقائد هؤلاء الذين أشار إليهم الشيخ هنا النجارية والضرارية وغيرهم عليه أن يدرس كتاب مقالات الإسلاميين واختلاف المصلين لأبي الحسن الأشعري هناك التفاصيل ، ونكتفي بهذا المقدار من الإيجاز .
(والكلابية والأشعرية) والعطف هنا المغايرة غير واضحة في هذا العطف ، والكلابية الأشعرية أو الأشعرية الكلابية ، الأصل الكلابية هي الطائفة المعروفة كانت موجودة عندما كان أبو الحسن معتزليا تابعا لشيخه أبي علي الجبائي ولما فارق شيخه بعد أن اختلف معه في مسألة الأصلح فالأصلح للعباد حيث يرى شيخه يجب على الله تعالى أن يفعل الأصلح فالأصلح للعباد ناظره تلميذه أبو الحسن في مسائل شتى منها هذه المسألة ..
الشريط الثامن والعشرون :
أن يفعل الأصلح فالأصلح للعباد ناظره تلميذه أبو الحسن في مسائل شتى منها هذه المسألة ففارقه وانحاز إلى الكلابية إلى ابن كلاب فطار صيته في الكلابية وغلب على ابن كلاب أولا لسعة علمه لأنه يقال إنه عاش في الاعتزال نحوا من أربعين سنة ثم له شهرة في نسبه لأنه ينتسب إلى أبي موسى الأشعري يعني علو نسبه وظهوره وعلمه وصيته الطويل جعل يغلب على شيخه حتى قيل للعقيدة العقيدة الأشعرية بدلا من أن يقال العقيدة الكلابية وعلى هذا الكلابية والأشعرية شيء واحد وإن كانت الكلابية في الأصل عقيدة قائمة بنفسها إلا أن الأشعرية التي عليها المعاصرون اليوم هي نفس الكلابية هي الكلابية نفسها ، يقال للعقيدة الأشعرية الأشعريةُ الكلابية ، العقيدة الأشعرية الموجودة اليوم في كتبهم لأن أبا الحسن كما يعلم طلاب العلم وكما أثبت المؤرخون الثقات مرت عليه ثلاثة أطوار كان معتزليا عندما كان عند شيخه أبي علي الجبائي ثم كان كلابيا في هذا الطور الذي انتشر فيه مذهبه بين الناس ثم انتهى أمره إلى السلفية فأصبح سلفيا في نهاية مطافه ، أثبت هذه الأطوار عدد من المؤرخين المعتبرين في مقدمتهم الحافظ ابن كثير وابن خلكان راجعوا هذه المراجع لأن كثيرا من المنتسبين إلى الأشعرية ينكرون هذه الأطوار اليوم ولا مجال للإنكار وهذا أمر ثابت ، الأشعرية الموجودة اليوم بين الناس هي الأشعرية الكلابية التي رجع عنها الشيخ أبو الحسن وأعلن في رجوعه أنه رجع إلى منهج ومذهب إمام أهل السنة والجماعة الإمام أحمد بن حنبل وأثنى عليه ثناء عاطرا يليق به في أول مقدمته في الإبانة ، هكذا يظهر رجوعه إلى منهج السلف ولا يعلم له منهج آخر بعد ذلك إذن ختم الله له بمنهج السلف كما يقول محب الدين الخطيب .
(والكلابية والأشعرية خير من هؤلاء فى باب الصفات) هذا أيضا إنصاف آخر على الأشاعرة أن يقبلوا هذه الشهادة بدلا من أن يبالغوا في أنفسهم فيصفوا أنفسهم أنهم أهل السنة والجماعة أو من أهل السنة والجماعة، ليسوا أهل السنة والجماعة ولا منهم ولكنهم قريبون منهم أقرب من غيرهم ، لكونهم أثبتوا بعض الصفات ولكونهم وافقوا أهل السنة في كثير من المواقف في موقفهم من أصحاب رسول الله عليه الصلاة والسلام موقفهم يوافق موقف أهل السنة والجماعة ولعله يظهر قريبا كتاب كتبه بعض طلبة العلم بين فيه ما اتفقت عليه الأشاعرة والمعتزلة وأهل السنة وما اختلفوا فيه جميعا نرجو أن يظهر قريبا إن شاء الله .
يقول (فإنهم يثبتون لله الصفات العقلية) في بعض النسخ الصفات الفعلية ، صححوا (فإنهم يثبتون لله تعالى الصفات العقلية) الصفات العقلية هي الصفة التي يشترك في إثباتها الدليل العقلي والنقلي معا يقابلها الصفات الخبرية وهم لا يثبتون الصفات الخبرية ولكن يثبتون الصفات العقلية أكرر هذه المسألة غير مرة ربما يظن بعض الناس أن هناك صفات عقلية محضة تثبت بالعقل فقط دون النقل وهذا أمر لا وجود له لأن مصدر إثبات الصفات الوحي ولكن بعض الصفات لوضوحها يشترك الدليل العقلي مع النقلي بحيث لو فرق عدم ورود الدليل النقلي أثبت الدليل العقلي تلك الصفة ، وجود الرب سبحانه وتعالى تدركه بعقلك وقدرته الباهره تدركها بعقلك وإرادته وسمعه وبصره هذه صفات عقلية يدرك المرء بعقله مع وجود النقل إلا أنه كما قلت لا توجد صفات عقليه محضة توجد صفات خبرية سمعية نقلية محضة هي التي لا يثبتها الأشاعرة إلا بعض أئمتهم كما أشار شيخ الإسلام يقول (فإنهم يثبتون لله الصفات العقلية وأئمتهم يثبتون الصفات الخبرية) ولعل هذا التعبير (وأئمتهم) أي بعض أئمتهم ليسوا كلهم ، بعض أئمة الأشاعرة يثبتون الصفات الخبرية فليكن منهم والد إمام الحرمين فليكن منهم إمام الحرمين نفسه في الرسالة النظامية وإن كانت الرسالة مضطربة ليست ككلام والده عنده اضطراب لكنه أثبت بعض الصفات ، فليكن منهم أيضا الغزالي في رسالته الصغيرة التي سماها إلجام العوام عن علم الكلام أي هؤلاء الأئمة قد يثبتون الصفات الخبرية وقد علمنا معنى الصفات الخبرية وهي التي تسمى الصفات النقلية والصفات السمعية وهي الصفات التي لا مجال لإثباتها إلا بالسمع والخبر والنقل .
(وأئمتهم يثبتون الصفات الخبرية فى الجملة) هذا تعبير دقيق تحفظ من شيخ الإسلام أي لا يثبتون جميع الصفات الخبرية لكن في الجملة قد يفهم من كلامهم أنهم يثبتون ذلك ، فرق بين (في الجملة) و (بالجملة) (كما فصلت أقوالهم فى غير هذا الموضع) يرجع طلاب العلم إلى كلام الشيخ بدون تحديد للمرجع كما عودنا رحمه الله .
(وأما فى باب القدر ومسائل الأسماء والأحكام فأقوالهم متقاربة) الكلابية والأشعرية ، في باب القدر وهم يثبتون القدر المعلوم منهم ، وفي باب الأسماء والأحكام قد يكون لديهم نوع من الاضطراب لأن وقوعهم في الجبر المتستر بالكسبية بكسب الأشعري ووقوعهم في الإرجاء قد يضعف هذا المعنى ، سيأتي تفصيل ذلك .
(والكلابية هم أتباع أبى محمد عبد الله بن سعيد بن كلاب الذى سلك الأشعرى خلفه) وذهب مذهبه وتقدم البيان كيف ظهر اسمه واختفى اسم شيخه الذي انتمى إليه بعد أن سلك خلفه واتبع مذهبه .
(وأصحاب ابن كلاب كالحارث المحاسبى وأبى العباس القلانسى ونحوهما خير من الأشعرية فى هذا) الباب ، هذه شهادة أخرى وإنصاف آخر ، المحاسبي الذي كان يحذر الإمام أحمد من مجالسته وزميله أبو العباس القلانسي ومن في معناهما من أتباع ابن كلاب خير من الأشعرية في هذا الباب خير من الأشعرية الكلابية في هذا الباب ، هؤلاء أفراد أي أفراد هؤلاء خير من الأشعرية في الجملة ولا يلزم من هذا أن يكونوا خيرا من الأشعري نفسه بل من الأشعرية من المنتسبين إلى أبي الحسن الأشعري ... أسماء الأحكام كافر مؤمن فاسق ، والأحكام الكفر والنفاق والإيمان .
(وهذا فكلما كان الرجل) (هذا) الواو ليست بظاهرة عندي لو قال (هذا) بدون واو الأمر واضح ، (هذا) افهم هذا ، يكون الأمر هكذا ، لكن مع وجود الواو ليس بواضح عندي .
(وهذا فكلما كان الرجل إلى السلف والأئمة أقرب كان قوله أعلى وأفضل) منهم الأشعرية والكلابية وأفراد من الكلابيين كما تقدم ، فلتراجع هذه العبارة اجعل عليها استفهام.
(والكرامية) هذه الطوائف كلها تعريفها والكلام عليها موجود عندكم في التعليق (والكرامية قولهم فى الإيمان قول منكر لم يسبقهم اليه أحد حيث جعلوا الإيمان قول اللسان) الإيمان عند الكرامية قول اللسان أن يقول الإنسان أشهد أن لا إله إلا الله وأن محمدا رسول الله وهو غير مصدق أي إن المنافق عند الكرامية مؤمن ولذلك يعتبر قولهم أسوأ وإرجاؤهم أسوأ وهذا نوع من الإرجاء .
(فيجعلون المنافق مؤمنا لكنه يخلد فى النار) المنافق يخلد في النار عندهم وهذا خبط وخلط منهم وعلى هذا كل الناس يخلدون إذا كان الإيمان هو قول اللسان وحكمتم على من اكتفى بقول اللسان بأنه مخلد يلزمكم أن تقولوا جميع الناس الذين اكتفوا بهذا الاكتفاء أنه مخلد في النار .
(فخالفوا الجماعة فى الإسم دون الحكم) الاسم مؤمن منافق كافر هذا تسمى أسماء والأحكام كونه الكفر والنفاق والإيمان وأحكام الآخرة مخلد وغير مخلد هذه هي الأحكام ، خالفوا الجماعة جماعة المسلمين في الاسم لأن جماعة المسلمين لا يطلقون على من يكتفي بقول اللسان بأنه مؤمن بل بأنه منافق ولكنهم حكموا عليه بالخلود إن المنافق إذا مات على نفاقه فهو مخلد عند الجماعة أيضا إذن وافقوا الجماعة في الحكم وخالفوا في الاسم ، المراد بالجماعة جماعة المسلمين الجماعة الأولى ومن سلك مسلكهم .
(وأما فى الصفات والقدر والوعد والوعيد فهم اشبه من اكثر طوائف الكلام التى فى أقوالها مخالفة للسنة) أحيلكم كما أحلتكم سابقا لدراسة هذه التفاصيل في مقالات الإسلاميين ، نعم .
والله أعلم .
وصلى الله وسلم وبارك على نبينا محمد وآله وصحبه .

((وأما المعتزلة فهم ينفون الصفات ويقاربون قول جهم لكنهم ينفون القدر فهم وإن عظموا الأمر والنهى والوعد والوعيد وغلو فيه فهم يكذبون بالقدر ففيهم نوع من الشرك من هذا الباب والإقرار بالأمر والنهى والوعد والوعيد مع إنكار القدر خير من الإقرار بالقدر مع إنكار الأمر والنهى والوعد والوعيد ولهذا لم يكن فى زمن الصحابة والتابعين من ينفى الأمر والنهى والوعد والوعيد وكان قد نبغ فيهم القدرية كما نبغ فيهم الخوارج الحرورية وإنما يظهر من البدع أولا ما كان أخف وكلما ضعف من يقوم بنور النبوة قويت البدعة
فهؤلاء المتصوفون الذين يشهدون الحقيقة الكونية مع اعراضهم عن الأمر والنهى شر من القدرية المعتزلة ونحوهم أولئك يشبهون المجوس وهؤلاء يشبهون المشركين الذين قالوا ( لو شاء الله ما أشركنا ولا آباؤنا ولا حرمنا من شيء ) والمشركون شر من المجوس))
الحمد لله والصلاة والسلام على رسول الله وعلى آله وصحبه وبعد :
قال شيخ الإسلام ابن تيمية رحمه الله تعالى في التدمرية (وأما المعتزلة فهم ينفون الصفات) الصفات كلها (ويقاربون قول جهم) لأن جهما ينفي الأسماء والصفات معا والمعتزلة ينفون الصفات ويثبتون الأسماء والأسماء التي تثبتها المعتزلة عبارة عن الأعلام الجامدة التي لا تدل على المعاني كأنهم في واقع الأمر لم يثبتوا شيئا قاربوا الجهمية لم يكونوا منهم بالفعل لكنهم قاربوهم عندما نفوا الصفات وأثبتوا أسماء لا تدل على الصفات ، هذا معنى القرب .
(لكنهم ينفون القدر) المعتزلة جمعوا مع نفي الصفات نفي القدر والقدر القدرية ظهرت قبل المعتزلة إلا أن المعتزلة اعتنقت عقيدة القدرية فجمعت بين نفي القدر ونفي الصفات .
(فهم) المعتزلة (وإن عظموا الأمر والنهى) لم يكونوا كالمتصوفة المتساهلين بالأمر والنهي (والوعد والوعيد وغلو فيه) أي في الوعد والوعيد حيث أخرجوا من الإسلام مرتكب الكبيرة وهذا تشديدهم في الوعيد وغلوهم في الوعيد .
(فهم يكذبون بالقدر ففيهم نوع من الشرك من هذا الباب) لأنهم يثبتون مع الله تعالى خالقين بلا حساب أي وقعوا في الشرك في الربوبية لأن العباد عندهم هم الذين يخلقون أفعال أنفسهم الاختيارية ، العباد يشملون الملائكة والإنس والجن فأصبحوا مشركين من هذا الباب أي في باب توحيد الربوبية .
يقول شيخ الإسلام (والإقرار بالأمر والنهى والوعد والوعيد) وإن كان فيه نوع من الغلو (مع إنكار القدر خير من الإقرار بالقدر مع إنكار الأمر والنهى والوعد والوعيد) إذا كان الإنسان يقر بالأمر والنهي والوعد والوعيد يؤمن لكنه ينكر القدر كما وقع ذلك من المعتزلة خير نوعا ما من الإقرار بالقدر مع إنكارالأمر والنهي والوعد والوعيد كما تقع في ذلك غلاة المتصوفة الذين لا يثبتون الأوامر والنواهي بل الشريعة كلها لأنهم يزعمون ينتقلون من الشريعة إلى الحقيقة قضوا على الأمر والنهي والوعد والوعيد بدعوى العمل بالحقيقة وهؤلاء شر من القدرية .
(ولهذا) انتبهوا لهذه القاعدة وهي مهمة (لم يكن فى زمن الصحابة والتابعين من ينفى الأمر والنهى والوعد والوعيد) لأن الصوفية لم تظهر هؤلاء إنما ظهروا في أواخر المئة الثانية وأوائل المئة الثالثة في البصرة في عهد الصحابة لم يظهر من ينفي الأمر والنهي والوعد والوعيد (وإن كان قد نبغ) – هل في نسخة عندكم بإثبات (إن) (وإن كان) أو كلكم (وكان) - (وإن كان قد نبغ فيهم القدرية) في زمن الصحابة ظهرت القدرية (كما نبغ فيهم الخوارج الحرورية) وكذلك الشيعة ، يرى شيخ الإسلام أن الفرق الضالة ظهرت بالتدرج أول ما ظهر الخوارج الخوارج لم يعتنقوا في ذلك الوقت عقيدة الاعتزال بل يعتبرون حزبا سياسيا معارضا خارجا على السلطة بتأويل ولهم تأويل من هذا الباب أحسن حالا من الروافض لأنهم في خروجهم اعتمدوا على تأويل النصوص وإن كانوا مخطئين في تأويلهم كانتقادهم على علي رضي الله عنه لماذا يقاتل قوما لا يغنم ولا يسبي ولماذا يمحوا اسمه من أمير المؤمنين ولماذا يحكم الرجال في دين الله ، هذه النقاط الثلاث من أهم في زعمهم النقاط التي انتقدت الخوارج على علي فحاورهم عبدالله بن عباس وهم قد اجتمعوا في حروراء ليقاتلوا عليا ، يختلف المؤرخون في عددهم منهم من يقدر بستة آلاف مقاتل وعد حوار عبد الله بن عباس تاب منهم ألفا مقاتل فقاتل علي البقية الباقية يعتبرون حزبا سياسيا معارضا خارجا على السلطة بتأويل .
ثم ظهرت الشيعة وهم أسوأ لندرك التدرج الذي يشير إليه شيخ الإسلام وجه ذلك لأن الشيعة ألهوا عليا رضي الله عنه أي أشركوا بالله تعالى في توحيد العبادة وهم أسوأ حالا من الخوارج لذلك اضطر علي إلى أن يحرق رؤساءهم .
ثم ظهرت القدرية قد نستأنس في هذا الترتيب بموقف عبدالله بن عباس لأنه عند خروج الخوارج كان قويا جهوري الصوت وله هيبة ولما خرج إليهم وقد لبس حلته الجميلة حاورهم وأثر فيهم ، وعندما خرجت القدرية قد كف بصره لذلك كان يتمنى لو وقعت رقبة قدري في يده حتى يلويها فيقطعها رضي الله عنه ، لعل شيخ الإسلام .. يشير إلى هذا التدرج في ظهور أهل البدع لذلك يقول (وإنما يظهر من البدع أولا ما كان أخف) كما أشرنا إن كانت إشارتنا وشرحنا موفقا إن شاء الله (وكلما ضعف من يقوم بنور النبوة قويت البدعة) وإذا ضعف الدعاة دعاة الحق من القيام بالرد على المبتدعة والدفاع عن العقيدة وجاملوا أو جبنوا ظهرت البدع وفشت وانتشرت كما هو الواقع ، في دراستنا في الليالي السابقة في الفتوى الحموية أدركنا موقف الأئمة من أهل الفرق لكل إمام من الأئمة الذين ذكر شيخ الإسلام في النقول التي مرت بنا من التابعين وتابعي التابعين لهم موقف حاسم ورد قوي ومناقشة مفحمة ولما ضعف الرد عليهم وربما جهل المنهج نفسه منهج السلف واختلط الأمر على كثير من الناس كثرت الجماعات ولا تزال تكثر ، الله المستعان .
فيقول شيخ الإسلام (فهؤلاء المتصوفون الذين يشهدون الحقيقة الكونية) في زعمهم (مع اعراضهم عن الأمر والنهى شر من القدرية المعتزلة) المعتزلة يحملون لقبين الآن بينما عند ظهورهم معتزلة لكن زادوا على الاعتزال نفي القدر فيقال لهم القدرية المعتزلة أو المعتزلة القدرية (ونحوهم) ممن يقرب منهم كالأشاعرة .
(أولئك يشبهون بالمجوس) لحظة ، أولئك للغيبة (وهؤلاء) للحضور ، أيهما أبعد ذكرا ؟ المتصوفة أو القدرية ؟ .. إذن كيف يكون التفسير ؟ كان المفروض (هؤلاء يشبهون بالمجوس) هؤلاء الذي هم أقرب ذكرا القدرية (هؤلاء يشبهون بالمجوس وأولئك) المتصوفة (يشبهون بالمشركين) قد يكون هذا تصرف من النساخ لا تحسبوا أن هذا الترتيب كلما نقرأ من شيخ الإسلام ، لا ، الكتاب مر على أيدي كثيرة أيدي النساخ وإلا هذا شيء واضح (أولئك) للبعد و (هؤلاء) للقرب :
وبهنا أو ها هنا أشر إلى ... داني المكان وبه الكاف صلا
للبعد ..
هؤلاء القدرية المعتزلة يشبهون بالمجوس لإثباتهم خالقين غير الله وأولئك المتصوفة يشبهون بالمشركين لأنهم وقعوا في الإشراك بالله تعالى (بالمشركين الذين قالوا (لو شاء الله ما أشركنا ولا آباؤنا ولا حرمنا من شيء)) ويقول شيخ الإسلام بعد هذا كله (والمشركون شر من المجوس) ما وجه ذلك ؟
المشركون في باب العبادة في توحيد العبادة شر من المجوس وإن كان المجوس ومن شُبه بهم لم يسلموا من الشرك في توحيد الربوبية ولعل الشرك في العبادة أبلغ وأقبح لعل هذا وجه المقارنة .
والله أعلم .
((فهنا أصل عظيم على المسلم أن يعرفه فإنه أصل الإسلام الذى يتميز به أهل الإيمان من أهل الكفر وهو الإيمان بالوحدانية والرسالة شهادة ان لا اله الا الله وان محمدا رسول الله وقد وقع كثير من الناس فى الإخلال بحقيقة هذين الأصلين أو أحدهما مع ظنه أنه فى غاية التحقيق والتوحيد والعلم والمعرفة فإقرار المشرك بأن الله رب كل شيء ومليكه وخالقه لا ينجيه من عذاب الله ان لم يقترن به اقراره بأنه لا اله الا الله فلا يستحق العبادة أحد الا هو وأن محمدا رسول الله فيجب تصديقه فيما أخبر وطاعته فيما أمر فلا بد من الكلام فى هذين الأصلين))
يقول شيخ الإسلام رحمه الله تعالى ليختم رسالته بأصل عظيم في الإسلام بعد تلك القواعد التي مرت بنا أصل الإسلام الشهادتان ، الشهاداتان اللتان لا بد من اللفظ بهما لكل من يريد أن يدخل في الإسلام ولو كان أعجميا ثم لا بد من معرفة معناهما ولا يكفي مجرد التلفظ بهما ثم لا بد من العمل بمقتضاهما حتى يتم الإيمان ويكون بذلك وضع لإسلامه أساسا وأصلا لذلك يقول الشيخ (فهنا أصل عظيم على المسلم أن يعرفه) (على المسلم) (أل) للجنس على كل مسلم يشمل المسلمة لأن الخطاب في الشرع غالبا يوجه إلى الرجال والنساء يدخلن .
(أصل عظيم على المسلم أن يعرفه فإنه أصل الإسلام الذى يتميز به أهل الإيمان من أهل الكفر) شهادة أن لا إله إلا الله وأن محمدا رسول الله هي الفاصلة بين الكافر وبين المسلم وهي أعظم شعبة من شعب الإيمان لما ذكر النبي عليه الصلاة والسلام أن الإيمان بضع وستون شعبة قال أعلاها لا إله إلا الله ، فإذا ذكرت لا إله إلا الله وفي بعض النصوص لم يأت ذكر محمد رسول الله لكنه ذكر هذا الجزء الأخير بالقوة أي في حكم المذكور لأن شهادة لا إله إلا الله وحدها لا تجدي ولا تنفع حتى تضم إليها شهادة أن محمدا رسول الله وكذلك العكس هما كلمتان ككلمة واحدة لا بد من التلفظ بهما معا ومعرفة معناهما معا والعمل بهما معا والدعوة إليهما معا هذا هو الإسلام .
(فإنه أصل الإسلام الذى يتميز به أهل الإيمان من أهل الكفر وهو الإيمان بالوحدانية والرسالة) الإيمان بوحدانية الله تعالى في عبادته بحيث لا يشرك به شيء لا في شعائر العبادة ولا في توحيد التحكيم ، والإيمان بالرسالة برسالة محمد صلى الله عليه وسلم بل تجريد المتابعة له كما تجب أو كما يجب إفراد الله تعالى بالعبادة كذلك يجب تجريد المتابعة لرسوله عليه الصلاة والسلام بذلك يتم أصل الإسلام .
(وهو الإيمان بالوحدانية والرسالة شهادة) إما بدل أو عطف بيان تقدر فتقول :وهو أي ذلك الإيمان (شهادة ان لا اله الا الله وان محمدا رسول الله) كما تقدم ليس الشأن كل الشأن التلفظ بهما فقط بل التلفظ بهما ومعرفة معناهما والعمل بمقتضاهما إلا في حالة واحدة لو أدرت أن تقتل كافرا قال أشهد أن لا إله إلا الله وجب عليك الكف بصرف النظر هل قال ذلك تقية أو قال من قلبه احتراما لكلمة الإسلام وجب الكف عن قتل من قال أشهد أن لا إله إلا الله وأشهد أن محمدا رسول الله بعد ذلك يبقى تحت الاختبار إن رأيناه نشطا ومحبا للإسلام ونشطا في العبادة يبحث عن الصلاة يتعلم الصلاة فيصلي ويعمل الأعمال الإسلامية فهو أخونا يجب الكف عنه واحترامه وإثبات جميع حقوق المسلمين له فإن رأيناه يتهرب عن الصلاة وعن الالتزام أدركنا بأنه إنما قال ذلك تقية دعوناه من جديد إلى الإسلام فنصحناه فإن لم يقبل يقتل مرتدا لأننا اعتبرناه مسلما بتلفظه بالشهادتين ثم ظهر لنا منه خلاف ما ذكر خلاف ما نطق يقتل مرتدا في هذه الحالة تنفع هذه الكلمة وحدها نفعا مؤقتا والله أعلم .
قال شيخ الإسلام رحمه الله تعالى (وقد وقع كثير من الناس فى الإخلال بحقيقة هذين الأصلين) بدأ هذا الإخلال في عهده فما بالكم اليوم بل اليوم انتشر الجهل جهل هذين الأصلين حيث اكتفى كثير من الناس بمجرد التلفظ ثم يترك جميع أعمال الإسلام فيترك الصلاة فإذا قيل له في الصلاة قال الإيمان ها هنا الإيمان في القلب ، متى دخل الإيمان في قلبك ؟ ولو دخل الإيمان في قلبك لظهر أثره في جوارحك :
فإذا حلت العبادة قلبا ... نشطت في العبادة الأعضاء
الإسلام والإيمان والتقوى الأصل من القلب لكن هذا الأصل يحتاج إلى أصل آخر أو إلى شرط أو إلى شاهد ما الشاهد بأنك قلبك مؤمن ؟
أعمال الجوارح وقول اللسان الإيمان القلبي يحتاج إلى شهود إلى ما يشهد له .
يقول شيخ الإسلام وهو يتحدث عن وقته (وقد وقع كثير من الناس فى الإخلال بحقيقة هذين الأصلين أو أحدهما) إما الإخلال بشهادة أن لا إله إلا الله وأن محمدا رسول الله معا أو القيام بحق شهادة أن لا إله إلا الله والإخلال في شهادة أن محمدا رسول الله وهذا هو الكثير (مع ظنه أنه فى غاية التحقيق والتوحيد والعلم والمعرفة) الذين يتبجحون بهذه العناوين هم الصوفية الذين يلقبون أنفسهم بالعارفين بالله والواصلين إلى الله ومع ذلك يجهلون معنى لا إله إلا الله ومعنى أن محمدا رسول الله يجهلون تماما أو يتجاهلون .
يقول شيخ الإسلام (فإقرار المشرك بأن الله رب كل شيء ومليكه وخالقه لا ينجيه من عذاب الله ان لم يقترن به اقراره بأنه لا اله الا الله فلا يستحق العبادة أحد الا هو وأن محمدا رسول الله فيجب تصديقه فيما أخبر وطاعته فيما أمر) هذا معنى الشهادتين لو أن إنسانا ما كما هو واقع كثير من الناس يعترف بأن الله وحده هو الخالق الرازق رب كل شيء وخالق كل شيء لا خالق إلا الله وربما فسر لا إله إلا الله لا خالق إلا الله ولا رازق إلا الله ولا معطي ولا مانع إلا الله ومع ذلك يعبد غير الله يدعو غير الله ويستغيث بغير الله ويحكم شرعا غير شرع الله لا تنفعه هذه الشهادة الجوفاء أي إقراره بتوحيد الربوبية وحده لا يجعله مسلما أصلا لأن الكفار المشركين الذين حاربهم النبي عليه الصلاة والسلام واستحل دماءهم وأموالهم يشهدون بأن الذي خلقهم هو الله وحده "ولئن سألتهم من خلق السماوات والأرض ليقولن الله" ومع ذلك مشركون بالإجماع استحلت أموالهم ودماؤهم لذلك ما عليه كثير من المتصوفة من دعوى التحقيق بل للأسف والاستخفاف بالشريعة ثم دعوى الفناء في توحيد الربوبية مع إعراضهم عن توحيد العبادة لا يجعلهم مسلمين فضلا من أن يكونوا من أولياء الله الصالحين ، إنما يكون الموحد موحدا إذا اعتقد بأنه لا يستحق العبادة أحد إلا هو بشرط أن يعرف معنى العبادة لا يظنن ظان أن العبادة إقام الصلاة وإيتاء الزكاة وصوم رمضان وحج البيت وكفى ، أصل العبادة غاية الذل مع غاية الحب ، إذا رأيت من يتذلل لغير الله تعالى ويخضع له ربما يكاد أن يسجد أو يسجد ويحبه محبة لا تليق إلا لله ، يحبه ويرغب فيه ويخاف منه ويحذر قد عبد هذا الشخص الذي وقف منه هذا الموقف اتخذه شريكا مع الله نقض قوله لا إله إلا الله ، لا إله إلا الله لها نواقض كنواقض الوضوء ، دعوة غير الله الذبح لغير الله والنذر لغير الله والاستغاثة بغير الله وتحكيم قانون يخالف شرع الله يناقض قول لا إله إلا الله ، ولو اتخذ من لا إله إلا الله وردا يعده على السبحة مئة حبة لا ينفعه ذلك حتى يحقق هذا المعنى ، ثم يشهد أن محمدا رسول الله يجب تصديقه في كل ما أخبر فرسول الله عليه الصلاة والسلام أخبر عن الغيب بالماضي مع الأمم السابقة مع أنبيائهم كأنه كان يعيش بينهم عليه الصلاة والسلام وأخبر عن الغيب المستقبل كثيرا لأن الله أطلعه على ذلك وأخبر وأمر فيما نحن فيه من أحوال العبادة والطاعة والتوحيد وغير ذلك ، يجب تصديقه في كل ذلك ولا يجوز عرض أحاديثه على العقول حتى تخضع للعقول او وافقت العقول على قبولها قبلت وإلا ردت كما يفعل العقلانيون اليوم أحاديث رسول الله عليه الصلاة والسلام إذا صحت بالطريقة المعروفة عند أهل الحديث وجب العمل بها في الأصول والفروع وذلك من معنى أشهد أن محمدا رسول الله .
(فلا بد من الكلام فى هذين الأصلين) يعني بالتفصيل .
تفضل .
((الأصل الأول ( توحيد الإلهية ) فإنه سبحانه وتعالى أخبر عن المشركين كما تقدم بأنهم أثبتوا وسائط بينهم وبين الله يدعونهم ويتخذونهم شفعاء من دون اذن الله قال تعالى ( ويعبدون من دون الله ما لا يضرهم ولا ينفعهم ويقولون هؤلاء شفعاؤنا عند الله قل أتنبؤون الله بما لا يعلم فى السموات ولا فى الأرض سبحانه وتعالى عما يشركون ) فاخبر ان هؤلاء الذين أتخذوا هؤلاء شفعاء مشركون وقال تعالى عن مؤمن يسن ( ومالى لا اعبد الذى فطرنى واليه ترجعون أأتخذ من دونه آلهة ان يردن الرحمن بضر لا تغن عنى شفاعتهم شيئا ولا ينقذون انى اذا لفى ضلال مبين انى آمنت بربكم فاسمعون ) وقال تعالى ( ولقد جئتمونا فرادى كما خلقناكم أول مرة وتركتم ما خولناكم وراء ظهوركم وما نرى معكم شفعاءكم الذين زعمتم أنهم فيكم شركاء لقد تقطع بينكم وضل عنكم ما كنتم تزعمون ) فأخبر سبحانه عن شفعائهم انهم زعموا انهم فيهم شركاء وقال تعالى ( أم اتخذوا من دون الله شفعاء قل أولو كانوا لا يملكون شيئا ولا يعقلون قل لله الشفاعة جميعا له ملك السموات والارض ثم اليه ترجعون ) وقال تعالى ( ما لكم من دونه من ولى ولا شفيع ) وقال تعالى ( وأنذر به الذين يخافون أن يحشروا الى ربهم ليس لهم من دونه ولى ولا شفيع ) وقال تعالى ( من ذا الذى يشفع عنده الا بإذنه ) وقال تعالى ( وقالوا اتخذ الرحمن ولدا سبحانه بل عباد مكرمون لا يسبقونه بالقول وهم بأمره يعملون يعلم ما بين ايديهم وما خلفهم ولا يشفعون إلا لمن ارتضى وهم من خشيته مشفقون ) وقال تعالى ( وكم من ملك فى السموات لا تغنى شفاعتهم شيئا الا من بعد ان يأذن الله لمن شاء ويرضى ) وقال تعالى ( قل ادعوا الذين زعمتم من دون الله لا يملكون مثقال ذرة فى السموات ولا فى الارض وما لهم فيهما من شرك وما له منهم من ظهير ولا تنفع الشفاعة عنده إلا لمن اذن له ) وقال تعالى ( قل ادعوا الذين زعمتم من دونه فلا يملكون كشف الضر عنكم ولا تحويلا أولئك الذين يدعون يبتغون الى ربهم الوسيلة أيهم اقرب ويرجون رحمته ويخافون عذابه إن عذاب ربك كان محذورا )
قال طائفة من السلف كان قوم يدعون العزيز والمسيح والملائكة فأنزل الله تعالى هذه الآية يبين فيها أن الملائكة والأنبياء يتقربون الى الله ويرجون رحمته ويخافون عذابه))
قال شيخ الإسلام رحمه الله تعالى (الأصل الأول) من الأصلين المذكورين (توحيد الإلهية) توحيد الإلهية مأخوذ من الآيات التي سردها الشيخ ، التوحيد إما توحيد الإلهية أو توحيد الربوبية أو توحيد الأسماء والصفات وهذا التقسيم استقرائي أي بتتبع الآيات إذا تتبعت الآيات التي بين يديك تجد كلها تدعو إلى إفراد الله بالعبادة يسمى هذا القسم توحيد الإلهية ، ومرت بنا آيات وستأتي تخبر بأن الله وحده خالق كل شيء ويسمى هذا القسم توحيد الربوبية ومرت بنا آيات وآيات وأحاديث فيها تعداد أسماء الله تعالى وصفاته على ما يليق بالله ويسمى هذا القسم توحيد الأسماء والصفات ، الذين يتنكرون لهذا التقسيم يعلنون عن جهلهم بفقه الكتاب والسنة يصفون أهل التوحيد الذين يقسمون هذا التقسيم مثلثون ، أهل التثليث وهذا التشنيع لا ينبغي أن يلتفت إليه ودعاة الحق دائما وأبدا يشنع عليهم ، دعاة الباطل إذا لم يجدوا حجة ليغلبوا أهل الحق وأهل الحق لا يغلبون لأن الحق الحق أبلج والباطل لجلج الحق واضح وإذا عجزوا عنهم شنعوا يشتمونهم ويسيئون إليهم ويلقبونهم بألقاب هذه سنة قديمة من عهد الأنبياء إلى وقتنا هذا هكذا فعلوا مع الأنبياء لذلك لا ينبغي لصغار طلبة العلم إذا قرأوا في هذه الأيام من يشنعون هذا التوحيد وهذا التقسيم أن لا يلتفتوا إليهم عليهم أن يرجعوا إلى هذه النصوص ليستنبطوا منها التوحيد كما استنبط من كان قبلهم بل عليهم أن يتبعوا علماءهم وهم أهل الحق .
(توحيد الإلهية فإنه سبحانه وتعالى أخبر عن المشركين كما تقدم بأنهم أثبتوا وسائط بينهم وبين الله يدعونهم ويتخذونهم شفعاء من دون الله تعالى) المشركون الأولون صرحاء ويسمون ما يفعلونه مع آلهتهم عبادة ويسمون آلهتهم آلهة أما الذين يقعون في الشرك اليوم من المنتسبين إلى الإسلام ينقصهم ينقصهم الجهل بمعنى لا إله إلا الله أو لمعنى الإلهية أو لمعنى العبادة أو لمعنى الآلهة ، يسمون ما يعبدون ومن يعبدون ضريحا وقبرا ورجلا صالحا ووليا هكذا بهذه الألقاب ولكن يتخذونهم شفعاء ووسطاء بينهم وبين الله يصرح بعضهم بأنه ملوث ليس بمأهل لأن يدعو الله مباشرة ويعبده مباشرة لابد من أن يقدم الصالحين بين يديه يجعل الصالحين وسطاء بينه وبين الله هذا إساءة الظن برب العالمين ، الله يعلم منك أيها المسيء كما يعلم من غيرك ويسمع دعاءك ويستجيب دعوتك لا ينبغي أن تسيء الظن به وتجعله كالولاة والملوك والسلاطين الذين لا يعرفون من رعيتهم إلا بواسطة وسائط من الوزراء والمقربين الذين يخبرون عن حال الشعب وما يعانون حتى يقدمون لهم ما يجب عليهم ، فالله سبحانه وتعالى ليس بحاجة إلى أمثال هؤلاء .
(بأنهم أثبتوا وسائط بينهم وبين الله يدعونهم ويتخذونهم شفعاء من دون الله تعالى قال تعالى (ويعبدون من دون الله ما لا يضرهم ولا ينفعهم) هذا الوصف يصدق على الجمادات وعلى العقلاء لا فرق بين الذين يعبدون الملائكة والإنس والجن وبين الذين يعبدون الجمادات كلهم لا ينفعون ولا يضرون ((ويعبدون من دون الله ما لا يضرهم ولا ينفعهم ويقولون هؤلاء شفعاؤنا عند الله) أي لا يعتقدون فيهم النفع والضر ولكن شفعاء (قل أتنبؤون الله بما لا يعلم فى السموات ولا فى الأرض سبحانه وتعالى عما يشركون)) هؤلاء الشفعاء هل يخبرون الله فيعلمونه ما لا يعلم رب العالمين في السماوات والأرض فيبلغون عنكم أليس هذا إساءة أدب وسوء ظن برب العالمين ؟ لكن هل تدركون الآن أنه يوجد من يعتقد فيمن يدعوه ويستغيث به أنه ينفع أو يضر ؟ يوجد هذا بينما أولئك لا يعتقدون في آلهتهم أنها تنفع أو تضر ولكن تشفع لكن للأسف يوجد في المريدين اعتقاد في شيخ الطريقة بأنه ينفع ويضر فيثبتون له علم الغيب فإذا جلس بين يديه جلس جلسة الكلب خائفا متذللا لئلا يطلع الشيخ على سره فيهلك ... إذا كان يعتقد شخص يقال له مريد – المريد يعني تلميذ – يعتقد في شيخه الجالس بين يديه أنه لو أساء الظن به علم ما في ضميره فانتقم منه اعتقد فيه النفع والضر ومشايخ الطرق يعلنون بأن العارفين بالله في حياتهم مشغولون بالخدمة – هذه عبارتهم – المراد بالخدمة العبادة أي مشغولون بعبادة الله تعالى فإذا ماتوا تفرغوا لنفع أتباعهم وخدمة أتباعهم يخدمونهم في كل شيء ، هذا أسوأ من شرك المشركين المشركون لم يعتقدوا في آلهتهم هذا الاعتقاد فقط إنهم شفعاء ويقربونهم إلى الله زلفى هذا كل ما اعتقد القوم لكن يوجد الآن فيمن يتربون في أحضان الصوفية من يقع في شرك أسوأ من شرك المشركين الأولين الذين هم مشركون بالإجماع .
(فاخبر ان هؤلاء الذين أتخذوا هؤلاء شفعاء مشركون) لكونهم اتخذوهم شفعاء وإن لم يعتقدوا فيهم النفع والضر .
(وقال تعالى عن مؤمن يس (ومالى لا اعبد الذى فطرنى واليه ترجعون) الذي فطره وخلقه هو الذي يستحق العبادة ، الذي لا يخلق ولا يرزق لا يستحق العبادة عبادتهم باطلة الإله الحق الذي يستحق العبادة الذي يخلق ويرزق (أأتخذ من دونه آلهة ان يردن الرحمن بضر لا تغن عنى شفاعتهم شيئا ولا ينقذون) لأنهم لا يشفعون إلا بإذن الله والله سبحانه وتعالى لا أحد يتقدم بين يديه بالشفاعة إلا بإذنه إذن شفاعتهم لا تنفع ولا تضر ولا تنقذهم مما هم فيه ، شفاعة ضارة غير نافعة ضرتهم لأنهم وقعوا في الإشراك بالله ولم تنفعهم لأن شفاعتهم لا تقبل عند الله ، الشفاعة ى تقبل إلا بإذنه سبحانه (انى اذا لفى ضلال مبين انى آمنت بربكم فاسمعون)) الذي يريد أن يتوب بعد أن يقع فيما وقع فيه التوبة مقبولة وباب التوبة مفتوح فليرجع إلى الله إذا علم وأردك أن ما يقع فيه المتصوفة إلى يومنا هذا المريدون والدراوشة بين يدي المشايخ شرك أكبر فعلى طلاب العلم أن يبينوا هذه الحقيقة ويدعوا الناس إلى التوبة فالتوبة مقبولة "لله أشد فرحا بتوبة عبده المؤمن إذا تاب إليه" من أي ذنب كان ولو من الشرك الأكبر .
((ولقد جئتمونا فرادى كما خلقناكم أول مرة وتركتم ما خولناكم وراء ظهوركم وما نرى معكم شفعاءكم الذين زعمتم أنهم فيكم شركاء) هذا محل الشاهد من الآية (وما نرى معكم شفعاءكم الذين زعمتم أنهم فيكم شركاء لقد تقطع بينكم وضل عنكم ما كنتم تزعمون)) ما أفظع هذا الموقف ندم حيث لا ينفع الندم ، عندما يقال لهم يوم القيامة هذا القول ماذا ينفع الندم ؟ الندم ينفع الآن لذلك دراسة كتاب الله دراسة تدبر هي التي تجعل العبد يدرك ما أخطأ فيه كثير من الناس في باب العبادة والتوحيد في هذا الوقت .
(فأخبر سبحانه عن شفعائهم انهم زعموا انهم فيهم شركاء) وجه الإشراك واضح لأنهم اعتقدوا أنهم ينفعونهم عند الله بالشفاعة وإن لم يكن النفع مستقلا .
(وقال تعالى (أم اتخذوا من دون الله شفعاء قل أولو كانوا لا يملكون شيئا ولا يعقلون) هذه صفة الجميع جميع الشفعاء (قل لله الشفاعة جميعا له ملك السموات والارض) تدبر هذه الآية (قل لله الشفاعة جميعا) قدم المعمول على العامل ليفيد الحصر لله وحده دون غيره الشفاعة جميعا لو كان التعبير في غير القرآن (قل الشفاعة لله) لا يؤدي هذا المعنى ولكن تقديم المعمول على العامل الجار والمجرور (لله) يفيد الحصر والقصر قل لله وحده الشفاعة جميعا ثم أكد بـ (جميع) الشفاعة جميعا لا أحد يملك الشفاعة يؤكد هذا الآية الثانية التي بعدها أو آخر الآية (له ملك السموات والارض) له وحده ملك السماوات والأرض ، إذا كنتم تؤمنون جميعا بأنه له ملك السماوات والأرض والأسلوب واحد هذا أسلوب الحصر وهذا أسلوب الحصر إذن يجب أن تعتقدوا في الأسلوب الأول ما اعتقدتم في الأسلوب الثاني ، له وحد ملك السماوات والأرض وهذا كالذي قبله (قل لله الشفاعة جميعا) تدبر هذه الآية العظيمة ، إذا كانت الشفاعة له وحده إذن تطلب مِن مَن ؟ تطلب من مالكها ،الله ، فالنبي سيد الشفعاء لا يملك الشفاعة فطلب الشفاعة من النبي عليه الصلاة والسلام الآن قبل أن يؤذن له يوم القيامة تجلس الآن في بيتك تستشفع ، خلاص سيد الشفعاء يشفع لنا اشفع لنا يا رسول الله تتكل على هذا الطلب وهذه الشفاعة على أنك طلبتها من سيد الشفعاء ، صحيح هو سيد الشفعاء لكن كيف يشفع ومتى يشفع ؟ يشفع بعد أن يأذن بأسلوب لم يسبق له مثيل بعد أن يعتذر آدم ونوح وإبراهيم وموسى وعيسى في الشفاعة فيصل الدور إلى النبي عليه الصلاة والسلام فيقول أنا لها ماذا يفعل ؟ فكر ، يذهب فيسوق الناس ؟ يختار منهم بنو هاشم ثم الأقرب فالأقرب ؟ لا ، الأمر أعظم قد قال الأنبياء كلهم من آدم إلى أن وصل الأمر إليه نفسي نفسي لست لها قد غضب الله اليوم غضبا لم يغضب قبله مثله ولن يغضب بعده مثله نفسي نفسي لست لها اذهبوا لإبراهيم اذهبوا لموسى اذهبوا لعيسى إلى أن جاءوا إلى النبي عليه الصلاة والسلام قوله عليه الصلاة والسلام أنا لها لأن الله أخبره وعلمه لأن هذا هو المقام المحمود الذي يغبطه فيه الأولون والآخرون لكن بعد الاستئذان ، كيف ذلك الاستئذان ؟
يسجد لله سجدة طويلة ، يتركه الله ساجدا زمنا طويلا ويفتح عليه ما لا يعلم قبل ذلك من أساليب الثناء والحمد والتمجيد والتضرع وبعد ذلك يقال له يا محمد ارفع رأسك وسل تعط واشفع تشفع ، فيقول النبي المصطفى عليه الصلاة والسلام فيحد الله لي حدا ، لا يقول له اذهب اشفع يحد له حدا عددا محدودا فيسوقهم فيخرجهم من هول الموقف ثم يسجد سجدة أخرى ثم الثالثة وفي كل سجدة يحد له حدا لنعلم ونستيقن بأن الشفاعة لله جميعا وحده يجب أن تطلب من رب العالمين ففي ذلك اليوم يلهم الله العباد ليخاطبوا الأنبياء فيطلبوا منهم الدعاء ، الدعاء الشفاعة التوسل بمعنى واحد ، ليس معنى ذلك أنهم يملكون كل شيء ويملكون إدخال الناس الجنة ، لا ، لا أحد يملك شيئا من ذلك هذه من معاني أشهد أن لا إله إلا الله .
(قل لله الشفاعة جميعا له ملك السموات والارض ثم اليه ترجعون)) (ثم إليه) إليه وحده لا إلى غيره ترجعون للجزاء فينبئكم بما كنتم تعملون ، ينبئكم لا يسألكم الله لا يسأل العباد هل أنت فعلت هل قلت هل فعلت هل تركت ؟ لا ، ينبئهم ، هو الذي ينبئك فيخبرك .
(وقال تعالى (ما لكم من دونه من ولى ولا شفيع)) من دون الله .
(وقال تعالى (وأنذر به الذين يخافون أن يحشروا الى ربهم ليس لهم من دونه ولى ولا شفيع)) الأمر كله لله يوضح هذا ما يأتي .
((من ذا الذى يشفع عنده الا بإذنه)) لا أحد ، لأن الأمر كله له هو الولي وهو الذي يملك الشفاعة له الملك كله وله الأمر كله تطلب الشفاعة منه ، لا أحد يشفع إلا بإذنه .
((وقالوا اتخذ الرحمن ولدا سبحانه بل عباد مكرمون) الملائكة عباد مكرمون (لا يسبقونه بالقول وهم بأمره يعملون يعلم ما بين ايديهم وما خلفهم ولا يشفعون إلا لمن ارتضى) الشفاعة تتم بأمرين اثنين :
- الإذن .
- وأن يكون المشفوع له محل الرضا .
(وهم من خشيته مشفقون)(وكم من ملك فى السموات لا تغنى شفاعتهم..)
الشريط التاسع والعشرون :
((وكم من ملك فى السموات لا تغنى شفاعتهم شيئا الا من بعد ان يأذن الله لمن شاء ويرضى)) الملائكة أنفسهم المقربون إلى الله لا تنفع شفاعتهم إلا بإذن الله وإلا بأن المشفوع له محل الرضا من الله سبحانه وتعالى .
((قل ادعوا الذين زعمتم من دون الله لا يملكون مثقال ذرة فى السموات ولا فى الارض وما لهم فيهما من شرك) أولا لا يملكون شيئا ، ثانيا ما لهم فيهما من شرك (وما له منهم من ظهير) ليس الله بحاجة إلى ظهير ومعين بل هو القوي المتين وهو الغني الغنى وصف ذاتي له سبحانه (ولا تنفع الشفاعة عنده إلا لمن اذن له)) والآيات كلها في معنى واحد لكن لخطورة هذا التوحيد انظروا هذه الآيات التي كلها تصب صبا واحدا على معنى واحد كيف تكررت وأنضجت هذا الموضوع ومع ذلك ما أكثر من يجهل هذا الموضوع لعدم تدبر كتاب الله .
((قل ادعوا الذين زعمتم من دونه فلا يملكون كشف الضر عنكم ولا تحويلا) لا الكشف ولا التحويل (أولئك الذين يدعون يبتغون الى ربهم الوسيلة أيهم اقرب) الملائكة والأنبياء هم أنفسهم (ويرجون رحمته ويخافون عذابه إن عذاب ربك كان محذورا)) الملائكة والأنبياء أنفسهم يرجون رحمة الله ويخافون عذاب الله ولكن الذين يجهلون هذه الحقيقة يتعلقون بهم ويدعونهم ويستغيثون بهم ويرجونهم ويتخذونهم شفعاء دون الله .
(قالت طائفة من السلف كان قوم يدعون عزيزا والمسيح والملائكة فأنزل الله تعالى هذه الآية بين فيها أن الملائكة والأنبياء يتقربون الى الله ويرجون رحمته ويخافون عذابه) العبرة بعموم اللفظ لا بخصوص السبب وإن كانت الآية نزلت في هؤلاء ولكنها تشمل هؤلاء المنتسبين إلى الإسلام الذين يخطئون خطأ لم يخطئه المشركون الأولون إذ اعتقدوا فيمن زعموهم أنهم من الصالحين ومن الأولياء أنهم ينفعون ويضرون .
ونسأل الله لنا ولكم الثبات .
وصلى الله وسلم وبارك على نبينا محمد وآله وصحبه .
وإلى غد إن شاء الله .

((ومن تحقيق التوحيد ان يعلم أن الله تعالى أثبت له حقا لا يشركه فيه مخلوق كالعبادة والتوكل والخوف والخشية والتقوى كما قال تعالى ( لا تجعل مع الله إلها آخر فتقعد مذموما مخذولا ) وقال تعالى ( انا أنزلنا اليك الكتاب بالحق فاعبد الله مخلصا له الدين ألا لله الدين الخالص) وقال تعالى ( قل انى امرت ان اعبد الله مخلصا له الدين ) وقال تعالى ( قل أفغير الله تأمرونى أعبد أيها الجاهلون ولقد أوحي إليك وإلى الذين من قبلك لئن أشركت ليحبطن عملك ولتكونن من الخاسرين بل الله فاعبد وكن من الشاكرين) وكل من الرسل يقول لقومه ( اعبدوا الله ما لكم من إله غيره ) وقد قال تعالى فى التوكل ( وعلى الله فتوكلوا ان كنتم مؤمنين ) ( وعلى الله فليتوكل المؤمنون ) وقال تعالى ( قل حسبى الله عليه يتوكل المتوكلون ) وقال تعالى ( ولو انهم رضوا ما آتاهم الله ورسوله وقالوا حسبنا الله سيؤتينا الله من فضله ورسوله إنا الى الله راغبون ) فقال فى الإتيان ( ما آتاهم الله ورسوله ) وقال فى التوكل ( وقالوا حسبنا الله ) ولم يقل ورسوله لأن الإتيان هو الإعطاء الشرعى وذلك يتضمن الإباحة والإحلال الذى بلغه الرسول فإن الحلال ما حلله والحرام ما حرمه والدين ما شرعه قال تعالى ( وما آتاكم الرسول فخذوه وما نهاكم عنه فانتهوا ) وأما الحسب فهو الكافى والله وحده كاف عبده كما قال تعالى ( الذين قال لهم الناس ان الناس قد جمعوا لكم فاخشوهم فزادهم إيمانا وقالوا حسبنا الله ونعم الوكيل ) فهو وحده حسبهم كلهم وقال تعالى ( يا أيها النبى حسبك الله ومن اتبعك من المؤمنين ) أى حسبك وحسب من اتبعك من المؤمنين هو الله فهو كافيكم كلكم وليس المراد ان الله والمؤمنين حسبك كما يظنه بعض الغالطين اذ هو وحده كاف نبيه وهو حسبه ليس معه من يكون هو واياه حسبا للرسول وهذا فى اللغة كقول الشاعر % فحسبك والضحاك سيف مهند % وتقول العرب حسبك وزيدا درهم أى يكفيك وزيدا جميعا درهم))
الحمد لله والصلاة والسلام على رسول الله وعلى آله وصحبه وبعد :
موضوع الدرس تحقيق شهادة أن لا إله إلا الله وتحقيق شهادة أن لا إله إلا الله إفراده تعالى بجميع أنواع العبادات وهذا التحقيق يتوقف على معرفة معنى العبادة ومعرفة أنواعها وكيف تحقيق معنى لا إله إلا الله ، يتبين ذلك من الآيات الكثيرة التي ساقها شيخ الإسلام ، ويقول رحمه الله تعالى (ومن تحقيق التوحيد ان يعلم أن الله سبحانه تعالى أثبت له حقا لا يشركه فيه مخلوق) الله له حق ومن حقق هذا الحق وأداه جعل الله سبحانه وتعالى على نفسه له حقا ، حق الله على عباده أن يعبدوه ولا يشركوا به شيئا ، هذا حق واجب لازم عدم أدائه يعتبر ظلما أعظم الظلم ، فإذا قام العبد بهذا الحق جعل الله على نفسه تفضلا وإحسانا حقا لعباده أن لا يعذب من لا يشرك به شيئا إما لا يعذبه أصلا كأن يكون من الذين لا يدخلون النار بل يكرمهم الله سبحانه وتعالى بدخول الجنة من أول وهلة للأسباب المعروفة في باب الشفاعة أو لا يعذبه عذاب المشركين أي لا يخلد في النار ولو دخل النار لأسباب أوجبت ذلك ، فتحقيق التوحيد كما قال الشيخ رحمه الله أن يعلم العبد (أن الله تعالى أثبت له حقا لا يشركه فيه مخلوق) لا يشركه فيه نبي مرسل ولا ملك مقرب ولا عبد صالح هؤلاء كلهم عبيد لا يشاركون الله سبحانه وتعالى في حقوقه (كالعبادة) العبادة كما تقدم غير مرة حقيقتها غاية الذل مع غاية الحب ، لا أحد يستحق غاية الذل وغاية الحب غير الله سبحانه وتعالى ولا أحد يستحق المحبة استقلالا وإنما يحب غيره تبعا لمحبة الله إنما نحب الصالحين لله ويحب رسول الله صلى الله عليه وسلم محبة شرعية لأنه رسول الله لذلك من أحب النبي صلى الله عليه وسلم ولو تفانى في حبه محبة ذاتية شخصية لا تنفعه تلك المحبة حتى تكون المحبة لله لكونه رسول الله ونبيه وخليله فلم تنفع أبا طالب محبة رسول الله صلى الله عليه وسلم والدفاع عنه ومؤازرة دعوته لكونه أحبه محبة شخصية ذاتية قرابية لا محبة شرعة لأجل الرسالة والنبوة فليفهم هذا جيدا ، الذي يستحق المحبة استقلالا محبة كاملة هو الله وحدة ، ومحبة رسول الله صلى الله عليه وسلم شعبة من شعب الإيمان لكن بالقيد الذي ذكرنا ، هذه هي العبادة .
(كالعبادة والتوكل والخوف والخشية والتقوى) ثم جعل الشيخ يسرد آيات لهذه الأمثلة (قال تعالى (لا تجعل مع الله إلها آخر) معبودا آخر ((لا تجعل مع الله إلها آخر فتقعد مذموما مخذولا)) وهذا الخطاب وإن كان موجها لرسول الله صلى الله عليه وسلم ولكن الله قد عصمه المقصود أتباعه وأمته ، الفعل (جعل) يأتي بمعنى الخلق في حالة واحدة فقط إذا نصب مفعولا واحدا فإذا نصب أكثر من مفعول لا يتقيد بمعنى معين بل يفسر على حسب السياق والقرائن "وقد جعلتم الله عليكم كفيلا" لذلك يخطئ الزمخشري وأتباعه بل يتعمدون الخطأ في تفسير قوله تعالى "إنا جعلناه قرآنا عربيا" بأن معناه خلقنا ، هذا خطأ لغة قبل أن يكون خطأ شرعا إنما نبهت على هذا بمناسبة ذكر الجعل لأن هذه الآية التي استدل بها الزمخشري هي التي يستدل بها كل من يقول بخلق القرآن فلينتبه لهذا الخطأ الجسيم لغة قبل أن يكون خطأ شرعا .
(لا تجعلوا مع الله إلها آخر) لا تعتقدوا ذلك أي لا تعتقد ذلك .
((انا أنزلنا اليك الكتاب) الكتاب المعهود (أل) هنا للعهد الذهني ليست للجنس لأن الكتب السماوية ليست كلها منزلة على محمد صلى الله عليه وسلم ((انا أنزلنا اليك الكتاب بالحق فاعبد الله مخلصا له الدين ألا لله الدين الخالص)) العبادة الخالصة والتقوى والخوف والخشية والتذلل والمحبة كل ذلك لله سبحانه وتعالى (ألا لله الدين الخالص) .
((قل انى امرت ان اعبد الله مخلصا له الدين)) كل هذا في تحقيق معنى لا إله إلا الله ، هذه الآيات تفسر لا إله إلا الله .
((قل انى امرت ان اعبد الله مخلصا له الدين)(قل أفغير الله تأمرونى أعبد أيها الجاهلون) أفغير الله تأمرونني أعبد أيها الجاهلون ؟ تقترحون لنعبد حينا آلهتكم وحينا إلهنا الإله الحق معا ؟ لا ، (أفغير الله تأمرونى أعبد أيها الجاهلون) يقول الرب سبحانه وتعالى مرة أخرى (ولقد أوحي إليك) أيها النبي الكريم (وإلى الذين من قبلك) من الرسل (لئن أشركت ليحبطن عملك ولتكونن من الخاسرين) فكما تقدم فهو معصوم من الوقوع في الشرك بل من الخطأ في كل ما يؤدي عن الله سبحانه وتعالى ويبلغ عصمة قطعية ، الأنبياء بالإجماع معصومون فيما يبلغون عن الله وإنما يختلف أهل العلم في عصمة الأنبياء فيما عدا ذلك إذن لا يقع منهم أي خطأ فضلا عن الإشراك بالله تعالى (بل الله فاعبد وكن من الشاكرين)) (بل الله فاعبد) لفظ الجلالة معمول للفعل الذي بعده وهذا التقديم له سر عجيب وعظيم وهو معنى من المعاني البلاغية في القرآن التي ينبغي أن يدرس طلاب العلم قسم المعاني من البلاغة يهتموا بدراسة قسم المعاني ويتحفظوا في دراسة قسم البيان لما فيه من التأويلات التي فيها التحريم ولكن دراسة قسم المعاني تجعلك تتذوق كلام الله لأن كلام الله بليغ ليس أبلغ منه افهم هنا هذه البلاغة (بل الله فاعبد) تقديم المعمول على العامل يفيد الحصر كأنه يقول له لا تعبد غيره بل الله وحده فاعبد (وكن من الشاكرين) بهذا التوحيد ، التوحيد من شكر الله تعالى ، من وحد الله شكر الله على أعظم النعم نعمة التوحيد ألا وهي نعمة التوحيد ، (بل الله فاعبد) دون غيره (وكن من الشاكرين) .
(وكل من الرسل) من أولهم ، أول من أرسل إلى أهل الأرض بعد أن وقع الشرك في الأرض نوح عليه السلام إلى آخرهم وأختمهم وأفضلهم وإمامهم محمد صلى الله عليه وسلم كلهم يقولون الجملة الآتية (وكل من الرسل يقول لقومه (اعبدوا الله ما لكم من إله غيره)) (ما لكم من إله غيره) الإله الذي يستحق العبادة ، الآلهة الأخرى عبادتها باطلة ويطلق عليها إله لكن الإله الحق هو الله وحده .
(وقد قال تعالى فى التوكل (وعلى الله فتوكلوا ان كنتم مؤمنين)) وعلى الله وحده دون غيره (فتوكلوا ان كنتم مؤمنين) جواب الشرط محذوف يقدر من جنس ما قبله : إن كنتم مؤمنين توكلوا على الله فإن لم تتوكلوا على الله وحده لستم بمؤمنين ، التوكل لا يقبل الاشتراك ، لا يجوز أن تقول توكلت على الله ثم عليك أو توكلت عليك ثم على الله عكست قدمت وأخرت لا يجوز مطلقا ، التوكل والحسب لا يجوز إلا لله ، توكلت على الله وحده ، وثم هنا لا تجدي ولا تنفع ، (ما شاء الله ثم شئت) لا تقس على هذا كما فعل بعض الناس هذا خطأ لأن المشيئة ثابتة للمخلوق (ما شاء الله ثم شئت) المنهي عنه الممنوع أن تجمع بين مشيئة الله ومشيئة المخلوق بحرف الواو التي تقتضي الجمع ونوعا من المساواة (ما شاء الله وشئت) هذا نوع من الشرك ذريعة إلى الشرك لكن لو قلت (ما شاء الله ثم شئت) لأن لك مشيئة تابعة لمشيئة الله تعالى لا شيء في ذلك هذا جائز لكن هل يجوز أن تقول (توكلت على الله ثم عليك) ؟ لا ، لا يجوز ، توكلت على الله وحده نأخذ من هذا الأسلوب وهذا الأسلوب متكرر في القرآن كثيرا سيمر بنا الآن (وعلى الله) وحده (فتوكلوا ان كنتم مؤمنين) إن لم تفردوا الله تعالى بالتوكل وأشركتم معه غيره في التوكل لستم بمؤمنين .
((وعلى الله فليتوكل المتوكلون)) كالتي قبلها تماما (وعلى الله) وحده (فليتوكل المتوكلون) لا يجوز للمتوكلين أن يتوكلوا على غير الله ولو مع الله .
(وقال تعالى (ولو انهم رضوا ما آتاهم الله ورسوله وقالوا حسبنا الله سيؤتينا الله من فضله ورسوله) الرسول يؤتي (إنا الى الله راغبون)) إنا إلى الله وحده لا إلى غيره ولو الرسول راغبون ، الرغبة خاصة بالله ، الرغبة والرهبة خاصة بالله من أنواع العبادة بخلاف الإيتاء ، الإعطاء (فقال فى الإيتاء (ما آتاهم الله ورسوله)) الرسول يؤتي ، يعطي (وقال فى التوكل (وقالوا حسبنا الله) ولم يقل (ورسوله)) لا يجوز (لأن الإيتاء هو الإعطاء الشرعى وذلك يتضمن الإباحة والإحلال) فالنبي عليه الصلاة والسلام يحلل ويحرم بإذن الله لأن الله أعطاه الطاعة المطلقة "أطيعوا الله ورسوله وأولي الأمر منكم" لم يعط أولي الأمر الطاعة المطلقة ولكن أعطى نبيه الطاعة المطلقة بإعادة الفعل "أطيعوا الله وأطيعوا الرسول" ولو قال (أطيعوا الله وأطيعوا الرسول وأطيعوا أولي الأمر) صار لولاة الأمور الطاعة المطلقة ولكن الله لم يقل ذلك إنما قال أطيعوا الله وأطيعوا الرسول لن الرسول معصوم طاعته من طاعة الله لا يأمر إلا بما يرضي الله ولا يحلل إلا بإذن الله إذن له الطاعة المطلقة وأولوا الأمر من العلماءالعاملين والأمراء الصالحين لهم الطاعة ما أطاعوا الله ورسوله .
قال شيخ الإسلام رحمه الله تعالى (لأن الإيتاء هو الإعطاء الشرعى وذلك يتضمن الإباحة والإحلال الذى بلغه الرسول صلى الله عليه وسلم لإن الحلال ما حلله والحرام ما حرمه والدين ما شرعه) سبق أن بينا هذه النقطة تماما بأن التحليل والتحريم قد يأتي في السنة ما لم يأت مثله في القرآن كذلك قد تأتي بعض صفات الرب سبحانه وتعالى في السنة ولم يأت ذكرها في القرآن وعند أهل السنة والجماعة لا فرق بين الحلال الذي حلله الله في كتابه وبين الحلال الذي حلله النبي عليه الصلاة والسلام في سنته وكذلك الحرام وكذلك الصفات ، ما أعتقد أننا بحاجة إلى أن نتوسع أكثر من هذا لأننا كررنا هذا غير مرة .
وبعد ((وما آتاكم الرسول فخذوه وما نهاكم عنه فانتهوا)) لأن أمره من أمر الله ونهيه من نهيه سبحانه وطاعته من طاعته .
(وأما الحسب) انتبه هنا (وأما الحسب فهو الكافى والله وحده كاف عبده) "أليس الله بكاف عبده؟" وحده هو الكافي (كما قال تعالى (الذين قال لهم الناس ان الناس قد جمعوا لكم فاخشوهم) قال هؤلاء المؤمنون الصادقون (فزادهم إيمانا وقالوا حسبنا الله ونعم الوكيل)) حسبنا الله وحده ونعم الوكيل من توكل عليه واكتفى به وكيلا وحسبا وكاف قد وفق ورشد (فهو وحده حسبهم كلهم وقال تعالى (يا أيها النبى حسبك الله ومن اتبعك من المؤمنين) أى حسبك وحسب من اتبعك من المؤمنين هو الله) وحده (فهو كافيكم كلكم) يقول شيخ الإسلام (وليس المراد ان الله والمؤمنين حسبك كما يظنه بعض الغالطين) لعل شيخ الإسلام يشير إلى أن الذين فسروا التفسير الثاني ليس جهلا منهم بل يغالطون وهذا كثير عند المنحرفين خصوصا الذين تمكنوا من اللغة قد يغالطوا الناس مستغلين تمكنهم من اللغة وفي مقدمتهم الزمخشري متمكن من اللغة العربية فيغالط كثيرا تأييدا لمذهبه المنحرف الاعتزال (اذ هو وحده كاف نبيه وهو حسبه ليس معه من يكون هو واياه حسبا للرسول) المؤمنون لا يكونوا حسبا للرسول المؤمنون محتاجون إلى الله وهم أحوج لا يكونون حسبا للرسول صلى الله عليه وسلم مع الله الله هو الغني وحده لا يحتاج إلى ظهير ولا معين (وهذا فى اللغة كقول الشاعر) من يحفظ أول البيت (% فحسبك والضحاك سيف مهند %) هاه أين طلاب كلية اللغة ، هذا الشطر الثاني من البيت أين الشطر الأول هاه من يأتي به .. موجود هنا في الهامش هامش الكتاب ؟ أحسنت :
إذا كانت الهيجاء وانشقت العصا ... فحسبك والضحاكَ سيف مهند
محل الشاهد هو هذا الشطر الأخير (فحسبك والضحاكَ) لو قلت والضحاكُ غلط ، والضحاكَ ، الذين صلتهم ضعيفة بسيبويه يحطون فتحة كبيرة وبالخط الأحمر .
(وتقول العرب حسبك وزيدا درهم) (حسبك وزيدا) لا تقول حسبك وزيدٌ (حسبك وزيدا درهم) واحد (أى يكفيك وزيدا جميعا درهم) يصرف ما فيش مانع .
نعم .
((وقال فى الخوف والخشية والتقوى ( ومن يطع الله ورسوله ويخش الله ويتقه فأولئك هم الفائزون ) فأثبت الطاعة لله وللرسول وأثبت الخشية والتقوى لله وحده كما قال نوح عليه السلام ( انى لكم نذير مبين ان اعبدوا الله واتقوه وأطيعون ) فجعل العبادة والتقوى لله وحده وجعل الطاعة للرسول فإنه من يطع الرسول فقد اطاع الله وقال تعالى ( فلا تخشوا الناس واخشون ولا تشتروا بآياتي ثمنا قليلا) وقال تعالى ( فلا تخافوهم وخافون إن كنتم مؤمنين ) وقال الخليل عليه السلام ( وكيف اخاف ما أشركتم ولا تخافون أنكم أشركتم بالله ما لم ينزل به عليكم سلطانا فأى الفريقين أحق بالأمن ان كنتم تعلمون ) قال الله تعالى (الذين آمنوا ولم يلبسوا إيمانهم بظلم أولئك لهم الأمن وهم مهتدون ) وفى الصحيحين عن ابن مسعود رضي الله عنه أنه قال لما نزلت هذه الآية شق ذلك على أصحاب رسول الله صلى الله عليه وسلم وقالوا وأينا لم يظلم نفسه فقال النبى ( إنما هو الشرك ألم تسمعوا الى قول العبد الصالح إن الشرك لظلم عظيم وقال تعالى ( فإياى فارهبون) (وإياى فاتقون ) ومن هذا الباب أن النبى كان يقول فى خطبته ( من يطع الله ورسوله فقد رشد ومن يعصهما فإنه لا يضر إلا نفسه ولن يضر الله شيئا ) وقال ( ولا تقولوا ما شاء الله وشاء محمد ولكن قولوا ما شاء الله ثم شاء محمد ) ففى الطاعة قرن اسم الرسول باسمه بحرف الواو وفى المشيئة أمر أن يجعل ذلك بحرف ثم وذلك لأن طاعة الرسول طاعة لله فمن أطاع الرسول فقد أطاع الله وطاعة الله طاعة للرسول بخلاف المشيئة فليست مشيئة أحد من العباد مشيئة لله ولا مشيئة الله مستلزمة لمشيئة العباد بل ما شاء الله كان وان لم يشأ الناس وما شاء الناس لم يكن إن لم يشأ الله)) سبحانه .
قال شيخ الإسلام رحمه الله تعالى وهو يسرد أدلة من الكتاب والسنة في تحقيق كلمة لا إله إلا الله وإن شئت في تحقيق توحيد العبادة وإن شئت في تفسير لا إله إلا الله هذه الكلمة العظيمة (وقال فى الخوف والخشية والتقوى) إفراد الله تعالى بالخوف والخشية والتقوى من تحقيق التوحيد ومن تفسير لا إله إلا الله ((ومن يطع الله ورسوله) عطف طاعة الرسول على طاعته سبحانه ((ومن يطع الله ورسوله ويخش الله ويتقه فأولئك هم الفائزون)) قال (ويخش الله ويتقه) خص الخشية والتقوى بالله (فأولئك هم الفائزون)فأثبت الطاعة لله وللرسول وأثبت الخشية والتقوى لله وحده كما قال نوح عليه السلام لقومه(انى لكم نذير مبين ان اعبدوا الله واتقوه وأطيعون)) هذا محل الشاهد أن اعبدوا الله وحده واتقوه وحده وأطيعون (فجعل العبادة والتقوى لله وحده وجعل الطاعة للرسول فإنه من يطع الرسول فقد اطاع الله) جميع الرسل لهم الطاعة ولهم المتابعة ، من حقوق الرسول التصديق تصديق خبره وطاعته واتباعه وأن يعبد الله بما جاء به فقط هذا من حق الرسول علينا ولا يستحق الرسول صلى الله عليه وسلم الخشية والتقوى والتوكل والوساطة ، الذين يدعون رسول الله صلى الله عليه وسلم فيرجونه للشفاعة من الآن ويتوكلون عليه جالسين متكلين ومتوكلين على رسول الله صلى الله عليه وسلم لأنه سوف يشفع لهم هؤلاء يحرمون الشفاعة لا ينالون الشفاعة ، الشفاعة لا ينالها إلا الموحد الذي يشرك بالله تعالى يحرم الشفاعة من تعجل الشيء قبل أوانه عوقب بحرمانه هؤلاء تعجلوا فعوقبوا بالحرمان ، مشكلة الشفاعة مشكلة عويصة يجهلها أو يتجاهلها كثير من المنتسبين إلى العلم اسمع إلى سؤال أبي هريرة رضي الله عنه : قال يا رسول الله من أسعد الناس بشفاعتك يوم القيامة ؟ ، انتبه لهذا لسؤال العظيم ، من عظمة هذا السؤال علق النبي عليه الصلاة والسلام تعليقا قبل أن يجيب عليه قال "يا أبا هريرة كنت أظن أنه لا يسألني هذا السؤال أول منك" أي أعلم ذلك ، الظن يأتي بمعنى العلم لأنه يحب العلم ويحب الحديث ، بعد ذلك أجابه "أسعد الناس بشفاعتي يوم القيامة من قال لا إله إلا الله مخلصا من قلبه" لذلك الذي يريد الشفاعة يتعرض للشفاعة كيف يتعرض لها ؟
يحاول تحقيق لا إله إلا الله تحقيق التوحيد حتى يكون عبدا لله خالصا صادقا ويحاول تجريد المتابعة لرسول الله صلى الله عليه وسلم وهناك أسباب هينة إذا وفق العبد إليها : من سمع الأذان وتابع المؤذن ثم صلى على النبي صلى الله عليه وسلم وطلب له الوسيلة والفضيلة حلت له شفاعته صلى الله عليه وسلم كما أخبر ما أيسر وما أصعب فالناس تنشغل وهي من أيسر الأسباب لكن قل من ينتبه لهذا السبب ، المهم للشفاعة أسباب ومن أهم الأسباب أن تؤمن بأن الشفاعة كلها لله ، لله وحده فتطلب من مالكها ، وبالله التوفيق .
يقول (فجعل العبادة والتقوى لله وحده وجعل الطاعة للرسول فإنه من يطع الرسول فقد اطاع الله وقال تعالى (فلا تخشوا الناس واخشوني) أصلها واخشوني أنا (ولا تشتروا بآياتي ثمنا قليلا)) هذا فيه نهي صريح لا نقول يستنبط ويستنتج من الأسلوب من التقديم والتأخير (فلا تخشوا الناس) جنس الناس بما فيهم الأنبياء (واخشوني) واخشوني أنا الذي يستحق الخشية هو الله وحده (ولا تشتروا بآياتي ثمنا قليلا)وقال تعالى (فلا تخافوهم وخافون) أي وخافوني (إن كنتم مؤمنين)) إن كنتم مؤمنين خافوني من خاف الله وخص الله بالخوف مؤمن ومن لا فلا .
(وقال الخليل عليه السلام (وكيف اخاف ما أشركتم) من الأصنام (ولا تخافون أنكم أشركتم بالله ما لم ينزل به عليكم سلطانا فأى الفريقين أحق بالأمن ان كنتم تعلمون)) إن كنتم أهل علم أي الفريقين أحق بالأمن نحن أم أنتم ؟
(وقال الله تعالى (الذين آمنوا ولم يلبسوا إيمانهم بظلم أولئك لهم الأمن وهم مهتدون)) لهم وحدهم الأمن ، الذين آمنوا ولم يخلطوا إيمانهم بشرك أولئك لهم الأمن وحدهم ومن خلط إيمانه بالشرك ليس له الأمن إن خلط إيمانه بالشرك الأكبر فقد الأمن مطلقا وإن خلط إيمانه بالشرك الأصغر نقص الأمن لكن الذين لهم الأمن المطلق الأمان المطلق الذين حققوا التوحيد وأخلصوا العبادة لله سبحانه وتعالى ولم يشركوا به شيئا .
(وفى الصحيحين عن ابن مسعود رضي الله عنه أنه قال لما نزلت هذه الآية شق ذلك على أصحاب رسول الله صلى الله عليه وسلم) نظرا إلى ظاهر الآية لأن الظلم يشمل في الظاهر الظلم الأكبر والظلم الأصغر ولكن النبي صلى الله عليه وسلم طمأنهم فقال (قالوا وأينا لم يظلم نفسه) لا أحد يسلم من الظلم غير المعصومين العصمة للأنبياء وحدهم ومن دون الأنبياء لا يسلم إما يظلم نفسه أو يظلم أحد عباده لا يسلم من الظلم ولا يسلم من الذنب ولا يسلم من الوقوع في المخالفة لا يسلم لكن كلهم عباد الله سواء كانوا الذين يظلمون أنفسهم والمقتصدون والسابقون بالخيرات كلهم عباد الله ، أولياء الله يتفاوتون لأن الولاية لا تستلزم العصمة ، الولي يعصي ولكنه يبادر بالتوبة لا يصر (قالوا وأينا لم يظلم نفسه فقال النبى صلى الله عليه وسلم) مبينا لمراد الله لأن الله أنزل عليه كلامه فهو الذي يبين مراد الله فيفسر فقال النبي صلى الله عليه وسلم ((إنما هو الشرك) بهذا الأسلوب بأسلوب الحصر (إنما هو) هذا الظلم المذكور في الآية الشرك (ألم تسمعوا الى قول العبد الصالح إن الشرك لظلم عظيم) هذا تفسير لا يلتمس غيره بعده في هذه الآية الظلم الشرك ولا يلزم من هذا أن الظلم حيث وقع بمعنى الشرك ، لا ، إنما يعني في هذا السياق وفي هذا المكان وإلا الظلم كما فهم الصحابة بالعموم الظلم أعم ولكن الظلم الذي إذا سلم منه الإنسان يحصل له الأمن المطلق هو الشرك ...
كالآيات التي تقدمت في باب الحصر (فإياي) وحدي (فارهبون) لا ترهبوا معي أحدا ، الخشية والخوف والرهبة معان متقاربة أو متحدة ((وإياى فاتقون)) كذلك فيه حصر الرهبة والتقوى والخشية والخوف بالله وحده لا يدخل في هذا الخوف الطبيعي إنما هنا خوف العبادة لكن كون الإنسان يخاف من الظالم فيفر منه ويخاف من الأسد فيفر منه هذا خوف طبيعي ليس من نوع العبادة ، الأنبياء كانوا ... الأنبياء كانوا يخافون فيخرجون من بلد إلى بلد خائفين مترقبين كذلك المصلحون الدعاة الصالحون المصلحون يخافون على أنفسهم فيفرون من الظلمة ويخاف الإنسان من عدو أقوى منه هذا يسمى الخوف الطبيعي ليس من نوع العبادة هنا خوف خطير على أصحابه وهو خوف السر كالذي خاف من شيخه لا يخافه ليضربه أو ليطعنه بالسكين ولكن يخاف منه لئلا يضره سره يضره في نفسه وأهله وماله وربما يسبب له سوء الخاتمة يصل ببعض المؤمنين للأسف الخوف من غير الله إلى هذه الدرجة يخاف من الشيخ ويطيعه طاعة عمياء ويتفانى في طاعته ومحبته وتعظيمه إذا أقبل عليه ركع من بعيد نحو متر فيمشى كأنه يحبو حتى يصل إلى يده فيقبل فيسجد كل هذا التملق خوفا من غضبه وعقابه ولو قيل له احلف بالشيخ يخاف أن يحلف به صادقا لا كاذبا ولو طلب منه أن يحلف بالله كاذبا لحلف فيعلل ذلك تعليلا شيطانيا فيقول الله أرحم الراحمين والشيخ لا يرحم ، يا سبحان الله ، الشيخ لا يرحم ، أنت جالس أمام شخص لا يرحمك وتطيعه هذه الطاعة العمياء وتعبده هذه العبادة ؟ هذا ما يعيش فيه بعض المسلمين إلى وقتنا هذا في كثير من الأقطار وهم مسلمون ، كم عدد المسلمين ؟ كذا مليون ، كم عدد الحجاج ؟ كذا حاج ، الله المستعان ..
(وفي هذا الباب أن النبى صلى الله عليه وسلم كان يقول فى خطبته (من يطع الله ورسوله فقد رشد ومن يعصهما فإنه لا يضر إلا نفسه ولن يضر الله شيئا)) لأن الله الغني القوي لا تضره معصية العباد ولا تنفعه طاعة العباد فهو الغني عنهم المنعم المتفضل .
(وقال (ولا تقولوا ما شاء الله وشاء محمد) انتبهوا إلى هذا الإرشاد العظيم من رسول الله عليه الصلاة والسلام رسول الرحمة (لا تقولوا ما شاء الله وشاء محمد ولكن قولوا ما شاء الله ثم شاء محمد)) الفرق بين الأسلوبين العطف بالواو لا يجوز سواء تتذوق اللغة أم لم تتذوق تفهم بالجملة لا تعطف بالواو ، الواو لمطلق الجمع (ثم) تدل على التراخي والتأخير أي إن مشيئة محمد صلى الله عليه وسلم ومشيئة غيره تابعة لمشيئة الله تعالى الإنسان له مشيئة له إرادة له اختيار وله قدرة كل ذلك مخلوق لله العبد مخلوق ومشيئته وقدرته وإرادته واختياره كل ذلك مخلوق لله تعالى إذا عطفت في مثل هذا بـ (ثم) جائز لكن لا تعطف بالواو فهمت المعنى أو لم تفهم .
(ففى الطاعة قرن اسم الرسول صلى الله عليه وسلم باسمه بحرف الواو وفى المشيئة أمر أن يجعل ذلك بحرف ثم وذلك لأن طاعة الرسول طاعة لله فمن أطاع الرسول فقد أطاع الله) إذ انه لا ينطق عن الهوى إن هو إلا وحي يوحى ، لأنه معصوم ، أطعه ، عليك بالطاعة إن أطعت الرسول أطعت الله ورحمت .
(وطاعة الله طاعة للرسول صلى الله عليه وسلم) هذا في باب الطاعة فقط (بخلاف المشيئة فليست مشيئة أحد من العباد) من الأنبياء والصالحين (مشيئة لله ولا مشيئة الله مستلزمة لمشيئة العباد) ليست مستلزمة ولا علاقة بينهما (بل ما شاء الله كان وان لم يشأ الناس وما شاء الناس لم يكن إلا أن يشأ الله) في هذا المعنى أبيات للإمام الشافعي يقولون كان يترنم بها في جنح الليل :
ما شئت كان وإن لم أشـأ ... وما شئت إن لم تشأ لم يكــن
خلقت العباد على ما علمت ... ففي العلم يجري الفتى والمسن
على ذا مننت وهذا خذلت ... وهذا أعنت وذا لم تـعـــن
وهذا شقي وهذا سعـيـد ... وهذا قبيح وهذا حــســن
تؤثر هذه الأبيات من الإمام الشافعي إذا تأملت فيها معاني عظيمة من معاني الإيمان بالقضاء والقدر .
نعم .
((حق الرسول صلى الله عليه وسلم فعلينا ان نؤمن به ونطيعه ونتبعه ونرضيه ونحبه ونسلم لحكمه وأمثال ذلك قال تعالى ( من يطع الرسول فقد أطاع الله ) وقال تعالى ( والله ورسوله أحق أن يرضوه إن كانوا مؤمنين) وقال تعالى ( قل ان كان آباؤكم وأبناؤكم وإخوانكم وأزواجكم وعشيرتكم وأموال اقترفتموها وتجارة تخشون كسادها ومساكن ترضونها أحب اليكم من الله ورسوله وجهاد فى سبيله فتربصوا حتى يأتى الله بأمره ) وقال تعالى ( فلا وربك لا يؤمنون حتى يحكموك فيما شجر بينهم ثم لا يجدوا فى انفسهم حرجا مما قضيت ويسلموا تسليما ) وقال تعالى ( قل ان كنتم تحبون الله فاتبعونى يحببكم الله ويغفر لكم ذنوبكم) وأمثال ذلك))
قال الشيخ رحمه الله تعالى في معنى شهادة أن محمدا رسول الله ، ما أحسن عندما يفسر لا إله إلا الله بآيات قرآنية وأن محمدا رسول الله بآيات قرآنية هذا من أعظم التفاسير ، انتبه لهذه الآيات هي تفسر لك أشهد أن محمدا رسول الله (الأصل الثاني حق الرسول صلى الله عليه وسلم) حقه علينا على أمته (فعلينا ان نؤمن به) نؤمن به بأنه رسول الله عليه الصلاة والسلام ونصدقه في كل ما أخبر في جميع أخباره دون تفريق بين إخباره عن الغيب الماضي والغيب المستقبل وما نحن فيه ولا نعرض أحاديث رسول الله عليه الصلاة والسلام بعد صحتها على العقول وهذا يتنافى مع إيمانك برسول الله صلى الله عليه وسلم .
(ونطيعه) في كل ما أمر وننتهي عما عنه نهى وزجر (ونتبعه) في أوامره ونواهيه فعلا وتركا (ونُرضيه) بالطاعة والاتباع (ونحبه) محبة صادقة لكونه رسول الله صلى الله عليه وسلم (ونسلم لحكمه) إذا حكم حكما يجب التسليم له تسليما كاملا "ويسلموا تسليما" أكد التسليم بالمصدر المؤكد للفعل "ويسلموا تسليما" أي تسليما كاملا لا توقف فيه .
(وأمثال ذلك) هذا معنى أشهد أن محمدا رسول الله .
(قال تعالى (من يطع الرسول فقد أطاع الله)) (أل) في الرسول يحتمل أن تكون للعهد الذهني "من يطع الرسول" محمدا صلى الله عليه وسلم ، ويحتمل أن تكون للجنس "من يطع الرسول" جميع الرسل "فقد أطاع الله" هذا أشمل .
(وقال تعالى (والله ورسوله أحق أن يرضوه إن كانوا مؤمنين)) ترضي الله سبحانه وتعالى بفعل المأمورات واجتناب المنهيات وترضي رسول الله صلى الله عليه وسلم باتباع هديه ، لا يمكنك اتباع هديه إلا بالتعلم ، العلم قبل القول والعمل ، إذن تعلم ما جاء به النبي عليه الصلاة والسلام فرض عين .
(وقال تعالى (قل ان كان آباؤكم وأبناؤكم وإخوانكم) إلى أن قال (أحب اليكم من الله ورسوله وجهاد فى سبيله فتربصوا حتى يأتى الله بأمره)) الله سبحانه وتعالى رفع اسم نبيه قرن اسمه مع اسمه هذا معنى رفع اسمه ، لا يذكر اسم الله إلا ويذكر معه اسم رسوله عليه الصلاة والسلام إن شهدت لا بد أن تشهد للرسول بالشهادة ، المؤذن لا يصح أذانه إلا بذكر اسم النبي عليه الصلاة والسلام مع اسم الله ، صلاتك لا تصح حتى تصلي عليه ، هكذا رفع الله ذكره عليه الصلاة والسلام .
(وقال تعالى) هذه الآية العظيمة ((فلا وربك) (فلا) أي لا يؤمن أولئك الذين يدعون الإيمان بك (وربك) يقسم الرب سبحانه وتعالى بنفسه بعد أن أضاف نفسه إلى نبيه ليكتب هنا المضاف إليه الشرف من المضاف بخلاف العادة الجارية في الغالب (فلا وربك لا يؤمنون) الذين يدعون الإيمان بك ليس الإيمان بالتمني ولا بالتحلي ولكن ما وقر في القلب وصدقه العمل لذلك يقول (حتى يحكموك فيما شجر بينهم) فيما يختلفون فيه ، بعد التحكيم (ثم لا يجدوا فى انفسهم حرجا مما قضيت) لا يجدون حرجا وتوقفا وحزازة ونوعا من عدم الرضا من حكم رسول الله عليه الصلاة والسلام ، أكد ذلك بقوله (ويسلموا تسليما)) هذه الآية تسمى آية الاختبار اختبر إيمانك بهذه الآية ، إذا كنت بهذه المثابة ترضى حكم رسول الله عليه الصلاة والسلام ولو كان الحكم عليك ترضى حكمه ولا تتوقف فيه وتسلم تسليما كاملا عند ذلك تكون مؤمنا .
(وقال(قل ان كنتم تحبون الله فاتبعونى يحببكم الله ويغفر لكم ذنوبكم)) إلى أمثال ذلك من الآيات التي تفسر معنى أشهد أن محمدا رسول الله .
فلنكتفي بهذا المقدار لنجيب على ما يتيسر من بعض الأسئلة .
وبالله التوفيق .
وصلى الله وسلم وبارك على نبينا محمد وآله وصحبه .

((واذا ثبت هذا فمن المعلوم أنه يجب الايمان بخلق الله وأمره بقضائه وشرعه وأهل الضلال الخائضون فى القدر انقسموا الى ثلاث فرق مجوسية ومشركية وابليسية فالمجوسية الذين كذبوا بقدر الله وان آمنوا بأمره ونهيه فغلاتهم أنكروا العلم والكتاب ومقتصدوهم أنكروا عموم مشيئته وخلقه وقدرته وهؤلاء هم المعتزلة ومن وافقهم والفرقة الثانية المشركية الذين أقروا بالقضاء والقدر وأنكروا الامر والنهى قال الله تعالى ( وقال الذين أشركوا لو شاء الله ما أشركنا ولا آباؤنا ولا حرمنا من شىء ) فمن احتج على تعطيل الامر والنهى بالقدر فهو من هؤلاء وهذا قد كثر فيمن يدعى الحقيقة من المتصوفة والفرقة الثالثة وهم الابليسية الذين أقروا بالامرين لكن جعلوا هذا متناقضا من الرب سبحانه وتعالى وطعنوا فى حكمته وعدله كما يذكر ذلك عن ابليس مقدمهم كما نقله أهل المقالات ونقل عن أهل الكتاب والمقصود أن هذا مما تقوله أهل الضلال واما أهل الهدى والفلاح فيؤمنون بهذا وهذا ويؤمنون بأن الله خالق كل شىء وربه ومليكه وما شاء كان وما لم يشأ لم يكن وهو على كل شىء قدير وأحاط بكل شىء علما وكل شىء أحصاه فى امام مبين ويتضمن هذا الأصل من اثبات علم الله وقدرته ومشيئته ووحدانتيه وربوبيته وأنه خالق كل شىء وربه ومليكه ما هو من أصول الايمان))
الحمد لله والصلاة والسلام على رسول الله وعلى آله وصحبه وبعد :
قال شيخ الإسلام ابن تيمية رحمه الله تعالى في رسالته التدمرية (فصل :اذا ثبت هذا) المشار إليه ما تقدم من تحقيق معنى لا إله إلا الله وتحقيق معنى محمد رسول الله أي ما تقدم من الأصلين العظيمين اللذين هما كأصل واحد معرفة معنى لا إله إلا الله وأنه لا معبود بحق إلا الله ومعرفة أن محمدا رسول الله الذي يجب تصديقه في خبره وطاعته واتباعه هذا هو الأصل إذا ثبت هذا لأن هذا هو أصل الإسلام (فمن المعلوم أنه يجب الايمان بخلق الله وأمره بقضائه وشرعه) يتبع تحقيق الأصل السابق الإيمان بخلق الله وأمره وأن الله سبحانه وتعالى وحده هو الذي له الخلق والأمر خالق كل شيء وله الأمر كله نؤمن بأمر الله الكوني وأمره الشرعي وأمره الكوني قريب من الإرادة الكونية ، والإيمان بقضائه وشرعه الإيمان بقضائه وقدره وشرعه وأن لا يعارض القضاء والقدر بالشرع ولا تنصب الخصومة بين الشرع وبين القضاء والقدر ، هذا الذي عليه أهل السنة والجماعة سابقا ولاحقا .
ثم قال الشيخ رحمه الله تعالى في بيان مذهب الفرق الضالة في باب القدر (وأهل الضلال الخائضون فى القدر انقسموا الى ثلاث فرق) هذه الفرق (مجوسية) في إنكارهم للقدر (ومشركية وابليسية) هذه الألقاب استنتجها شيخ الإسلام من نصوص الكتاب والسنة وليست ألقابا معروفة متداولة إلا أن القدرية ورد أنهم مجوس هذه الأمة لكن تقسيمهم إلى مشركية وإبليسية استنتاج دقيق من شيخ الإسلام كما سيأتي عند ذكرهم بالتفصيل .
(فالمجوسية) أي الذين يشبهون بالمجوس وهم القدرية (الذين كذبوا بقدر الله تعالى) كذبوا العلم السابق والكتاب السابق ومشيئة الله العامة كذبوا مراتب القدر كلها ، المجوسية ، العلم والكتابة والمشيئة والخلق (وان آمنوا بأمره ونهيه) لم ينكروا الأمر والنهي أي ظاهر الشريعة (فغلاتهم) إذن المجوسية هذه تنقسم إلى أقسام : غلاة ومقتصدة (فغلاتهم أنكروا العلم والكتاب) وهذا الأساس في باب القضاء والقدر أي في مراتب القدر الأساس الإيمان بعلم الله السابق المحيط بكل شيء وكتابه السابق وأنه كتب عنده في كتابه كل شيء أنكروا هذا العلم وهذا الكتاب ، هؤلاء الغلاة .
(ومقتصدتهم أنكروا عموم مشيئتة الله تعالى وخلقه وقدرته) أي لم ينكروا العلم والكتاب لكنهم أنكروا عموم مشيئة الله تعالى وأن الله شاء كل شيء منهم من يقول إنما يشاء الخير فقط والشر لا يشاؤه ولا يخلقه ، وأنكروا الخلق لأنهم جعلوا العباد خالقين لأفعالهم الاختيارية ، وأنكروا قدرته حيث زعموا بأن الله سبحانه وتعالى لا يقدر على ما فعله العبد وما يخلقه العبد أي كل عبد من الملائكة والجن والإنس كل عبد خالق أفعال نفسه الاختيارية وهذه الأفعال لا تتدخل في ذلك قدرة الله تعالى بل ينفرد العبد بخلق ذلك ، وإنما يختلفون هل الله قادر على خلق أمثال تلك الأفعال التي خلقها العباد بعد أن أخرجوا أفعال العباد الاختيارية من قدرة الله تعالى اختلفوا هل الله سبحانه وتعالى قادر على خلق ما يشبه تلك الأفعال ، هكذا أنكروا قدرة الله ، وهؤلاء إنكارهم للخلق والقدرة واضح لأن إثباتهم لخالقين بلا حساب هم أسوأ حالا من المجوس الذين أثبتوا خالقين اثنين ، وإنكارهم للقدرة كما سمعتم .
(وهؤلاء هم المعتزلة ومن وافقهم) المعتزلة في أول الأمر لم يتدخلوا في باب القضاء والقدر كانت مشكلتهم إنكار الصفات بهذا عرفوا وسموا معتزلة لأن رئيسهم اعتزل مجلس الحسن البصري وفتح له مجلسا في المسجد نفسه واعتزل شيخه الذي كان يجلس إليه ثم اعتزل المسلمين في عقيدتهم في باب الأسماء والصفات وفي القول بخلق القرآن أي سبب تسمية المعتزلة ليس مجرد اعتزال واصل بن عطاء مجلس الحسن البصري بل ما ترتب على ذلك بعد ذلك من أنهم اعتزلوا المسلمين في عقيدتهم في هذا الباب ، كانوا معروفين بهذه العقيدة ثم أضافوا إلى هذه العقيدة عقيدة أخرى ضالة إنكار القدرة والخلق أي صاروا قدرية على حسب تسمية شيخ الإسلام قدرية مقتصدة أي لم ينكروا العلم والكتاب ولكن أنكروا عموم المشيئة والخلق والقدرة ، هكذا فصل الشيخ ، الذي يطلقه كثير من أهل العلم أنهم يجعلونهم فرقة واحدة وأنهم ينكرون كغيرهم العلم والكتاب ولكن كما قيل الحافظ حجة على من لم يحفظ فشيخ الإسلام في هذا الباب حجة لأنه خالط القوم جميعا وداخلهم وناظرهم فعرفهم بالتفصيل لعل غيره مثلنا عندما نطلق القدرية على المعتزلة ونعتقد أنهم ينكرون مراتب القدر كلها لعل ذلك فيه نوع من الإجمال وعدم التفصيل ، هكذا فصل شيخ الإسلام وجعل القدرية تخالف غلاة القدرية ، غلاة القدرية – افهموا جيدا هذه المسألة فيها غموض ومهمة جدا – غلاة القدرية الفرقة التي ظهرت في عهد على بن أبي طالب رضي الله عنه هم المعروفون بالقدرية ومعروفون أنهم ينكرون العلم والكتاب والمشيئة العامة والقدرة والخلق ثم انضمت إليهم فيما بعد المعتزلة اعتنقت هذه العقيدة ، الذي يفهم من كتب الفرق أنهم أخذوا عقيدة القدرية برمتها ولكن شيخ الإسلام يثبت هنا أن المعتزلة ومن وافقهم إنما هم مقتصدة القدرية ينكرون عموم المشيئة والخلق والقدرة ، هذه المسألة يبحثها صاحب الدرس بحثا دقيقا يراجع المراجع في كتب الفرق ويراجع كتاب شفاء العليل لابن القيم والمجلد المختص في باب القضاء والقدر في مجموع الفتاوي يراجع ما وسعت له المراجعة ويأتينا في الأسبوع القادم إن شاء الله بمعلومات مدونة بعد عزوها إلى هذه المراجع ليستفيد الجميع ، نستفيد جميعا .
(والفرقة الثانية) من فرق القدرية ، القدرية المشركة وسماها الشيخ (المشركية الذين أقروا بالقضاء والقدر) من الفرق الضالة (الذين أقروا بالقضاء والقدر) أهل الضلال الخائضون في باب القدر انقسموا إلى هذه الأقسام ، الفرقة الثانية (أقروا بالقضاء والقدر وأنكروا الامر والنهى قال الله تعالى) في وصفهم ((سيقول الذين أشركوا لو شاء الله ما أشركنا) إنما إشراكنا بمشيئة الله تعالى ، الله هو الذي شاء (ولا آباؤنا ولا حرمنا من شىء)) احتجاج بالقدر ، وجه الإنكار عليهم احتجاجهم بالقدر ، هم يثبتون القضاء والقدر ، إثبات القضاء والقدر ليس معنى ذلك أن يحتج الإنسان بالقدر فيما يفعل من المعاصي من الإشراك والتحريم وارتكاب المعاصي ، يرتكب ما يرتكب ويقترف ما يقترف ويقول ذلك بمشيئة الله تعالى ليصر على ما فعل ، هذا وجه الذم ، كثيرا ما نسمع من المسلمين الذين يؤمنون بالقضاء والقدر يريدوا أن يعارضوا الشرع بالقضاء والقدر هذا هو وجه الذم إذا ترك الإنسان واجبا أو ارتكب محرما وقيل له في ذلك قال هذا ما شاء الله ، الله هو الذي شاء الله هو الذي قدر ، الاحتجاج بالقدر ضلال إذا كان الغرض الاستمرار والاصرار على المعصية وعلى المخالفة ولكنهم يختلفون في الاحتجاج بالقدر بعد التوبة ، لو ارتكب الإنسان معصية ما كأن كان مشركا ثم آمن كما هو شأن كثير من الصحابة كانوا في الشرك وكأن ارتكب الإنسان كبيرة ما ثم تاب فعاتبه إنسان :أنت في الأصل كنت كذا كنت مشركا كنت مرتكبا للخطيئة الفلانية ، في هذه الحالة يرى بعض أهل العلم للإنسان أن يحتج بالقدر يستدلون على ذلك بحديث "وحج آدم موسى" أي كأن يقول كيف تلومني وتعاتبني على شيء قدره الله علي قبل أن يخلقني ثم تبت ، هنا الفرق بينهما هذا الاحتجاج ليس للإصرار على المعصية ولكن إقرارا بالقدر لأن ذلك وقع بقضاء الله تعالى وقدره ولكن الله وفقه فتاب كما تاب آدم ، بعضهم يقول المحاججة بين آدم وموسى ليس فيما وقع من الخروج لأنه قال له (أنت الذي أخرجتنا من الجنة) أي بفعلك ما فعلت وحاججه ، قالوا الاحتجاج ليس على المعصية ولكن على مجرد الخروج ، ناقش شيخ الإسلام هذه المسألة في كتيب صغير ولكن الذي يفهم من كلام تلميذه ابن القيم لا فرق بين الأمرين بل الظاهر من القصة أن الاحتجاج بالقضاء والقدر بعد التوبة جائز إذ ليس هناك معارضة للشرع بالقدر لأن وجه الذم المحتج بالقدر يعارض الشرع بالقدر وبعد التوبة هذه المعارضة غير واردة .
(فمن احتج على تعطيل الامر والنهى بالقدر فهو من هؤلاء) كل من يحتج على تعطيل الأمر والنهي يخالف الأمر ويحتج بالقدر يقع في المنهي عنه ويحتج بالقدر فهو من هؤلاء المشركية .
(وهذا قد كثر فيمن يدعى الحقيقة من المتصوفة) المتصوفة يتساهلون كثيرا بالأمر والنهي وخصوصا كبارهم ، كبارهم الذين هم جهالهم ، المتصوفة عند التحقيق والإنصاف ينقسمون إلى قسمين فيهم علماء وإن كان فيهم شطحات الصوفية لكن عندهم علم وعندهم التقيد بالشريعة وتعظيم للسنة كالفضيل بن عياض كما تقدم وجنيد وغيرهما من كبار الصوفية المعتدلة الذين لديهم علم ولديهم معرفة ولكن لا يزالون يوصفون بأنهم كبار المتصوفة شيخ الإسلام نفسه عندما ينقل كلامهم يصفهم بأنهم من كبار المتصوفة إذن هؤلاء لا ينبغي أن نلحقهم بجهال الصوفية الذين لا يقدرون الأمر والنهي بل يعارضون القضاء والقدر بالأمر والنهي أي يتساهلون في الأمر والنهي أي يستخفون بالشريعة بحيث يجعلون الشريعة مرحلة انتقالية يعيش فيها الإنسان قبل أن يصل إلى الحقيقة فإذا وصل إلى الحقيقة سقطت عنه الأوامر والنواهي هذا وجه استخفافهم بالشريعة وبالأمر والنهي ، هذا الذي عليه كثير من مشايخ الطرق إلى يومنا هذا بخلاف الصوفية المعتدلة المقلدة التابعة لمشايخهم هؤلاء ليسوا من قبيل الأولين كبار علمائهم ولا من هؤلاء المنحرفين ولكنهم مقلدون بمثابة صغار الطلبة الأشعريين الذين يقلدون مشايخهم ليس لهم إلا التقليد وليس لهم تحقيق كثير من المتصوفة الآن حتى مشايخهم الذين وصلوا إلى درجة خليفة من هذا القبيل أي مقلدة يتبعون هؤلاء الضلال ، لتحقيق ما يتعلق بالمتصوفة لشيخ الإسلام مجلد خاص في مجموع الفتاوي ينبغي قراءته وقبل ذلك قراءة كتاب (هذه هي الصوفية) للشيخ عبدالرحمن الوكيل وبعد ذلك قراءة كتاب (مصرع التصوف) للبقاعي البقاعي من المعاصرين لشيخ الإسلام له كتاب صغير الحجم لكنه مهم جدا ، الذي يريد تحقيق ما يتعلق بالصوفية خصوصا في هذا الوقت وقد انتشرت يبدأ الدراسة من كتاب هذه هي الصوفية ثم مصرع التصوف للبقاعي ، ثم للتوسع في كتب أو كتاب شيخ الإسلام ابن تيمية رحمهم الله جميعا .
قال الشيخ رحمه الله (والفرقة الثالثة الابليسية وهم الذين أقروا بالامرين) بالقضاء والقدر والأمر والنهي (لكن جعلوا هذا تناقضا) بعد أن أقروا اعتبروا الشرع الأمر والنهي والقضاء والقدر في تناقض ، تناقض (من الرب سبحانه وتعالى) جرأة متناهية في الجرأة (وطعنوا فى حكمته وعدله) لم يؤمنوا بحكمة الله تعالى بأن الله لا يخلق خلقا إلا لحكمة ولا يشرِّع تشريعا إلا لحكمة لا يأمر بأمر ولا ينهى عن أمر إلا لحكمة لم يؤمنوا بحكمة الله تعالى وعدله وأن الله سبحانه وتعالى لا يظلم أحدا بل العباد يدورون بين فضله وعدله إن أنعم عليهم في الدنيا وفي الآخرة ذلك فضل منه سبحانه وتعالى إذ لا أحد يوجب على الله تعالى أن يفعل للعباد الأصلح فالأصلح كما تقول المعتزلة وهي من المسائل التي فارق فيها أبو الحسن الأشعري شيخه الجبائي ، الله لا يجب عليه شيء أمر الله سبحانه وتعالى يدور بين الفضل وبين العدل إن أحسن وأعطى ووفق وأكرم كل ذلك فضل من الله وإن خذل من خذل ولم يوفق فذلك عدل منه سبحانه وتعالى ، ولا يتصور أن يكون هناك ظلم لأن الظلم أن يمنعك المانع ما تستحقه أنت حقك الخاص لو أخذ الإنسان قلمك ومنعك قلمك لأنه حقك لكن هل للعباد على الله حق حتى منعهم ذلك الحق فيوصف بالظلم ؟
لا ، ليس على الله حق واجب ، وإنما هو فضل وإحسان إن أمسك فضله وإحسانه عن بعض عباده حكمة منه إن ذلك عدل وإن أنعم فإن ذلك فضل لا يتصور عقلا الظلم في حق الله تعالى ، وهؤلاء لا يؤمنون (طعنوا فى حكمته وعدله كما يذكر مثل ذلك عن ابليس مقدمهم كما نقله أهل المقالات) كالشهرستاني (ونقل عن أهل الكتاب) قصة كذبها شيخ الإسلام لذلك لم يطل في سردها ومن أراد من باب الاطلاع فليرجع إلى كتب المقلات كالشهرستاني ليطلع على قصة مصنوعة لإبليس .
ثم قال شيخ الإسلام (مذهب أهل السنة في القدر) هذا العنوان من المحقق (والمقصود أن هذا مما يقوله أهل الضلال) ما تقدم من حكاية المجوسية والمشركية والابليسية ما يقوله أهل الضلال بالاختصار .
(واما أهل الهدى والفلاح فيؤمنون بهذا وهذا) يؤمنون بخلق الله تعالى وأمره وشرعه وقضائه وقدره ولا يعارضون قدر الله تعالى بشرعه لا يخوضون في تفاصيل القدر يكتفون في باب الإيمان بالقدر بقولهم كما في السنة (ما شاء الله كان وما لم يشأ لم يكن) ويكتفون بقولهم بأن ما أصاب العبد في علم الله لا يخطئه أبدا وما أخطأه في علم الله لا يصيبه أبدا هذا القدر كاف في باب الإيمان بالقضاء والقدر لأن باب الإيمان بالقضاء والقدر ليس بابا خاصا لطلاب العلم ، الإيمان بالقضاء والقدر ركن من أركان الإيمان يجب على كل مسلم ومسلمة على العامي والمتعلم على العربي والعجمي لذلك سهل ميسور جدا الإيمان بالقضاء والقدر ، مَن آمن أن ما شاء الله كان ، (كان) هنا تامة ، ما شاء الله وقع وحصل ولا بد أن يوجد وما لم يشأ لا يوجد كفى ، وآمن العبد أن ما أصابه في علم الله لا يخطئه وما أخطأه في علم الله لا يصيبه لا يصعب معرفة هذا المقدار على أي أحد ، هذا هو معنى الإيمان بالقضاء والقدر ، أما الخوض في تفاصيل القضاء والقدر ومحاولة إدراك سر القدر هذه مزلة القدم ينبغي أن يبتعد الإنسان كما قال علي رضي الله عنه وغيره (القدر سر الله فلا نكشفه) أي لا ..
الشريط الثلاثون :
كما قال علي رضي الله عنه وغيره (القدر سر الله فلا نكشفه) أي لا نحاول كشفه ، المراد سر القدر :لماذا أعطى هذا ومنع هذا لماذا وفق هذا وخذل هذا لماذا، لماذا ؟ السؤال في باب القضاء والقدر بلِم أو لماذا أمر خطير جدا لا يجوز ، كما لا يجوز في باب الأسماء والصفات أن تسأل بكيف : كيف علمه كيف سمعه كيف نزوله كيف استواؤه ، في هذا الباب لم ولماذا لا يجوز ، إذن الذي يريد السلامة يسلم لله ولرسوله عليه الصلاة والسلام .
(واما أهل الهدى والفلاح فيؤمنون بهذا وهذا فيقولون بأن الله خالق كل شىء) ولا خالق غيره والعبد مخلوق لا يخلق أفعال نفسه الاختيارية الله خالق للعباد وخالق لأعمالهم ولكن العباد يعملون أعمالهم عملا لا يسمى ذلك خلقا ، الخالق هو الله ، الله خلق العبد وخلق أفعاله ، خلق أفعاله حيث خلق سبب تلك الأفعال ما هو السبب ؟
العبد نفسه ، لذلك في هذا الباب يقال باب أفعال الله ويقال باب أفعال العباد ، الأفعال تضاف إلى الله إضافة المخلوق إلى الخالق وتضاف إلى العبد إضافة المسبَّب إلى السبب لأن العبد هو السبب في وجود هذه الأفعال ، العبد هو الذي سافر فطلب العلم وحصّل العلم وتحصل على درجة علمية هذه أفعاله ، هذه الأفعال مخلوقة لله تعالى لأن الله خلق ذلك السبب الذي فعل هذا المسبَّب ، إذن الله وحده هو الخالق ولا خالق سواه.
(وربه ومليكه) الرب بمعنى الخالق وبمعنى المربي ، ومليكه (ما شاء كان وما لم يشأ لم يكن وهو على كل شىء قدير وأحاط بكل شىء علما وكل شىء أحصاه فى كتاب مبين) هذه عقيدة أهل السنة والجماعة سابقا ولاحقا لا يختلفون في هذا الأصل أبدا ، لعل إذا لم ندقق معهم الأشاعرة بالجملة يوافقون أهل السنة والجماعة في هذا الباب أي ليسوا كالمعتزلة وإن كان كما سيأتي في باب الأسباب يخطئون كثيرا لكن بالجملة يثبتون بأن الله وحده هو خالق كل شيء .
(ويتضمن هذا الأصل من اثبات علم الله وقدرته ومشيئته ووحدانتيه) وحدانيته في باب العبادة وحدانيته في باب الربوبية وحدانيته في باب الأسماء والصفات وحدانيته في باب الخلق داخل في توحيد الربوبية (ووحدانتيه وربوبيته) ألفاظ مترادفة (وأنه خالق كل شىء وربه ومليكه ما هو من أصول الايمان) هذه المسائل من أصول الإيمان لكنها تتفاوت ، توحيد الربوبية وإن كان داخلا في أصول الإيمان لا يجدي وحده ولا يجعل العبد مسلما ما لم ينضم إليه توحيد العبادة أي لو آمن الإنسان بأن الله خالق كل شيء ورب كل شيء ومليكه وهو المعطي المانع وهو النافع الضار آمن إيمانا لا شك فيه ولا تردد بهذا التوحيد توحيد الربوبية ولكن لم يؤمن بأن الله وحده هو المستحق للعبادة بل لم يعلم معنى العبادة ولم يعلم معنى لا إله إلا الله ، يفسر بتوحيد الربوبية ، هذا لا يجعل الإنسان مسلما فضلا من أن يكون من أوليائه الصالحين ، هذا يجب أن يفهم للأسف هذا لا يفهم لدى كثير من المنتسبين إلى العلم اليوم يفسرون لا إله إلا الله بأنه لا خالق إلا الله وتؤلف الكتب في هذا التوحيد فقط ، وربما سموا ما خالف ذلك من الأفكار الهدامة كما يقع في هذه الأيام العقيدة السلفية التي تثبت الأسماء والصفات وتدعو إلى توحيد العبادة وإلى هذا المنهج السلفي أطلق على هذا بعض الناس في بعض الأقطار في هذه الأيام أنها من الأفكار الهدامة التي تهدم الإسلام ، غريب ، أي إسلام الذي يهدم بس ؟ أين الإسلام الذي يهدم ؟ وكون الإنسان كلما خالفه يسمى إما علمانية أو أفكار هدامة هذه من الأساليب الجديدة ينبغي لطالب العلم أن يقتصد في كلامه لا تسمي كل من خالفك وغضبت عليه أنه علماني كما نسمع من بعض الناس الذين يتطرفون أو تقول إنه يحمل أفكار هدامة وإنه وإنه ، هذا لا يجوز أنت تسيء إلى نفسك من حيث لا تشعر ، والناس مهما أخطأوا ما لم يصلوا إلى درجة الشرك الأكبر وإلى درجة رفض ما جاء به النبي عليه الصلاة والسلام يسمون من عصاة الموحدين لا ينبغي أن يلقبوا بمثل هذه الألقاب كلهم عباد الله الظالم لنفسه والمقتصد والسابق بالخيرات هؤلاء كلهم الله سماهم عباده ، ينبغي التنبه لمثل هذا التطرف الذي نسمع كثيرا .
نعم ...
والله أعلم .
وصلى الله وسلم وبارك على نبينا محمد وآله وصحبه
نكتفي بهذا المقدار ، لنجيب على بعض الأسئلة التي وردت .

((ومع هذا فلا ينكرون ما خلقه الله من الأسباب التى يخلق بها المسببات كما قال تعالى ( حتى اذا أقلت سحابا ثقالا سقناه لبلد ميت فأنزلنا به الماء فأخرجنا به من كل الثمرات ) وقال تعالى ( يهدى به الله من اتبع رضوانه سبل السلام ) وقال تعالى ( يضل به كثيرا ويهدى به كثيرا ) فأخبر أنه يفعل بالاسباب ومن قال إنه يفعل عندها لا بها فقد خالف ما جاء به القرآن وأنكر ما خلقه الله من القوى والطبائع وهو شبيه بإنكار ما خلقه الله من القوى التى فى الحيوان التى يفعل الحيوان بها مثل قدرة العبد كما أن من جعلها هى المبدعة لذلك فقد أشرك بالله وأضاف فعله الى غيره وذلك أنه ما من سبب من الأسباب إلا وهو مفتقر الى سبب آخر فى حصول مسببه ولابد من مانع يمنع مقتضاه اذا لم يدفعه الله عنه فليس فى الوجود شىء واحد يستقل بفعل شىء الا الله وحده قال تعالى ( ومن كل شىء خلقنا زوجين لعلكم تذكرون ) أى فتعلمون أن خالق الازواج واحد ولهذا من قال ان الله لا يصدر عنه الا واحد لأن الواحد لا يصدر عنه الا واحد كان جاهلا فإنه ليس فى الوجود واحد صدر عنه وحده شىء لا واحد ولا اثنان الا الله الذى خلق الازواج كلها مما تنبت الارض ومن أنفسهم ومما لا يعلمون فالنار التى خلق الله فيها حرارة لا يحصل الاحراق الا بها وبمحل يقبل الاحتراق فاذا وقعت على السمندل والياقوت ونحوهما لم تحرقهما وقد يطلى الجسم بما يمنع احراقه والشمس التى يكون عنها الشعاع لابد من جسم يقبل انعكاس الشعاع عليه فاذا حصل حاجز من سحاب أو سقف لم يحصل الشعاع تحته وقد بسط هذا فى غير هذا الموضع))
الحمد لله والصلاة والسلام على رسول الله وعلى آله وصحبه وبعد :
يوضح شيخ الإسلام مذهب أهل السنة في باب القدر : مع إيمانهم بالقدر مع ذلك (لا ينكرون ما خلقه الله من الأسباب) الأسباب لا تتنافى مع القدر بل الأسباب من القدر .
(ومع هذا) مع ما تقدم من إيمانهم بالقدر وإيمانهم بالشرع وعدم معارضة الشرع بالقدر أو القدر بالشرع مع هذا (لا ينكرون ما خلقه الله من الأسباب التى يخلق الله بها المسببات) الغالب الكثير من أفعال الرب سبحانه وتعالى أنه يفعل بالأسباب التي يخلق بها المسببات .. ..
الشريط الحادي الثلاثون :
الغالب الكثير من أفعال الرب سبحانه وتعالى أنه يفعل بالأسباب التي يخلق بها المسببات يجعل للمسببات أسبابا ، وقد يخلق الله أحيانا مخلوقا ما بغير سبب ، بغير سبب واضح ، خلق الله آدم بلا أب ولا أم وخلق عيسى بلا أب إلا أن خلق أب بدون أب أثار تساؤلات واتهامات لأن الأمر جاء على خلاف العادة المتبعة والقانون المرسوم من عند الله سبحانه وتعالى أي وإن كان الله قادرا على أن يخلق المخلوقات بلا سبب ولكن الله يخلق الأسباب والمسببات معا .
(كما قال تعالى (هو الذي يرسل الرياح بشرا بين يدي رحمته حتى اذا أقلت سحابا) الرياح (سحابا ثقالا سقناه لبلد ميت) البلد الميت الذي أصيب بالقحط والجفاف (فأنزلنا به الماء) فأنزلنا بالسحاب ماء (فأخرجنا به من كل الثمرات)) أخرجنا بالماء من كل الثمرات ، اجتمعت الأسباب هنا ، عدة أسباب :
- السبب الأول الرياح .
- السبب الثاني السحاب .
- السبب الثالث الماء .
بهذه الأسباب خلق الله الثمار فالله قادر أن يخلق الثمار والحبوب بلا سبب ولكن هكذا اقتضت حكمته سبحانه وتعالى أن يخلق وأن يخرج للعباد هذه الثمرات أو هذا الثمار بهذه الأسباب ، إذا أراد الله أن ينزل ماء خلق السحاب ولو لم يكن قبل ذلك موجودا ، ولما طلب الصحابة من رسول الله عليه الصلاة والسلام أن يستسقي لهم فيدعو الله ليسقيهم لم يكن في السماء سحاب ولا قزعة ولما دعا رسول الله صلى الله عليه وسلم وتضرع هذا هو السبب الأول لنزول ذلك المطر خلق الله سحابة صغيرة خرجت من وراء جبل سلع فتوسطت السماء فانتشرت فأمطرت ، أسباب ، هكذا يفعل الله سبحانه وتعالى .
ويقول الله تعالى في المثال الثاني لهذا ((قد جاءكم من الله نور وكتاب مبين يهدى به) الباء هنا وفي الآية السابقة (فأنزلنا به) (فأخرجنا به) باء السبب (يهدي به الله من اتبع رضوانه سبل السلام)) يجعل الله نزول هذا الكتاب المبين وهو نور وكتاب مبين يجعله سببا لهداية من اتبع رضوان الله يهدي بهم سبل السلام وفي هذه الآية جمع السبل نظرا لتعدد الأشياء والأمور التي يعمل بها المهتدي : سلامة العقيدة سلامة العبادة سلامة الأحكام طاعة الله في عبادته طاعة رسوله عليه الصلاة والسلام أمور كثيرة يعمل بها الإنسان المؤمن ، نظرا لتعدد هذه الأمور سمى سبلا ومجموعا تكون سبيلا واحدا سبيل الله ، هكذا يفعل الله بالأسباب .
(وقال تعالى (إن لا يستحيي أن يضرب مثلا ما بعضوة فما فوقها) إلى أن قال (يضل به كثيرا ويهدى به كثيرا)) ولما ضرب هذا المثل افترق الناس منهم من علم أن هذا من الله وآمنوا بهذا المثل ومنه من كفر فقالوا "ماذا أراد الله بهذا مثلا" اختلف الناس فصار ذلك السبب سببا لأمرين للهداية والضلال يفعل الله ما يشاء يهدي من يشاء فضلا منه ويضل من يشاء عدلا منه وقد يكون السبب الواحد سببا لهداية قوم وضلال الآخرين لله في ذلك حكمة .
بعد ساق هذه الأمثلة قال شيخ الإسلام (فأخبر الرب سبحانه وتعالى أنه يفعل بالاسباب) هذا هو الكثير الكثير الغالب يفعل الله بالأسباب فإنكار الأسباب نقص في العقل وطعن في الشرع الذي ينكر الأسباب .
(ومن قال يفعل عندها لا بها) كلام لا معنى له وهو الذي عليه الأشاعرة اليوم،يفعل الرب سبحانه وتعالى عند الأسباب ولا يفعل بالأسباب ، في زعمهم يعني ورع مزيف في التوحيد لئلا ينسبوا الفعل إلى غير الله تعالى قالوا لا ، الله لا يفعل بالأسباب غني عن الأسباب ولكن يخلق الأسباب ويفعل عند وقوع الأسباب يفعل بلا سبب ولكن عند السبب ، من أين لكم هذا التصنيف ؟ قالوا : لا يجوز أن تعتقد بأن النار تحرق بحرارتها وأن الطعام يشبع بذلك السر الذي فيه وأن الماء يروي بذلك السر الذي فيه بنفسه بل يخلق الله هذه الأفعال من الشبع والري عند تناول الطعام وشرب الماء ، هكذا خالفوا الحس وخالفوا العقل وخالفوا الشرع ، الله جعل في الطعام في الخبز مثلا ومشتقات الخبز سرا خاصا يخلق الله ما نسمي شبعا بتناول هذه الأشياء ولو أكل الإنسان ترابا أو طينا هل يحصل ذلك الشبع ؟ لا ، بل يحصل الضرر هذا سر جعله الله في الخبز ومشتقات الخبز وجعل سرا آخر في الماء دون السوائل الأخرى إذا شرب الإنسان قطع الظمأ وحصل الري ولو شرب البنزين أو شر أي سائل آخر لا يحصل لأن الله لم يجعل في ذلك هذا السر بل لو شرب العسل وهو عسل لا يحصل المقصود الذي يحصل بشرب الماء يحصل مقصود آخر إما الشبع أو الشفاء ، بدلا من أن تستدلوا بما خلق الله من هذه الطباع وهذه الأسرار في هذه الأشياء وخلق بها هذه الأفعال وأوجد بالحديد القطع والنار تحرق بذلك السر والحديد يقطع بذلك السر وبتلك القوة كل ذلك من الله ، بدلا من أن تستدلوا بهذه الأشياء على قدرة الله تعالى وحكمته تعارضونه فتقولون لا ، لا يفعل بالأسباب ولا يخلق بالأسباب ويرون ذلك توحيدا وتحقيقا للتوحيد بل هذا يتنافى مع التوحيد لأنكم كذبتم كتاب الله وخرجتم على العقل والحس ، هذا معنى قوله رحمه الله (ومن قال يفعل عندها لا بها) عندها ، عند الأسباب لا بها (فقد خالف ما جاء به القرآن) إذن الناس هنا انقسموا إلى ثلاثة ، أقسام ثلاثة للناس عند الأسباب :
- منهم من آمن بخبر الله وأن الله يفعل بالأسباب .
- ومنهم من غلا في الأسباب وجعل الأسباب هي المبدعة والخالقة والمؤثرة .
- ومنهم من أنكر الأسباب .
لذلك قال (ومن قال يفعل عندها لا بها فقد خالف ما جاء به القرآن) هذه المسألة الصغيرة قد تبحث في المطولات ولا تجدها وجدتها هنا حافظ عليها مسألة مهمة جدا .
(وأنكر ما خلقه الله سبحانه وتعالى من القوى والطبائع) كما أشرنا ، أنكر وجود تلك القوى والطبائع في الماء والطعام والحديد والنار (وهو شبيه بإنكار ما خلقه الله من القوى التى فى الحيوان التى يفعل الحيوان بها مثل قدرة العبد) الجبرية أنكروا قوة العبد ، العبد ليست له قوة ولا إرادة ولا اختيار أفعاله كلها اضطرارية لا فرق بين أن تقول قتل زيد وبين أن تقول جرى الماء وتحركت الشجرة ، حركة اضطرارية كلها ليس للعبد إرادة ولا قدرة ولا اختيار فأرادت الأشعرية أن تتوسط بين الجبرية وبين أهل السنة فقالوا لا ، العبد له قدرة لكن قدرته غير مؤثرة ، بفلسفة صوروها هكذا قالوا الأثر الواحد لا يكون لمؤثرين إذا قلنا الله هو الفاعل صار العبد لا يفعل وإن قلنا العبد هو الذي يفعل لحقنا بالقدرية جعلنا العبد فاعلا خالقا ، أخطأوا في التصور ، العبد ليس بخالق ولكنه فاعل ، سبب لوجود فعله ، سبب ، العبد هو السبب في وجود هذه الأفعال المنسوبة إلى العباد ، الله هو الخالق وخالق أفعاله ، هذا الأمر الدقيق خفي على الأشاعرة فجعلوا العبد له قدرة غير مؤثرة وله إرادة غير مؤثرة عبارة عن الجهاز المعطل حتى صار الفرق بينهم وبين الجبرية أو الخلف بينهم وبين الجبرية خلف لفظي غير جوهري ، الجبرية سلبته القدرة والإرادة ، لا قدرة ولا إرادة ولا اختيار ، والأشعرية أثبتوا له الإرادة والقدرة والإختيار لكنها غير فعالة ، لا تفعل ، إذا عزم العبد على فعل شيء يخلق الله ذلك الفعل عند توجه إرادة العبد إلى ذلك الفعل ، ماذا سموا هذا ؟
سموه كسب الأشعري ، الحضور والغائبون جميعا لا يستطيعون أن يتصوروا كسب الأشعري ، لا يمكن ، لذلك قالوا من مستحيلات الكلام ثلاثة منها كسب الأشعري ، مستحيل ، لو جمعت كبار الأشاعرة ليفسروا كسب الأشعري لاختلفوا ، لا يمكن تفسيره تفسيرا معقولا مقبولا لدى العقلاء ، ما معنى بأن العبد له قدرة ولكن قدرته لا تؤثر ولكن أثبت له كسبا وهل الكسب غير الفعل؟ الكسب عندهم شيء آخر غير الفعل ، العبد يفعل وله كسب غير الفعل ، ما هو ذلك الكسب ؟
توجه إرادته إلى فعل شيء ليفعل الله ذلك الفعل عند توجه إرادته إليه ، هذا كل ما استعطنا أن نفهمه والكلام غير مقنع ، إذن كسب الأشعري من مستحيلات الكلام ، ومن مستحيلات الكلام من باب معرفة الشيء ولا الجهل به أحوال أبي هاشم ، أبو هاشم من كبار المعتزلة ينكر الصفات لكنه انفرد فأثبت الأحوال والأحوال عند الأشاعرة الصفات المعنوية بعد أن يعددوا صفات المعاني السبع يأخذون من الصفات السبع سبع صفات أخرى يسمونها صفات معنوية يأخذون من القدرة كونه قادرا كونه مريدا كونه عالما إلى آخره ، هذه تسمى أحوال ، أبو هاشم يثبت الأحوال ولا يثبت الصفات ، غير معقول إما أن تثبت الصفات صفات المعاني كما أثبتت الأشاعرة ثم تأخذ منها الأحوال ، كلام الأشاعرة هنا معقول إثبات للصفات السبع صفات المعاني ثم الأخذ منها الصفات المعنوية ، معقول بالنسبة لقاعدتهم لأنهم أثبتوا الصفات ، وأبو هاشم خالف المعتزلة وأراد أن يبرز بمذهب جديد غير معقول أثبت الأحوال وهو لا يثبت الصفات .
الثالث من مستحيلات الكلام طفرة النظام ، والنظام أيضا أحد كبار المعتزلة من طفرته قال الله خلق هذا الكون كله دفعة واحدة آدم وأولاده كلهم خلقوا في لحظة واحدة خلقهم جميعا ، ولكن في الظهور يتأخرون آدم ظهر قبلنا ونحن ظهرنا بعده وإلا خلقنا جميعا معا ، هكذا الكون كله ، هذه تسمى طفرة النظام .
لنرجع إلى محل الشاهد كسب الأشعري ، كسب الأشعري غير معقول ، وذلك ما يشير إليه هنا (ومن قال يفعل عندها لا بها فقد خالف ما جاء به القرآن وأنكر ما خلقه الله من القوى والطبائع وهو شبيه بإنكار ما خلقه الله من القوى التى فى الحيوان التى يفعل الحيوان بها مثل قدرة العبد) قدرة العبد عند الجبرية كما قلنا العبد لا قدرة ولكن عند الأشاعرة له قدرة غير فعالة معطلة .
(كما أن من جعلها هى المبدعة لذلك فقد أشرك بالله تعالى) من جعل قدرة العبد والأسباب هي المبدعة ، العبد هو السبب ، لك يجعل العبدَ سببا لوجود هذه الأفعال بل جعل العبد خالقا مبدعا مع الله تعالى وهذه القدرية (فقد أشرك بالله تعالى وأضاف فعله الى غيره وذلك أنه ما من سبب من الأسباب إلا وهو مفتقر الى سبب آخر فى حصول مسببه) قاعدة عظيمة لو فهمت (ما من سبب من الأسباب إلا وهو مفتقر الى سبب آخر فى حصول مسببه) تريد الثمار والحبوب تحتاج إلى عدة أسباب : أرض تصلحها ، الأرض وإصلاح الأرض وسقي الأرض وإلقاء البذر بعد ذلك ينبت الزرع فيخدم حتى تحصل الثمرات والحبوب الثمار والحبوب ، أسباب ، هكذا أراد الله حكمة منه وهو قادر أن يخلق الحبوب والثمار بدون أسباب وبدون شجر وبدون أصل لا يعجزه شيء ولكنه ربط المسببات بالأسباب حكمة منه سبحانه ، ولذلك قال (ما من سبب من الأسباب إلا وهو مفتقر الى سبب آخر فى حصول مسببه) يريد الولد ، كيف يأتيه الولد ؟ يجمع الأموال ويتزوج ويتكلف المنزل ثم يحصل اللقاء من اللقاء بين الرجل والمرأة يخلق الله ولدا ، لو أن إنسانا عمل جميع الأسباب إلا اللقاء استأجر شقة وتزوج وأثث وأتى بالمرأة وجعلها في البيت وسكن قال بلاش من الأسباب الأخرى الله قادر أن يخلق الولد هكذا ، ما يقال له ؟ غبي ، إذن لا بد من وجود هذه الأسباب حتى يحصل الولد ، من فكر في هذه الأشياء يزداد إيمانا بالله سبحانه وتعالى إلهام للعباد ليفعلوا ويأتوا بهذه الأسباب ألهمهم ووفقهم وأقدرهم على هذه الأسباب .
(ولابد من مانع يمنع مقتضاه) بعد وجود الأسباب لا بد من مانع (ولابد من مانع يمنع مقتضاه اذا لم يدفعه الله عنه) قد توجد هذه الأسباب كلها ولا يحصل المسبب ، تحصل آفة في الزرع لا يحصل المطلوب يحصل عقم في الرجل أو في المرأة لا يحصل المطلوب ، إذن (ولابد من مانع يمنع مقتضاه اذا لم يدفعه الله عنه) الله هو الذي يدفع ذلك المانع أي يجعل الله في هذه الأسباب بركة من إصلاح الأرض وإلقاء البذر من الزواج واللقاء يجعل الله في هذه الأسباب بركة حتى يحصل المطلوب وبدون هذا ، لذلك لا يجوز الاعتماد على الأسباب تتخذ الأسباب وتتوكل على الله سبحانه وتعالى في نجاح الأسباب تعتمد على الله في نجاح الأسباب حتى يحصل المطلوب ، ولو اعتمدت على ذكائك وبذلك لجميع الأسباب لحصول المطلوب من الثمرات والحبوب والولد وغير ذلك هذا الاعتماد نوع من الشرك لا يجوز الاعتماد إلا على الله لأن هذا الاعتماد القلبي توكل والتوكل لا يتنافى مع الأسباب ، الأسباب مشروعة ومطلوبة تحصل بتوفيق الله تعالى تبذلها ثم تعتمد على الله سبحانه وتعالى في أن يبارك في هذه الأسباب وتنجح هذه الأسباب .
قال شيخ الإسلام رحمه الله (ولابد من مانع يمنع مقتضاه اذا لم يدفعه الله عنه فليس فى الوجود شىء واحد يستقل بفعل شىء الا الله وحده) لا يمكن شيء واحد كائنا ما كان وكائنا من كان يستقل بفعل شيء إلا الله وحده ، الله وحده هو الذي يستقل بفعل الأفعال ، الغالب بالأسباب وإن شاء بلا أسباب .
(قال تعالى (ومن كل شىء خلقنا زوجين لعلكم تذكرون) فتعلمون أن خالق الازواج واحد) خالق الأزواج خالق الليل والنهار والصيف والشتاء والرجل والمرأة خالق الأوزاج واحد يخلق أشياء متضادة يجعل للناس ألسنة مختلفة وألوان مختلفة وطبائع مختلفة ذكاء وبلادة كل ذلك من الله لا أحد يفعل ذلك إلا رب العالمين .
(ولهذا من قال ان الله لا يصدر عنه الا واحد) وجعل لذلك قاعدة فقال (لأن الواحد لا يصدر منه الا واحد) قاعدة فاسدة عندهم القاعدة الواحد لا يصدر منه إلا واحد ، من قعد لكم هذه القاعدة ، ما أفسدها ، ليس هناك واحد يصدر منه واحد ولا اثنين ولا ثلاث إلا رب العالمين .
(كان جاهلا) لأن القاعدة قاعدة جاهلة ليست معتمدة على العلم ، العلم الذي مصدره الوحي ، هذا باب لا يتحدث عنه إلا بالوحي .
(فإنه ليس فى الوجود واحد صدر منه وحده شىء لا واحد ولا اثنان الا الله الذى خلق الازواج كلها مما تنبت الارض ومن أنفسهم ومما لا يعلمون) إذن القاعدة فاسدة والقائل جاهل ، الذي تصدر منه الأشياء كلها الواحد والأكثر من واحد هو الله وحده ليس هناك خالق سواه .
قال الشيخ رحمه الله تعالى (فالنار التى جعل الله فيها حرارة) لا تستقل هذه النار بحرارتها أن يحصل منها المطلوب قد يوجد مانع لذلك قال (فالنار التى جعل الله فيها حرارة لا يحصل الاحراق الا بها) وهذا عند الأشاعرة غير جائز ، هذه العبارة لا يستسيغونها ، لا يحصل الإحراق إلا بالنار ، النار تحرق وهذه صعبة عندهم أن تقول النار تحرق ولكن يتسامحون مع العوام وأما المتعلمون يقولون لا ، الله يخلق الإحراق عند وجود النار وتتصل بالنار بالشيء المحروق أما النار تحرق لا ، مخالفة للحس والعقل والشرع ، الله جعل فيها سرا لتحرق خلق الله ذلك بسببها بسبب النار ، النار هي السبب كما أنت السبب في وجود فعلك في قيامك وقعودك وذهابك ومجيئك هذه الحركات وتعلمك وصلاتك أنت السبب الله يخلق هذه الأفعال بك أنت ، أنت السبب كذلك النار .
(لا يحصل الاحراق الا بها وبمحل يقبل الاحتراق) قد يكون المحل غير قابل للاحتراق ليظهر الله سبحانه وتعالى قدرته وأن هذا السبب لا يستقل بنفسه إلا إذا جعل الله فيه ذلك الصلاحية (فاذا وقعت) النار (على السمندل) السمندل يقول العلماء الذين يتحدثون على الحيوانات حيوان صغير يوجد في القارة الهندية هذا الحيوان يتلذذ بالنار ، إذا دخل النار يجد لذة في النار لا ينحرق ، لا تستغرب ، كم الحيوانات التي تعيش في الماء ولا تغرق كم ؟ حيوان يخرج من الماء ويتشمس ، تمساح ، يتشمس ثم يرجع إلى الماء يعيش في الماء الله جعل له صلاحية يعيش في الماء وفي البر ، حيوان لا يعيش إلا في الماء ، مرتاح كما أنت مرتاح في البر هو مرتاح في الماء إذن لا تستغرب إذا سمعت حيوانا يدخل النار ويتلذذ بالنار ، ليه ؟ لأن النار سبب ، وهذا السبب كما تقدم لا يوجد سبب يستقل بنفسه ، إذن لا بد من أن يدفع الله المانع إذا وجد المانع ما أثرت النار بحرارتها ، خلق الله هذا الحيوان بهذه الطبيعة فطبيعته هذه مانعة من الإحراق لا يحصل الإحراق .
(والياقوت) كذلك ، حجر خاص لا تذيبه النار أبدا ، أي إذا خلق الله مانعا يمنع من تأثير هذه السبب لا يحصل التأثير .
(وقد يطلى الجسم بما يمنع احراقه) جسم الإنسان قد يطلى كما فعل ذلك كثير من السحرة تطلى يد الإنسان ولكن لا يظهر يدخلها في النار بدلا من أن يصار الناس بأنه أوجد هناك مانعا يمنع من الإحراق يجعل هذا بركة منه أو من قوة سحره أو من كرامته يأتي الضلال من هنا وإلا قد ترى إنسانا يدخل النار فيخرج من هناك هذا يفسر بعدة تفاسير قد يكون من هذا الباب وقد يكون من باب الاستدراج ، استدراج ، ليس هناك مانع ، الله منع من أن تأثر فيه النار فيظن أن ذلك كرامة ولكنها إهانة واستدراج ليزداد إثما على إثم ، يطير ، يقوم من بين الناس يطير في الجو ، ينزل فيعود إنسان بشر عادي ما له جناح ، استدراج ، وهل يحصل الطيران للصالحين ؟ نعم قد يحصل ، قد يجعل الله هذا الطيران عونا له على طاعته والانتصار على أعدائه إن كان صاحب الطيران رجلا صالحا عد ذلك كرامة لأنه أمر خارق للعادة وإن كان طالحا عد ذلك استدراجا ، أشار الإمام الشافعي إلى هذا المعنى فقال (لو رأيت رجلا يمشي على الماء) كأنه يمشي على الأرض (أو يطير في الهواء لا تصدقه) أنه ولي من أولياء الله تعالى (حتى تعرض أعماله على الكتاب والسنة) الميزان ، إذا أوزنت أعماله فوزنت بالكتاب والسنة لا يستبعد أن يكون ذلك كرامة ...
(وقد يطلى الجسم بما يمنع احراقه والشمس التى يكون عنها الشعاع لابد من جسم يقبل انعكاس الشعاع عليه فاذا حصل حاجز) بين الجسم وبين الشمس (من سحاب أو سقف لم يحصل الشعاع تحته وقد بسط هذا فى غير هذا الموضع) من يعرف هذا البنك الذي يحيل عليه الشيخ دائما ؟ المطولات من كتبه ، ارجع إلى المنهاج وغير المنهاج من الكتب المطولة تصفح هذه المجموعة العظيمة كل صيد في جوف الفراء حتى تجد هناك علوما ولا تحاول أن تأخذ المسائل كلها جاهزة ، قد يكون أستاذك غير مطلع على هذا البنك ولم يصل إليه هذه موهبة من الله لهذا الإمام وقف نفسه على العلم والعبادة والجهاد وترك الزواج وملذات الحياة وانقطع للعلم والعمل والدعوة والتأليف والجهاد ففتح الله عليه ورزقه هذا العلم سبحانه .
نكتفي بهذا المقدار لنجيب على بعض الأسئلة التي لا بد من الإجابة عليها .
وبالله التوفيق .
وصلى الله وسلم وبارك على نبينا محمد وعلى آله وصحبه .

((وأما فى ( القدر ( فعليه أن يستعين بالله فى فعل ما أمر به ويتوكل عليه ويدعوه ويرغب اليه ويستعيذ به ويكون مفتقرا اليه فى طلب الخير وترك الشر وعليه أن يصبر على المقدور ويعلم أن ما أصابه لم يكن ليخطئه وما أخطأه لم يكن ليصيبه واذا آذاه الناس علم أن ذلك مقدر عليه ومن هذا الباب احتجاج آدم وموسى لما قال يا آدم أنت أبو البشر خلقك الله بيده ونفخ فيك من روحه وأسجد لك ملائكته لماذا أخرجتنا ونفسك من الجنة فقال له آدم أنت موسى الذى أصطفاك الله بكلامه فبكم وجدت مكتوبا على من قبل أن أخلق (وعصى آدم ربه فغوى) قال بكذا وكذا سنة ، قال فحج آدم موسى وذلك أن موسى لم يكن عتبه لآدم لآجل الذنب فان آدم كان قد تاب منه والتائب من الذنب كمن لا ذنب له ولكن لأجل المصيبة التى لحقتهم من ذلك وهم مأمورون أن ينظروا الى القدر فى المصائب وأن يستغفروا من المعائب كما قال تعالى ( فاصبر إن وعد الله حق واستغفر لذنبك )
فمن راعى الأمر والقدر كما ذكر كان عابدا لله مطيعا له مستعينا به متوكلا عليه من الذين أنعم الله عليهم من النبيين والصديقيين والشهداء والصالحين وقد جمع الله سبحانه بين هذين الأصلين فى مواضع كقوله ( إياك نعبد وإياك نستعين ) وقوله ( فاعبده وتوكل عليه ) وقوله ( عليه توكلت واليه أنيب ) وقوله ( ومن يتق الله يجعل له مخرجا ويرزقه من حيث لا يحتسب ومن يتوكل على الله فهو حسبه إن الله بالغ أمره قد جعل الله لكل شىء قدرا ) فالعبادة له والاستعانة به وكان النبى صلى الله عليه وسلم يقول عند الأضحية ( اللهم منك ولك ) فما لم يكن بالله لا يكون فانه لا حول ولا قوة إلا بالله وما لم يكن لله فلا ينفع ولا يدوم))
الحمد لله والصلاة والسلام على رسول الله وعلى آله وصحبه وبعد :
موضوع الدرس اقتران التوحيد بالاستغفار ، هذا هو الموضوع ولأهميته لا بد من ربط الدرس القديم بهذا الدرس ، في هذا الأمر يقول شيخ الإسلام رحمه الله (وجماع ذلك انه لابد له فى الأمر من أصلين) لا بد له في الأمر أي أمر اقتران التوحيد والاستغفار معا لا بد له من أصلين (لابد له فى القدر من أصلين ففى الأمر) بالنسبة للأمر الذي هو الشرع ، الأمر والنهي (عليه الإجتهاد فى الإمتثال علما وعملا) يجتهد في تحصيل العلم ويجتهد في العمل (فلا يزال يجتهد فى العلم بما أمر الله به والعمل بذلك) هذا ما يتعلق بالشرع (ثم عليه أن يستغفر ويتوب من تفريطه فى المأمور وتعديه للحدود) مهما تعلم ومهما علم لا بد من التفريط التقصير في المأمور به ولا بد من تعدي الحدود أيا كان ذلك الحد عليه أن يستغفر ، يتعلم ولا يعمل بدون علم ، ثم يعمل بما علم ثم إذا حصل منه التقصير أو مجاوزة الحد أكثر من الاستغفار والتوبة إلى الله ، هذا هو الطريق للسير إلى الله (ولهذا كان من المشروع أن تختم جميع الاعمال بالإستغفار فكان النبى صلى الله عليه وسلم اذا انصرف من صلاته استغفر ثلاثا) إلى آخر هذه الأدلة لننتقل بعد الشرع إلى القدر (وأما فى القدر) إذا عرفنا في الأمر والنهي الذي هو الشرع ، وفي القدر (فعليه أن يستعين بالله فى فعل ما أمر به ويتوكل عليه ويدعوه ويرغب اليه تعالى ويستعيذ به) من شره ، أي من شر نفسه وشر عدوه وشر وساوس الشيطان ، لأن في هذا الباب تكثر الوساوس في باب القدر ، بمعنى يعمل بالشرع وهو الطريق – الشرع – هو الطريق للسير إلى الله ، وبالنسبة للقدر يسلم الأمر لله تعالى ويستعين (فى فعل ما أمر به ويتوكل عليه ويدعوه) لا يحاول أن يدرك سر القدر فهو بين طريق مسلوك وواضح وبين أمر غامض ، الشريعة طريق مسلوك واضح بين الله فيه الحق من الباطل والهدى من الضلال وهدى الله الناس إلى هذا الطريق بكتابه وبنبيه عليه الصلاة والسلام وأتباعه وهناك قدر قد علم الله أزلا وكتب في كتاب سابق كل ما يصدر من الإنسان من خير أو شر ، في هذا الباب لا يبحث عن سر القدر ولكن يستعين بالله على (فعل ما أمر به ويتوكل عليه) يفوض أمره إليه (ويدعوه) لا يقول الأمر مقدر لا داعي للدعاء ، لا ، بل يدعو ويكثر من الدعاء ، إذا وفق إلى الدعاء فليعلم بأن الله قد علم أزلا أنه سيوفق في الدعاء ويكثر من الدعاء فإذا وفق إلى الدعاء فالإجابة معه كما قال عمر رضي الله عنه ، يرغب إلى الله سبحانه وتعالى ويكون خائفا لأنه لا يدري ما الذي سبق في علمه (ويستعيذ به ويكون مفتقرا اليه تعالى فى طلب الخير وترك الشر) لا يعتمد على حوله وقوته وعلمه ولكن يكون مفتقرا إلى الله في طلب الخير وترك الشر (وعليه أن يصبر على المقدور) مع كل هذا ، المقدور لا بد منه ، إذا حصل عليه مقدور سواء كان يرضاه أو لا يرضاه أي من الخير أو من الشر عليه أن يصبر ولا يجزع ولا يشكو ربه إلى عباده يسلم الأمر لله ويصبر ، يحبس نفسه على تلقي هذا المقدور (ويعلم أن ما أصابه لم يكن ليخطئه) ما أصابه في علم الله لم يكن ليخطئه أبدا (وما أخطأه) في علم الله (لم يكن ليصيبه) هذا هو الإيمان بالقدر لو أن العبد علم أنه ما شاء الله كان وما لم يشأ لم يكن وأن ما أصابه لم يكن ليخطئه وما أخطأه لم يكن ليصيبه ، من علم هذا المقدار في باب القضاء والقدر قد علم عليه أن يعمل ولا يبحث أكثر من هذا بل يوطد نفسه على هذا فيصبر ويرضى بالقضاء ، أما المقضي إن كان خيرا يرضاه فيحبه وإن كان شرا لا يرضاه ولا يحبه ولكن يرضى بالقضاء ، القضاء فعل الرب سبحانه والمقضي الذي فعله هو قد تكون معصية وشركا وبدعة هذا المقضي لا يحبه لأن الله لا يحبه ولكن يحب بالقضاء الذي هو فعل الرب سبحانه وتعالى ويعلم أن الذي وقع فيه وتورط فيه بقضاء الله وقدره وذلك عدل من الله فيجب أن يحب ذلك ويرضى لتوافق إرادته إرادة الله ولكن المقضي إن كان طاعة وخيرا وهدى يحبه لأن الله يحب ذلك وإن كان غير ذلك من المعاصي والشرك والابتداع لا يرضى ذلك ولا يحبه ، بهذا يحقق التوحيد ، تحقيق التوحيد أن يتحد مرادك ومراد محبوبك وهو الله أي بالإرادة الشرعية .
(واذا آذاه الناس علم أن ذلك مقدر عليه) لا يغضب ، وإن غلبه الغضب لأنه بشر لا ينفذ ولا يعمل بمقتضى الغضب ، يكظم الغيظ ويتذكر وأن ذلك مقدر ، الإيذاء الذي وصل إليه من أحد مقدر معلوم عند الله ومكتوب أن فلانا سوف يسيء إلى فلان في المكان الفلاني في اللحظة الفلانية ، إذا علم ذلك استسلم واستراح ولا يعتب ولا يغضب .
(ومن هذا الباب احتجاج آدم وموسى لما قال) موسى لآدم (يا آدم أنت أبو البشر خلقك الله بيده) فيه إثبات صفة اليد ، إثبات صفة اليد والكلام والوجه وغير ذلك من صفات الرب من الأصول المتفق عليها بين الأنبياء كما يظهر لكم من هذا الحديث (خلقك الله بيده) ولم يخلق غيره بيده أما نحن فخلقنا بقدرته فآدم خلقه بقدرته وباشر خلقه بيده سبحانه كما يليق به وكما شاء بهذا امتاز آدم وأدرك إبليس ذلك ولم يحتج "ما منعك أن تسجد لما خلقت بيدي" مع عناده وكثرة احتجاجه لم يقل (أنا أيضا خلقتني بيدك) بل هذا مما ميز الله به آدم .
(ونفخ فيك من روحه) شرف روحه وهي روح مخلوقة بهذه الإضافة لأن الله خلقه من غير أب ولا أم لذلك شرف هذه الروح بالإضافة إليه وهي وإن كانت إضافة مخلوق إلى الخالق لكنها إضافة تشريف (وأسجد لك ملائكته) سجود تحية لا سجود عبادة والشرائع تختلف ، في بعض الشرائع التحية والإكرام بالسجود ليس كشرعنا ، بعد هذه المقدمة كلها يقول (لماذا أخرجتنا ونفسك من الجنة) هذا محل الاحتجاج (فقال له آدم أنت موسى الذى أصطفاك الله بكلامه) إثبات الكلام لله تعالى الكلام الحقيقي من الأصول المتفق عليها بين الأنبياء جميعا ، الكلام الحقيقي الذي يسمعه المخاطب ، إذا كلم الله أحدا سمع ذلك المخاطب كلام الله بصوته سبحانه وليس كلاما كلاما نفسيا ليس بحرف ولا صوت هذا الكلام المزعوم من اصطلاح الأشاعرة وإلا لا أصل له .
بعد هذا قال (فبكم وجدت مكتوبا على من قبل أن أخلق (وعصى آدم ربه فغوى)؟) بكم سنة قبل أن أخلق وجدت مكتوبا علي هذا الكلام ، ومعلوما عند الله (قال بكذا وكذا سنة) أي بأربعين سنة قبل أن تخلق لحكمة يعلمها ربنا سبحانه وتعالى ، كما أنه مكتوب عليه "وعصى آدم ربه فغوى" كذلك مكتوب عنده أنه سوف يتوب الله عليه فيتوب ، أي العصيان والتوبة كل منهما معلوم ومكتوب عند الله .
قال النبي عليه الصلاة والسلام (فحج آدم موسى) "فحج آدم" أي غلب آدم موسى بالحجة لأنه ذكر له بالواقع هذا هو الواقع ذكره بالواقع (وذلك أن موسى لم يكن عتبه لآدم لآجل الذنب) انتبه هنا (فان آدم كان قد تاب منه والتائب من الذنب كمن لا ذنب له) لكن العتاب علام؟ ( ولكن لأجل المصيبة التى لحقتهم) آدم وذريته (من ذلك) أي من ذلك الذنب (وهم مأمورون أن ينظروا الى القدر فى المصائب) ويرضوا بالمقدور ويؤمنوا بالقدر ويحبوا بالمقدور إن كان خيرا ويحبوا بالقضاء والقدر إن كان المقدور شرا أو معصية ، ومأمورون (ينظروا الى القدر فى المصائب وأن يستغفروا من المعائب) يعني بالنسبة للمعايب والذنوب لا ينظرون إلى أنها بالقدر ، لا ، لا ينبغي أن يفهم هكذا ، الكل مقدر المصائب مقدرة والمعاصي مقدرة هذه المعصيبة ما سببها ؟
الخطيئة ، ومن الصعب التفريق بين السبب وبين المسبب ، المصيبة التي من أجلها أخرج وأخرجت ذريته من الجنة ما سببها ؟
الخطيئة ، الكل مقدر ، هذا وجه اختاره شيخ الإسلام ووافقه تلميذه ثم ذكر وجها آخر وذلك الوجه أوضح من هذا لأن هذا الوجه فيه نوع من الغموض لأن التفريق بين السبب والمسبب فيه غموض الكل مقدر الذنب مقدر والمصيبة مقدرة بل الذنب هو سبب المصيبة .
الوجه الثاني : ينفع الاستدلال بالقدر في موضع ويضر في موضع ، هذا كلام العلامة ابن القيم في كتابه شفاء العليل ، متى ينفع ؟
إذا أذنب الإنسان ذنبا ثم أقلع وتاب وندم ولم يعاود فعوتب فذكر القدر إيمانا منه بالقدر وبراءة منه من الحول والقوة لا ليدفع الشريعة بالقدر بل للإخبار بالواقع والإيمان بالقدر والبراءة من الحول والقوة كما حصل لآدم في هذا الموضع ينفع الاحتجاج بالقدر ويضر في موضع آخر بأن يذنب الإنسان ذنبا فيعاتب على ذلك فيقول هذا شيء قدر الله علي قبل أن يخلقني ليصر على المعصية ويدفع بذلك الأمر والشرع وليعارض الشرع بالقدر ويجعل الخصومة بين الشرع وبين القدر ، هذا الذي لا يجوز ، في هذا الموضع يصر الاحتجاج بالقدر فليفهم جيدا ، ومن أراد أن يتسع على البحث مستوفى يقرأ هذا البحث في شفاء العليل ولكن بتأنٍ لأن ابن القيم طويل النفس كما تعلمون المستعجل قد لا يستفيد منه الذي يصبر معه فيتابع من أول المبحث إلى آخره يخرج بهذه النتيجة ولكن المستعجل قد يرجع وهو لم يأخذ النتيجة من مبحثه ، بهذه المناسبة رسالة ابن القيم رسالة الصلاة كثيرا ما يبدأ طلاب العلم في قراءته ويقطعون القراءة قبل أن يتموا الرسالة ويخرجون بدون نتيجة لم يفهموا هل هو مع القائلين بأن تارك الصلاة كافر أو مع الآخرين ، لأنه يسوق حجج الطرفين لذلك اعرفوا لهذا الإمام أسلوبه ، فإذا عرفت أسلوبه وتأنيت في قراءة ما كتب وجدت هناك علما شافيا وعلما نافعا رحمه الله .
وبعد : يقول شيخ الإسلام رحمه الله (وذلك أن موسى لم يكن عتبه لآدم لآجل الذنب فان آدم كان قد تاب منه والتائب من الذنب كمن لا ذنب له ولكن لأجل المصيبة التى لحقتهم من ذلك وهم مأمورون أن ينظروا الى القدر فى المصائب وأن يستغفروا في المعائب) وأما في المعائب مأمورون أن ينظروا إلى القدر وأن يستغفروا من المعائب معا ليس معنى ذلك لا ينظروا إلى القدر في المعائب ، لا ، يجب الإيمان بأنه لا يقع في ملكه إلا ما شاء إلا ما علم وكتب وقدر وشاء ، يجب التسليم في الأمرين في الخير والشر .
(كما قال تعالى (فاصبر إن وعد الله حق واستغفر لذنبك)) الاستغفار لذنبك لا ينافي النظر إلى هذا الذنب بعين القدر أيضا ، تنظر إليه بعين القدر وفي الوقت نفسه تستغفر الله وتصبر على المقدور .
(فمن راعى الأمر والقدر) المراد بالأمر هنا الشرع (كما ذكر كان عابدا لله مطيعا) أي مراعاة الشرع والقدر معا توجب العبادة والاستعانة ، لا بد من مراعاة الأمرين معا ، الأمر للعمل به بالامتثال والانتهاء والقدر للتسليم والرضى ، بهذا يكون الإنسان عابدا لله عباده صحيحة ، ولا يتم ذلك إلا بعد العلم ، العلم قبل القول والعمل .
(كان عابدا لله مطيعا له مستعينا به متوكلا عليه) لا يفعل كل ذلك إلا صاحب العلم أما الذي لا يتعلم لا يرفع رأسه ليتعلم ما جاء به النبي عليه الصلاة والسلام يتعلم أشياء أخرى ويكتفي بالنسبة لما جاء به النبي عليه الصلاة والسلام بالإسلام الرسمي بالهوية لا يتعلم ما جاء به النبي عليه الصلاة والسلام لا في العقيدة ولا في الشريعة هذا لا يستطيع أن يقف هذا الموقف ، هذا موقف عظيم .
(متوكلا عليه من الذين أنعم الله عليهم من النبيين والصديقيين والشهداء والصالحين) يقول الإمام ابن تيمية رحمه الله (وقد جمع الله سبحانه بين هذين الأصلين فى غير موضع كقوله تعالى (إياك نعبد وإياك نستعين)) كيف تدرك بأن الله جمع في هذه الآية بين الأمر وبين القدر ؟ بين الشرع وبين القدر ؟هذا من فقه الكتاب ، إذا رزق الإنسان فقه الكتاب أدرك ذلك وإلا فلا ، "إياك نعبد" هذا الشرع "وإياك نستعين" هذا القدر ، تسلم وتستعين بالله .
((فاعبده وتوكل عليه)) فاعبده بامتثال المأمورات واجتناب المنهيات بعد العلم "وتوكل عليه" في نجاح الأسباب ، وتوكل عليه في الصبر على القضاء والقدر .
((عليه توكلت واليه أنيب) وقوله (ومن يتق الله يجعل له مخرجا ويرزقه من حيث لا يحتسب) محل الشاهد (ومن يتوكل على الله فهو حسبه إن الله بالغ أمره) أو بالغٌ أمرَه (قد جعل الله لكل شىء قدرا)) من آمن بأن الله قد جعل لكل شيء قدرا لا يقلق مما يحصل له من المصائب والمتاعب والإيذاء وتسلط الأعداء يسلم أمره لله ويعلم أنه معلوم ومقدر يعيش مرتاح البال وإن أوذي كما أوذي الأنبياء والصالحون من بعده ولكن الله من لطفه يخفف على العباد ، لذلك أشد الناس بلاء الأنبياء ثم الأمثل فالأمثل وعلى أمثالنا يخفف الله كثيرا ، لو أوذي المصلحون الدعاة دعاة الحق في هذا الوقت كما أوذي الأنبياء ومن بعدهم يكون الأمر صعبا جدا ولكن الله لطف ..
(والاستعانة به وكان النبى صلى الله عليه وسلم يقول في الأضحية) عندما يذبح أضحيته بيده عليه الصلاة والسلام ((اللهم هذا منك ولك)) أنت الذي أعطيتنا ثم وقفتنا لنتقرب به إليك ، هذا المال منك وإليك .
(فما لم يكن بالله لا يكون) لا يتحقق ، لا يوجد (فانه لا حول ولا قوة إلا بالله وما لم يكن لله) لوجه الله تعالى (لا ينفع) لأن الله لا يقبل الشركة (ولا يدوم) ولا بد في عبادته من أصلين .
فلنكتفي بهذا المقدار ، لنجيب على بعض الأسئلة التي لا بد منها .
الشريط الثاني والثلاثون :
((ولابد فى عبادته من أصلين ( أحدهما ) اخلاص الدين له ( والثانى ) موافقة أمره الذى بعث به رسله ولهذا كان عمر بن الخطاب رضى الله عنه يقول فى دعائه اللهم اجعل عملى كله صالحا واجعله لوجهك خالصا ولا تجعل لأحد فيه شيئا وقال الفضيل بن عياض رحمه الله تعالى فى قوله تعالى ( ليبلوكم أيكم أحسن عملا ) قال أخلصه وأصوبه قيل يا أبا على ما أخلصه وأصوبه قال إذا كان العمل خالصا ولم يكن صوابا لم يقبل وإذا كان صوابا ولم يكن خالصا لم يقبل حتى يكون خالصا صوابا والخالص أن يكون لله والصواب أن يكون على السنة ولهذا ذم الله المشركين فى القرآن على اتباع ما شرع لهم شركاؤهم من الدين الذي لم يأذن به الله من عبادة غيره وفعل ما لم يشرعه من الدين قال تعالى ( أم لهم شركاء شرعوا لهم من الدين ما لم يأذن به الله ) كما ذمهم على أنهم حرموا ما لم يحرمه الله والدين الحق أنه لا حرام إلا ما حرمه الله ولا دين إلا ما شرعه الله))
الحمد لله والصلاة والسلام على رسول الله وعلى آله وصحبه وبعد :
قال شيخ الإسلام ابن تيمية رحمه الله تعالى في آخر عقيدة له الرسالة التدمرية في بيان أصلين اثنين لا بد منهما لكل عابد يقول شيخ الإسلام رحمه الله (ولابد فى عبادته) أي في عبادة المؤمن (من أصلين أحدهما اخلاص الدين له) أن يكون الدين خالصا لله تعالى لا شركة فيه لا يريد بعمله إلا وجه الله لا يصرف شيئا من العبادة لغير الله ولا يدخل في عمله الرياء والعجب وحب الظهور وحب الثناء .
(والثانى موافقة أمره الذى بعث به رسله) أمره الذي بعث به رسله هو هدي رسول الله صلى الله عليه وسلم ويعبر عن هذا أحيانا بالمتابعة الإخلاص والمتابعة لنعرف بذلك مكانة نبينا محمدا صلى الله عليه وسلم أن عملك ولو كان خالصا لله لا يقبل إلا إذا جاء موافقا لما جاء به هذا النبي الكريم عليه الصلاة والسلام .
(ولهذا كان عمر بن الخطاب رضى الله عنه يقول فى دعائه اللهم اجعل عملى كله صالحا واجعله لوجهك خالصا ولا تجعل لأحد فيه شيئا) يكون خالصا لوجه الله سبحانه وتعالى دعاء عظيم ينبغي أن يحفظ .
(وقال الفضيل بن عياض) من كبار الصوفية المعتدلين ومن الثقات المعروفين لا يضره كونه تصوف في أول أمره والتصوف قل من سلم من آثاره في أول الأمر وكان العلامة ابن القيم صوفيا في أول حياته أنقذه الله من ورطة التصوف بشيخه الإمام ابن تيمية كما حكى العلامة ابن القيم عن نفسه بذلك في نونيته ، لذلك هذا الإمام الفاضل الفضيل بن عياض فهو صوفي كبير وعالم جليل وإمام ثقة أكثر شيخ الإسلام رحمه الله من النقل من هذا الإمام قال في تفسير قوله تعالى ((ليبلوكم أيكم أحسن عملا)) الشاهد أحسنكم عملا ما معنى أحسنكم عملا ؟ (قال أخلصه وأصوبه قيل يا أبا على ما أخلصه وما أصوبه) ما أخلص العمل وما أصوب العمل (قال) إن العمل إذا كان خالصا لوجه الله تعالى لا يريد به العامل إلا وجه الله والتقرب إليه (ولم يكن صوابا لا يقبل) متى يكون صوابا ؟ إذا كان موافقا لهدي محمد عليه الصلاة والسلام (وإذا كان صوابا) موافقا للسنة مئة في المئة لم يبتدع ولكنه (لم يكن خالصا) لوجه الله تعالى أراد به الظهور ليظهر ليمدح ليثنى عليه لتوسع له المجالس وتقرب له المخاد ويذكر في المجالس ويثنى عليه أراد هذا لا قبول له طالما لم يخلص فيه لوجه الله تعالى ولو كان صوابا ، ولو أخلص لم يدخل عمله شيء من الرياء ولكن عمله كله مبتدع يصوم الصوم المبتدع وعبادته مبتدعة أو فيها شيء من البدع كل ذلك مردود "من عمل عملا ليس عليه أمرنا فهو رد" أيما عمل العبرة ليس بالكم ولكن بالكيفية العمل القليل الصواب الخالص والعمل المقبول ولو لم يكن كثيرا لكن لو عمل كثيرا إما انه فيه بدع أو ليس فيه إخلاص لا يجديه أبدا ، هذا معنى كلامه رحمه الله .
قال (حتى يكون خالصا صوابا) معا (والخالص أن يكون لله والصواب أن يكون على السنة ولهذا ذم الله المشركين) انتهى كلامه وهذا كلام شيخ الإسلام (ولهذا ذم الله المشركين فى القرآن على اتباع ما شرع لهم شركاؤهم) شركاؤهم الذين حللوا لهم وحرموا ، شرعوا لهم (من الدين ما لم يأذن به الله من عبادة غيره) دعاء غيره والاستغاثة بغيره والذبح لغيره والتوكل على غيره والخشية من غيره (وفعل ما لم يشرعه من الدين) من الابتداع ، شركاؤهم ومتبوعوهم زينوا لهم الابتداع في الدين ابتدعوا لهم أعمالا مبتدعة أورادا مبتدعة وصيغا في الصلاة على النبي عليه الصلاة والسلام مبتدعة كصلاة الفاتح والأوراد المقيدة التي ابتدعوها وألزموا بها أتباعهم صباح مساء هذه كلها أعمال مبتدعة والذين شرعوا هذا التشريع يسمون آلهة وإن كانت الناس لا تفهم هذا المعنى يسمون إما شيخا أو وليا أو صالحا ولكن كل من شرع تشريعا في العبادة في الأحكام يسمى إله ، معبود ، رب ، ولكن عبادته باطلة .
(قال تعالى (أم لهم شركاء شرعوا لهم من الدين ما لم يأذن به الله)) يسمى دينا ذلك الذي عليه المشركون الذين يتبعونه يسمى دينا إلا أنه دين باطل ، كما أن الإله هناك إله يعبد بالحق وهو خالق السماوات والأرض وهناك آلهة باطلة كذلك هناك دين حق ودين باطل الدين الحق هو الذي جاء به محمد رسول الله عليه الصلاة والسلام (كما ذمهم على أنهم حرموا ما لم يحرمه الله والدين الحق) ما هو ؟ (والدين الحق أنه لا حرام إلا ما حرمه الله ولا دين إلا ما شرعه الله) ولو شرع رجال التشريع تشريعا أحكاما وعقوبات مخالفة لما جاء به النبي عليه الصلاة والسلام ودعوا الناس إلى ذلك يعتبرون أربابا من دون الله ، وقد استساغوا أن يطلق عليهم رجال التشريع وهي عبارة صعبة عند المؤمنين إطلاق رجال التشريع على الناس صعبة جدا لأن المشرع هو الله ، المشرع الحقيق هو الله وقد يأذن الله لرسوله أن يشرع ويحرم ويحلل بإذنه لأن الله جعل طاعته من طاعته "أطيعوا الله وأطيعوا الرسول" طاعة رسول الله من طاعة الله لذلك للنبي عليه الصلاة والسلام أن يحرم ما لم يأت تحريمه في الكتاب كما حرم لحوم الحمر الأهلية في خيبر وكما حرم الجمع بين المرأة وخالتها والمرأة وعمتها القرآن إنما حرم الجمع بين الأختين لذلك إطلاق المشرع على النبي عليه الصلاة والسلام جائز لأن الله أعطاه الطاعة المطلقة حيث أعاد الفعل في قوله تعالى "أطيعوا الله وأطيعوا الرسول" ولما وصل الأمر إلى ولاة الأمر لم يعطهم الطاعة المطلقة قال "أطيعوا الله وأطيعوا الرسول وأولي الأمر" أولوا الأمر إنما يطاعون إذا أطاعوا الله ورسوله في حدود طاعة الله وطاعة رسوله ليس لهم أن يشرعوا فيطاعوا لو شرعوا تشريعا وحللوا وحرموا ووضعوا قوانين في الأحكام في العقوبات لا طاعة لهم وهم أرباب من دون الله فعبادتهم باطلة اتباعهم في التحليل والتحريم والتشريع والتبديل ووضع العقوبات الجديدة المخالفة لشرع الله تعالى اتباعهم في ذلك يعتبر عبادة لهم ويعتبر شركا أكبر ، ليس الشرك أن تسجد لغير الله وتركع وتذبح وتستغيث فقط ، إن اتبعت غير الله في التشريع في التحليل والتجريم قد أشركت وجعلت ذلك المشرع المحلل المحرم شريكا لله تعالى لذلك يقول الشيخ رحمه الله (والدين الحق أنه لا حرام إلا ما حرمه الله ولا دين إلا ما شرعه الله) .
نعم .
((ثم إن الناس فى عبادته واستعانته على أربعة أقسام فالمؤمنون المتقون هم له وبه يعبدونه ويستعينونه وطائفة تعبده من غير استعانة ولا صبر فتجد عند أحدهم تحريا للطاعة والورع ولزوم السنة لكن ليس لهم توكل واستعانة وصبر بل فيهم عجز وجزع
وطائفة فيهم استعانة وتوكل وصبر من غير استقامة على الأمر ولا متابعة للسنة فقد يمكن أحدهم ويكون له نوع من الحال باطنا وظاهرا ويعطى من المكاشفات والتأثيرات ما لم يعطه الصنف الأول ولكن لا عاقبة له فإنه ليس من المتقين والعاقبة للتقوى فالأولون لهم دين ضعيف ولكنه مستمر باق إن لم يفسده صاحبه بالجزع والعجز وهؤلاء لأحدهم حال وقوة ولكن لا يبقى له إلا ما وافق فيه الأمر واتبع فيه السنة وشر الأقسام من لا يعبده ولا يستعينه فهو لا يشهد أن عمله لله ولا أنه بالله))
قال الشيخ رحمه الله تعالى (ثم إن الناس فى عبادة الله تعالى والاستعانة على أربعة أقسام) هذا كلام إمام مجرب وخالط جميع الفرق والطوائف في وقته لأنه عندما ظهر هذا الإمام رحمه الله في دمشق كانت هذه الطوائف كلها موجودة فنازلهم جميعا وناظرهم فنصره الله وصدع بالحق وانتصر لمنهج السلف الذي كاد أن يجهل أو جهل بعد محنة الإمام أحمد وتفرق أصحابه في أنحاء الدنيا كما يقول المقريزي ، يقول الإمام ابن تيمية (ثم إن الناس فى عبادة الله تعالى والاستعانة على أربعة أقسام فالمؤمنون المتقون هم له وبه) عملهم لله واستعانتهم بالله لذلك هم مؤمنون ومتقون (يعبدونه) على بصيرة (ويستعينونه) يعبدونه يتبعون الأوامر والنواهي يشير بالعبادة دائما إلى الشرع إلى اتباع الأمر والنهي (ويستعينونه) يشير بهذا إلى الإيمان بالقضاء والقدر هذه صفة المؤمنين المتقين ، هذه طائفة .
الطائفة الثانية (تعبده سبحانه وتعالى من غير استعانة ولا صبر) لذلك يشرح فيقول (فتجد عند أحدهم تحريا للطاعة) لا يكاد يعصي ملتزما للطاعة (والورع) عنده ورع عفة اللسان عفة النفس عفة اليد والتزام الورع حتى اجتناب المكروهات وما فيه الشبه عندهم التزام شديد في هذا الباب وفي (ولزوم السنة) لا يكادون يخالفون السنة (لكن ليس لهم توكل واستعانة وصبر بل فيهم عجز وجزع) في باب القضاء والقدر فيهم ضعف لا يتوكلون على الله ويستعينون به إذا أصابتهم مصيبة أصيبوا بالجزع والعجز والكسل والشكوى والفتور يسبب هذا ضعف العلم وضعف البصيرة لذلك العابد الذي يكثر من العبادة وفيه ورع والتزام إذا كان ناقص الفقه عاقبته سيئة لأنه لا يصبر ولا يتوكل على الله يلتفت إلى غير الله ربما ينحرف إلى الإشراك بالله تعالى .
الطائفة الثالثة (فيهم استعانة وتوكل وصبر) من حيث تفويض الأمر إلى الله تعالى والتوكل عليه والصبر على البلاء عندهم لكن (من غير استقامة على الأمر) ليس لديهم استقامة بل يخبطون ويخلطون كذلك هذا لضعف الفقه في الدين (ولا متابعة للسنة) فتكون النتيجة أن المؤمنين الأولين المتقين الذين تقدم ذكرهم الطائفة الأولى وصلوا إلى ما وصلوا بالعلم والعمل أولا العلم ، العلم هو كل شيء في السير إلى الله وبدون علم إما يصاب في باب التوكل والصبر أو يصاب في باب الاستقامة والتزام السنة لا يكون كاملا الكمال المطلوب الكمال البشري المطلوب لا يكون كاملا ومستقيما ومستمرا على الطريق إلا بالعلم ، أي علم ؟ العلم الموروث عن رسول الله صلى الله عليه وسلم العلم النافع وإلا العلم كثير وخصوصا في باب العقيدة كثرت علوم العقيدة في الآونة الأخيرة وفي وقتنا هذا أكثر فأكثر لكن العقيدة النافعة هي العقيدة التي جاء بها محمد رسول الله عليه الصلاة والسلام وورثها لأصحابه وأصحابه نقلوها إلى التابعين ثم إلى تابعي التابعين فبقي على هذا العقيدة الفرقة الناجية التي لازمن ما كان عليه النبي عليه الصلاة والسلام وإن خالفهم من خالفهم وخذلهم من خذلهم وقد بشرهم النبي عليه الصلاة والسلام "لاتزال طائفة من أمتي منصورة على الحق لا يضرهم من خالفهم ولا من خذلهم" فيه إشارة إلى من يخالف الطائفة الناجية والفرقة الناجية كثيرون والفرقة الناجية كما قلنا غير مرة كما أثبتت التجارب في هذا الوقت تكثر في مكان وتقل في مكان ليست مجتمعة في مكان معين بل موزعون في أقطار الدنيا ومن يتتبع أخبارهم وأحوالهم ويتعرف عليهم يجدهم متفرقون في الدنيا ولكن متحدون في المنهج على العقيدة الواحدة والمنهج الواحد وهم يؤذون في كل مكان ويخالَفون وكثير من يخالفهم ويؤذيهم ويحاول خذلانهم إلا أنهم يبقون كما وعد الصادق الأمين عليه الصلاة والسلام "حتى يأتي أمر الله" المراد بأمر الله عندما يرسل الله تلك الريح الطيبة التي تقبض أرواح المؤمنين حتى لا تقوم الساعة إلا على لكع بن لكع لا تقوم الساعة وعلى وجه الأرض من يقول الله الله ، يقبضون جميعا إلى تلك اللحظة الطائفة المنصورة تبقى متفرقة في أنحاء الدنيا تكثر هنا وتقل هناك ولكنها تتجاوب ، هكذا أخبر النبي عليه الصلاة والسلام .
قال الإمام رحمه الله تعالى الطائفة الثالثة (فيهم استعانة وتوكل وصبر من غير استقامة على الأمر ولا متابعة للسنة) ويكثر في هذه الطائفة كثير من المتصوفة لذلك يقول الشيخ (فقد يمكن أحدهم) تمكينا في الأرض يحصل له تمكين وقد يحصل له قبول عند كثير من الناس (وله نوع من الحال) هذا اصطلاح جديد من اصطلاح الصوفية ، لهم أحوال ، الأحوال من أحوال النفس قد تكون هذه الأحوال مستمدة من الاتباع وفي الغالب الكثير أحوال شيطانية اضطراب ، يُصرع ويصرخ له أحوال لا يعرفها إلا من خالطهم .
(ويكون له نوع من الحال باطنا وظاهرا ويعطى من المكاشفات والتأثيرات) انتهبوا لهذه العبارة هذه من المطبات التي ينبغي أن ينتبه لها طالب العلم وإلا يخطئ في الفهم ، المكاشفات عند الصوفية غير المعنى الذي أراد الشيخ ، تعتقد الصوفية أن كبارهم الذين يسمونهم العارفين بالله الواصلين إلى الله تحصل لهم مكاشفة يكشف لهم من اللوح المحفوظ ويرون ما في اللوح المحفوظ ويأخذون التعليمات مباشرة من اللوح المحفوظ ويستغنون عن الشريعة والشريعة للعلماء الجامدين ، هذه عبارتهم ، العلماء الجامدون الفقهاء الذين يتبعون ظاهر الكتاب والسنة ، أما لهم ، لهم الباطن ولهم الحقيقة بالمكاشفة يأخذون ما يشاءون من اللوح المحفوظ .
والتأثيرات ، لهم تأثيرات في هذا الكون يرون إن العارفين بالله كانوا مشغولين بالخدمة في حياتهم ويكثر التأثير ولكن بعد وفاتهم ليتفرغون للتأثير والتصرف في الكون لأتباعهم ، شرك في الربوبية .
ولكن الشيخ كما عرفنا من أسلوبه في غير كتاب لا يعني هذا ، المراد بالمكاشفات الإلهام والإلهام حاصل وخصوصا لبعض الصحابة وفي مقدمتهم عمر "إن فيمن كان قبلكم ملهمون ومحدثون وليسوا بأنبياء وإن كان في أمتي فعمر" فعمر ملهم تعلمون كثيرا ما يقترح عمر اقتراحا ويوافق اقتراحه نزول آية ، عمر هو الذي قال للنبي عليه الصلاة والسلام (لو اتخذنا من مقام إبراهيم مصلى) فنزلت الآية بذلك ، عمر من شدة غيرته رأى أن الناس تدخل بيت النبي عليه الصلاة والسلام ونساءه عنده قبل نزول الحجاب قال يا رسول الله الناس تدخل عليك ونساؤك عندك لو حجبت نساءك ، فنزلت آية الحجاب ، اقترح الحجاب وله مواقف ، المهم الإلهام موجود في الشريعة المراد بالمكاشفة إذا قال الشيخ أو تلميذه أو غيره إذا عبروا بالمكاشفات يعنون الإلهام ، والتأثيرات هو أن يؤثر الإنسان بإذن الله تعالى بدعائه في غيره يدعو على أعدائه وأعداء دينه فيؤثر فيهم بدعائه بإذن الله تعالى لأنه يكون مستجاب الدعوة وهذا كثير في الصحابة ، المستجابون في السلف مجابون الدعوة معروفون ، هذا هو المراد بالتأثير ولا ينبغي أن يفسر هذا بما كانت عليه الصوفية بل ينبغي التفريق بينهما .
يقول يعط من هذا (ما لم يعطه الصنف الأول) الذي قبله (ولكن لا عاقبة له) لهذا الصنف الذين فيهم نزعة الصوفية (فإنه ليس من المتقين والعاقبة للمتقين) لما فيهم من الضعف .
(فالأولون) الذين قبلهم (لهم دين ضعيف) لضعف الاستعانة والصبر عندهم (ولكنه مستمر) ذلك الدين (باق ما لم يفسده صاحبه بالجزع والعجز) لأنه ضعيف في باب القضاء والقدر (وهؤلاء لأحدهم حال) الذين وصفناهم الآن (وقوة ولكن لا يبقى له إلا ما وافق فيه الأمر) الشرع (واتبع فيه السنة) لذلك كلتا الطائفتين فيهم خلط وخبط لقلة الفقه كما تقدم.
(وشر الأقسام) القسم الرابع (وشر الأقسام من لا يعبد الله ولا يستعينه فهو لا يشهد أن عمله لله وأنه بالله) أولا يرى بأنه مجبور لا عمل له ، هذا من الجبرية ، مجبور لا عمل له فالله ليست له حكمة في تصرفه وإنما تقع الأعمال بمصادفة الإرادة تعلقت الإرادة بوقوع العمل الفلاني فوقع لا يفعل الله سبحانه وتعالى لحكمة أو لمراعاة مصالح عباده إنما يحرك هذا الشخص أو تحركه الإراة المحضة ، الإرادة المحضة الخالية من الحكمة ومراعاة مصالح العباد لذلك ليس بشيء ، عطل الشريعة عطل الأحكام وعطل الحكمة وجعل نفسه مجبورا تحركه الإرادة المحضة .
هكذا تنتهي الأقسام الأربعة فلنقف عندها لنواصل في درسنا الآتي إن شاء الله بقية الحديث ونختم بذلك الكتاب بتوفيق الله تعالى .
وصلى الله وسلم وبارك على نبينا محمد وآله وصحبه .

((والمقصود هنا أن من الطرق التى يسلكها الأئمة ومن اتبعهم من نظار السنة فى هذا الباب أنه لو لم يكن موصوفا بإحدى الصفتين المتقابلتين للزم إتصافه بالأخرى فلو لم يوصف بالحياة لوصف بالموت ولو لم يوصف بالقدرة لوصف بالعجز ولو لم يوصف بالسمع والبصر والكلام لوصف بالصمم والخرس والبكم وطرد ذلك أنه لو لم يوصف بأنه مباين للعالم لكان داخلا فيه فسلب إحدى الصفتين المتقابلتين عنه يستلزم ثبوت الأخرى وتلك صفة نقص ينزه عنها الكامل من المخلوقات فتنزيه الخالق عنها أولى وهذه الطريق غير قولنا أن هذه صفات كمال يتصف بها المخلوق فالخالق أولى فإن طريق إثبات صفات الكمال بأنفسها مغاير لطريق إثباتها بنفي ما يناقضها وقد اعترض طائفة من النفاة على هذه الطريقة باعتراض مشهور لبسوا به على الناس حتى صار كثير من أهل الإثبات يظن صحته ويضعف الإثبات به مثل ما فعل من فعل ذلك من النظار حتى الآمدى وأمثاله مع أنه أصل قول القرامطة الباطنية وأمثالهم من الجهمية فقالوا القول بأنه لو لم يكن متصفا بهذه الصفات كالسمع والبصر والكلام مع كونه حيا لكان متصفا بما يقابلها فالتحقيق فيه متوقف على بيان حقيقة المتقابلين وبيان أقسامهما فنقول أما المتقابلان فلا يجتمعان فى شىء واحد من جهة واحدة وهو إما ألا يصح اجتماعهما فى الصدق ولا فى الكذب أو يصح ذلك فى احد الطرفين فالأولان هما متقابلان بالسلب والإيجاب وهو تقابل التناقض والتناقض هو اختلاف القضيتين بالسلب والإيجاب على وجه لا يجتمعان فى الصدق ولا فى الكذب لذاتيهما كقولنا زيد حيوان زيد ليس بحيوان ومن خاصة استحالة إجتماع طرفيه فى الصدق والكذب وأنه لا واسطة بين الطرفين ولا استحالة لأحد الطرفين إلى الآخر))
الحمد لله والصلاة والسلام على رسول الله وعلى آله وصحبه وبعد :
فلنفهم معنى البيتين أولا قبل أن ندخل في المتقابلات ، عندكم :
الممكنات المتقابلاتُ وجودنا والعدم الصفاتُ
الوجود والعدم متقابلان ، الوجود والعدم متقابلان تقابل الملكة والعدم وهما النقيضان لا يجتمعان لا في الصدق ولا في الكذب بمعنى هما لا يجتمعان ولا يرتفعان الوجود والعدم من الأمور المتناقضة ، المتناقضان لا يجتمعان ولا يرتفعان هذا معنى قولهم (لا يجتمعان لا في الصدق) أي في الإثبات (ولا في الكذب) أي في النفي ، المراد بالكذب هنا النفي ، إذن في البيت :
الممكنات المتقابلاتُ وجودنا والعدم الصفاتُ
قبل الصفات الوجود والعدم تقابلهما تقابل الملكة والعدم واللذان يتقابلان تقابل الملكة والعدم هما النقيضان اللذان لا يجتمعان لا في الصدق ولا في الكذب ، لا يجتمعان ولايرتفعان إما يوجد أحدهما دون الآخر .
وأما الصفات فتقابل الصفتين المعينتين تقابل الضدين ، الصفات كالألوان والعلم والجهل تقابل الصفتين المعينتين تقابلهما تقابل الضدين أي إنهما لا يجتمعان في الصدق ويجتمعان في الكذب ، المراد بالكذب النفي ، الضدان لا يجتمعان وقد يرتفعان مثلا البياض والسود لا يجتمعان وقد يرتفعان لوجود الواسطة كالحمرة والصفة مثلا .
أما الأزمنة زمنان معينان كالليل والنهار تقابلهما تقابل النقيضين إذ لا يجتمعان ولا يرتفعان .
والأمكنة كالأرض والسماء كذلك .
وأما الجهات مثل فوق وتحت من المتضايفات ، المتضايفان هما اللذان يتوقف تصور أحدهما على تصور الآخر أي لا تتصور التحتية إلا بتصور الفوقية مثل الأبوة والبنوة .
وأما المقادير كالطول والقصر فهما لا يجتمعان وقد يرتفعان لوجود الواسطة .
فلنشرع الآن في الشرح بعد معرفو هذه الاصطلاحات يقول شيخ الإسلام رحمه الله تعالى (والمقصود هنا) في هذه القاعدة (أن من الطرق التى يسلكها الأئمة) إذا قال الأئمة وهم الأئمة المشهود لهم أئمة أهل السنة والجماعة (ومن اتبعهم من نظار السنة فى هذا الباب) من نظار أهل السنة والجماعة في هذا الباب كالأئمة الأربعة وغيرهم (أنه لو لم يكن الرب سبحانه وتعالى موصوفا بإحدى الصفتين المتقابلتين للزم إتصافه بالأخرى) هذه طريقة من طرق إثبات الصفات بالأدلة العقلية ، سبق أن قلنا إن الكتاب والسنة لا ينفران كما يزعم الزاعمون من استعمال الأدلة العقلية بل هما يحثان ويدلان على كيفية الاستدلال بالدليل العقلي من ذلكم هذا الذي نحن بصدده الآن أنه تعالى لو لم يكن موصوفا بإحدى الصفتين المتقابلتين كالوجود والعدم للزم اتصافه بالأخرى فمثل فقال (فلو لم يوصف الرب سبحانه وتعالى بالحياة) الحياة الكاملة التي لا نقص فيها ولا بداية لها ولا نهاية (لوصف بالموت) والوصف بالموت نقص إذن يجب شرعا وعقلا أن يتصف بالحياة ، بالحياة الكاملة التي لا يشارك الله فيها أحد نكرر هنا إلا في الاسم وإلا في المعنى العام حياة الله تعالى الخاصة به سبحانه لا يشارك الله أحد فيها والمشاركة بين الخالق وبين المخلوق في الحياة إنما هو في الاسم حياة وحياة ثم في المعنى العام المطلق قبل أن تضاف حياة الله إلى الله وحياة المخلوق إلى المخلوق ، وبعد إضافة حياة الله إلى الله فحياته مختصة به سبحانه وتعالى لا يشارك الله أحد فيها وقس على ذلك سائر الصفات .
(ولو لم يوصف بالقدرة) بالقدرة الباهرة الخاصة به سبحانه (لوصف بالعجز ولو لم يوصف بالسمع والبصر والكلام لوصف بالصمم والخرس والبكم) والعمى ، زد بعدها العمى لأنه حذف ، النسخة فيها سقط كثير .. (وطرد ذلك أنه لو لم يوصف بأنه مباين للعالم) معنى الطرد يقال طرد الباب معنى ذلك سوق الباب سياقا واحدا وأن يكون اللاحق كالسابق أشبه ما يكون بالقياس (وطرد ذلك أنه لو لم يوصف بأنه مباين) مباين لخلقه ، بأنه ليس مباين للعالم (لكان داخلا فيه) إذ لا واسطة بينهما إما أن يكون مباينا للعالم أي فوق جميع العالم مباين للعالم وليس في شيء من المخلوقات وليس في ذاته شيء من المخلوقات أيضا لو لم يكن كذلك كان داخلا فيه ، في العالم (فسلب إحدى الصفتين المتقابلتين عنه يستلزم ثبوت الأخرى) إما أن يكون مباينا وإما أن يكون داخلا في العالم ، من اعتقد بأنه داخل في العالم سلب عنه صفة العلو وصفة العلو صفة ذاتية دائمة ملازمة للذات كملازمة القدرة والإرادة والسمع والبصر تماما كما أن من نفى عن الله السمع والبصر وصفه بأضداد ذلك كذلك من وصف الله بأنه داخل العالم وأنه مع المخلوقات في أرضه أو في سماواته سلب عنه صفة العلو وصفة مباينة الخلق .
(وتلك صفة نقص) وصف الله تعالى بأنه داخل العالم معناه وصفه بالسفول والسفول صفة نقص ، ووصفه بالمخالطة لخلقه ووجوده في كل مكان حتى في بعض الأماكن التي يستحي الإنسان من ذكرها الذين يقولون بأن الله في كل مكان لو فكروا قليلا لاستحيا الإنسان من أن يتلفظ هذه اللفظة لأنه ينزه حتى المخلوق الذي له مكانته عنده ينزهه أن يكون في كل مكان بل يكون في مكان ممتاز يليق به فكيف يرضى لربه سبحانه وتعالى أن يكون في كل مكان منافيا بذلك بل مكذبا لخبره "الرحمن على العرش استوى" "أأمنتم من في السماء" "إليه يصعد الكلم الطيب" ومكذبا لخبر رسول الله عليه الصلاة والسلام "إن الله لما خلق الخلق كتب كتابا وهو عنده فوق العرش" كل هذا يعرض عنه فيقال لا يليق بالله سبحانه وتعالى أن يقال إنه فوق ويشار إليه الإشارة الحسية بل هو في كل مكان ، هذا جهل بالله سبحانه وتعالى ومن هذه عقيدته لم يعرف الله معرفة الله تعالى بأن تعتقد بأنه ليس مختلطا بخلقه بل مباين من خلقه سبحانه وتعالى لأن المداخلة والممازجة تقتضي المماثلة وتقتضي أو تستلزم نفي العلو وإثبات السفول كل ذلك نقص لا يليق بالله تعالى هذا معنى قوله رحمه الله مرة أخرى (وطرد ذلك أنه لو لم يوصف بأنه مباين للعالم لكان داخلا فيه) في العالم (فسلب إحدى الصفتين المتقابلتين عنه يستلزم ثبوت الأخرى وتلك صفة نقص ينزه عنها الكامل من المخلوقات) الكامل الكمال النسبي الكامل بالكمال المطلق هو الله وحده لكن المخلوق له كمال ، كمال بشري نسبي محدود حتى هذا الذي له هذا الكمال ينزه بأن يقال إنه مختلط بكل شيء ، فالخالق أولى بالتنزيه .
(وتلك صفة نقص ينزه عنها الكامل من المخلوقات فتنزيه الخالق عنها أولى) هذه طريقة طريقة إثبات صفة من صفات الله تعالى أو بعض صفاته بالدليل العقلي .
طريقة أخرى (وهذه الطريق غير قولنا إن هذه صفات كمال) كالحياة والسمع والبصر مثلا (يتصف بها المخلوق فالخالق أولى) بها ، الحياة صفة كمال السمع صفة كمال والبصر صفة كمال والعلم صفة كمال فالمخلوق موصوف بهذه الصفات فالخالق أولى بها لأن معطي الكمال أولى بالكمال علما بأن كمال حياة المخلوق وكمال علمه وكمال سمعه وبصره كمال محدود إذا كان المخلوق يوصف بهذه الصفات وهذه الصفات في المخلوق كمال فالخالق أولى بها هذه طريقة أخرى لإثبات الصفات بالدليل العقلي.
ثم قال (فإن طريق إثبات صفات الكمال بأنفسها مغاير لطريق إثباتها بنفي ما يناقضها) هل تفرقون بين الطريقتين ؟ (طريق إثبات صفات الكمال بأنفسها) هي الطريقة الأولى أو الأخرى ؟ (مغاير لطريق إثباتها بنفي ما يناقضها) إثبات طريق صفات الكمال بنفسها هي الطريقة الثانية ، إثبات طريق الكمال بطريق إثباتها بنفي ما يناقضها هي الطريقة الأولى وكلتا الطريقتين من الطرق العقلية في إثبات صفات الله تعالى لأننا قلنا في السابق (فسلب إحدى الصفتين المتقابلتين عنه يستلزم ثبوت الأخرى) وفي الثانية قلنا (إن هذه صفات كمال يتصف بها المخلوق فالخالق أولى بها) طريقتان (فإن طريق إثبات صفات الكمال بنفسها) هي الطريقة الثانية (مغاير لطريق إثباتها بنفي ما يناقضها) هي الطريقة الأولى ، أرجو أن يكون مفهوما .
وبعد : (وقد اعترض طائفة من النفاة على هذه الطريقة) على طريق إثبات الصفات بالدليل العقلي وهي الطريقة الأولى سلب إحدى الصفتين المتقابلتين يستلزم ثبوت الأخرى هذه هي محل الاعتراض (وقد اعترض طائفة من النفاة على هذه الطريقة باعتراض مشهور لبسوا به على الناس حتى صار كثير من أهل الإثبات يظن صحته) صحة هذا الاعتراض (ويضعف الإثبات به) أي بهذه الطريقة التي تقدم ذكرها (مثل ما فعل من فعل ذلك من النظار حتى الآمدى وأمثاله) المراد هنا بالمعترضين هم الأشاعرة وخصوصا كبار مشايخهم كالآمدي (مع أنه) أن هذا - طريقة الاعتراض - (أصل قول القرامطة الباطنية وأمثالهم من الجهمية فقالوا) في الاعتراض (القول بأنه لو لم يكن متصفا بهذه الصفات) كالحياة والسمع والبصر كما تقدم ، عفوا وقد مثل (كالسمع والبصر والكلام مع كونه حيا لكان متصفا بما يقابلها) (القول بأنه لو لم يكن متصفا بهذه الصفات) وهي الطريقة الأولى من الطريقتين المتقدمتين (كالسمع والبصر والكلام مع كونه حيا لكان متصفا بما يقابلها فالتحقيق فيه متوقف على بيان حقيقة المتقابلين وبيان أقسامهما) متوقف على هذا فنشرع الآن في المتقابلات هي سفسطة لا نتيجة وراءها مجرد مناظرة وحوار لا يخرج طالب علم بنتيجة علمية إلا من باب معرفة الاصطلاحات فقط (فنقول أما المتقابلان فلا يجتمعان فى شىء واحد من جهة واحدة وهو إما ألا يصح اجتماعهما فى الصدق ولا فى الكذب) المراد بالصدق الإثبات والمراد بالكذب النفي (أو يصح ذلك فى احد الطرفين) أي هما إما ضدان وإما نقيضان ، المتقابلان إما ضدان وإما نقيضان ولكن جاء بأسلوب آخر إما أن يجتمعا (فى شىء واحد من جهة واحدة وهو إما ألا يصح اجتماعهما فى الصدق ولا فى الكذب) على أساس ما تقدم من الشحر ما هما هذا ؟ هما النقيضان اللذان لا يجتمعان ولا يرتفعان لا يجتمعان في الصدق أي في الإثبات ولا في الكذب أي في النفي (أو يصح ذلك فى احد الطرفين) إما أن يجتمعا في الكذب أو يجتمعا في الصدق ويكونون من قبيل الضدين (فالأولان هما المتقابلان بالسلب والإيجاب وهو تقابل التناقض والتناقض هو اختلاف القضيتين بالسلب والإيجاب) السلب هو النفي والإيجاب هو الإثبات وهو الذي عبر عنه في المرة الأولى بالصدق والكذب (على وجه لا يجتمعان فى الصدق ولا فى الكذب) أي لا يجتمعان أصلا (لذاتيهما كقولنا زيد حيوان وزيد ليس بحيوان) هل يتصور هذا ؟ إما أن يكون حيوانا أو ليس بحيوان أما كونه حيوان وفي الوقت نفسه ليس بحيوان لا يجتمعان إذن هذا نقيضان (ومن خاصة استحالة إجتماع طرفيه فى الصدق والكذب) يستحيل أن يجتمع طرفاه لا في الصدق ولا في الكذب أي في حيوانيته أو في عد حيوانيته (وأنه لا واسطة بين الطرفين ولا استحالة لأحد الطرفين إلى الآخر) هذه الجملة الأخيرة يظهر فيها سقط هذا من قبيل المتناقضين اللذين تقدم شرحهما فلنكتفي بهذا المقدار لنواصل في الجلسة القادمة إن شاء الله أرجو أن يراجع هذا ويفهم فهما جيدا لست أدري لو كنتم تستطيعون الرجوع إلى الرد على المنطقيين هناك بحثه لكنه بالنسبة لهم أشبه ما يكون بالرطانة قد لا يفهم ذلك إلا بالرجوع إلى ذلك الكتاب .
وبالله التوفيق .
والله أعلم ...
يشترط بعض أهل العلم في إثبات الصفات بطريقة كل صفة كمال للخلق فالخالق أولى به اشترط بعض أهل العلم أن يكون هذا الكمال لا يلحقه نقص ولا عدم ، العبارة التي بعدها غير واضحة ، كمّل .. أين صاحب السؤال ، مضمون السؤال واضح .
شرحت أنا في هذا المجلس عدة مرات قلت لكم القاعدة التي تقول (كل كمال يتصف به المخلوق فالخالق أولى به) قلت هذه القاعدة لا تطلق هكذا بل لها قيود وذكرت ما فيه قلت لكم كل كمال لا نقص فيه بوجه من الوجوه يتصف به المخلوق فالخالق أولى به ، هذا القيد الذي يسأل عنه السائل لست أدري بعض أهل العلم الذي يذكرهم من هم أهل العلم الذي اطلعت على كلامه ؟ هو هذا الذي ذكرناه نحن هنا عدة مرات ، مثلا العلم صفة كمال والحياة صفة كمال والسمع والبصر وغير ذلك الاتصاف بهذه الصفات كمال في المخلوق إذن فالخالق أولى بهذا الكمال لأن معطي الكمال أولى بالكمال لكن قلنا لا بد من قيد ، كل كمال في المخلوق ليس فيه نقص بوجه من الوجوه ، بهذا القيد ، فالخالق أولى به ذلك قد يوجد في المخلوق كمال ولكن في حق الخالق ليس بكمال ، نقص ، وجود الصاحبة كمال في المخلوق ووجود الولد كمال في المخلوق ووجود الوزير والمعين كمال في المخلوق لأن المخلوق ناقص بحاجة إلى ما يكمله ومن يكمله فالخالق لا يتصف بهذا الكمال البشري الذي هو كمال في البشر فالخالق منزه عنه لما فيه من النقص بالنسبة لرب العالمين وإن كان كمالا في المخلوق ، قلنا هذا الكلام غير مرة ، وإن كان السائل يشير إلى هذا فهذا قد شرح ، إن كان مراده غير هذا فليبين .


الأسئلة - شرح التدمرية

شرح الرسالة التدمرية لشيخ الإسلام ابن تيمية
شرح الشيخ محمد أمان بن علي الجامي

بسم الله الرحمن الرحيم
قال الشيخ محمد أمان رحمه الله تعالى في الشريط الأول الوجه الثاني منه :
يقول السائل : هل يجب على المسلم أن يلتزم جماعة معينة من الجماعات الدينية الموجودة حاليا ؟
الله المستعان ، قبل الإجابة على هذا السؤال ، والإجابة تدخل في المقدمة ، الواجب أن يكون المسلمون جماعة واحدة كما كانوا في الجماعة الأولى التي كنا نتحدث عنها ، وصفهم النبي عليه الصلاة والسلام أنهم الفرقة الناجية ، لما وصف تلك الفرقة أنها ناجية وسئل عنها قال هي الجماعة ، جماعة بالتاء المربوطة التي تجمع ، أما جماعات ، لا ، لا يجوز أن توجد بين المسلمين جماعات ، ولما حدثت الجماعات بدءا من أيام علي بن أبي طالب رضي الله عنه بدءا من ذلك الوقت إلى يومنا هذا إلى ما شاء الله المسلمون في قلق وويلات متتالية ومتتابعة ، لم تظهر الجماعات إلا بظهور الخوارج في عهد علي رضي الله عنه وبظهور الروافض ( الشيعة ) وبظهور القدرية ثم تتابعت ، لما كثرت الجماعات وكثرت المذاهب والاتجاهات أصيبت الأمة الإسلامية العظيمة بهذا التفرق وهانت على أعدائها وتمكنوا بها وجاءت الاستعمارات بعد ذلك ، استعمر المستعمرون بلاد المسلمين لأنهم ابتعدوا عن الإسلام ، الذي أبعدهم عن الإسلام هذا التفرق إلى هذه الجماعات ، على المسلم الغيور الناصح لنفسه اليوم أن يسأل عما كان عليه لا أقول الصحابة ، عما كان عليه الأئمة الأربعة الذين يقلدهم جميع المسلمين ، كيف كانوا ؟ وهل في وقتهم في جماعات ؟
لا .
الجماعة واحدة هي التي أثنى عليها القرآن في الآية التي تلوناها قبل قليل " والسابقون الأولون من المهاجرين والأنصار " وشيء مشاهد : هذه الجماعات كما ذكر السائل جماعة الإخوان المسلمين ، الجماعة الإسلامية ، جماعة التبليغ ، شباب محمد ، شباب فلان ، الجماعة الفلانية ، الجماعة الفلانية ، لو تساءلنا ما الذي جعلنا هذه الجماعات ؟
الدين واحد ، الإسلام جاء به القرآن والقرآن واحد ، قبلتنا واحدة ، نبينا واحد ، الله المعبود واحد ، ما هذه الجماعات من أين جاءت ؟
جماعات أنشئت لأغراض سياسية أو أغراض شخصية أو إلحاد في دين الله ، الذي تمخض في هذه الآونة الأخيرة هذه جماعات سياسية اتخذت الإسلام سلما ليصلوا به إلى قبة البرلمان ، فإذا دخلوا قبة البرلمان رموه رميا ، ليس للدين لديهم مكانة ولا منزلة ولكن سلم يريدوا أن يصلوا به إلى الهدف ، وجماهير المسلمين عبارة عن قطيع يسير خلف القادة ، والقادة يعرفون هدفهم ، وقد صرح بعضهم معاتبا لدعاة الحق : هؤلاء يهتمون بالدعوة العقيدية فنحن إذا رأينا من يطوفون بالأضرحة مررنا عليهم ونحن سائرون إلى قبة البرلمان . هذا كلام لقائد كبير من قوادهم يعيش الآن وربما الآن هو في بغداد ، هذا كلام قوادهم بمعنى ، إن الهدف من الإسلام وترداد لفظ الإسلام ...
لأن نواب البرلمان أرباب من دون الله ، نواب البرلمان هم المشرعون نيابة عن الشعب كما تعلمون ، لا يجتمع نواب البرلمان والشرع الإسلامي أبدا ، لذلك هذا هدفهم وليسوا من الإسلام في شيء إلا بمجرد الانتساب .
الجماعة التي يجب أن نكون معها الجماعة التي تسلك مسلك الصحابة والتابعين وتابع التابعين وليس لهم لقب معين .
أما نصيحتي التي يطلبها السائل أن تبتعد عن هذه الجماعات و أن تدرس على طلاب العلم غير المنتسبين إلى الجماعات وتسير مع المسلمين سيرهم ، تدرس القرآن وتدرس السنة وتحضر دروس العقيدة ودروس الفقه ودروس التفسير ودروس الحديث ، تعمل بما علمت ، الصحابة طلبهم للعلم كانوا في العوالي ينزلون فيحضرون مجلس رسول الله عليه الصلاة والسلام فيسمعون فيحفظون فيحملون إلى من خلفهم ، هكذا تعلموا ليست هناك معاهد وجامعات منظمة كوقتنا هذا ، من هذا المسجد تعلموا بالتناوب ، هكذا أنصح الذي يستنصحني أن يحضر هذه الدروس ويستفيد منها ويعمل بها ويبتعد عن الجماعات والكلام في الجماعات يطول ونكتفي بهذا المقدار لكن نصيحتي أن لا تنتمي إلى أي جماعة من الجماعات لئلا يفسدوا قلبك ، لأنك إن انتميت إلى جماعة التبليغ تبغض الآخرين ، إن انتميت للإخوان تبغض الآخرين ، وهكذا ، وهذا لا يجوز في الإسلام ، الإسلام يدعو إلى التحابب والتعاون ، لا تكون سليم القلب محبا لجميع المسلمين إلا إذا ابتعدت من هذه الانتماءات وهذه الحزبيات وبقيت مع المسلمين مع عوام المسلمين الذين هم على الجادة ، في هذا الوقت مجالس عوام المسلمين خير من مجالس المثقفين ، مجالس المثقفين ليس فيها إلا المفاضلة بين الجماعات ، الجماعة الفلانية فيها كذا ، الجماعة الفلانية كذا ، لكن مجالس عوام المسلمين يسألوك عن الدين فيستفيدون ، إن نصحت يقبلون نصيحتك ، لذلك عليك أن تلتزم الدروس في هذا المسجد طالما أنت هنا في المدينة وتبتعد عن هذه الجماعات والانتماءات والتحزبات .
وبالله التوفيق .
***
سئل الشيخ محمد أمان رحمه الله تعالى في الشريط السادس من شرحه للرسالة التدمرية الوجه الأول في بدايته السؤال التالي :
س : هل الاحتفال بالمولد بدعة أو سنة ؟ ومتى عرف هذا الاحتفال ، متى بدأ ؟
فأجاب الشيخ رحمه الله :
ج : سبق أن تكلمنا عن نشأت علم الكلام والفرق ، إذن ينبغي أن نعلم أيضا متى نشأ الاحتفال باسم المولد النبوي ؟
وكلنا نعلم متى ولد النبي عليه الصلاة والسلام وكم عاش ومتى توفي عليه الصلاة والسلام لكن الاحتفال بمولده متى حصل ؟ أول احتفال حصل بمولد النبي عليه الصلاة والسلام متى ؟ هذا السؤال .
إذا راجعنا التاريخ حسب علمي أول احتفال حصل باسم :
- المولد النبوي .
- ثم تبع ذلك باسم المولد لعلي بن أبي طالب .
- ثم لفاطمة رضي الله عنهما .
- ثم للحسن والحسين رضي الله عنهما .
- ثم للخليفة الموجود في ذلك الوقت .
ست احتفالات . متى حصل هذا ؟
في عهد الفاطميين ، على الأصح : العبيديين ، أناس – العبيديون – أرادوا أن يرفعوا من شأنهم وزعموا أنهم فاطميون ، نسبة إلى فاطمة الزهراء ، وأرادوا أن يثبتوا هذا النسب المزيف بالتملق لآل البيت ، ومن التملق إيجاد هذه الاحتفالات ، في كل سنة يحتفلون هذه الاحتفالات الست ، تعظيما منهم لآل البيت ، لأنهم في الواقع ليسوا منهم ، وانتسبوا وأرادوا إثبات هذا النسب كما قلنا ، فعلوا ذلك ، لو راجعنا التاريخ مع البحث عن معنى هذا الاحتفال والغرض من الاحتفال ، إن كان الغرض من الاحتفال بمولد النبي عليه الصلاة والسلام إظهار محبته عليه الصلاة والسلام وتقديره ، كلنا نؤمن وجميع المؤمنين لا يوجد رجل يحب رسول الله صلى الله عليه وسلم أكثر من أبي بكر الصديق صاحبه في الغار ، أبو بكر الذين تعلمون موقفه وسيرته الذي ثبت الله به المؤمنين يوم وفاة النبي صلى الله عليه وسلم عندما اضطرب المؤمنون من وفاته حتى قال عمر ( إنه ذهب ليجيء ، ذهب ليناجي ربه ويرجع ) ومن قال إنه مات سوف يقطع رأسه بسيفه ، حصلت بهم الدهشة إلى هذه الدرجة ، ولكن الله ثبت صاحب الغار ، ذلك الرجل الشيخ الوقور ثبته الله وثبت الله به المؤمنين ، لم يحتفل أبو بكر ، هذا بعض صفاته ، ولم يحتفل عمر ولا عثمان ولا علي ولا الصحابة أجمعين ، ولا التابعون ولا تابع التابعين ، الأئمة الأربعة المشهود لهم بالإمامة لا يعرفون الاحتفال بالمولد ، الخلفاء الراشدون وخلفاء بني أمية والعباسيون جميعا إلى عهد العبيديين لا يعرفون ما يسمى بالاحتفال ، إذن بدعة عبيدية أو فاطمية على حسب تعبيرهم هم الذين سموا أنفسهم بهذا .
لسائل أن يسأل وكثير ما يسألون هذا السؤال ، قالوا : نحن ما نريد شيئا آخر ، كل ما نريد الذكرى ، الصحابة لم يحتفلوا لأنهم كانوا على قرب من حيث الزمن من رسول الله عليه الصلاة والسلام أما نحن بعد هذا التاريخ الطويل نريد الذكرى ، ذكرى رسول الله صلى الله عليه وسلم .
وهل هذا مُسَلَّم ؟
نتساءل : متى نسي المسلمون رسول الله صلى الله عليه وسلم حتى نذكرهم بالاحتفال بالاجتماع على الطعام والشراب والبخور في ليلة اثني عشر من ربيع الأول من كل عام ، وهل نسي المسلمون رسول الله صلى الله عليه وسلم ؟ وهل يجوز لهم أن ينسوه ؟
لا .
لا يؤذن مؤذنهم فيقول ( أشهد أن لا إله إلا الله ) إلا وهو يقول ( وأشهد أن محمدا رسول الله ) لا يدخل مسلم مسجدا إلا وقال ( باسم الله والصلاة والسلام على رسول الله ) وكل من يكثر من الصلوات غير الفرائض في كل صلاة يصلي على رسول الله صلى الله عليه وسلم ، ولا يخرج مسلم من مسجد إلا وصلى وسلم على النبي صلى الله عليه وسلم ، لا يقرأ طالب علم درسه ولا يدرِّس مدرس إلا وصلى على النبي صلى الله عليه وسلم ، في الدرس الواحد عدة مرات ، إذن نحن تحدثا بنعمة الله لم ننس رسول الله صلى الله عليه وسلم وجميع المسلمين ، إذن لسنا بحاجة إلى ما يسمى بذكرى المولد .
استفسار آخر يقولون : بالنسبة للخارج صحيح أنه منكر إذ يحصل فيه الاختلاط بين الجنسين وربما تحصل أشياء لا يستحسن ذكرها في تلك الاحتفالات التي تقام رسميا في الميادين يلتقي فيه الجنسان ويحصل ما يحصل، لكن إذا أقمنا الاحتفال في بيوتنا وراء الأبواب المغلقة لا يحصل فيه اختلاط ولكن نقرأ السيرة ، نأكل الطعام ونشرب الشراب بذكرى رسول الله صلى الله عليه وسلم ونقرأ سيرته .
الجواب : هل تعتقدون أن هذا العمل عمل صالح تتقربون به إلى الله أو عبث ؟
وقطعا لا يقولون إنه عبث إنما هو عمل صالح .
الجواب : وهل تظنون أنكم تستطيعون أن تأتوا بعمل صالح يرضي الله لم يشرعه رسول الله صلى الله عليه وسلم ولم يعلمه خير هذه الأمة ، ( خير الناس قرني ثم الذين يلونهم ثم الذين يلونهم ) أولئك لم يعلموا وهل علمتم خيرا وعملا صالحا مقبولا عند الله لم يأت به رسول الله صلى الله عليه وسلم ولا الخلفاء الراشدون ؟
هذا هو معنى الابتداع بعينه ، لأن البدعة أن تأتي بعمل ظاهره عمل صالح ولكنه غير مشروع ، هذا الفرق بين البدعة وبين المعصية ، المعصية المخالفة ، أن ترتكب منهيا عنه ، أو تترك مأمورا به ، هذه معصية ، أما البدعة أن تأتي بعمل ظاهره أنه عمل صالح كالصوم المبتدع والصلوات المبتدعة والاحتفالات المبتدعة ، هذه هي البدعة بعينها.
وبعد :
في مثل هذه الأيام وبعد هذه الأيام يأتي بعض الناس إلى المدينة ليكون الاحتفال في المدينة وهؤلاء يفوتهم وعيد شديد ورد خاصا بالمدينة ، ما هو هذا الوعيد ؟
عندما بين النبي صلى الله عليه وسلم حدود المدينة وبين أنه حرم هذه المدينة كما حرم إبراهيم مكة وبين حدودها قال في حق المدينة ( من أحدث فيها حدثا أو آوى فيها محدثا فعليه لعنة الله والملائكة والناس أجمعين ) لم يرد وعيد كهذا حتى في مكة ، المدينة ليست بلدا عاديا ، بلد اختاره الله ليكون مهاجر رسوله عليه الصلاة والسلام ولتكون هذه المدينة العاصمة الأولى للمسلمين والمحل الذي يدفن فيه رسول الله عليه الصلاة والسلام فيبعث منه ، لذلك من جاء إلى المدينة فأصابته حاجة وفقر وتعب وصَبَر على ذلك هو على وعد مع رسول الله عليه الصلاة والسلام أنه يكون له شفيعا أو شهيدا يوم القيامة ، وحث النبي عليه الصلاة والسلام المسلمين على إقامة المدينة والموت بها ما لم يحث على مكة مع ما لها من الفضيلة ومضاعفة الصلاة ، ( من استطاع منكم أن يموت في المدينة فليفعل ) هذه المدينة التي هذه مكانتها كوننا نأتي من خارج المدينة لنبتدع في المدينة بدعة لا يرضاها الله ولا يرضاها رسول الله عليه الصلاة والسلام ولم يأمر بها ولم يفعلها ولم يفعلها الخلفاء الراشدون ونجادل : ما فعلنا شيئا ، ما فعلنا منكرا ، اجتماع بين الرجال ، قراءة للسيرة ، إلى آخر الاعتذارات ، كل هذا لا يجدي ، أنت انظر إلى هذا العمل ، هل تعتقده عملا صالحا مشروعا تتقرب به إلى الله أم لا ؟
إن كنت تعتقد أنه عمل صالح يقرب إلى الله فقد ابتدعت ، يقول الإمام مالك إمام دار الهجرة ( من أحدث في الإسلام بدعة فرآها حسنة فقد اتهم محمدا صلى الله عليه وسلم بالكتمان وعدم التبليغ ) إذا أتيت بعمل ظاهره عمل صالح ولم يكن هذا العمل من طريق رسول الله عليه الصلاة والسلام كأنك تستدرك على الرسول عليه الصلاة والسلام وتقول بلسان حالك لم يبلغ كل شيء بل هناك ثغرات تحتاج إلى أن تملأ بهذه البدع ، وكان مالك رحمه الله من أشد الناس في إنكار هذه البدع وغيرها من البدع .
فإذا راجعنا تاريخ الصحابة والأئمة لا نجد ما نستأنس به بل نجد ما ينفرنا من هذه البدعة وإذا كان لا بد من عمل صالح يوم ولادة النبي صلى الله عليه وسلم فلنعمل ما شرعه لنا الرسول عليه الصلاة والسلام .. صيام يوم الاثنين سواء كان في شهر ربيع الأول أو في غيره ، طول السنة ، وتكتفي بما اكتفى به الأولون ، الخير كل الخير فيما فعل سلفنا والشر كل الشر فيما ابتدع هذا الخلف .
وبالله التوفيق .
وصلى الله وسلم وبارك على بينا محمد وآله وصحبه .
***
قال الشيخ محمد أمان رحمه الله تعالى في الشريط السادس أيضا الوجه الثاني منه :
سؤال سابق من أسئلة البارحة عندما تكلمنا في مسألة المولد سأل سائل فيقول :
قوله عليه الصلاة والسلام في يوم الاثنين ( إنه يوم ولدت فيه ) أليس هذا دليلا على الاحتفال بالمولد ؟
الذي يبدو السائل قبل غيره يدرك التكلف في هذا السؤال ، إذا أردنا أن نعمل بالسنة ونعمل ما يدل على محبة الرسول عليه الصلاة والسلام المحبة الصادقة نلتزم صوم يوم الاثنين لأنه يوم ولد فيه رسول الله صلى الله عليه وسلم ، نترك ما عمله النبي عليه الصلاة والسلام وأخبر السبب نزيد عليه زيادة ، ودائما البدعة هي الأمور الزائدة ، كونك تعدل عن الصيام إلى الاحتفال عدلت عن السنة إلى البدعة ، ليس في هذا دلالة بل في هذا ابتداع صريح .
***
يقول السائل : بعض الناس قد يقول يا بركة دعاء الوالدين .
الجواب: هذه عامية ، عامية تصحح ، وهذا كثير عند العامة : لا حولله ، مثل هذا كثير ، تصحح ، إنما دعاء الوالدين دعاء مستجاب مبارك ، لك أن تطلب من الله : اللهم بارك لي في دعاء الوالدين ، تطلب كل شيء من الله ، أما نداء : يا بركة دعاء الوالدين هذه من العامية التي تحتاج إلى تصحيح .
***
سائل يسأل أيضا : هل يجوز أن يقول هكذا : كلام الله غير مخلوق ولفظ بالقرآن مخلوق؟
وهو أخطأ في الصياغة ، يريد أن يقول : كلام الله غير مخلوق والتلفظ بالقرآن مخلوق ، هكذا يعني ، وهذه من العبارات التي كرهها السلف لأن فيها إجمالا ، التلفظ بالقرآن لا ينبغي أن تستعمل : التلفظ بالقرآن مخلوق أو غير مخلوق ، ينبغي الإعراض عن ذلك ، لأنها ممكن أن تفسر : التلفظ بالقرآن بالملفوظ ، إذا فسرت بالملفوظ الملفوظ هو القرآن ، وإن فسر التلفظ بالصوت ، الصوت مخلوق ، لذلك العبارة المأثورة عن السلف : المتلو كلام الباري ، الصوت صوت القاري ، الصوت ، أما كلمة اللفظ وينقل عن الإمام أحمد أنه كان يتشدد في هذا ، لأنه رحمه الله كما تعلمون قد وقف موقفا حازما في مسألة خلق القرآن لذلك كان يتحفظ حتى من هذه العبارة ، لا ينبغي استعمالها
***
سائل يسأل يقول : إن الطاعة والمعصية بمشيئة الله ، فلماذا يحاسبنا على المعصية ؟
هكذا يقول السائل عفا الله عنا وعنه ، هنا أمران أيها السائل :
- مشيئة .
- وشريعة .
ما جرى بمشيئة الله تعالى من خلق الطاعة والمعصية والكفر أسرار ذلك وحكمة ذلك يعتبر سرا من أسرار القدر ، هذا الذي أشار إليه علي بن أبي طالب وغيره ( القدر سر الله فلا نكشفه ) كونك تسأل لماذا خلق المعصية ؟ لماذا أغنى وأفقر ؟ لماذا أحيا وأمات ؟ لماذا أسعد وأشقى ؟
هذه أسرار القدر لا يجوز أن يوجه إلى الله سؤال لماذا ؟ كما لا يجوز أن يوجه سؤال في باب الأسماء والصفات بكيف ؟ كيف علمه ، كيف استواؤه كيف نزوله ؟ كذلك في هذا الباب لا يجوز أن يوجه سؤال إلى الله والاعتراض عليه : لماذا خلقت المعاصي ؟ لماذا كتبت على فلان الشقاوة ولفلان السعادة ؟ هذا أمر غير جائز ، ولكن الذي يسعك أن تعلم بأنه ما شاء الله كان وما لم يشأ لم يكن هذا الذي نص عليه الكتاب والسنة ، وقد أشرت إلى الحكمة فيما تقدم ، في حكمة خلق الكفر والكافرين وفي حكمة خلق إبليس ، إن أدركت شيئا من الحكم في هذا تزداد إيمانا ...
***
قال الشيخ محمد أمان رحمه الله تعالى في الوجه الثاني من الشريط السابع :
المجالس السابقة سألني سائل بالأسلوب الآتي وهو :
إن المشركين أو الكفار لا يؤمنون بتوحيد الربوبية .
وبيَّنَّا أن الحق والصواب الذي نطق به الكتاب أن جميع الكفار يؤمنون بتوحيد الربوبية " ولئن سألتهم من خلق السماوات والأرض ليقولن الله " .
ثم فكرت في هذا السؤال لعل السائل فهم معنى إيمانهم بتوحيد الربوبية أن هذا الإيمان إيمان ينفعهم ، لعله فهم هكذا واستغرب وقال كيف يقال إنهم يؤمنون بربوبية الله تعالى وهم يكفرون بالرسل ؟
لإزالة هذه الشبهة أعود إلى الجواب فأقول : الإيمان بربوبية الله تعالى لا يجدي ولا ينفع ولو آمنت بالنبوات وبالأمور الغيبية وآمنت بربوبية الله تعالى واعتقدت جازما بأن الله وحد هو الخالق الرازق المعطي المانع النافع الضار ، لكن لم تؤمن بتوحيد العبادة أي : لم تفرد الله تعالى بالعبادة ، نغير الأسلوب : لم يفرد الله تعالى بالعبادة بل أشرك ، يدعو مع الله غير الله واستغاثته بغير الله ونذره لغير الله ويجأر باسم غير الله ويلتجئ إلى غير الله ولا يذكر الله تعالى عند الشدة ، هذا لا ينفعه إيمانه بأن الله وحده هو الخالق الرازق إلى آخره ، هذا معنى : آمن بتوحيد الربوبية وكفر بتوحيد العبادة ، التوحيد الذي ينفع أن تجمع بين الإيمان بربوبية الله تعالى وبين الإيمان بالألوهية مع الإيمان بالنبوات وبكل ما جاء به رسول الله صلى الله عليه وسلم ، وما يقع فيه عوام وجهال المسلمين اليوم من الإشراك بالله تعالى عند الشدة على خلاف ما كان عليه المشركون الأولون الذين يوحدون الله تعالى إذا ركبوا الفلك وعند الشدة ، وعلى خلاف من ذلك يقع عند كثير من المنتسبين إلى الإسلام الآن ، عند الشدة يلجأون إلى غير الله وهذا شرك أكبر .
إنما البحث : هل يعذرون بالجهل أو لا يعذرون هذا بحث آخر ، ولكن الحكم بالنسبة لمن لا يؤمنون بتوحيد العبادة أي يناقضون قول ( لا إله إلا الله ) لأن ( لا إله إلا الله ) لها معنى ولها مقتضى ، ( لا إله إلا الله ) معناها لا معبود بحق إلا الله ، وأن لا تناقض ( لا إله إلا الله ) بأعمالك بالسجود لغير الله بالنذر لغير الله بالاستغاثة بغير الله ، هذا يناقض ( لا إله إلا الله ) والإعراض عما جاء به محمد رسول الله بالكلية يناقض ( لا إله إلا الله ) والسخرية بما جاء به محمد رسول الله عليه الصلاة والسلام يناقض ( لا إله إلا الله ) ، إذن الإيمان ليس مجرد التلفظ بشهادة أن لا إله إلا الله دون معرفة معناها والعمل بمقتضاها ، وليس الإيمان مجرد الإيمان بربوبية الله تعالى بل الإيمان أكمل من ذلك فينبغي الاهتمام بهذا الباب .
وبالله التوفيق .
وصلى الله وسلم وبارك على نبينا محمد وآله وصحبه .
***
قال الشيخ رحمه الله في الشريط الثامن الوجه الأول :
أجيب على سؤال وردني هذه الأيام شفهيا فيقول السائل :
إذا قلنا الله ينزل سبحانه وتعالى كما يليق به بذاته ما الدليل على ذلك ؟
هذا السؤال فاسد يجب تصحيحه ، سؤال مقلوب ، هذا من باب قلب الحجج ، الخصم إذا طمع فيك يقلب عليك الحجة فتعجز ، كيف تجيب على من يقول : إذا قلت كما قال النبي صلى الله عليه وسلم " ينزل ربنا " إذا قال لك ما الدليل ؟ كيف تجيب ؟
يجب أن تقلب عليه السؤال لأنك مع الدليل ، الدليل هو هذا نفسه قوله عليه الصلاة والسلام " ينزل ربنا في كل ليلة إذا بقي الثلث الآخر " هذا هو الدليل ، لكن أنت القائل : ليس هو الله هو الذي ينزل بل ينزل أمره أو الملك أو الرحمة . أنت المطالب بالدليل ، الذي خالف هذا الدليل وادعى أن الذي ينزل هو أمره سبحانه أو ملك من ملائكته أو رحمة هو الذي يطالب بالدليل ولا دليل . ولما علم الخصم بأنه لن يأتي بالدليل قلب عليك الحجة فطالبك بالدليل وأنت صاحب الدليل لأن الدليل قال الله وقال رسوله عليه الصلاة والسلام ومن قال بأن الله ينزل إنما قال ما قاله النبي عليه الصلاة والسلام ولا يطالب بالدليل .
وبالله التوفيق .
وصلى الله وسلم وبارك على نبينا محمد وآله وصحبه .
***
قال الشيخ رحمه الله في الشريط التاسع الوجه الأول منه :
يسأل سائل فيقول :
كيف يعلم المسلم أن الأمر المحدث المبتدع من الدين أو من غير الدين ؟
الجواب : المعرفة سهلة وهينة لكن المهم العمل ، اقرأ قوله عليه الصلاة والسلام " من أحدث في أمرنا هذا ما ليس منه فهو رد " إن أردت أن تعمل عملا انظر هل هذا العمل جاء به النبي صلى الله عليه وسلم أو لم يأت به ؟ عبادة تريد أن تعملها لتثاب عليها عمل تريد أن تعمل به لتثاب على هذا العمل ، فانظر قبل أن تعمل ( العلم قبل القول والعمل ) الذي أوقع كثيرا من الناس في البدع الجهل ثم التقليد ، لا يجوز أن تقلد غيرك في عبادة الله ، يجب أن تعلم بأن العبادة التي تعملها قولية أو فعلية أو اعتقادية يجب أن تعلم أنها مشروعة وأن النبي صلى الله عليه وسلم جاء بها وإذا أردت أن تعبد الله بالاستحسان من عندك أو من شيوخك أو من كبرائك وأنت تعلم أن هذه العبادة لم يعمل بها رسول الله عليه الصلاة والسلام ولم يأمر بها ولم يقرها الدين لا يثبت إلا بهذه الأمور الثلاثة :
- فعل النبي صلى الله عليه وسلم .
- وقوله .
- وإقراره .
ما خرج عن هذا ليس بدين ، سبق أن تكلمنا في الليلة الماضية بهذه المناسبة على ما يفعله كثير من الناس في هذا الشهر ولا بد من المرور على ذلك لأن كثيرا من الناس يبتدعون في هذا الشهر في الليلة الثانية عشرة احتفالا يسمونه ( احتفال بالمولد النبوي ) أي تعبيرا عن محبة رسول الله عليه الصلاة والسلام ، بأي شيء يعبرون عن محبته عليه الصلاة والسلام ؟
بطعام يصنع ويجتمع عليه ويؤكل وبعطور ومشروبات وقصائد تقرأ وأدعية ، تعبير عن محبة رسول الله عليه الصلاة والسلام ، أيُّ عاقل يدرك أن التعبير عن محبته عليه الصلاة والسلام بهذه الأعمال تعبير غير سليم ، التعبير عن محبة النبي عليه الصلاة والسلام بمعرفة دينه والاهتمام بسنته والعمل بها والدعوة إليه ، هذه هي المحبة الصحيحة ، أما كونك تبتدع عملا لا أصل له وهل تحب رسول الله عليه الصلاة والسلام من أبي بكر وعمر وعثمان وغيرهم من الصحابة ؟ ولد رسول الله عليه الصلاة والسلام بمكة وعاش إلى أن التحق بالرفيق الأعلى بعد الستين ، وهل احتفل لنفسه لمولد يوما ما ؟ لم يقع ، وهل احتفل أبو بكر الصديق الذي لا يستطيع أحد أن يدعي أنه يحب رسول الله عليه الصلاة والسلام أكثر منه صحبه في الغار ثم عمر وانقضى عهد الخلافة الراشدة وجاء عهد الأمويين وانتهى وجاء عهد العباسيين وانتهى إلى أن جاء أخيرا عهد الفاطميين ، العبيديون الذين نسبوا أنفسهم فاطمة رضي الله عنها وسموا أنفسهم بالفاطميين وهم عبيديون ، رجال التاريخ يعرفونهم أرادوا أن يؤكدوا ويثبتوا هذا النسب المزيف هذا شأن المقلد دائما المقلد يحاول أن يؤكد تقليده بأشياء يفعلها ، لذلك ابتدعوا الاحتفال بمولد النبي صلى الله عليه وسلم ثم بمولد علي ثم فاطمة الحسن ثم الحسين رضي الله عنهم جميعا ثم بالاحتفال بمولد الخليفة القائم في تلك السنة ، هكذا ابتدع الفاطميون هذه البدعة ثم انتشرت بين المسلمين تقليدا وجهلا حتى اعتبرها بعض المتأخرين عبادة عظيمة وألفوا فيها المؤلفات واعتبروا طعام المولد شفاء ، قالوا يجوز أن يأكل الإنسان أكثر من الشبع يتضلع لأنه شفاء ، ابتداع في الدين وافتيات على الشارع لا أصل له .
وربما قالوا للذكرى ، لنتذكر ، وفي كيفية معينة وهو ناس قبل ذلك ؟ هذه مغالطة ، صلاتك لا تصح حتى تصلي على النبي عليه الصلاة والسلام كلكم تعلمون ذلك ، المسلم يدخل المسجد فيسلم على النبي عليه الصلاة والسلام ، وفي صلاته يصلي على النبي عليه الصلاة والسلام ركن من أركان صلاتك الصلاة على النبي عليه الصلاة والسلام في التشهد الأخير ، تخرج من المسجد وتصلي وتسلم على النبي عليه الصلاة والسلام ، تذهب وتسلم عليه لا أحد يمنعك ، في دروسك ، في أعمالك كلها ، متى نسي المسلمون رسول الله عليه الصلاة والسلام وهل يصح لهم أن ينسوه ؟ وهل يمكن ذلك ؟ حتى لا نتذكر إلا في الليلة الثانية عشرة من ربيع الأول على هيئة معينة ؟ مغالطة واضحة ، لذلك نعتبر هذه بدعة وبدعة سيئة ، ولا توجد في الإسلام بدعة حسنة .
وبالله التوفيق .
وصلى الله وسلم وبارك على نبينا محمد وآله وصحبه .
***
قال الشيخ رحمه الله تعالى في الوجه الأول من الشريط العاشر :
لأجيب على سؤال مهم والأسئلة كثيرة لكن أجيب على سؤال واحد لأهميته :
سألني سائل فيقول : هل تعلُّم العقيدة واجب على كل أحد أو على بعض الناس القادرين على التعلم ؟
الجواب : تعلّم العقيدة واجب على كل أحد حتى على العامي هذا بعد أن نتصور معنى العقيدة ، العقيدة عنصر هام من عناصر الإيمان وهل الإيمان واجب على المتعلمين على طلاب العلم فقط دون العوام ؟ لا أحد يقول بهذا ، الإيمان بالله والإيمان بالرسل والإيمان باليوم الآخر واجب على كل مسلم ومسلمة ، والعقيدة عنصر هام من عناصر الإيمان لأن الإيمان اعتقاد بالقلب وقول باللسان وعمل بالجوارح هذا الإيمان عند أهل السنة يعرّف بهذا التعريف واجب على كل فرد من أفراد المسلمين مع التفاوت في التفاصيل ، أي يجب على العامي أن يعرف الله معرفة إجمالية ويعتقد وجوده سبحانه وقدرته وعلمه وسمعه وأن الله سبحانه وتعالى يُدعى من فوق وليس مختلطا بخلقه ، من يقول بأن الله في كل مكان أو في كل شيء لم يعرف ربه ، ليس بمؤمن ، لم يعرف الله ، يجب أن يعرف ربه كل مسلم ليس هذه عقيدة خاصة بطلاب العلم ، إذن معرفة الله تعالى بطريقة إجمالية واعتقاد بأن الله يدعى من فوق وأنه السميع العليم السميع البصير العليم الخبير المحيط بعلمه بكل شيء هذا المقدار وما في معناه واجب على كل أحد هذه من العقيدة ، ويجب أن يؤمن برسول الله عليه الصلاة والسلام ويؤمن بصدقه وأمانته وفطنته وفصاحته وأنه بلغ الرسالة ونصح أمته وأدى رسالة ربه ولم يكتم منها شيئا ، هذا المقدار واجب على كل مسلم .
ويجب أن يؤمن بما بعد الموت من البعث بعد الموت وما يجري من أهوال وأحوال يوم القيامة ، هذا بالجملة يؤمن به كل مسلم يؤمن بالبعث وبالحساب وبالميزان وبالصراط وبالحوض وبأن الإنسان يعطى كتابه إما بشماله أو بيمينه وأن المنتهى إلى الجنة أو إلى النار وأن أهل الجنة إذا دخلوا لا نهاية لحياتهم حياة أبدية سرمدية وأن عصاة الموحدين إذا دخلوا النار وطُهِّروا مصيرهم إلى الجنة وأن الكفار يدخلون النار خالدين مخلدين ، هكذا بالجملة هذه العقيدة واجبة على كل مسلم ومسلمة .
لكن الخوض في التفاصيل ومعرفة الأدلة بالتفاصيل ومعرفة الشبه والقدرة على رد الشبه هذا فرض كفاية ، هذا المقدار فرض كفاية إذا وجد في المسلمين من علماء المسلمين وطلاب العلم من يتوسعون في دراسة أبواب العقيدة وخصوصا في هذا الوقت ومعرفة الشبه والقدرة على رد الشبه وجد في المسلمين عدد كاف يقومون بهذا الواجب يعتبر بقية المسلمين معذورين لأنه فرض كفاية إذا قام به البعض الذي في الإمكان أن يقوم به سقط الإثم عن الآخرين ، وإن تساوى الجميع وأهمل الجميع العقيدة حتى لا يوجد بين المسلمين من يتوسعون في دراسة أبواب العقيدة ومعرفة الأدلة بالتفصيل الأدلة العقلية والنقلية والقدرة على رد الشبه يأثم الجميع ، إذن العقيدة أمر لازم لا يحسبن أحد بأن العقيدة فضلة يتعلم من شاء ويترك من شاء ، لا ، يجب على كل أحد أن يتعلم العقيدة ، ثم إن التعلم لا يتوقف على الدراسة كثير من أصحاب رسول الله عليه الصلاة والسلام فيهم من لا يقرأ ولا يكتب ولكن يحضرون هذا المسجد فسبحان الله نتحدث في هذا اليوم نحن في مسجد رسول الله عليه الصلاة والسلام حيث يفد أصحاب رسول الله عليه الصلاة والسلام على النبي في هذا المسجد يحضرون عنده ويستمعون إلى أحاديثه فيحفظون ، منهم كما قلت من يحفظون ولا يكتبون ولا يقرأون ويحملون هذه الأحاديث وهذا العلم إلى من خلفهم .. حضور مثل هذه المجالس والجلوس إلى طلاب العلم ومعرفة ما يجب عليه تعلمه هذا أمر ميسور وخصوصا في هذا الوقت ، في هذا الوقت في إمكان الإنسان أن يسجل هذه الدروس لنفسه بواسطة تلك الأشرطة حتى إذا كان هو غير حاضر ممكن أن يستمع إلى هذه الدروس في منزله التعلم واجب والأمور ميسرة .
وبالله التوفيق .
وصلى الله وسلم وبارك على نبينا محمد وآله وصحبه .
***
وقال رحمه الله بعد هذا :
الحمد لله رب العالمين والصلاة والسلام على أشرف النبيين والمرسلين وخاتم النبيين نبينا محمد وعلى آله وصحبه أجمعين وبعد :
نواصل درسنا كعادتنا بتوفيق الله تعالى بالإجابة على بعض الأسئلة الواردة :
سائل يسأل : هل نقرأ البسملة في الفاتحة عند الصلاة ؟
الجواب : الخلاف مشهور بين أهل العلم هل البسملة من الفاتحة أم لا بعد أن اتفقوا أنها من القرآن وخروجا من الخلاف وإن كان الأرجح أنها ليست من الفاتحة ولكن خروجا من الخلاف كما قلت ينبغي أن يقرأ الإنسان البسملة مع الفاتحة وهذا هو الأحوط .
***
سائل آخر أو هو نفسه يسأل :
إذا دخل اثنان المسجد بعد الصلاة أي : بعد أن قضيت الصلاة وكانا مسبوقين هل يصليان جماعة أم منفردين ؟
الجواب : القول الصحيح أنهما يصليان جماعة سواء كان اثنان أو جماعة أي أن الجماعة الثانية تصلي كالجماعة الأولى ، القول بعدم مشروعية الجماعة الثانية قول ليس عليه دليل صريح وإنما هو استنباطات من الأدلة العامة ونحن لدينا الدليل العام الذي أمر الناس بصلاة الجماعة ، الجماعة الثانية مأمورة بصلاة الجماعة كالجماعة الأولى وما الذي أوجب الجماعة على الجماعة الأولى فقط وأسقط وجوب الجماعة عن الجماعة الثانية ؟ طالما وصلت الجماعة الثانية إلى المسجد وقضيت الجماعة الأولى فهي مخاطبة بأن يصلوا جماعة كالجماعة الأولى هذا الذي يترجح عندنا والله أعلم .
***
السائل له عدة أسئلة نقدم ونؤخر في الإجابة لما نرى من المصلحة :
يقول السائل أو يطلب أن نرشده إلى أفضل الطرق لتعلم العلم الشرعي وما هي الوسائل وما هي الكتب التي تنصح باقتنائها ؟
هذا أرجو أن نوفق في الإجابة على سؤاله كما أرجو أن يكون موجودا ليستفيد من الإجابة وإن كان غائبا عليه أن يطلب الشريط من المكتبة ليستفيد لأنه يبدو من لهجته الحرص الشديد على تحصيل العلم الشرعي ، بصرف النظر عن ظروفه لأني لا أعلم ظروفه إذا كان شابا صغيرا بإمكانه أن ينقطع لطلب العلم عليه أن ينقطع لطلب العلم يقولون العلم إن أعطيته كله أعطاك بعضه أي ينبغي التفرغ ، الذي يريد أن يتحصل على العلم يتفرغ حتى يتحصل على البعض ولا يستطيع الإحاطة وليس ذلك في الإمكان ولكن يتحصل على القدر المطلوب الذي لا بد منه وخصوصا العلم الضروري عليه أن يتفرغ لطلب العلم ، فإذا تفرغ يبحث عن المدارس والمعاهد التي تهتم بالدروس الدينية واللغة العربية فليحرص على تعلم اللغة العربية حرصه على تعلم العلوم الشرعية لأن تعلم اللغة العربية يعينك على فهم كتاب الله وسنة رسوله عليه الصلاة والسلام والعلم الذي تريد أن تتحصل عليه ، إن كان مبتدئا فمدارسنا بحمد الله تعالى فيها مبادئ طيبة في العقيدة والفقه والإنشاء وغير ذلك ، إذا تجاوز المرحلة الابتدائية له أن يختار كما قلت المدارس التي تهتم بالدروس الدينية وتحفيظ ما تيسر من القرآن ، ثم يواصل على المنهج المعروف في هذا البلد في المدارس والمعاهد والجامعات إلى التعليم العالي ، وفي الوقت نفسه ينبغي أن لا ينقطع عن دروس المساجد أي عليه أن يتخذ شيخا يدرس عليه سواء كان في المسجد النبوي أو المسجد الحرام أو في أي مسجد من المساجد لو أمكن لكل طالب أن يجمع بين التعليم النظامي والتعلم على يد المشايخ في المساجد ذلك هو الأولى ، علوم المدارس ينبغي تغذيتها بعلوم المساجد لأن علوم المدارس متنوعة وقد لا يأخذ القدر الكافي كما نعلم قد لا يكمل كتابا واحدا ، يدرس في كل سنة جزءا من كتاب معين حتى يتخرج وربما آخر الكتاب لا يُدرس ، لذلك كثير من الشباب يجهلون كتاب البيوع وما بعده في كتب الفقه وفي كتب السنة أيضا ، فقط ينتهون إلى دراسة أبواب العبادة لذلك الحرص على الدراسة في المساجد وعلى المشايخ في بيوتهم هذا الذي يغذي معلوماتك التي تدرسها نظاميا ، التعليم النظامي مهم ينبغي أن تهتم ولا ينبغي أن تنقطع عن التعليم النظامي بدعوى أنك تدرس تعليما غير نظامي على النظام القديم في المساجد بل الجمع بينهما هو الأولى خصوصا في هذا الوقت ينبغي على الشباب أن يواصلوا دراستهم حتى ينالوا أعلى درجة علمية حسب الاصطلاح المتبع لأننا نعيش في وقت لا يُقَدَّر العلم إلا بما يسمى بالشهادة وبالدكتوراه ، قد تكون عالما متضلعا ليس لديك هذه الدرجة التي يسمونها درجة دكتوراه ولدى غيرك ممن ليس بفقيه هذه الدرجة يقدم ذلك الدكتور وأنت العالم لا يلتفت إليك ولا يستفاد من علمك كما يستفاد من علم ذلك الدكتور في المجالات المهمة في الاقتصاد في الاجتماعيات في السياسة وفي غير ذلك ، على شبابنا أن تكون لديهم همة عالية وأن يهتموا بدراسة السياسة الشرعية مع دراستهم للعقيدة واللغة والأحكام ، السياسة الشرعية باب من أبواب الفقه الإسلامي ، على الشباب أن يواصلوا دراساتهم حتى يؤهلوا أنفسهم لينشروا العلم ويدافعوا عن عقيدتهم ويتضلعوا ويعرفوا الشبه ليردوا الشبه عن الدين شريعة وعقيدة ، وجود علماء متضلعين متوسعين في جميع العلوم حتى يدافعوا عن الدين شريعة وعقيدة فرض كفاية وما دون ذلك فرض عين ، العلم فرض عين واجب على كل مسلم ومسلمة العلم الذي يتوقف عليه عبادة الله ومعاملة الناس في البيع والشراء وغير ذلك هذا علم ضروري لا يستغني عنه مسلم أو مسلمة ، هذا إذا كان هذا السائل شابا في إمكانه أن ينقطع في تحصيل العلم .
أما إذا كان رجلا كبيرا قد فاته التفرغ للعلم يريد أن يتدارك عليه أن يأخذ بعض الكتب المختصرة كالأصول الثلاثة وكتاب التوحيد والأربعين النووية وعمدة الأحكام وبلوغ المرام وغير ذلك يدرس كتابا كتاباً يبدأ بالأصول الثلاثة ثم كتاب التوحيد ويدرس في الوقت نفسه الأربعين النووية والبيقونية في المصطلح حتى ينوع معلوماته لا يدرس فنا واحدا أو علما واحدا أو مادة واحدة ، عدة مواد ويجعل لدراسته وقتا معينا على شيخ معين أو على شيوخ معينين .
وإذا لم يكن لا هذا ولا ذاك ليس في إمكانه أن يدرس ، في إمكانه أن يتعلم بالسماع أما إذا كان – كما سأل عن الكتب – في إمكانه أن يدرس هذه هي الطريقة وهذه هي الكتب التي ينبغي أن يبدأ بها ، يبدأ بصغار العلم حتى يتوسع ويتدرج ، ومن لم يكن كذلك ليس في إمكانه أن يدرس ولكن الآن يريد أن يستفيد في إمكان المرء في هذا الوقت أن يتعلم وهو لا يقرأ ولا يكتب في إمكانه وهذا كان حاصلا في عهد الصحابة كانوا يحضرون مجلس رسول الله عليه الصلاة والسلام بل أهل العوالي بالتناوب ، ينزل في هذا اليوم مثلا جماعة من العوالي فيحضرون مجلس رسول الله عليه الصلاة والسلام فيحفظون ما تيسر من حديث أو حديثين ويحملون ما حفظوا إلى من وراءهم وفي الليلة المقبلة ينزل عدد آخر أو شخص آخر ، فرد ، ويحمل العلم على من بعده ، بهذه الطريقة تعلموا ، الصحابة ليسوا كلهم قراء يقرأون ويكتبون ، لا ، فيهم من لا يقرأ ولا يكتب ولكن تعلموا بحضور مجلس رسول الله عليه الصلاة والسلام ذلك المجلس المبارك وحفظ أحاديثه والعمل بها ونشرها بين الناس ، وفي وقتنا هذا التعلم أيسر وأيسر بكثير لأن الوسائل تنوعت حتى إذا كان الإنسان وقت عمله في مثل هذا الوقت الأوقات التي تلقى فيها الدروس في المساجد بين المغرب والعشاء لا يتمكن في إمكانه أن يدرس بواسطة الأشرطة كأن يسجل له الدروس والمحاضرات النافعة فيستفيد منها ، إذا أقبل العبد على العلم واستعان بالله الله سبحانه وتعالى يفتح عليه ويتعلم إنما المصيبة الإعراض ، الذين يعرضون عن العلم إما انشغالا بالدنيا أو بدعوى أنهم ينقطعون للعبادة هؤلاء قد تمكن منهم الشيطان ، عباد ينقطعون للعبادة ولا يحضرون مجالس العلم يحرصون على الصفوف الأول والجلوس هناك كل الأوقات ولم يتعلموا شيئا ، يعبدون الله على جهل هؤلاء الشيطان حريص عليهم أكثر من غيرهم يزين لهم العبادات المبتدعة والإعجاب بالنفس فيضيعوا لذلك ندعوا الجميع لحضور مجالس العلم والاستفادة وإن لم يكن متعلما يقرأ ويكتب في إمكانه أن يتعلم .
والله الموفق ...
***
نجيب على السؤال الذي بعده .
وإن كان هذا السؤال فيه نوع تكرار لأني سئلت عدة مرات عن السرورية .
مشكلتنا شُغِلْنا في هذه الآونة الأخيرة بالجماعات وتتكرر الأسئلة عن هذه الجماعات ، ما هي السرورية ما هي الجماعة الإخوانية وما هي التبليغية وما هي وما هي ؟ الشباب بدلا من أن يسألوا عن المسائل العلمية فيستفيدوا شغلتهم هذه الجماعات وهذا التحزب والانتماء شغل الشباب للأسف الشديد ، السرورية نسبة إلى محمد سرور زين العابدين رجل سوري كان يعيش في الكويت وعاش هنا في المملكة فترة من الزمن وهو الآن يعيش في بريطانيا هذا الرجل له كتب مؤلفة موجودة في الأسواق الذي جعلنا نستبيح أن نتكلم في شأنه ونبين ما فيه من الشر النصح لا شيء آخر موقفنا هنا موقف رجال الجرح والتعديل في علم المصطلح في علم الرجال رجال جعلوا مجهودهم الدفاع عن السنة يتتبعون الكذابين والمدلسين والوضاعين ومن فيهم الضعف وأصحاب الغفلة يبينون للناس أن فلانا كذاب فلان دجال فلان وضاع فلان مدلس فلان رافضي لا خير فيه ، هؤلاء ليس عملهم هذا غيبة ، نصيحة دفاع عن السنة النبوية ونحن الآن إذا قرأنا لمحمد سرور وأمثاله ، حملات على العقيدة على كتب التوحيد ، عندما يقول كتب التوحيد فيها جفاف لأنها نصوص وأحكام لذلك زهِد فيها معظم الشباب هكذا ينفر عن كتب التوحيد وكتب العقيدة التي ندرسها في جامعاتنا وقد انتشرت في العالم الإسلامي بحمد الله تعالى رغم هذا الزعم وأن شباب المسلمين مقبلون كل الإقبال على كتب العقيدة الموجودة في جامعاتنا ومعاهدنا وكلياتنا ، بل تأتي وفود لتطلب هذه الكتب فتقررها في بلادهم في أفريقيا وفي آسيا وفي البلاد العربية الأخرى كتب العقيدة التي وصفها محمد سرور بالجفاف وزعم أن معظم شباب المسلمين أعرضوا عنها على عكس ذلك ، منتشرة جدا والشباب مقبلون عليها ، ومن أراد ذلك عليه أن يزور الجامعة الإسلامية بالمدينة النبوية ليرى مئات أبناء المسلمين من نحو مئة دولة فأكثر يدرسون هذه الكتب فيتضلعون فيرجعون إلى بلادهم فينشرون هذه العقيدة في العالم الإسلامي وغير الإسلامي ، فانتشرت هذه العقيدة حتى في أوروبا وأمريكا ودول الشرق ، وسرور يحارب هذه العقيدة وهذا التوحيد ، السروريون ينتسبون إلى هذا الرجل والرجل حي يرزق يؤلف لذلك ننصح بهذه الصراحة شباب المسلمين أن لا ينخدعوا ببعض كتبه التي تحمل عناوين خداعة كمنهج الأنبياء ، كتاب اسمه منهج الأنبياء فيه هذا الكلام الذي شرحت الآن في الجزء الأول وقد عرض هذا الكتاب أو ذكر لشيخنا الشيخ عبد العزيز ابن باز وأمر بتمزيقه وأفتى بعدم جواز بيعه وأنه كتاب خبيث وقال غيره من العلماء من هيئة كبار العلماء مثل هذا الكلام ، هذه هي السرورية وهذا محمد سرور .
***
هنا أسئلة فيها بعض الخوض في الشؤون السياسية ونحن لا نستحسن الخوض في السياسات إلا السياسة الإسلامية العامة أما الخوض في السياسات الخاصة لدول معينة ليس من المصلحة أن نخوض في ذلك ومن أراد أن يعرف رأينا في مثل هذه الأشياء يسألنا سؤالا خاصا أما الخوض في السياسات الداخلية للدول لا نرى ذلك ولكننا نحن نعلق على الأشخاص ، الأشخاص الذين يسيؤون إلى الدين الإسلامي إلى الشريعة والعقيدة هؤلاء نافع ونذكرهم بأسمائهم ونبين أخطاءهم نصحا للعباد .
سائل يسأل : كيف أتعلم العقيدة الإسلامية ؟
لعل الجواب السابق يغني عن الجواب عن هذا السؤال على كل العقيدة تشمل ما يتعلق بالمطالب الإلهية أي معرفة الله تعالى بأسمائه وصفاته وإثبات كمالات الله له كما أثبت لنفسه وكما أثبت له رسوله عليه الصلاة والسلام وإفراد الله تعالى بالعبادة وإفراد الله تعالى في ربوبيته وتعظيم شرعه والنصح لكتابه والنصح لنبيه عليه الصلاة والسلام والنصح لولاة المسلمين والنصح لكل مسلم وهذه كلها داخلة في العقيدة ، والإيمان بالنبوة والإيمان باليوم الآخر وما يجري في ذلك اليوم كل هذا من باب العقيدة ، التعلم ميسور جدا إن كنت قارئا فالكتب مؤلفة هي التي ذكرناها قبل وإن كنت غير متعلم عليك أن تجالس العلماء حتى تتعلم وتدرس وعليك أن تبتعد عن التهييج السياسي الذي انتشر بين الشباب هذه الأيام ويحاول أن يزهد الشباب في العلماء وفي الحكام حتى يشتت شمل الأمة نسأل الله السلامة.
***
سائل يسأل أولا يخبر بأنه يحبني في الله تعالى وأنا أقول أحبك الله الذي أحببتني من أجله وهكذا السنة إذا أحببت شخصا تظن فيه الخير تخبره بأنك تحبه وهو يقول لك أحبك الله الذي أحببتني من أجله الحب في الله عمل صالح عظيم لأن الاثنين اللذين تحابا في الله واجتمعا على ذلك وتفرقا على ذلك من الذين يظلهم الله في ظله يوم لا ظل إلا ظله ، والسائل يحسن الظن ولذلك قال ، فأسأل الله تعالى أن لا يؤاخذني بما لا يعلم ويجعلني خيرا مما يعلم ويغفر لي ما لا يعلم هو .
ثم يسأل ويقول : ما الهدف من القول بخلق القرآن ؟
الذي يبدو أن هذا الشخص على الفطرة ليس له دراسة في علم الكلام لذلك نوجز في جوابه فنقول : القول بخلق القرآن كفر إياك وإياك ، ابتعد عن القائلين بخلق القرآن ، القرآن كلام الله الذين قالوا بخلق القرآن فرق من فرق علم الكلام كالمعتزلة والأشاعرة وإن كنا نلتمس لهم الأعذار لكن الحكم العلم في القول بخلق القرآن كفر ما لم يعذر القائل بالجهل أو بالشبهة ، طالما أنت على فطرتك الإسلامية ابتعد واعتقد بأن هذا القرآن كلام الله كلام الله لا نهاية له ، القرآن كلام الله والتوراة والإنجيل والزبور كلام الله لا نهاية له لأنه من الكمالات " قل لو كان البحر مدادا لكلمات ربي لنفد البحر قبل أن تنفد كلمات ربي ولو جئنا بمثله مددا " كلمات الله لا نهاية لها ، القرآن من كلام الله ليس هو كل الكلام فالله سبحانه وتعالى يتكلم إذا شاء وكيف شاء ويخاطب من شاء من أنبيائه وسوف يكلم أهل الجنة وهم في الجنة هكذا تعتقد وتبتعد عن القائلين بخلق القرآن .
***
سائل يسأل يقول : (يقول إنه يوجد في مدارسنا) الله المستعان (نشاطات طلابية ومن هذه النشاطات توجد جماعة تسمى جماعة التوعية الإسلامية) وإنما أوتي شبابنا في الآونة الأخيرة من هؤلاء الذين سموا أنفسهم الإسلاميين الجماعة الإسلامية ، نسبة إلى الإسلام نسبة غير صحيحة نسبة كاذبة ، اسمعوا ماذا يفعلون (من طرقهم في التوعية التي يسمونها توعية الطلاب أسلوب التمثيل) التمثيل سموه إسلاما التمثيل في الشرع محرم ، أقل ما فيه كذب (والأناشيد) استبدلوا بدلا من أن يعلموا الشباب قراءة القرآن وأحكام القرآن وحفظ ما تيسر من القرآن والسنة يعلمونهم الأناشيد ويشغلونهم بالأناشيد هذه الأناشيد يسمونها أناشيد إسلامية ، ما معنى الأناشيد الإسلامية ؟ إنما هي مدح لأشخاص من رؤسائهم رؤساء الحزبيين والتفاخر ، كلام إن سلِم يصلح أن تقرأ تلك الأناشيد للمسافر ليقطع بها الطريق كبعض الشعر ، الأشعار التي تقرأ في الأسفار فيها الشجاعة فيها الكرم لا بأس أما اتخاذ أناشيد كعبادة تقرأ بدل قراءة القرآن وبدل ذكر الله هذه من الأمور المبتدعة (والفكاهات المضحكة) يشغلون أوقات الشباب بالفكاهات المضحكة (وقراءة الكتب السياسية والثقافية) شباب صغار يشغلوهم بقراءة الكتب السياسية ليصلوا من هذه القراءة إلى التهييج السياسي (والكرة وألعاب مختلفة حتى إنه يوجد من القائمين عليها المسؤولين بتعليم الطلاب بعض التعبدات – الصوفية – مثل قول بعضهم الله الله أكبر أكبر مع ضرب الرأس والفخذ يكرر الله الله أكبر أكبر) سخرية واستخفاف باسم الله ما معنى الله الله أكبر أكبر ؟ هؤلاء هم المعلمون وهم المربون لشبابنا يربونهم على قلة الحياء مع الله وسوء الأدب وعدم تقدير لرب العالمين والتلاعب باسمه بلفظ الجلالة من أعظم الأسماء حتى عده بعضهم أنه الاسم الأعظم ، ما معنى قوله الله الله أكبر أكبر أيش معنى هذا ؟ لا معنى لهذا ، إنما الله أكبر إذا أردت أن تذكر الله ، وأما التقطيع والتلحين تلحين هذا الاسم مع ضرب الرأس والفخذ ولو كان لديه دف لضرب كأنه حوله إلى ألفاظ للطرب بدلا من أن يكون ذكر الله (ثم فيهم من يتمايل) لعب وعبث باسم العبادة وباسم التوعية الإسلامية ، هكذا وصلنا إلى هذه الدرجة سلمنا شبابنا لسفهاء سموا أنفسهم مربين ومعلمين ويفسدون أخلاق شبابنا ويفسدون دينهم ويعلمونهم كيف يسيئون إلى الإسلام بل كيف يسيئون إلى اسم من أسماء الله تعالى ، وكيف يشغلونهم عن تلاوة كتاب الله وتعلم سنة رسول الله عليه الصلاة والسلام وتعلم الدين الإسلامي بالأناشيد والتمثيل وكل ذلك يسمى التوعية الإسلامية ، يا سبحان الله إنها لفتنة فتنة دخلت على شبابنا باسم التربية وسفهاء تسلموا شبابنا باسم المربين ولكنهم مفسدون وليسوا بمربين ، ننصح شبابنا أن لا ينخدعوا بهذه العناوين ( الجماعة الإسلامية ) ( التوعية الإسلامية ) و ( الأناشيد الإسلامية ) الإسلام المظلوم الذي يضاف إليه كل شيء ، ما ليس من الإسلام يضيفونه إلى الإسلام ويسمون ( الأناشيد الإسلامية ) و ( الجماعة الإسلامية ) و ( التوعية الإسلامية ) وعرفتم ما هي التوعية ، أين في هذه الأشياء التي ذكرناها الآن شيء من الإسلام ؟ هل الأناشيد والتمثيل وهل العبث باسم الله تعالى من الإسلام ؟ نصيحتي لهذا السائل الذي استنصح ومن يسمع الابتعاد عن أمثال هؤلاء لئلا يفسدوا عليهم دينهم .
***
سائل يسأل عن حكم الإسلام في رفع اليدين عند الدعاء ، ويقول إنه سمع من يقول إن رفع اليدين عند الدعاء مخصوص بموضعين عند طلب المطر وعند الدعاء لطلب النصر على الأعداء .
الجواب : هذا التخصيص لا دليل عليه ، رفع اليدين في الدعاء مشروع مطلقا ، ورد في حديث حسن " إن الله حيي يستحي من عبده إذا رفع إليه يديه أن يردهما صفرا " أي خاليتين ، وحديث الذي كان يرفع يديه يقول " يا رب يا رب ومطعمه حرام وملبسه حرام ومشربه حرام فأنى يستجاب له " هذا وذاك وغيرهما من الأحاديث العامة التي تدل على مشروعية رفع اليدين في الدعاء إلا إذا كنت في حالة لا يمكن فيها رفع اليدين كأن كنت ساجدا أو راكعا ، أما فيما عدا ذلك سواء كنت في الصلاة أو في خارج الصلاة رفع اليدين في الدعاء مشروع ولكن يمتاز رفع اليدين في الاستسقاء بالمبالغة في الرفع لأن رسول الله صلى الله عليه وسلم عندما استسقى وطلب نزول المطر من الله لما طلب منه الأعرابي فجاء وهو يخطب خطبة الجمعة فقال يا رسول الله هلكت الأموال وانقطعت السبل ادع الله يغيثنا ، رفع رسول الله عليه الصلاة والسلام يديه وبالغ في الرفع حتى ظهر بياض إبطيه ، لأنهم كانوا يلبسون البردة ما كانوا يلبسون الجلاليب والثياب مثلنا ، الشاهد في بعض الحالات كطلب النصر على الأعداء وطلب نزول المطر قد يبالغ الإمام أو من يدعو في رفع اليدين ، إذن المبالغة هذه هي الخاصة أي المبالغة في رفع اليدين خاصة بهذه الحالة أما رفع اليدين رفعا عاديا مشروع في كل دعاء ، الشيء الذي يختلفون فيه ويترجح عندنا عدم المشروعية مسح الوجه باليدين بعد الدعاء .
***
صاحب هذه الورقة كلامه ليس كله سؤالا ، سؤال وشكوى ، ما كان سؤالا أجبنا عليه وما كان شكوى دعونا الله له .
هذا السائل له مشكلة مع كفيله فيما يسمى بـ ( فيزا ) وأنا لا أجيد هذا الباب ما يتعلق بالفيزا والكفيل وكيف يستقدمون وعلام يتفقون هل يعمل بأجرة شهرية أو بشيء من الدخل هذه أمور لا أعلمها ، بحمد الله ما ابتليت بها لذلك لا أعلم ولكن نصيحتي لمن يكفل هؤلاء المساكين من العمال فيستقدمهم ليعمل لديه ، وربما استقدم عددا من الناس ثم وزع على الناس ، كأنه يأخذ عليهم الخراج كأنهم عبيد له يشغّلهم عند الناس فيأخذ من دخلهم شهريا كذا ، مبلغ متفق عليه ، هذه عملية غير جائزة ، أولا إنما سمح لك لتستقدم العمال في مقدار حاجتك وغير مسموح لك في النظام أن تستقدم أكثر من حاجتك لتوزع على الناس وتستغل دخلهم ، هذا شيء غير جائز ، ثم إن هؤلاء الذين استقدمتموهم وشغلتموهم في مؤسساتكم الواجب عليكم النصح لهم وأنتم مسؤولون عنهم أمام الله ، الله جعلهم محتاجين إليكم ، وجعلكم قادرين على استقدامهم وتشغيلهم ،عليكم أن تتقوا الله وتشكروا نعمة الله وأن لا تظلموا عباد الله ، إخوانكم المسلمين وتمكنوهم من العبادة ، علمت أن بعضهم يقول للعامل اليوم يأتي نفر كثير يشتروا اليوم أنت يصلي هنا في البيت في محل العمل اليوم أنت لا يروح الجمعة ، هكذا يشتكي بهذه اللهجة المكسرة يعني يتكلم معه بلهجته ، يمنعه من حضور صلاة الجماعة ويمنعه من حضور الجمعة بدعوى يأتي عدد من الناس عدد كبير يشتري اليوم ، هذا حرام لا يجوز ، ظلم لعباد الله ، الواجب طالما جاءك أخوك المسلم يعمل تحت يدك وبعد سنة أو سنتين سوف يغادر كان الواجب أن تدعوه إلى الدين وتعلمه الدين وتمكنه من العبادة لينتهز فرصة وجوده هنا سنة أو سنتين ثم يغادر يجب أن تحب له كما تحب لنفسك وهل لو جعلك الله محتاجا ترضى من يمنعك من صلاة الجمعة والجماعة ويستغل نشاطك وخبرتك وهو لا ينصح لك ؟ لا يعلمك ما تجهله ولكن يستغلك فقط هل ترضى هذا ؟ هذا حرام ليس من النصح ، لذلك ننصح هؤلاء الإخوة بأن ينصحوا لإخوانهم المستضعفين المستقدمين للعمل وأن لا يظلموهم فيما يعطونهم بل عليهم أن يتصدقوا ، عندما يغادرك هذا المسكين عليك أن تزيد له وعندما تعطيه أجرته آخر الشهر إذا كانت أجرته خمسمائه ينبغي أن تتصدق سرا فيما بينك وبينه تزيد له مئة أو مئتين حتى لا يعلم أحد يكون لك هذا صدقة سرية تنفعك عند الله ، من يتصدق صدقة سرية ينفق بيمينه حتى لا تعلم شماله من الذين يظلهم الله في ظله يوم لا ظل إلا ظله ، هذه فرصة أعطاك الله مالا ومكنك من أن تشغل هؤلاء الضعاف يجب أن تتصدق عليهم وتكسب الأجر بدلا من أن تظلمهم ، أنا ما قرأت ما كتبه هذا العامل ، يشكوا ظلما أنه مظلوم من كفيله ويذكر أن كفيله إمام وخطيب أخشى لو قرأت بالتفاصيل ما كتب ربما يعرف ذلك الرجل ونحن لا نريد كشف جميع الأسرار ولكننا ننصح كما قلنا إخوتنا الذين جعل الله في أيديهم مالا ومكنهم أن يستقدموا هؤلاء الضعاف أن لا يظلموهم أولا ، الظلم ظلمات يوم القيامة ، يجب أن تعلم بأن الديوان الذي تسجل فيه حقوق بني آدم لا يترك أبدا حتى يتركه صاحب الحق ، هذا ديوان من أصعب الدواوين الثلاثة يلي ديوان الكفر والشرك ، لذلك ينبغي أن تحرص أن لا تظلم هؤلاء ولو في ريال واحد بل إنما من الدين إذا كان لديك رغبة فيما عند الله أن تتصدق عليهم صدقة سرية وخصوصا عندما يغادرك ليرجع إلى بلده .
والله أعلم .
والله الموفق .
***
سائل يسأل تعليقا على الجواب السابق بالنسبة للجماعة الثانية :
إذا صلت الجماعة الثانية عليها أن تؤذن أم تكتفي بأذان الجماعة الأولى ؟
الذي تدل عليه النصوص في باب الأذان أن كل مصل يؤذن ولو كان منفردا على رأس جبل عند غنمه يريد أن يصلي يؤذن ويقيم ، ليس بلازم أن يكون الأذان بصوت عال وإنما هذه الجماعة يؤذنون أذانا في حدودهم ويقيمون ويصلون ، أي النصوص العامة تدل على أن كل مصل يؤذن ويقيم ولو كان منفردا بدون رفع صوت يشوش به على الآخرين.
.. نعم الحكم عام حتى يأتي مخصص .
والله أعلم .
***
الذي يكتب السؤال عليه أن يوضح ، السؤال إذا كان غير واضح لا يجاب عليه .
سائل يسأل : هل الجهر في الصلاة الجهرية كصلاة الفجر مثلا يكون مطلوبا بعد انتهاء وقتها ؟
يختلف الفقهاء فيمن يقضي صلاة الفجر بعد خروج الوقت أي بعد طلوع الشمس ، الذي يترجح عندي أنه يجهر كما يجهر في الوقت .
والله أعلم .
***
سؤال ملخصه أما السؤال في الورقة الكبيرة هذا يحتاج إعادة النظر من الكاتب ، إن كان الكاتب موجودا فليعد النظر ، فليوضح ، إنما نجيب على سؤال للمعتمرين أي للزوار الذين يريدون العمرة .
كل من يريد أن يسافر من المدينة للعمرة سواء كان من أهل المدينة أو من الشمال أو من الجنوب أو من جدة من أي مكان ميقاته ميقات أهل المدينة ، لا يجوز تجاوز ميقات أهل المدينة إذا كان نية صاحب جدة العمرة ... يريد الرجوع فقط إلى البلد ليس عليه عمرة ، لكن إذا كان نيته أن يعتمر لكن يقول يمر أولا على جدة ثم يعتمر يقال له تحرم من ميقات أهل المدينة سواء مررت جدة قبل العمرة أو بعد العمرة عليك الإحرام ، لا يمنع أن تحرم وتمر بلدك وتنزل أمتعتك ثم تواصل سفرك سفر العمرة إلى مكة ، إذا كان نيتك العمرة لا يجوز أن تجاوز ميقات أهل المدينة إلا وأنت محرم .
تعليقا على هذا السؤال أمامي الآن شخص سألني هذه الأيام فهمت من سؤاله أنه يفهم من معنى الإحرام لبس ملابس الإحرام ، يقول أنا أحرم من المدينة ثم ألبي من المطار لأني مسافر بالطائرة ، لا تسمي لبسك لملابس الإحرام أنه إحرام وليس ذلك بإحرام ، الإحرام التلبية النية التي تعبر عنها بالتلبية ، لو أن إنسانا لبس ملابس الإحرام فذهب إلى المطار ففاتته الطائرة فرجع ، ليس عليه شيء ، يخلع ملابس الإحرام فيلبس ملابسه العادية ، لكن لو قال من المدينة بعد أن لبس ملابس الإحرام : لبيك عمرة ، أحرم من المدينة انعقد الإحرام وإن كان خلاف السنة ، الإحرام قبل الميقات خلاف السنة وربما يأثم خصوصا إذا كان مع العلم لكن الإحرام ينعقد ، بعد هذا ذهب إلى المطار ففاتته الطائرة ليس له أن يتحلل أبدا ، إلى الرحلة الثانية غدا أو بعد غد يبقى في ملابس إحرامه لأن من أحرم بالحج أو بالعمرة لا يجوز له أن يتحلل حتى يعمل ، أخذ أهل العلم ذلك من قوله تعالى " وأتموا الحج والعمرة لله " " أتموا " طالما نويت الحج والعمرة عليك الإتمام لا يجوز لك أن تتحلل ، لكن لو لم تلبي لبست ملابس الإحرام فقط استعدادا على أنك تحرم من داخل الطائرة لأن المسافر من هنا إحرامه من محاذاة الميقات أي محاذاة آبار علي إذا أقلعت الطائرة نحو عشر أو خمس دقائق قد يعلنوا من الطائرة أننا الآن بمحاذاة الطائرة وإن لم يعلنوا بعد إقلاعها والخروج من المطار نحو خمس دقائق تلبي لأنك مقابل الميقات في هذه الحالة لو فاتتك الطائرة كما قلت لك لا يجوز لك أن تتحلل أبدا أي أن تخلع ملابس الإحرام لتلبس ملابسك العادية هذا الذي يقع فيه كثير من الحجاج يحرمون من ميقات بلدهم فيَصِلون إلى جدة فيقال لهم سفركم على المدينة ثم على مكة يحولوهم على المدينة ، يعني الذين ينظمون سفر الحجاج يأمرونهم أن يتوجهوا إلى المدينة ، يتحللون في جدة ويأتون هنا بدون إحرام ، هذا خطأ كان الواجب يأتي إلى المدينة في ملابس الإحرام طالما لبى من ميقات بلده يأتي إلى المدينة بملابس الإحرام فيبقى مدة بقائه هنا يوما أو يومين وهو لابس ملابس الإحرام ثم يسافر إلى مكة لأداء العمرة والحج ، مع العلم أنه ليس بلازم على الزائر أن يقيم هنا أسبوعا ليصلي أربعين صلاة هذا ما ألزمه الزوار بأنفسهم ولم يلزمهم الشرع ، ليس في السنة تحديد مدة الإقامة للزائرين في المدينة ، الزيارة ممكن أن تتم في ساعة ، لو دخل الآن فصلى تحية المسجد وسلم على النبي عليه الصلاة والسلام وعلى صاحبيه وذهب وسلم على أهل البقيع وسلم على شهداء أحد تأسيا برسول الله عليه الصلاة والسلام لا وجوبا وصلى في مسجد قباء استحبابا أيضا ثم سافر من وقته تمت الزيارة ، ولو لم يفعل كل ذلك صلى في هذا المسجد وسلم على النبي عليه الصلاة والسلام وعلى صاحبيه ثم سافر تمت الزيارة ، أمور ميسرة ولكن الجهل يجعل بعض الناس يعقدون أمورهم ويلزمون أنفسهم بما لم يلزمهم الشرع ، الشاهد الإحرام يجب أن يكون من الميقات . وبالله التوفيق .
وصلى الله وسلم وبارك على نبينا محمد وآله وصحبه .
***
قال الشيخ رحمه الله في الشريط الحادي عشر الوجه الثاني منه :
ونجيب على سؤال واحد ، بعض الأسئلة كما لاحظتم أجبنا عليها في أثناء الدرس . هنا سؤال ورد هل الواجب من أسماء الله تعالى ؟
أجبنا عليه .
وورد سؤال في إطلاق لفظ مفتي على الله .
وأجبنا عليه .
أن هذه الأسماء كالمفتي والواجب والمريد والمتكلم والصانع تطلق على الله تعالى من باب الإخبار وصرح بذلك المحققون من أتباع السلف .
السؤال الذي بقي نجيب عليه وهو آخر سؤال :
لماذا يعيب السلف وأتباع السلف علم الكلام وهو اصطلاح وهناك اصطلاحات أخرى كثيرة لم يعيبوها ؟ علم أصول الفقه اصطلاح وعلم المصطلح اصطلاح والنحو اصطلاح والصرف والبلاغة وعلم التجويد ، كل هذه اصطلاحات لأن العرب فيما تقدم ليست لديهم مؤلفات وهذه الاصطلاحات ما يعرفونها أي بهذه الأسماء ولكن كانوا يطبقونها علميا ، بمعنى : إن قرأوا القرآن قرءوه مرتلا ومجودا دون الاشتغال بهذه القواعد ، وإن نطقوا ينطقون نطقا صحيحا معربا بليغا ، ولكن وضع هذه الاصطلاحات جديد ، لماذا السلف وأتباع السلف لم يعيبوا هذه المصطلحات كلها ؟ لماذا يعيبوا علم الكلام ؟ .
أجاب على هذا السؤال شيخ الإسلام يقول : لم يعب السلف علم الكلام لكونه مصطلحا جديدا ولكن عابوه لكونه مخالفا لما جاء به رسول الله عليه الصلاة والسلام كما علمتم إما بنفي جميع الصفات ، ينفي الأسماء والصفات جميعا طريقة الجهمية ، أو بنفي الصفات دون الأسماء طريقة المعتزلة ، أو التفريق بين الصفات طريقة الأشاعرة ، لما كان علم الكلام مشتملا على هذه المخالفات عابه السلف وذموه ، ولم يذموا ولم يعيبوا لكونه مصطلحا جديدا ، هكذا أجاب شيخ الإسلام على هذا السؤال .
والله أعلم .
وصلى الله وسلم وبارك على نبينا محمد وآله وصحبه .
***
قال الشيخ رحمه الله تعالى في آخر الوجه الأول من الشريط الخامس عشر :
سألني سائل عن بعض العلماء شيوخ الأشاعرة الذين تبين لهم الهدى في أثناء الحوار والردود التي كتبت ضدهم هل يعذرون في إنكار بعض صفات الله تعالى وتحريف النصوص والدعوة إلى الأشعرية الكلابية أم لا ؟
الجواب بالاختصار قبل الشرح : لا ، هؤلاء لا يعذرون ، شيوخ وأساتذة ودكاترة من الأشاعرة الذين أتوا إلى هذا البلد وعاشوا هنا عشرات السنين فناقشوا ونوقشوا ، وجرى بينهم وبين طلاب العلم الحوار وفي أثناء الحوار والردود تبين لهم الهدى تبين لهم أن المنهج الصحيح هو منهج السلف وما عليه الأشعرية منهج خاطيء أو خطأ أو أكثر ما فيه خطأ وإن كان لا يخلو من الصواب ، الصواب الذي فيه موجود في منهج السلف الصواب الذي فيه فيهِ نوع من الخطأ ، بيان ذلك : الصواب الذي عند الأشاعرة في الغالب إثبات بعض الصفات ، الصفات التي يطلقون عليها صفات المعاني كالقدرة والإرادة والسمع والبصر والعلم والحياة والكلام ، هذه الصفات تسمى عند الأشعرية صفات المعاني وهي تسمى الصفات العقلية يثبتونها على ظاهرها كما يليق بالله دون تأويل لكنهم يخطئون في طريق إثباتها ، طريق إثباتها النقل أي أدلة من الكتاب والسنة والأشاعرة لا يعتمدون على الأدلة النقلية بل يثبتون بالأدلة ، الأشاعرة يعتمدون على الأدلة العقلية في إثبات هذه الصفات ، وإنما يذكرون الأدلة النقلية من باب الاعتضاد بها والاستئناس بها لا من باب الاعتماد عليها هذا منصوص عليه في كتبهم ، إذن أخطأوا حتى فيما أثبتوا ، أي أخطأوا في طريقة الإثبات بهذا خالفوا السلف والعجب كل العجب في بعض منظوماتهم ، يقول ناظم منهم :
وكن كما كان خيار الخلـق ... حليـف علــم تابعا للحق
وكل خير في اتباع من سلف ... وكل شر في ابتداع من خلف
مع علمهم هذا خالفوا السلف ، زعموا بأن السلف لم يفهموا مراد الله من هذه النصوص ولكنهم سلموا لأنهم أمروا النصوص بدون فهم حكموا لهم بالسلامة بلا علم وحكموا لأنفسهم العلم والحكمة هكذا أخطأوا في حق السلف وتخبطوا في باب الأسماء والصفات والذي عاشوا بين علماء السنة واطلعوا على الكتب المقررة في الجامعات في هذا البلد ، فناقشوا الرسائل وأشرفوا عليها وخالطوا طلاب العلم وتبين لهم الحق ، إن أصروا بعد ذلك على أشعريتهم وإنكار صفات الله والقول بخلق القرآن والقول بأن الله ليس فوق العرش لا عذر لهم بل يكفرون بذلك لأنه بإجماع السلف من قال بخلق القرآن فهو كافر ومن نفى صفة ثابتة في الكتاب والسنة فهو كافر ما لم يعذر بجهل وما لم تكن هناك شبهة حالت بينه وبين تبين الحق ، لذلك نحن نعلم عددا كبيرا من أساتذة وشيوخ الأشاعرة الذين يعيشون بين طلاب العلم وبين الجامعات هنا منهم من رجع بحمد الله تعالى كأستاذنا الشيخ محمد خليل هراس ومنهم من أصر على ما هو عليه فإذا كان زميلهم الاستاذ محمد خليل هراس رحمه الله تبين له الهدى فتاب ورجع وأعلن أنه قبل ذلك لم يفهم الإسلام الصحيح الذي جاء به محمد رسول الله عليه الصلاة والسلام فإن زملاءه الذين أصروا على ذلك وبقوا على ما هم عليه لا عذر لهم . ولا داعي للتنصيص على أسماءهم فهم معروفون لدى طلاب العلم .
***
سائل يسأل ما حكم إسناد الظهور إلى المصاحف وجعل المصاحف خلف الظهر ؟
الجواب : هذه للأسف ظاهرة لا ينبغي لمن له صلاحية السكوت عليها ، لأن جعل المصاحف خلف الظهر وإسناد الظهر إليها هكذا وهي خلف ظهرك لا تليق بكلام الله ، المصحف يحمل كلام الله ما بين دفتي المصحف كلام الله وليس من الأدب أبدا أن تجعل المصحف خلف ظهرك وتسند إليه ظهرك وإن كنت لا تقصد بذلك الاستخفاف والاستهانة بالمصحف ، لو قصد ذلك يكفر ، لأن الاستخفاف بكلام الله تعالى ردة وهو لا يقصد ذلك ، الفاعلون لا يقصدون ذلك لكن نفس الصورة الظاهرة هذه صورة لا تليق أبدا بكتاب الله تعالى فينبغي أن يُنصَحوا أولئك الذين يجلسون في الصف الأول مسندين ظهورهم إلى المصاحف ومتوجهين إلى غير القبلة ، الأولى والأفضل لمن هو في الصف الأول أن يجلس متجها إلى القبلة وكونهم يدبرون إلى القبلة فيسندون ظهورهم إلى المصاحف ملاحظتان اثنتان :
أولا الجلوس على خلاف ما هو المعهود بالنسبة للعباد الذين يحرصون على الصفوف الأول المفروض أنهم يجلسون متجهين إلى القبلة وهي أشرف الجهات .
ثانيا لا ينبغي إسناد الظهور إلى المصاحف .
فينبغي معالجة ذلك بأن ترفع المصاحف إلى درجة رؤوس الناس حتى تسلم من هذا ، وعلى كل لا نخوض في العلاج ، المشرفون على هذه الشؤون ليسوا بعاجزين عن العلاج حتى نقترح عليهم العلاج ولكن ينبغي أن يعالجوا ولا يتركوا الأمر على ما هو عليه .
والله أعلم .
***
سائل يسأل أو يطلب الحث على تعاون السلفيين وتحذيرهم من الجماعات والتحزب لتبقى كلمة المسلمين كلمة واحدة .
هذا طلب عزيز ويشكر صاحب هذا السؤال على هذا السؤال ، في واقعنا اليوم نحن متساهلون كثيرا ، كلنا نعلم طلاب العلم فيم عذب الإمام أحمد وفيم عذب الإمام ابن تيمية وتلاميذه ، للمحافظة على هذا المنهج منهج السلف ، لأن المنهج حورب في أواخر عهد العباسيين من عهد المأمون العباسي الخليفة السابع وفي عهد المعتصم بالله والواثق بالله ، هؤلاء الخلفاء الثلاثة من خلفاء بني العباس حاربوا منهج السلف السبب جلس إليهم المعتزلة فأثروا فيهم وأقنعوهم بالقول بخلق القرآن وبنفي صفات الله تعالى لذلك عذبوا العلماء والقضاة والفقهاء ليقولوا بخلق القرآن ولينفوا صفات الله تعالى منهم من أنقده الله بأجله فمات ومنهم من أظهر الموافقة وقلبه مطمئن بالإيمان إن شاء الله ومنهم من صمد وفي مقدمتهم الإمام أحمد ، صبر ضرب وحبس في عهد المعتصم والواثق بالله ، ولكن المأمون هلك قبل أن يصل إليه الإمام لأن المأمون كان خارج بغداد فطلب الإمام والإمام في الطريق إليه مات المأمون ، فرد الإمام إلى بغداد ، تولى تعذيبه الخليفة المعتصم بالله وبعده الواثق ، كل ذلك في سبيل إيش ؟
في سبيل المحافظة على إبقاء صفات الله تعالى كما جاءت وعلى إبقاء المنهج على ما كان عليه الصحابة والتابعون ولئلا يقول بخلق القرآن لأن القول بخلق القرآن كفر لأنه تكذيب لكلام الله تعالى الذي يقول الله فيه " وإن أحد من المشركين استجارك فأجره حتى يسمع كلام الله " هذا الكلام الذي نقرؤه الذي بين دفتي المصحف الله سماه كلامه " حتى يسمع كلام الله " هذا القرآن هو الذي تلاه النبي عليه الصلاة والسلام على المشركين وغير المشركين وسمعوا منه ، الله سماه كلامه ، القول بأنه مخلوق كفر وردة لذلك صبر الإمام أحمد حتى قيل له أنه يعمل التورية كأن يقول الزبور والتوراة والإنجيل والقرآن هذه الأربعة مخلوقة ، في إمكانه أن يتخلص بهذه التورية ، التورية أن تنطق بكلمة يفهم المخاطب المعنى القريب وأنت تقصد المعنى البعيد أو العكس ، لو قال الإمام هذا الكلام ويعتقد فيما بينه وبين الله أن هذه الأصابع الأربعة هي المخلوقة وليست الكتب الأربعة لسلم من التعذيب ، ولكن الإمام يقدر المسؤولية وهو إمام أهل السنة والمسلمون ينتظرون ماذا يقول الإمام حتى يعتقدوا عقيدته لذلك صبر على ما عذب ، فشتت أتباعه في أنحاء الدنيا حتى جهل هذا المنهج كما يقول المقريزي من ذلك العهد إلى القرن السابع والثامن عندما ظهر ابن تيمية في دمشق وصدع بالحق ودافع عن منهج السلف وأظهر الحق ، هؤلاء كلهم لماذا عذبوا ، وابن تيمية عاداه جميع العلماء المعاصرين ، والسلاطين يقدرونه لبطولته ولأنه يشارك في الجهاد مع التتار ، يشارك في الجهاد في القتال ليس عالما يجلس تحت سارية المسجد فقط ، عالم ينشر العلم ويجاهد في سبيل الله ، لذلك كان السلاطين يقدرونه ولكن علماء السوء لكثرتهم غلبوا على السلاطين وعذب الرجل ، أحيانا ينفى إلى القاهرة وأحيانا إلى الاسكندرية ، وإذا بدأ ينشر العلم هناك يطالب أهل تلك البلدة أن ينفى فينفى إلى دمشق أو إلى السجن إلى أن مات في السجن في دمشق ، كل أولئك علام عذبوا ؟
لأجل هذه العقيدة لأجل هذا المنهج للإبقاء على المنهج ، واليوم هان أمر العقيدة لدى كثير من الذين سموا أنفسهم بالدعاة فصاروا يمدحون دعاة الباطل الذين يعادون هذه الدعوة وهذه العقيدة فصرنا من جديد نسمع من يقول : العقيدة وما العقيدة ؟ تكثرون من ذكر العقيدة حتى عقدتمونا ، وهل تتصورون في شبابنا اليوم من وصل به الحال إلى هذه الدرجة ، عقدتمونا بالعقيدة ، سمع من يقول : إلى متى ندرس (اعلم رحمك الله) سمعنا من يقول إن كتاب التوحيد لا يصلح في هذا الوقت ، وإن العقيدة التي جددها الإمام المجدد لا تصلح اليوم وهي عاجزة عن معالجة الشرك السياسي أي الشرك في الحاكمية ، كذبوا والدعوة أول ما عالجت الشرك في السياسة لأن الإمام أول من نفذ الحكم على من اعترفت بجريمة الزنا في العيينة ، بسبب هذه الحادثة أخرج إلى الدرعية أي أن الدعوة كانت شاملة الدعوة إلى إخلاص العبادة لله والدعوة في الحاكمية وتجريد المتابعة لرسول الله عليه الصلاة والسلام دعوة عامة شاملة ، أعداء هذه الدعوة حاربوا كثيرا ، عالميا فعجزوا وأخيرا وجدوا في شبابنا من ينفذون إرادتهم بواسطتهم ، هيجوا شبابنا الذين أصبحوا دكاترة هيجوهم ضد هذه العقيدة فصاروا يحاربوا العقيدة بشبابنا ، هذا هو واقعنا اليوم ، بشبابنا أي ببعض شبابنا وبدكاترتنا من تلاميذنا الذين وصلوا إلى درجة الدكتوراه ولكن النزعة السياسية ربطتهم بأولئك الذين من الخارج يعادون هذه الدعوة ولم يستطيعوا أن ينالوا منها صاروا ينفذون ما يريدون بواسطة هؤلاء فلينتبه لهم ، الدفاع عن منهج السلف وتحذير السلفيين من أن لا ينخدعوا بهذا التهييج السياسي العام هذا أمر واجب على كل داعية وعلى كل مصلح ، شبابنا على خطر لأنه كما قلت في الدرس السابق نشؤوا في الخير ولم يعلموا من الشر شيئا ، الشاب الذي نشأ في الخير ولا يعرف الشر يخدع وهذا هو الواقع الآن للأسف .
وأما الجماعات والتحزب هذا أمر مبتدع تبين أن هذه الجماعات كلها جماعات سياسية وفي شريعة الإسلام إذا بويع لإمام من أئمة المسلمين لا يجوز إيجاد حزب سياسي آخر لأن هذا الحزب السياسي سوف يرشح مرشحه وهذا المرشح ينافس الإمام القائد والحكم في هذا ما يقوله النبي عليه الصلاة والسلام " إذا بويع لخليفتين فاقتلوا الآخِر منهما " الذي وصل إلى الحكم بأي طريقة ولو كان بالقوة كما وصل معاوية بالقوة إلى السلطة من وصل إلى السلطة بين المسلمين وجمع الله على يده كلمة المسلمين وراعى مصالح المسلمين ونفذ شرع الله ودعا إلى دين الله وأثبت الأمن والأمان بين المجتمع تجب مبايعته وطاعته فإذا وجد من ينافسه وجب قتله ، هذا الحكم الشرعي ، لذلك إيجاد جماعات سياسية هذا أمر محرم ، جماعة واحدة سياسية لا يجوز إيجادها ووجودها حيث يوجد الحكم الإسلامي ، نعم ، إذا وجدت جماعة إسلامية في بلد ما لا يحكم بشرع الله ليدع الناس إلى دين الله لا لمنافسة الحكام هناك ، لا لسبهم ولعنهم ولكن وجدت جماعة لديها علم ومعرفة وسلامة عقيدة ليدعوا أولئك الحكام إلى دين الله ، إلى إقامة شرع الله ، ويعرضوا أنفسهم على العقلاء وأصحاب الرأي كما كان النبي صلى الله عليه وسلم يعرض نفسه على العرب وعلى القبائل ويغشى أسواقهم ويقول لهم " من يحميني حتى أبلغ دين الله " وكما عرض المجدد الثالث الذي نعيش أثر تجديده عرض نفسه على الأمراء بدءا من الحريملة إلى أن انتهى إلى الدرعية ، فقيد الله من يؤازره ويحميه إلى أن وحد الجزيرة فخرجت الدعوة الآن إلى العالم في ناحية معينة ناحية توحيد العبادة وتوحيد الأسماء والصفات ولم يبق إلا الناحية الحاكمية والناحية الحاكمية بحادة إلى سلطة لأن الله يزع بالسلطان ما لا يزع بالقرآن ، الشاهد يجوز إيجاد جماعة في أي بلد لا يوجد فيه حكم إسلامي لتدعوا إلى الإسلام ، ولا يجوز تعددها ومنافستها ، تكون جماعة واحدة ، لو كانت جماعة في الشرق وأخرى في الغرب يجب أن يكون منهجهم واحدا ودعوتهم واحدة لتكون جماعة واحدة جماعة الدعوة ، أما جماعات متنافسة سياسية ومتضاربة فيما بينها ومنافسة للحكام ليس لها شأن إلا أن يقولوا طواغيت وطواغيت هذه ليست جماعة الدعوة ولا الأسلوب أسلوب الدعوة ينبغي أن نتصور كيف ندعو إلى الله وكي نقيم شرع الله في تلك الأقطار التي تنتسب الشعوب إلى الإسلام ولم تستطع أن تلتزم بالإسلام ولم تجد حكاما يطبقون شريعة الله بين عباد الله هناك ، إذا كان طلاب العلم والدعاة قاموا بهذا الواجب في أقطار الدنيا يجب التعاون معهم وهم جماعة الدعوة ، أما وجود جماعات وأحزاب في مثل هذا البلد مع وجود الحكم الإسلامي هذا أمر غير جائز ، على شبابنا أن يتراجعوا ويدركوا ويعرفوا موقفهم وموقعهم ليسوا كغيرهم ، المفروض أن تكون الجماعة هنا جماعة واحدة تتعاون فيما بينها على الإبقاء على هذا المنهج السلفي الغالي الذي من الله به عليه .
***
قال في الوجه الثاني من الشريط الخامس عشر :
سائل آخر يسأل ما حكم من يستقرض قرضا ثم يماطل عند الأداء مع القدرة ؟
الجواب في السؤال ، يقول (مع القدرة) بمعنى ورد في الحديث المتفق عليه " مطل الغني ظلم " من استقرض مالا أخذ مال الناس ليؤدي الله يؤدي عنه ويوفقه حتى يؤدي ، ومن أخذ أموال الناس ليضيع ضيعه الله ، هذا حرام ، كل من استقرض مالا ولو قليلا عند الحاجة ثم ماطل وهو قادر على الأداء ارتكب كبيرة ، عليه أن يتوب إلى الله ويؤدي أموال الناس أو إن كان عاجزا له عذره " فنظرة إلى ميسرة " .
***
سائل يسأل عن حكم التعامل مع الشركات المساهمية .
الجواب : إيجاد الشركات من حيث هي أمر جائز شرعا ، والمساهمة في الشركات لتكون عضوا في الشركة أمر جائز ، لكن إذا تبين لك أن هذه الشركة تتعامل بالربا بأن تجمع أموال الناس باسم الاشتراك ثم تضع - الرؤساء والمسؤولون عن الشركة - يجعلون هذه الأموال في البنوك الربوية وفي آخر السنة أو بعد فترة من الزمن يوزعون الفوائد باسم الأرباح على المساهمين ، هذا غش لا يجوز ، تضييع للناس ، غش للناس وتسهيل للناس لأكل الربا وهذا يجوز ، أما إذا كانت الشركة تتعامل معاملات كالمضاربة مثلا والبيع والشراء المشاركة فيها جائزة .
***
سائل يسأل عن حكم التردد إلى قبر رسول الله عليه الصلاة والسلام بعد كل صلاة .
هذه بدعة جديدة تجددت في الآونة الأخيرة لا يعرفها المسلمون الأولون في هذا المسجد ، عاش قبلنا في هذا المسجد أصحاب رسول الله عليه الصلاة والسلام بعد وفاة النبي عليه الصلاة والسلام والتابعون وتابعو التابعين وأئمة المسلمين ما كان يعرف أبدا في تاريخهم أن الإنسان كلما يصلي يذهب إلى القبر ليسلم ، إنما من عادتهم يسلم المصلي عند دخوله المسجد يقول " بسم الله والصلاة والسلام على رسول الله " على خلاف بين أهل العلم في ثبوت الصلاة إن شاء الله أنها زيادة ثابتة ، وفي صلاته يصلي على النبي عليه الصلاة والسلام وعند خروجه من المسجد يصلي على النبي عليه الصلاة والسلام وفي الدروس يصلون على النبي عليه الصلاة والسلام أما كونك تتخذ عادة بعد كل صلاة لا بد أن تذهب إلى الواجهة لتسلم عادة جديدة وبدعة منكرة وخصوصا عندما يسبب هذا الوضع تجمع الناس أمام القبر ورفع الصوت والزحام وسوء الأدب لأن الذين يتجمعون في الواجهة ويرفعون أصواتهم وربما استأجروا من يدعو لهم بأعلى صوته هذا يدعو لطائفة وذاك يدعو لطائفة ، يكون الموقف كأنهم نسوا رسول الله عليه الصلاة والسلام ، فكيف لو تصور المسلِّم أنه يسلِّم على نبي كريم عليه الصلاة والسلام إذا سلم عليه المسلِّم رد الله عليه روحه ليرد السلام على من سلم عليه ، والمسلِّم لا يسمع ، ينبغي أن يشعر هذا الشعور من يذهب ليسلم على النبي عليه الصلاة والسلام ليبتعد عن الزحام وعن أخذ من يدعو له أو يأخذ نسخة يقرؤها هناك ، ما الداعي لقراءة النسخة ، هل يجهل مسلم ما ولو كان أعجميا يجهل أن يقول الصلاة والسلام عليك يا رسول الله ؟ لا أحد يجهل ، هذا هو السلام الشرعي أن تقف أمام القبر متجها إلى القبر وتقف وقفة عادية لا وقفة المصلي تقف وقفة عادية لكن بأدب واحترام تسلم على النبي عليه الصلاة والسلام لك أن تكرر ما شئت أن تكرر بدون أن ترفع الصوت ودون أن تؤذي أحد ثم تسلم على أبي بكر وعمر رضي الله عنهما وانتهى السلام ، الوقوف هناك للدعاء بدعة ، واعتقاد أن هناك مكانا معينا تجاب فيه الدعوة .. ممنوع ، بل الذي يحترم رسول الله عليه الصلاة والسلام إذا سلم عليه وعلى صاحبيه ينصرف حالا إلى أي مكان شاء ، وإذا كان لا بد من التعبد في هذا المسجد أدخل الروضة واختر المسجد القديم ، إن ضاق بك المسجد القديم اختر أي مكان في هذا المسجد الوسيع لأنه على الصحيح إن شاء الله كلما زيد في مسجد رسول الله عليه الصلاة والسلام فهو من مسجد رسول الله عليه الصلاة والسلام ، هذا هو الذي ننصح به .
***
سائل يسأل يقول بعض الإخوان إذا ذكروا أحد العلماء السلفيين دعوا له بقولهم رضي الله عنه أو عليه السلام ، فما قولكم ؟
الجواب إذا ذكرت الإمام مالك أو الشافعي وأحمد المصطلح العام الذي عليه أكثر أهل العلم لفظة رضي الله عنه للصحابة أي اصطلاحا ، هكذا اصطلحوا ، الترضي للصحابة ، ومن دون الصحابة يقول رحمه الله ، لكن لو قال الإنسان (قال الإمام مالك رضي الله عنه) و (قال الإمام أحمد عليه السلام) وإن كان فيه لفت نظر وغرابة لكن شرعا ليس هناك ما يمنع ، لا يوجد ما يمنع شرعا ، ولكن ينبغي أن لا يأتي الإنسان بجديد كأنه يطلب الشهرة ، يستعمل الأسلوب الذي كان يستعمله أهل العلم على الصحابة الترضي ، ومن دونهم (رحمه الله) وإن قال أحيانا (رضي الله عنه) لا بأس .
***
سائل ما رأيك فيمن يدافع عن كتاب منهج الأنبياء لسرور ويقول نأخذ بالحق الذي فيه ونترك الباطل الذي فيه ، ويقول بأن أسلوبه في عرض القصص جميل .
هذا التعليل ، أولا إن بعض الحضور قد لا يعلمون هذا الكتاب ولا يعلون محمد سرور لذلك كنت أستحسن مثل هذا السؤال إنما يقدم ويطرح بين طلبة العلم في المحاضرات في الفصول لا في مثل هذا المكان الذي يحضره العامة والخاصة وعلى كل كما قيل (لكل سؤال جواب) طالما عرض السؤال ، نشرح السؤال ثم نجيب عليه : هذا الكتاب الذي سئلتُ عنه منهاج الأنبياء كتاب ألفه شخص يقال له محمد سرور زين العابدين سوري الأصل عاش في هذا البلد في منطقة القصيم فترة من الزمن ويشتغل بالسياسة فطرد من هناك وعاش في الكويت ثم انتهى به الأمر إلى السكن في بريطانيا وله ما يسمى بالمنتدى وله مجلات ومن أسوأ مجلاته مجلة سماها مجلة السنة ، هي سنته وليست سنة رسول الله عليه الصلاة والسلام ، تلك المجلة التي يسب فيها طلاب العلم ويهاجم أهل الحق ، كتابه منهاج الأنبياء أذكر منه مأخذان اثنان ، المأخذ الأول يقول في الجزء الأول محمد سرور وهو يتحدث عن كتب العقيدة التي بين أيدينا يقول إن كتب العقيدة هذه ألفت في غير وقتنا أي في وقت سابق وفيها كثير من الجفاف ، لماذا ؟ لأنها نصوص وأحكام ، لو لاحظ طالب العلم : العلة أسوأ من الحكم ، الحكم ما هو ؟ ( فيها الجفاف) ، الجفاف نسبة الجفاف إلى كتب العقيدة حكم سيء والأسوأ منه تعليله بأنها (نصوص وأحكام) ما هي النصوص ؟ آيات من كتاب الله وسنة رسول الله عليه الصلاة والسلام ، هل يجوز لمسلم أن يصف كتاب الله وآيات من كتاب الله أنها فيها الجفاف ، كتاب الله الذي هو تبيان لكل شيء ، هدى ورحمة وشفاء ، توصف آيات هذا الكتاب بأن فيها جفافا ، هذا ما يقوله محمد سرور زين العابدين رئيس السرورية ، سئل شيخنا الشيخ عبدالعزيز هذا السؤال وكان جوابه إن هذا الكتاب لا يجوز بيعه ويجب تمزيقه وأن ما جاء في هذا الكتاب ردة ، هذا كلام يقوله مفتي هذه البلاد ، عالم رباني معروف لدى الصغير والكبير في الداخل والخارج ، حكم على قول محمد سرور بأن هذه النصوص فيها جفاف وقال في النهاية (ولذلك زهد فيه معظم شباب المسلمين) هذه عبارته ، وهذا الكلام لو كنت في خارج المسجد لعبرت تعبيرا مناسبا ولكني أحفظ لساني في هذا المسجد أقول هذا الكلام باطل ، بس لا أزيد على هذا وإلا له وصف آخر ، هذا الكلام باطل لا أصل له ، معظم شباب المسلمين اليوم مقبلون على كتب العقيدة التي بين أيدينا على كتاب التوحيد وشروح كتاب التوحيد وعلى الواسطية والحموية والتدمرية وشرح العقيدة الطحاوية وغيرها ، لا أقول هذا الكلام مجازفة لكننا كما تعلمون نعيش مع طلاب الجامعة الإسلامية التي ينتسب إليها نحو من مئة دولة ، مئة جنسية وأكثر في هذه الجامعة ، عشنا في هذه الجامعة نحوا من ثلاثين عاما ندرس العقيدة لأبناء المسلمين الذين يفدون من أقطار الدنيا من الدول الإسلامية وغير الإسلامية ، ثم كتب الله لي زيارة عشرين دولة يعمل فيها طلاب الجامعة الإسلامية ينشرون العقيدة السلفية ويقررون هذه الكتب التي درسوها هنا ، فنحن اليوم عاجزون من تأمين هذه الكتب للمسلمين في أقطار الدنيا كلها كلهم يطلبون هذه الكتب ، شباب المسلمين ولله الحمد مقبلون إقبالا لا نظير له فيما مضى على كتب العقيدة حتى لو كانوا يعيشون تحت دول أو سلطة تضطهد الدعاة والدعوة وهو يصبرون على الاضطهاد ومتمسكون بالعقيدة ويدرسون هذه العقيدة وربما يهاجرون إلى حيث يجدون الأمن والأمان في الجامعة الإسلامية ومثيلاتها .
قول محمد سرور إن معظم شباب المسلمين زهدوا في العقيدة قول باطل ، لذلك إن لم أقل كما قال شيخنا بأن ما في هذا الكتاب وما رمى إليه سرور ردة ولكني أستطيع أن أقول بكل اطمئنان بأنه إلحاد ، هذا كلام إلحاد وهذا كلام دعاية ضد الإسلام وضد عقيدة المسلمين ، لا يقول مسلم هذا الكلام ولكن نترك أمره إلى الله . هذا المأخذ الأول .
المأخذ الثاني كان يتحدث عن قوم لوط فيقول : لو استجاب قوم لوط في دعوة التوحيد لنبيهم واتبعوه ما نفعهم ذلك طالما هم أقاموا على جريمتهم ، أي أن مرتكب الكبيرة لا ينفعه الإيمان ، بل مرتكب الكبيرة كافر عنده ، هذه عقيدة الخوارج ، إذا كان صاحب الكبيرة لا ينفعه الإيمان والتوحيد معناه يبقى كافرا هذه عقيدة الخوارج ، هذا ما يقوله محمد سرور في كتابه منهاج الأنبياء الذي سئلتُ عنه ، وله كلام سيء وإن لم يكن أسوأ في بعض أعداد جريدة أو مجلة سماها السنة أي سنته – على الطلاب أن يراجعوا هذه المجلة لأنها تأتي بالفاكس تنتشر بين الشباب وربما دخلت برمتها عن طريق بعض الدول المجاورة – وعلى كل الرجل يقيم في بريطانيا ويحارب العقيدة هنا وأصحاب العقيدة ، هذا محمد سرور .
***
سائل يسأل عن الصلاة في النعال على السجادة .
الجواب سئلت غير مرة عن دخول المساجد بالنعال والصلاة في النعال ، الذي يثير هذا السؤال في كل مناسبة إعراض الناس عن السنة وجهلهم سنة الصلاة في النعال وجهلهم ما كان عليه رسول الله عليه الصلاة والسلام وأصحابه حيث يدخلون المساجد ويصلون في نعالهم ، وتوجيه رسول الله عليه الصلاة والسلام حيث يقول " إذا أتى أحدكم المسجد فليقلب نعليه فإن رأى فيهما قذرا فليمسحهما بالأرض وليدخل بهما فليصل فيهما " الصلاة في النعال ثبتت بالفعل والقول ، صلى رسول الله عليه الصلاة والسلام ذات مرة بالصحابة وهو لابس نعليه والصحابة لابسون نعالهم وفي أثناء الصلاة خلع نعليه فخلعوا نعالهم ، ولما انتهى من الصلاة قال لهم " لماذا خلعتم نعالكم ؟ " قالوا : رأيناك خلعت نعليك فخلعنا نعالنا ، ماذا تفهمون من هذه الصورة ؟ أي أن الصلاة في النعال أمر مشهور معهود عندهم ليس بغريب كما صار غريبا اليوم ، ولكن قبل أن ينتهي الوقت ، خشية انتهاء الوقت أعلق هنا تعليقا إحياء سنة الصلاة في النعال ينبغي أن نحيي في مساجد تقليدية عادية التي تفرش بالرمال والتراب أو في البادية أو في بيوتنا ولا أشجع طلاب العلم وغيرهم على دخول هذا المسجد وأمثاله من المساجد المبلطة والمفروشة دخولها بالنعال لا أدعو إلى ذلك ، لماذا ؟ لأن في ذلك إضاعة للمال ، البلاط مال وهذه الفرش مال ، لو قلنا للناس ادخلوا بنعالكم في ظرف أسبوع يتوسخ هذا السجد ويضيع هذا المال ، إضاعة المال حرام ، الصلاة في النعال سنة ، أنا لا أدعو إلى إضاعة المال لإحياء سنة وفي الإمكان إحياء هذه السنة في مساجد أخرى لم تبلط ولم تفرش أو عندما تخرجون في رحلتكم ومعسكراتكم أو في بيوتكم إحياء سنة الصلاة في النعال مطلوب ، والإعلام بأنها سنة مرغوب فيه ولكني لا أدعو جمعا بين النصوص إلى دخول مثل هذه المساجد ، إذا كان إضاعة المال حرام نقف من دخول المسجد بالنعال حيث يضيع المال ونصلي في غير ذلك .
وبالله التوفيق .
وصلى الله وسلم وبارك على نبينا محمد وآله وصحبه .
***
الوجه الأول من الشريط الحادي والعشرين :
سائل يسأل بعد صياغة سؤاله صياغة غير صياغته :
هل بغض أبي بكر وعمر يخرج من الملة ؟
الجواب : تقدم ما قرره الإمام الطحاوي أن حب الصحابة من الإيمان وبغضهم كفر ونفاق ، بغض الصحابة كفر ونفاق ، لو حللنا هذه المسألة ، أبو بكر ، ما موقف رسول الله عليه الصلاة والسلام هل يحبه أو يكرهه ؟ من أحب الناس إليه ، أحب الرجال إلى رسول الله عليه الصلاة والسلام أبوبكر الصديق وهل يسوغ لمسلم ما أن يعلن بغضه ، بغض من يحبه رسول الله عليه الصلاة والسلام وفي الوقت نفسه يعلن أنه يحب رسول الله عليه الصلاة والسلام ؟ أمران لا يجتمعان ، إذا كنت تبغض أبابكر يجب أن تعلن بغضك لرسول الله عليه الصلاة والسلام بذلك يكون كفرك كفرا بواحا لا تردد فيه ، بغض أبي بكر وعمر يؤدي إلى بغض رسول الله عليه الصلاة والسلام بل القول بأنهما من أهل النار تكذيب لرسول الله عليه الصلاة والسلام في قوله "هما من أهل الجنة" وذلك كفر بواح .
فنسأل الله لنا ولكم الثبات على الدين ...
ولنكتفي بهذا المقدار وصلى الله وسلم وبارك على نبينا محمد وآله وصحبه.
***
في الشريط الحادي والعشرين الوجه الثاني :
سائل يسأل فيقول – السؤال يحتاج إلى تأن – إن من أحد الإخوة كان يجتمع مع بعض إخوانه ويجمعهم أو يجتمع بهم في سرية تامة وقال له بعض مشايخ أهل المنطقة – يبدو أنهم من غير هذه المنطقة – هل عندكم نوع من أنواع السرية في هذا الاجتماع الخاص السري ؟ قال لا يوجد أي سرية ، وبعد مدة قال لإخوانه نحن نريد السرية ، فما رأيك في السرية وما اسم تلك الفرقة التي تريد السرية ؟
أما الفرقة فلا تسألني عنها الجواب : العمل الإسلامي والدعوة الإسلامية نتساءل فيما بيننا الآن اجتمعنا من مناطق عدة هل نحن بحاجة للسرية لنعمل للإسلام ؟ هل نحن بحاجة إذا أردنا أن ندعوا إلى الله لتكون دعوتنا تلك سرية ؟ ونحن مسلمون وبين المسلمين وخصوصا في هذا البلد بل في أي بلد إسلامي ، لا حاجة إلى العمل السري إن كان العمل عملا إسلاميا ، إن كان الدعوة دعوة إلى الإسلام لا حاجة إلى السرية إلا إذا كان ذلك الإسلام الذي يريده أهل السرية إسلاما غير هذا الإسلام ، إسلام له مفهوم غير هذا الذي نحن عليه ، ونحن نحمد الله جميعا بأننا مسلمون وإسلامنا علني ودعوتنا علنية ليس في داخل البلد فقط ، في كل بلد دعوتنا الذين في الخارج يدعون إلى الله علنا يدرسون هذا المنهج وينشرون هذه العقيدة علنا أقول تحدثا بنعمة الله وقد زرت الدعاة من تلاميذنا الذين انتشروا في الخارج في نحو عشرين دولة يدعون إلى الله علنا هكذا إذن ما معنى جماعة تعمل عملا سريا وتدعوا دعوة سرية في مثل هذا البلد ؟ هذا محل ريبة ، إذن ينبغي أن نفهم ما مراد هذه السرية وإلام يهدفون أخشى أن تكون هذه الدعوة مسيسة دخلتها السياسة الأحقاد السياسية والحسد السياسي والمنافسة السياسية هذا الذي نخشى على أصحاب السرية وإلا لو كانت الدعوة دعوة إسلامية صريحة واضحة كالتي نحن عليها بحمد الله لا حاجة إلى السرية كلنا أمة واحدة أمة إسلامية ديننا واحد منهجنا واحد علام السرية ؟ علام تدعو الجماعة الفلانية بالسر ؟ والجماعة الأخرى سرية والأخرى سرية وهكذا نتفرق الله سبحانه وتعالى ينهانا عن هذا التفرق "واعتصموا بحبل الله جميعا ولا تفرقوا" والدعوات السرية إنما تدعو إلى التفرق والتحزب والتعادي تتنافي مع روح الإسلام ، الإسلام يدعو إلى التحابب إلى التقارب إلى التعاون وأما هذه الدعوات التي يقال عنها لها سرية لها شروط تملى على من سموهم بالملتزمين وأنا أسميهم المخدوعين شروط تملى عليهم من ضمن تلك الشروط السرية التامة ، فليعلم المخدوع الملتزم أن الطريق طويل ، الطريق إلام إلى أي شيء ؟ إلى الإسلام ؟
هذا الإسلام .
إلى أي شيء هذا الطريق الإسلامي يوصل إلى أي شيء ؟ لا طريق يوصل إلى الله إلا طريق محمد رسول الله عليه الصلاة والسلام الطرق كلها مسدودة لا يمكن أن يحد أن يصل إلى الله وإلى مرضاته ودار كرامته إلا إذا سلك ونهج منهج سلف هذه الأمة الذين ورثوا هذا الدين وأخذوه غضا طريا من في محمد عليه الصلاة والسلام أما نوهم شبابنا أن الطريق طويل ولا بد من السرية ونوهمهم مع ذلك أننا نعمل للإسلام ؟ أنا أعتبر هذا تلبيس وتضليل لا يجوز لطلاب العلم ولمن ينتسب إلى الدعوة أن يضلل الناس وأن يلبس على الناس الدعوة واضحة وعلنية لذلك هذا المعنى في نظري خطير جدا لأنه ليس من الإسلام في شيء وليس من الدعوة إلى الإسلام في شيء ولكنه عمل كما وصفوا عمل سري لا ندرك مداه فلينتبه أصحاب السرية للمسؤولية التي تلحقهم أمام الله لقاء هذا التلبيس والتشويش على الشباب وتهييج الشباب تهييجا سياسيا يشغلهم عن الاشتغال بالعلم الواجب أن ننصح لشبابنا ونحثهم على التحصيل على الدراسة ليل نهار وعلى حفظ المتون وعلى عبادة الله تعالى وعلى أن يلتفوا حول علمائنا الكبار الذين يستفيدون منهم هذا هو واجب النصح لشبابنا فأسأل الله لي ولكم التوفيق .
أكتفي بهذا المقدار بالاختصار .
وصلى الله وسلم وبارك على نبينا محمد وآله وصحبه .
***
في الشريط الثاني والعشرون الوجه الأول :
لدي سؤال مهم جدا وهو عبارة عن شبهة أرى الإجابة عليها بتوفيق الله تعالى وهو سألني سائل قبل أيام أراد الله أن تأخر الجواب إلى هذه الجلسة يقول بعض من يلقي الشبه على الشباب : ماذا تقول في قوله تعالى "كل شيء هالك إلا وجهه" وشرح صاحب الشبهة مراده أن في هذه الآية إثبات بأن الذي يبقى الوجه فقط "كل شيء هالك" بما في ذلك الذات المقدسة وجميع صفات الرب سبحانه وتعالى إلا الوجه ، الوجه وحده هو الذي يبقى .
الذي يظهر أن صاحب الشبهة إما إنسان يسخر من رب العالمين وليس في قلبه أدنى تقدير لعظمة الرب سبحانه وتعالى ووجوده الحق لذلك يحكم عليه بأنه هالك وجميع صفاته إلا الوجه ومن الناحية العقلية النظرية لو قال قائل يبقى وجه الله سمع هذا الجواب أو هذا الكلام من على الفطرة لم تلوث فطرته بمثل هذه الشبه وسمع الباقي وجه الله ماذا يفهم ؟
يفهم أن الباقي هو الله بوجهه وبجميع صفاته لا يمكن أن يتبادر إلى ذهن عاقل مؤمن وسليم العقل بأن الوجه وحده هو الذي يبقى ، الله غير باق وجميع صفاته ، فإذا كان ابتليت بمثل هذه الشبه اعتبر هذه الشبهة من المتشابهات وتحل هذه المشكلة بالكلام المفسِّر المبيِّن الذي لا لبس فيه من ذلك : الله سبحانه وتعالى هو الأول الذي ليس قبله شيء وهو الآخر الذي ليس بعده شيء وهو الظاهر الذي ليس فوقه شيء وهو الباطن الذي ليس دونه شيء ، من أسمائه الأول والآخر ومن أسمائه سبحانه وتعالى الوارث الباقي ، البقاء وصف ذاتي لله سبحانه وتعالى بأسمائه وصفاته ليس هناك باق غير الله إلا ما يبقيه الله سبحانه وتعالى إبقاء غير ذاتي فبقاء الله تعالى ذاتي ثابت بالكتاب والسنة والإجماع والفطرة فبقاء غيره كالجنة وأهلها والنار وأهلها بقاء عارض جائز غير واجب أي يبقى ذلك بإبقاء الله تعالى على هذا اجتمعت الأمة وفطرت الناس على اعتقاد بأن الله سبحانه وتعالى وحده هو الباقي بأسمائه وصفاته وأما من يفرق بين وجه الله الكريم وأن الوجه يبقى وحده كلام لا يعقل لا يقوله عاقل فضلا من أن يكون مؤمنا ، هذا القائل إما ملحد يريد أن يلبس على الناس دينهم وأمر دينهم كما كان يفعل ذلك بعض اليهود الذين اعتنقوا الإسلام ليلبسوا على الناس أمر دينهم لا يستبعد أن يوجد في هذا الوقت أن ينتسب إلى الإسلام بل ينتسب إلى العلم من يريد أن يلبس على الناس أمر دينهم وإلا مثل هذا السؤال لو سمع - لا يمكن أن يسمعوا - سلفنا مثل هذا السؤال ماذا يكون موقفهم ؟
لا يكون موقفهم موقفا عاديا كموقفي هذا كموقفنا هذا ، هذا أمر آخر ، عندما سمع الإمام مالك " الرحمن على العرش استوى" كيف استوى ؟ كيف كان موقفه ؟
اندهش فأطرق وأخذته الرحضاء رشح حياء من الله وتعظيما ثم رفع رأسه فقال (الاستواء معلوم والكيف مجهول والإيمان به واجب والسؤال عنه بدعة) سأل السائل عن كيفية الاستواء فما بالكم لو سمع الإمام مالك هذا الملحد الذي يقول لا يبقى إلا وجه الرب سبحانه وتعالى لا يبقى من الله إلا وجهه ماذا يكون جوابه وكيف يكون موقفه ؟ ولكننا تعودنا مثل هذه الأسئلة الملحدة تكررت لدينا حتى أصبحنا نسمع سماعا عاديا مثل هذا السؤال الملحد الكافر لذلك على شبابنا أن يدرسوا باهتمام باب العقيدة ويطلعوا على أقوال الفرق فرق الكلام ليعرفوا طريق المؤمنين وطريق المجرمين على حد سواء ، يقول العلامة ابن القيم : أكمل الناس من عرف الطريقتين سبيل المؤمنين وسبيل المجرمين وضرب لذلك مثلا بالصحابة ، الصحابة عرفوا طريق المجرمين من قبل ومارسوه ثم أنقذهم الله بمحمد عليه الصلاة والسلام فعرفوا طريق المؤمنين وقارنوا بينهما بين السبيلين فصار الإسلام أحب إليهم من كل شيء وفرحوا بسبيل المؤمنين لذلك لا يلبس عليهم هذا التلبيس مثل هذا التلبيس ، ولكن من عرف سبيل المؤمنين فقط وهو خلو لا يعرف شيء من سبيل المجرمين يلبس عليه ، هذا معنى قول عمر رضي الله عنه (إنما تنقض عرى الإسلام عروة عروة إذا نشأ في الإسلام من لم يعرف الجاهلية) هذا ما يعانيه شبابنا نشأوا في الإسلام وفي الخير وفي التوحيد ورضعوا العقيدة مع لبن الثدي لا يعرفون غيرها لا يعرفون إلا الخير ولكن جاءهم الشر من كل جهة من أهل الكلام من المتصوفة ومن أصحاب الانتماءات دخل عليهم فجأة ودفعة واحدة فشبابنا في حيرة فنسأل الله لنا ولهم الثبات .
وصلى الله وسلم وبارك على نبينا محمد وآله وصحبه .
***
الشريط الرابع والعشرون الوجه الأول منه قال الشيخ رحمه الله :
في آخر هذا الدرس نجيب على بعض الأسئلة ، يسأل السائل فيقول : هل إذا مر الإنسان من عند القبر الشريف يسلم كل مرة ؟
الجواب : إذا كان ظروف عمل الإنسان تجعله يمر أمام القبر في الواجهة كل وقت لعمله ويتردد في المنطقة والسلام لا يكلفه يسلم ، عليه أن يسلم ويصلي ويسلم على النبي عليه الصلاة والسلام في كل وقت حيث ما أمكن له ذلك ولكن الوجوب ليس بواجب وليس بواجب أن يقف وقفة المسلم متجها إلى القبر ليسلم كل وقت يمر وفي كل لحظة يمر كأن يكون موظفا في المنطقة يمر يذهب ويأتي في كل وقت ليس بلازم أن يقف وقفة المسلم متجها إلى القبر كما قلنا لكن في إمكانه طالما هو في المنطقة أن يصلي ويسلم على النبي عليه الصلاة والسلام وهو يعمل وهو عمل صالح يزداد خيرا ..
***
في الوجه الثاني من الشريط الرابع والعشرين قال رحمه الله :
في آخر هذا الدرس قبل أن ننتقل إلى أسئلة المصلين يسأل السائل عن أهل الفترة .
الكلام في أهل الفترة طويل الذيل ونوجز فنقول أهل الفترة الذين يعيشون أو عاشوا قبل مبعث النبي عليه الصلاة والسلام هم أحوالهم تختلف منهم من لم يبدل ولم يغير كورقة بن نوفل ، منهم من غير وبدل ومنهم من لم نعرف حالهم ومن أخبر النبي عليه الصلاة والسلام وشهد له بالإسلام والإيمان شهدنا له ومن شهد عليهم بأنهم في النار شهدنا عليهم ولو كان أقرب قريب لرسول الله صلى الله عليه وسلم ، طلاب العلم يفهمون ذلك ، ومن سكت عنهم النبي عليه الصلاة والسلام ولم نعرف حقيقتهم يذكر العلامة ابن القيم في ذلك آثارا أنهم يمتحنون يوم القيامة امتحانا فيختبرون من رسب منهم دخل النار ومن نجح دخل الجنة .
نكتفي بهذا الإيجاز والله أعلم .
***
سائل سألني سؤالا شفهيا وهي من الأسئلة التي نسميها أسئلة المصلين يسأل عن الفرق بين الاستنجاء وبين الاستجمار .
انتبهوا للإجابة ، الفقهاء أحيانا كالأطباء يتكلمون في أشياء والناس لا تستحسن ذكر تلك الأشياء ولكن من باب بيان الواجب الحق ، الاستنجاء إزالة العين والأثر من المخرجين بالماء ، والمخرجان معروفان ، إزالة ذلك العين والأثر معا ، إذا استعملت الماء وجب عليك أن تزيل العين والأثر معا ، هذا يسمى الاستنجاء .
والاستجمار استعمال الأحجار لإزالة العين لا لإزالة الأثر ، في حالة الاستجمار لا يجب إزالة الأثر ومع ذلك عبادتك صحيحة ولو كان الماء موجودا ، انتبهوا ، الاستجمار ليس من الطهارات الضرورية التي يضطر إليها الإنسان لعدم الماء كالتيمم ، لا، الاستجمار لك أن تستجمر بثلاثة أحجار وما فرق مع وجود الماء وتقتصر على ذلك وتصلي ، هذا هو الذي كان معهودا عند الصحابة لا يتكلفون الاستنجاء قد يكتفون بالاستجمار ، المستجمر ، الاستجمار نوع من الطهارة ، طهارة كاملة مستقلة ومن استجمر مع وجود الماء فصلى فصلاته صحيحة ، لك أن تقول كيف تصح الصلاة والأثر موجود ؟
الجواب هكذا ثبت عن النبي صلى الله عليه وسلم نحن علينا أن نتبع الشرع .
وهل لذلك نظائر ؟
نعم ، لذلك نظائر من النظائر أسفل الخفين وأسفل النعلين وذيل المرأة ، ثبت بالشرع أن أسفل النعال طهارتها بالتراب وأسفل الخفاف طهارتها بالتراب لا بالماء ، من مشى على قذر فوصل إلى باب المسجد الواجب عليه أن ينظر تحت نعليه كما أمر النبي عليه الصلاة والسلام فإن وجدهما طاهرتين نظيفتين دخل بهما وصلى فيهما فإن رأى فيهما قذرا دلكهما بالأرض مسحهما بالأرض حتى ييبس ويزيل عين القذر لا أثرها دخل بها وصلى فيها ، قد تستبعد أكثر فأكثر ، ربما الأول أقرب واستبعدت هنا ولكن يجب أن نقنعك بالسنة العملية ، شرع رسول الله صلى الله عليه وسلم ذات مرة في الصلاة وهو لابس نعليه والصحابة من خلفه لابسون نعالهم ، من هذه القصة تفهمون بأن الصلاة في النعال كانت أمرا معهودا جدا ولا استنكار في عهد النبي عليه الصلاة والسلام كما أن الاستجمار كذلك ، أمر عادية ، بينما هو في صلاته عليه الصلاة والسلام خلع نعليه فخلع الصحابة نعالهم فلما قضيت الصلاة أقبل عليهم فقال لماذا خلعتم نعالكم ؟ الجواب أمر طبيعي قالوا خلعت نعليك فخلعنا نعالنا ، يعني تأسيا بك يا رسول الله عليه الصلاة والسلام ، فقال أما أنا فقد أتاني جبرائيل فأخبرني بأن تحت نعلي قذرا ، نجاسة ليس نخامة أو بلل ، لا ، فخلع وبنى على صلاته فلم يقطع الصلاة ، هذه مسألة أخرى فقهية مهمة كونه خلع نعليه معقول وهل استأنف الصلاة ؟ لا ، بنى على صلاته واستمر في صلاته ، لماذا ؟ أي أن من علم أن في بعض ملابسه نجاسة وهو في الصلاة عليه أن يبعد القطعة التي فيها النجاسة ويستمر في صلاته إن أمكن ذلك إلا إذا كان غير ممكن كالثوب والسروال مثلا أما في طاقيته وفي عمامته .. يرمي فيستمر في صلاته فصلاته صحيحة ، كذلك لو علم بعد السلام أن في ملابسه بعض النجاسة فصلاته صحيحة ، فرق بين هذا وبين الحدث ، لو علم وهو في الصلاة أنه محدث أو عليه جنابة يقطع الصلاة يتطهر فيصلي لكن بالنسبة للنجاسة لا إلا إذا علمها فنسيها فدخل في الصلاة هنا يقطع لأنه سبق العلم وهنا لم يعلم إذا علم وهو في الصلاة أو علم بعد الصلاة هذا له حكم ، وإذا علم قبل الصلاة فنسي فدخل في الصلاة ثم تذكر له حكم ، الشاهد : الصلاة في النعال سنة مهجورة اليوم بل محاربة في كثير من الأقطار الإسلامية ، في بعض الأقطار لو دخلت المسجد قبل أن تصلي في نعليك بمجرد الدخول تهاجم كأنك فعلت جريمة ، ممكن سكان القهوة الذين لا يصلون لو رأوك أنك تدخل المسجد بالنعال لهاجموك وهم لا يصلون لأن المساجد عندهم تعظيم في المساجد تعظيم عاطفي ليس تعظيم شرعي ، عاطفي ، ولكن الشرع أباح لك أن تدخل المساجد في النعال بعد أن تنظر فيها عند باب المسجد وتصلي فيها ، ولكني أبادر بالاستدراك فأقول لكن مساجدنا هذه المبلطة والمفروشة بهذه الفرش الغالية لو فتحنا الباب على مصراعيه قلنا لطلاب العلم ادخلوا بنعالكم فصول في أسبوع واحد تتلوث فتضيع هذه الأموال ونضطر إلى أن نرمي هذه الأموال فوقعنا في إضاعة المال إذن لا بد من التوفيق بين السنن ، نهينا من إضاعة المال وأمرنا بالصلاة في النعال إذن فلنصلي في نعالنا حيث لا يؤدي ذلك إلى إضاعة المال ، في بيوتنا في خروجنا في المعسكرات في المساجد الفطرية التي لا تزال مفروشة بالرمال أما في مثل هذه المساجد نتحفظ لا كراهة أو استنكارا للصلاة في النعال ولكن محافظة على الأموال ، هذه اجتهاد ، أقوله باجتهادي ولغيري أن يخالفني في هذا الاجتهاد ولكني أرى لا بد من التوفيق بين النصوص .
أرجع إلى ما نحن بصدده إذن يجوز أن تصلي بالاستجمار والماء موجود وذلك طهارة ويجوز أن تطهر أسفل نعليك بالتراب وأسفل خفيك كذلك المرأة التي سمح الشرع لها أن تسحب نحو ذراع من ذيلها ليس مثل الرجال والرجل ممنوع أن ينزل ثوبه أو سرواله أو مشلحه من الكعبين ، ما تحت الكعبين في النار لكن سمح للمرأة بأن تسحب على الأرض إذا سحبت ذيلها على الأرض كيف تطهر ؟
إذا مرت على قذر ثم مرت على التراب فيبّس التراب ذلك القذر تلك هي طهارة ذيلها ولا تضطر إلى أن تغسل ، هكذا نظمت لنا الشريعة هذا التنظيم ، أليس أيها الإخوة هذا التنظيم الدقيق دليل على أن هذا الدين من عند الله ؟ دليل واضح ، هذا الدين من عند الله بينه رسول الله عليه الصلاة والسلام هذه هي التفاصيل التي أشار إليها شيخ الإسلام بعض التفاصيل لا تعرف إلا بهداية الأنبياء وبيان الأنبياء ..
نعم ..
***
يسأل السائل بالنسبة للاستجمار هل يجب استعمال الأحجار ؟
الجواب : لا ، كل ما ينقي ولو كان ما نسميه بالمناديل ، كل ينقي فينظف فيزيل العين ، يجوز الاستجمار به ...
***
سائل يسأل لو أن الإمام في أثناء صلاته رأى نجاسة على ثوبه وليس في إمكانه أن يخلع الثوب ماذا يفعل ؟
يسحب من خلفه من أولى النهى الذين يصلون خلف الإمام ليكمل الصلاة بالمصلين فيخرج هو فيخلع ثوبه فيطهر ، إما يصلي مأموما إن أدرك أو يصلي كما يتيسر له ، أما لو أحس بالنجاسة أو علم بالنجاسة في غترته رمى فصلى لا يستنكر المصلون الإمام الذي يصلي بهم بدون غترة لا استنكار في ذلك .
نعم ..
***
يسأل السائل فيقول ما الفرق بين إنسان علم أن في غترته في عمامته نجاسة فلم يغسلها فنسي فدخل في الصلاة ثم تذكر وبين من لم يعلم إلا وهو في الصلاة ؟
بينهما فرق كبير هذا يؤاخذ بعلمه السابق ، ولكن لا عذر له في أن يستمر في صلاته بل عليه أن يقطع .
نعم .
***
يسأل السائل عن الفرق بين المذي وبين الودي .
يقال لها مذي ومذيّ يقال لها ودي ووديّ ، المذي ماء رقيق لزج يخرج من الذكر عند تحرك الشهوة ،هذا الماء نجس فينقض الوضوء على من خرج منه المذي سواء كان بمداعبة أو بغير مداعبة عليه أن يستنجي بل عليه أن يغسل ذكره كله وأنثييه لأن ذلك يؤدي إلى توقف هذا الخارج بعد ذلك يتوضأ ، فهو نجس ، فيطهر ما أصابه من ملابسه وبدنه كالبول تماما وكذلك الودي ، الودي ماء أبيض ثخين يخرج لا لشهوة لكن في الغالب الكثير عند تغير طبيعة الإنسان كأن حمل شيئا ثقيلا فوق طاقته أو تناول بعض الأشياء الحادة فسبب له ذلك خرج الودي أو الوديّ حكمه حكم المذي في أنه ينقض الوضوء وأنه نجس ويتطهر منه لكن لا أعلم ورود أنه يغسل ذكره وأنثييه بالنسبة للودي اللهم إلا إذا ألحق بالقياس أو هناك نص لم أطلع عليه والله أعلم . إذن المياه التي تخرج من الذكر : بول وودي ومذي الحكم واحد والمني له حكم آخر .
وإلى لقاء آخر إن شاء الله لمواصلة الدرس والإجابة على الأسئلة بتوفيق الله تعالى .
وصلى الله وسلم وبارك على نبينا محمد وآله وصحبه
***
الشريط السادس والعشرون الوجه الأول منه يقول الشيخ رحمه الله :
السؤال الثاني والأخير سؤال يتعلق بصلاة النساء في المساجد ، حكم صلاة النساء في المساجد .
الجواب على هذا السؤال : المرأة المسلمة لا تمنع من المساجد ولكن لا تحث على ذلك ولا تحرض ، يقول النبي المصطفى عليه الصلاة والسلام "لا تمنعوا إماء الله بيوت الله وبيوتهن خير لهن" أي لا تحرم على المرأة أن تخرج إلى المساجد تحريما ولكن وجهها توجيها وبين لها أن صلاتها في بيتها أفضل من صلاتها في مسجد رسول الله عليه الصلاة والسلام ومن صلاتها في المسجد الحرام ، وإذا كان صلاتها في بيتها أفضل من الصلاة في المسجدين فالمساجد الأخرى من باب أولى ، أي لا تخرج المرأة إلى المساجد لأجل الصلاة بزعم أن صلاتها في المساجد أفضل بل صلاتها في بيتها أفضل إلا في بعض الظروف الطارئة إن كانت هناك دروس ومحاضرات نافعة في بعض المساجد لها أن تخرج إلى هذه المساجد لتستفيد ولطلب العلم بعد إذن زوجها وبشرط أن يكون خروجها خروجا شرعيا : أولا تبتعد عن الطيب لا تخرج المرأة من بيتها وفيها رائحة طيبة من طيب أي بخور أو عطور أي رائحة طيبة لا يشم منها شيء ولو خرجت المرأة من بيتها إلى مسجد من المساجد أو إلى جيرانها أو إلى أي جهة لزيارة أهلها أو غير ذلك وهي متعطرة في ذلك وعيد شديد جدا يقول النبي عليه الصلاة والسلام "أيما امرأة مرت على مجالس الرجال وهي متعطرة فهي كذا وكذا" قال الراوي أي هي زانية ، كلام خطير ووعيد عظيم يدل على أن ذلك من الكبائر ، المرأة إذا أرادت أن تخرج من بيتها لزيارة أهلها وأقاربها أو إلى المساجد عليها أن تبتعد عن الطيب وعليها أن تستر بستر شرعي ، وأما حجاب المرأة وستر المرأة والبحث في وجوب سترها لوجهها يطول فلنؤجل إلى مجلس آخر إلا أني أعلق على مسألة مهمة جدا يتساهل فيها كثير من الناس لا يبينون للنساء وهي : أن المرأة في صلاتها كلها عورة إلا كفها ووجهها ، ما عدا الوجه والكف كلها عورة لو ظهر من المرأة شيء من شعرها وهي في صلاتها أو ظهر شيء من قدمها وهي في صلاتها فصلاتها باطلة ولو كانت مصلية وحدها في بيتها في غرفتها وحدها ، يجب عليها أن تستر قدميها والقدم عورة في الصلاة لو ظهر شيء من قدميها وهي في صلاتها فصلاتها باطلة ولو كانت واقفة وحدها في غرفتها ، هذه العورة ليست عورة بالنسبة للرجال ، لوجود الرجال أو عدم وجود الرجال لا يلتفت إلى هذا بل لكونها في الصلاة لذلك بعض النساء اللاتي يترددن إلى المساجد وهن لابسات فساتين إلى الكعبين أو إلى القدمين وفي صلاتها ينكشف قدمها فصلاتها باطلة فلتعلم ذلك جيدا لذلك سمح لها الشرع أن تسحب فستانها - على لغتنا – أو عباءتها أو ثوبها نحو ذراع على الأرض ، حرم الإسلام على الرجل أن يسحب ثوبه وأن ينزل ثوبه من الكعبين وسمح للمرأة أن تجر ذيلها نحو ذراع ذلك ليستر ذلك قدمها عند سجودها ، وذيل المرأة وأسفل النعلين وأسفل الخفين طهارة هذه الأشياء بالتراب لا بالماء أي من مشى بنعليه على قذر أو نجاسة أو مرت المرأة بذيلها على قذر ثم يبس ذلك بواسطة التراب تلك هي الطهارة قد يستغرب بعض الناس ولكن نضرب لهم مثلا ليقتنعوا وكلكم تعلمون جواز الاستجمار ، الاستجمار جائز ولو كان الماء عندك لا يجب عليك أن تستنجي في كل وقت ، لو اقتصرت على الاستجمار والماء موجود طهارتك صحيحة وصلاتك صحيحة ، إذا اقتنعت بهذا يجب أن تقتنع بأن أسفل النعلين يطهر بالتراب وأن ذيل ثوب المرأة وعباءتها يطهر بالتراب هذا كذاك ، إذا كان الله سبحانه وتعالى جعل التراب أحد الطهورين وبين النبي صلى الله عليه وسلم ذلك في بعض الأمور وما لم يأت فيه ذكر يقاس على ذلك وقد ورد في هذا حديث لا أذكر درجته الآن لكن بالنسبة للنعلين والخفين الأمر واضح من أتى إلى المسجد لا يجب عليه إذا رأى تحت نعليه قذرا أن يذهب إلى الميضأة ليغسل بل فليضربهما في الأرض وليدلكهما بالأرض وليدخل بهما وليصل فيهما .
الاستجمار مع وجود الماء والصلاة في النعال كان أمرا معهودا وعادة متبعة غير مستنكرة في عهد الصحابة في عهد النبي عليه الصلاة والسلام وعهد الصحابة ليس عندهم هذا التشدد الذي نحن فيه وقد صلى النبي عليه الصلاة والسلام في نعليه وخلعهما وهو في صلاته وخلع الصحابة نعالهم انتبه لقوله وخلع الصحابة نعالهم معنى ذلك كلهم كانوا يصلون في نعالهم سألهم لماذا خلعوا نعالهم فقالوا رأيناك خلعت نعليك فخلعنا نعالنا فأخبر النبي عليه الصلاة والسلام السبب بأنه أتاه جبرائيل فأخبره بأن تحت نعليه قذرا لذلك خلع ثم بنى على صلاته ولم يستأنف هذه مسألة فقهية أخرى أي من علم وهو في صلاته أن في نعليه أو في غترته أو في مشلحه نجاسة فليرم وليبني على صلاته ولا يستأنف فصلاته صحيحة هكذا نكتفي بهذه الإشارة لعلنا نجد فرصة أخرى وهي فرصة بعض المغرب للتوسع في مثل هذه المسائل الفقهية .
والله أعلم .
وصلى الله وسلم وبارك على نبينا محمد وآله وصحبه .
***
الشريط السادس والعشرون آخر الوجه الأول منه يقول الشيخ رحمه الله :
وبعد : في آخر هذا الدرس نجيب على بعض ما تيسر من الأسئلة نبدأ بسؤال عن سفر المرأة وحدها وذهاب المرأة وحدها إلى المسجد هل بينهما فرق ؟ كون المرأة تخرج من بيتها وتذهب إلى هذا ... أو تسافر وحدها أو تركب مع سائق أجنبي وحدها وهي ذاهبة إلى المسجد أو تسافر مع سائق أجنبي أو يسافرن جماعة من النساء مع سائق أجنبي وحدهن ، وهل الأحكام تختلف في هذه الأسئلة ؟
الجواب : أما ذهابها من بيتها إلى المسجد إذا خرجت بإذن زوجها لها أن تذهب وحدها ما لم تخف الفتنة على نفسها إذا كان الجو جوا إسلاميا أمينا لا تخاف على نفسها لها أن تخرج من بيتها بإذن زوجها لتذهب إلى المسجد إما للصلاة أو حضور محاضرات ..
الجواب لا ، لا يجوز لأن هذا يعتبر خلوة الخلوة محرمة إذا خلت بسائق ثالثهما شيطان كما أخبر النبي عليه الصلاة والسلام إما أن تذهب وحدها على قدميها أو يوصلها إلى المسجد زوجها أو أحد محارمها وكونها تركب مع سائق بدعوى أنها ذاهبة للمسجد للصلاة للعبادة لا يجوز .
ولو ركبن جماعة من النساء مع سائق من حي من الأحياء إلى هذا المسجد مثلا وهن جماعة في هذه الحالة يجوز بشرط لا تركب المرأة بجوار السائق في هذه الحالة لا تتحقق الخلوة وهن جماعة ، لم يخلُ بها ، فرق أن تركب المرأة وحدها وبين أن تركب جماعة من النساء مع سائق شريطة عدم الركوب بجوار السائق .
وأما في السفر فلا يجوز لا مع جماعة ولا معها إلا مع زوجها أو أحد محارمها سواء كان السفر بالطائرة أو بالسيارة أو بالباخرة أو بالبعير بأي شيء ، لا يجوز للمرأة المسلمة تؤمن بالله واليوم الآخر أن تسافر مسافة قصر إلا ومعها زوجها أو أحد محارمها وما يذكره بعض المؤلفين المعاصرين في هذا الوقت بأن هذا النهي منصب على تلك المرأة العربية التي كانت تركب بعيرها وحدها وتسافر في البادية وحدها أما وقد تطونا ولو سافرت المرأة في طائرة وحدها أو في الباخرة فجائز ، هذه فتوى مضللة ولعل صاحب هذه الفتوى غير جاهل بل فقيه نعرفه ولكن الهوى والانتصار للجهة التي ينتمي إليها وتأييد العقلانية الجديدة هذه المعاني هي التي ورطته في هذه الفتوى وإلا فكلكم تعلمون عندما تسافر المرأة في الباخرة ، في الباخرة غرف تستأجر المرأة وحدها غرفة ويشترك معها في هذه الغرفة من شاء وهل الفتنة تؤمن هنا ، أيهما أخطر كون المرأة العربية سابقا تسافر وحدها على بعيرها هذه قد لا يقصدها بعض الناس يمكن يهابونها لها هيبة لكن هذه التي تركب مع جمهور الحجاج وتستأجر غرفة في الباخرة يشترك معها رجال ونساء في الغرفة كيف تؤمن الفتنة في هذه الحالة ؟ بل وقوع الفتنة هنا أقرب ، وفي الطائرة تركب وحدها ولو كان إلى مسافة قصيرة إلى جدة إذا ركبت وركب بجوارها رجل ما الذي يحصل ؟ إذا كانت المرأة كاملة الأنوثة والرجل كامل الرجولة لا بد من وقع فتنة ، أما كوننا نقول لها أن تركب إذا أُمنت الفتنة هل نحن الذين نتحكم في أمن الفتنة ؟ هذه مغالطة ، حدثني من أثق به أن امرأة ركبت من مطار جدة بجوار رجل وهي من بلد آخر والرجل من هنا بمجرد أن بدأ توزيع المرطبات كما يقولون بدأ الحديث : خذ أنت ، لا أنت أول أنت أول ، ثم بدأ الحديث : من أين إلى أين ، أين تنزل في أي فندق ؟ إذن فلنسجل لك الزيارة ، تمت الاتفاقية في لحظة ، قبل أن تتحرك الطائرة من المطار ، كيف يقال تؤمن الفتنة ؟ لذلك لا ينبغي للرجال أن تكون فيهم البرودة إلى درجة أنهم يستسلمون للنساء تسافر كما تشاء وتأتي كما تريد ونسلم لها الأمر وهذه مسؤولية تقع على كثير من الرجال وهذا التساهل أمر خطير جدا على أخلاق النساء فعلى الرجال أن يتقوا الله ربهم في نسائهم .
وصلى الله وسلم وبارك على نبينا محمد وآله وصحبه .
***
الشريط السابع والعشرون الوجه الأول منه يقول الشيخ رحمه الله :
في آخر هذا الدرس نجيب على سؤالين اثنين :
السؤال الأول سؤال تقليدي يتكرر منذ عدة سنوات ما حكم الشرع في منهج جماعة التبليغ وهل يعتبرون ليسوا من أهل السنة والجماعة أم لا ؟ ويعاملون معاملة المبتدعة – بعض العبارات ممسوحة –
وعلى كل إن هذا السؤال منذ أن عرفت جماعة التبليغ في هذا البلد يتكرر ، جماعة التبليغ جماعة في الأصل من الهند وهي جماعة متصوفة عندهم تصوف وعندهم بدع بل في شيوخهم نوع من الإشراك بالله تعالى لأنهم يتعلقون بالقبور ويقدسون الأضرحة هذا أصل جماعة التبليغ أما التبليغيون الموجودون في البلاد العربية بما في ذلك هذا البلد ما أعتقد أن بدعتهم تصل إلى بدعة جماعة التبليغ الهندية هؤلاء مقلدون ومتبعون أولئك ولكن يؤاخذون لإيمانهم بتلك الجماعة المبتدعة التي قد تصل بدعتهم إلى حد الشرك ، قبل أن ينتهي وقتنا ننصح إخواننا الطيبين الذين يحبون العبادة ويحبون النصح ويحبون تبليغ الخير للناس ننصحهم أن لا ينتموا هذا الانتماء ويمحوا من أنفسهم هذا اللقب جماعة التبليغ وأقل ما في ذلك حب الشهرة والظهور المسلم في عمله في الدعوة إلى الله والتبليغ والأمر بالمعروف والنهي عن المنكر لا ينبغي أن يقف موقف الشهرة يلقب نفسه بلقب جماعة تلقب نفسها بلقب لتشتهر بهذا اللقب ولتعرف بهذا اللقب لماذا ؟ بلغ ما تستطيع تبليغه إن كنت طالب علم بدون أن تنتمي إلى هذه الجماعة ، ثم أثبتت التجربة أن كثيرا من شبابنا الذين ضاعوا تحت مظلة هذه الجماعة خرجوا تركوا طلب العلم وتركوا كسب الحلال فذهبوا يتجولون في العالم باسم التبليغ فإذا سألت ماذا فعلت يقول حضرت مع الأحباب واستمعت إلى كلام الأحباب ، الأحباب بلغوا ما عندهم وأنت ماذا فعلت ؟ هل مرافقتك للأحباب في التجول هو العبادة ؟ مجرد هذا الخروج هو العبادة ؟ هذا خطأ وتسمي ذلك في سبيل الله ؟ لم تخرج لطلب العلم لم تخرج للجهاد لم تخرج للتعليم وإنما خرجت لتساير الأحباب هذا خطأ ، نصيحتي لشبابنا أن يبتعدوا من هذه الجماعة وأن يمحوا من أنفسهم هذا اللقب .
***
سائل آخر يسأل عن الفرق بين الأشاعرة والماتوريدية وما سبب ارتباط الأشاعرة بالمذهب الحنفي .
الذي يبدو أن معلومات السائل بالنسبة للفقرة الأخيرة معلومات ناقصة تحتاج مراجعة ، الفرق فرق يسير جدا في بعض الصفات بالنسبة فيما بين الأشاعرة والماتوريدية كأنهما مذهب واحد ، لكن المهم الفقرة الأخيرة الارتباط إنما الماتريدية هي المرتبطة بالحنفية ليست الأشاعرة ، الطريقة الأشعرية هي التي عليها أتباع الإمام مالك وأتباع الإمام الشافعي وبعض أتباع الإمام أحمد أما الماتريدية جميع الحنفيين على الطريقة الماتريدية يعني كأنهما متلازمان الحنفية والماتوريدية في الغالب الكثير لأن أكثر انتشارها في القارة الهندية والقارة كلها حنفية إذن اجتمعت الحنفية والماتوريدية في تلك القارة أما هناك سبب آخر لا أعلم .
***
سؤال آخر ما حكم السلام على المبتدع ؟
قبل أن أجيب على السؤال هل المبتدعة عندك كلهم على درجة واحدة أيها السائل ؟ البدع أنواع بدعة مكفرة من علمت بأنه مبتدع بدعة مكفرة لا تسلم عليه ومن دون ذلك فهو من عصاة الموحدين تسلم عليه ومسألة الهجران هذه مسألة تأتي في النهاية بعد العلاج كالكي للعلاج آخر العلاج الكي كذلك آخر العلاج وآخر الأحوال هنا مع المبتدعة والعصاة الهجران آخر شيء تبدأ بأن تقرب العاصي والمبتدع وتجاريه وتجامله وتنصحه وتحاول إصلاحه إذا كان قصدك الإصلاح ، سوف نكمل الإجابة على هذا السؤال إن شاء الله ليلة غد بتوفيق الله تعالى وبعد الدرس .
وصلى الله وسلم وبارك على نبينا محمد وآله وصحبه .
***
في الشريط الثامن والعشرين يقول الشيخ رحمه الله تعالى :
فلنجب في آخر هذا الدرس على بعض الأسئلة التي وردت .
نبدأ بالأسئلة القديمة التي وردت قبل هذه الليلة حتى نصل إلى هذه الأسئلة ، مما جاء في أسئلة الليالي الماضية سؤال بعض السائلين ما حكم التوسل بالنبي صلى الله عليه وسلم بأن يقول القائل اللهم إني أسألك بجاه نبيك ؟
الجواب : مسألة التوسل من المسائل التي يخطئ فيها كثير من المسلمين للأسف بل إن كثيرا من الناس لا يفرقون بين التوسل وبين الاستغاثة وبين اتخاذ الوسائط بينهم وبين الله ، يستغيث بعضهم برسول الله صلى الله عليه وسلم وبغيره من الصالحين ويسمي ذلك توسلا ، والتوسل بجاه النبي صلى الله عليه وسلم أمر مبتدع بهذه الصراحة ، الصراحة التي قد تصدم بعض الناس ولا ترضيهم ثم أعلق بدون أن أكتفي بهذا المختصر فرق بين أن تؤمن بجاه النبي صلى الله عليه وسلم وبين أن تتوسل بجاهه ، الإيمان بجاه النبي عليه الصلاة والسلام واجب من الإيمان به عليه الصلاة والسلام وإنكار جاهه كفر وردة افهم جيدا لأن إنكار جاه النبي عليه الصلاة والسلام تنقص إذن فلنفهم معنى الجاه ما معنى جاه النبي عليه الصلاة والسلام وجاه الأنبياء وجاه الصالحين ؟
الجاه المكانة والمنزلة ولا يوجد أحد أعظم جاها ومكانا ومنزلة عند الله أكثر من رسول الله عليه الصلاة والسلام ومن قال لا جاه له انتقصه كأنه يقول لا منزلة له عند الله ولا مكانة له هذا يؤدي إلى الكفر والردة إذن لا يجوز أن نربط بين الإيمان بجاهه عليه الصلاة والسلام وبين التوسل بجاهه .. إذا عرفنا معنى الجاه المنزلة والمكانة عند الله ما معنى قول القائل أسألك يا رب بجاه نبيك أي لكون نبيك له مكانة ومنزلة عند الله ؟
لا معنى لهذا الكلام ، التوسل معناه طلب الدعاء ، توسل أصحاب رسول الله عليه الصلاة والسلام برسول الله في عدة حوادث توسلوا به في القحط فطلبوا منه الدعاء فقال الأعرابي - نوجز في القصة فلا نطيل – يا رسول الله هلكت الأموال وانقطعت السبل ادعوا الله يغيثنا ، أعرابي ليس بطالب علم وليس بعالم ليس بدكتور أعرابي جاء من البادية في هذا المسجد دخل المسجد ومشى بين الصفوف ولم يتخط الرقاب كما يفعل كثير من طلبة العلم للأسف اليوم مشى بين الصفوف فوصل تحت المنبر فرقع بصره إلى النبي صلى الله عليه وسلم والنبي يخطب خطبة الجمعة وقال يا رسول الله هلكت الأموال وانقطعت السبل ادعوا الله يغيثنا ، عندما قال الأعرابي يا رسول الله ماذا يتوقع الذين تعودوا الاستغاثة ؟ يتوقعون أن يقول يا رسول الله أغثنا ، لكن الأعرابي عرف لكل ذي حق حقه عرف حق الله وعرف حق رسوله عليه الصلاة والسلام وقال ادعوا الله يغيثنا ، عرف الأعرابي : الذي يغيث العباد وينزل المطر هو الله لا رسول الله عليه الصلاة والسلام ، فرسول الله يدعو ويتضرع لما سمع النبي عليه الصلاة والسلام هذا الطلب الصريح من الأعرابي قطع الخطبة فرفع يديه وبالغ في الرفع حتى ظهر بياض إبطيه فجعل يقول اللهم أغثنا اللهم أغثنا اللهم أغثنا ، يقول بعض الرواة لم يزد على ثلاث مرات حتى طلعت طلعت سحابة صغيرة من وراء جبل سلع فارتفعت وانتشرت في السماء فأمطرت حالا والرسول عليه الصلاة والسلام على المنبر ، نوجز في القصة هذا نوع من التوسل هكذا يتوسلون ولما انتقل النبي عليه الصلاة والسلام إلى الرفيق الأعلى وحصل قحط مثله في عهد عمر بن الخطاب ، انتبهوا لنربط القصة بالقصة ماذا فعل عمر ؟ لنكمل القصة الأولى : لما حصل ما حصل فنزل المطر فانتهت الخطبة وقضيت الصلاة فرجعت الناس إلى بيوتها استمر المطر أسبوعا كاملا - لنعود إلى القصة الأولى - وفي الأسبوع المقبل دخل أعرابي من الباب ذاته قيل لراوي الحديث أنس بن مالك هل هو الأعرابي الأول أو غيره قال لا أدري ولكنه فعل كما فعل الأعرابي الأول مشى بين الصفوف فوقف تحت المنبر فرفع بصره إلى النبي صلى الله عليه وسلم قائلا يا رسول الله هلكت الأموال وانقطعت السبل ادع الله يرفعها عنا فرفع النبي صلى الله عليه وسلم يديه يقول اللهم حوالينا ولا علينا اللهم على الآكام والضراب وبطون الأودية ومنابت الشجر ، يقول الراوي يشير النبي هكذا كلما يشير النبي إلى جهة فيقف المطر من تلك الجهة هكذا إلى أن وقفت جميعا إلى أن وقف وقوفا تاما ، هذا توسل فيه علم من أعلام النبوة معجزة من معجزات النبي عليه الصلاة والسلام ولما حصل القحط في عهد الرمادة في عهد عمر ماذا فعل عمر ؟ هذا هو بيت القصيد ، هل توسل عمر بجاه النبي عليه الصلاة والسلام وهل يظن بعمر بأنه لا يؤمن بجاه النبي ؟ حاشا ، وهل توسل بذاته عليه الصلاة والسلام والجسد الشريف لا يزال محفوظا في القبر في كفنه كما دفن من حين أن إلى يومنا هذا بل إلى أن يبعثه الله وهو أول من يبعث لأن الله حرم على الأرض أن تأكل أجساد الأنبياء ، وهل توسل بذاته بجسده ؟ لا ، وهل توسل بجاهه ؟ لا ، ماذا فعل ؟ "عليكم بسنتي وسنة الخلفاء الراشدين المهديين من بعدي" انتظروا واعلموا ماذا فعل عمر ، جمع الناس في ميدان فخطب خطبة فقال في أول الخطبة : اللهم إنا كنا إذا أجدبنا نتوسل إليك برسولك فتسقينا فالآن نتوسل إليك بعم نبيك فاسقنا فقال للعباس قم يا عباس فادع الله ، آثر العباس لقربه من رسول الله عليه الصلاة والسلام وكان المفروض هو الذي يدعو لأنه الخليفة لكن آثر العباس ، أراد الله أن يجيب دعوته ، أجاب الله دعوة العباس فسقى الله العباد والبلاد ، محل الشاهد من هذه القصة قول عمر (إنا كنا إذا أجدبنا نتوسل إليك برسولك) ماذا فعلوا بتوسلهم بالنبي ؟
طلبوا منه الدعاء ، إذن غير وارد قطعا التوسل بالجاه لم يرد ولا التوسل بالذوات إنما التوسل بأدعية الصالحين ، بدعاء الرجل الحي حياة دنيوية لا حياة برزخية فالنبي عليه الصلاة والسلام حي حياة برزخية خير من حياة الشهداء الذين هم أحياء عند ربهم لأنهم لم ينالوا ما نالوا إلا باتباعه عليه الصلاة والسلام مع ذلك الحياة البرزخية غامضة لا تتعلق بها الأحكام فترك النبي صلى الله عليه وسلم جميع الأحكام لأبي بكر الخليفة لا يطلب منه الدعاء ولا يسأل ولا يستفتى لأنه في حياة أخرى حياة برزخية غامضة لا ندرك كنهها ولكنها حي حياة أفضل من الشهداء ، هكذا نفهم معنى التوسل بالنبي عليه الصلاة والسلام وغير وارد التوسل بالجاه ولا التوسل بالذوات هذا معنى التوسل بالنبي عليه الصلاة والسلام ، فلنأخذ من مجموع القصتين .
وبالله التوفيق .
إن كان لأحد مناقشة في هذه المسألة بالذات فليتفضل شفهيا على خلاف عادتنا .
نعم .. نعم ..
سائل يسأل عن حديث الأعمى ، هل حديث الأعمى يخالف هذه القصة ؟
لا ، مثل هذه القصة تماما ، الأعمى تاقت نفسه إلى أن يرد الله بصره وقويت عزيمته في الله سبحانه ثم في شفاعة النبي عليه الصلاة والسلام ، انتبه التوسل والشفاعة بمعنى واحد ، هذا الأعمى لم يجلس في بيته ليقول يا رسول الله أغثني فرد علي بصري بل بحث من يقوده ويأتي به إلى مجلس النبي عليه الصلاة والسلام فجاء فقال يا رسول الله ادع الله لي ليرد الله علي بصري ، وهل ترون الفرق بين هذا الطلب وبين طلب الأعرابي ؟ لا فرق بينهما ، ذلك طلب الدعاء والأعمى طلب الدعاء ، ادع الله لي ليرد الله علي بصري ، لم يقل للنبي عليه الصلاة والسلام رد علي بصري ، طلب منه الدعاء ، فالنبي عليه الصلاة والسلام خيره بين أن يصبر وهو خير له وبين أن يدعو له قال له "إن شئت صبرت فهو خير لك" لما ثبت عن النبي عليه الصلاة والسلام أن من أخذ الله حبيبتيه – عينيه – فصبر واحتسب جزاؤه الجنة أو كما قال عليه الصلاة والسلام لذلك قال له " إن شئت صبرت فهو خير لك وإن شئت دعوت الله لك" ومن المعلوم لدينا أن الإنسان يحب دائما المصلحة القريبة النفع العاجل ، قال ادع الله لي ، فأمره أن يذهب إلى الميضأة فيتوضأ فيصلي ركعتين فيدعو بالدعاء الذي لقنه النبي عليه الصلاة والسلام قبل أن نورد الدعاء يستفاد من هذا الفعل من الصلاة قبل الدعاء أن كل من يريد أن يطلب طلبا من رب العالمين عليه أن يقدم عملا صالحا من صلاة وصيام وصدقة بعد ذلك يدعو أرجا للقبول ، بعد ذلك لقنه (اللهم إني أتوجه إليك بنبيك نبي الرحمة يا محمد إني أتوجه بك إلى ربي لتقضى حاجتي اللهم شفعه فيّ وشفعني فيه) هكذا يدعو الأعمى فالنبي عليه الصلاة والسلام يدعو له فرد الله له بصره ، وهل أحد منا أن يستطيع أن يفعل ما فعل الأعمى ؟ لا ، ليس في إمكان أحد أن يذهب إلى النبي عليه الصلاة والسلام فيطلب منه الدعاء ولو قلت إني توجهت بك إلى ربي لم تصدق لأنك لم تتوجه له ، معنى التوجه به طلب الدعاء منه ، إذن قصة الأعرابي وقصة الأعمى من باب واحد ، التوسل بدعاء النبي عليه الصلاة والسلام لا بذاته ولا بجاهه عليه الصلاة والسلام ولا ينطبق ذلك علينا اليوم .
تفضل ..
(اللهم شفعه في) أي استجب دعوته لي (وشفعني فيه) عندما أدعوك استجب دعوتي لأني أدعوك لتقبل وتستجيب دعوته ، يشفع الأعمى في النبي عليه الصلاة والسلام ويشفع النبي في الأعمى لأن كل واحد يدعو .
نعم .. نعم ... جواز أيش ؟ .. توسل بالمفضول مع وجود الفاضل .. ما يدل على المنع ، وهل يمكن التوسل بالنبي طلب الدعاء من النبي في هذه الحالة ؟ يعني معنى ذلك يرى أنه في الإمكان طلب الدعاء من النبي والنبي فر قبره وروحه عند الله ، وهل يقول هذا طالب علم ؟ أما بعض الناس أنا أعرف بعض الناس وأكثر من بعض الناس لهم كلام في هذا وفي حديث الأعمى أكثر وأكثر لكن طالب العلم يدرس فيفهم بعقله النير متجردا عن العواطف هذا باب تغلب على كثير من الناس العاطفة عاطفة حب النبي عليه الصلاة والسلام وعاطفة إن صح تسميتها عاطفة ضد الذين ينهون عن التوسل بالنبي عليه الصلاة والسلام بعد وفاته يسيئون الظن وهذا كله يمنعك من فهم الحق فهما صحيحا ، إذا أردت أن تفهم النصوص تجرد تجردا كاملا واقرأ النصوص وارجع إلى كلام أهل العلم الذين نحن ننقل كلامهم ليس فيما نقول الآن إلا مجرد النقل ننقل كلام أهل العلم وما فهمنا من كلامهم والنصوص واضحة بحمد الله تعالى ولذلك أكدت في مسألة الجاه لما أعلم لأن كثيرا من الناس إذا أنكرت عليه التوسل بالجاه يتهمك بأنك تنفي جاه النبي عليه الصلاة والسلام وهذا أمر خطير .
وبالله التوفيق.
وصلى الله وسلم وبارك على نبينا محمد وآله وصحبه.
***
في الشريط الثلاثون يقول الشيخ رحمه الله تعالى :
من ضمن الأسئلة التي وردت يسأل السائل ما الفرق بين التفويض المذموم وبين التفويض غير المذموم على حد تعبيره التفويض المحمود ؟
الجواب : التفويض معناه أن تفوض الأمر إلى الله سبحانه وتعالى لأنك لا تعلم ، التفويض المحمود أو الجائز أو الواجب أن تفوض إلى الله تعالى حقائق الصفات والأسماء وحقيقة ذاته ، تعلم أن لله ذاتا مقدسة وليس وجود الله وجودا خياليا ، وجود حقيقي وله صفات حقيقية ، وصف الله نفسه بصفات كالسمع والبصر والحياة والعلم والمجيء والاستواء ، تؤمن بمعاني هذه النصوص ولا تدعي بأنك لا تفهم معاني هذه النصوص ومن يدعي أنه لا يفهم معاني نصوص الصفات فيفوض ذلك إلى الله هذا هو التفويض المذموم لأنه تجاهل شيء معلوم ، الفعل جاء مثلا لفظ عربي ، هل يجهل أحد معنى جاء ؟ وهل يجهل أحد معنى نزل ؟ ومعنى استوى ومعنى رفع ومعنى ارتفع ؟ لا أحد يجهل ، لو زعم بأنه لا يفهم معنى "الرحمن على العرش استوى" ومعنى قوله تعالى "وجاء ربك والملك صفا صفا" ومعنى قوله عليه الصلاة والسلام "ينزل ربنا" زعم بأن هذه النصوص توهم التشبيه فيجب تفويض معانيها إلى الله هذا تجاهل وتكلف وهذا ما قاله صاحب جوهرة التوحيد في تناقضاته :
وكل نص أوهم التشبيها ... أوله أو فوض ورم تنزيها
هذه النصوص عند الأشاعرة يقف المرء منها أحد موقفين إما يؤول أي يحرف فيقول استوى بمعنى استولى وبمعنى الملك والسلطان والهيمنة ونزول الله معناه نزول الأمر أو نزول ملك كذلك المجيء ، هذا التأويل الذي يعنيه (أوله) .
(أو فوض) أو ادعي بأنك لا تفهم معاني هذه النصوص .
(ورم تنزيها) في كلتا الحالتين ، فليكن قصدك عند التأويل وعند التفويض التنزيه ، أردت خيرا فلم توفق إلى ذلك الخير ، ليس كل من أراد خيرا يوفق إلى فعل ذلك الخير أردت التنزيه ولم توفق إلى معنى التنزيه ، التنزيه يؤخذ من قوله تعالى "ليس كمثله شيء وهو السميع البصير" إثبات الصفات ونفي المماثلة إذن التفويض الذي تعنيه الأشاعرة أي تمثلهم صاحب جوهرة التوحيد في هذا البيت تفويض مذموم وتجاهل وليس بواقعي أبدا لأنك لو قلت جاء زيد ونزل عمرو من دابته لا تدعي بأنك لا تفهم معنى جاء ومعنى نزل ، استوى زيد على دابته أنت تفهم معنى استوى هنا كيف جهلت هناك ؟ أمر فيه تناقض وغير واقعي هذا مذموم ، لكن الذي نجهل : كيفية استوائه على عرشه وكيف يجيء وكيف سمعه وكيف بصره وكيف وجهه إلى آخر الصفات سواء كانت فعلية أو ذاتية أو خبرية أو عقلية كلها تساق سوقا واحدا نفهم معاني النصوص من اللفظ ولا ندرك حقيقة تلك الصفات .
والله أعلم ...
***
هنا سؤال تُغير ولكنه غريب : هل صحيح أن الأسلوب التجريبي يستخدم في القرآن أم لا ؟
الأسلوب التجريبي ، هذا كما يقولون لا يبين مراد المتكلم إلا المتكلم نفسه وهذا المتكلم يبين لنا معنى التجريبي حتى نبحث معه بعد ذلك ، أنا لا أعلم ما يسمى بالأسلوب التجريبي في القرآن ، تروني أنا نفيت علمي ومن لديه علم فليتفضل .
***
سائل آخر يسأل هل صحيح أن الإسراء والمعراج وقع في هذا الشهر في شهر رجب ؟
الجواب : بحثت كثيرا ولم أجد من أثبت بأن الإسراء والمعراج في هذا الشهر لا مع المؤرخين الأولين ولا مع المحدثين وذكر أهل العلم أنه لا يعلم بالتحديد تاريخ الإسراء والمعراج أي الشهر ، ثم إن سلفنا الذين هم خير الناس قبلنا لم يحرصوا هذا الحرص الذي يحرصه الناس اليوم ، صاحب الإسراء والمعراج محمد رسول الله عليه الصلاة والسلام لما دارت السنة هل احتفل بالإسراء والمعراج ؟ لم يفعل ، وهل فعل أبوبكر وعمر وعثمان وعلي ؟ لا ، هذا الاهتمام أنا أسميه الاهتمام بالقشور وترك الأصول أعني بالأصول هنا ما جاء به النبي عليه الصلاة والسلام، الواجب الاهتمام بالعمل بماء جاء به النبي عليه الصلاة والسلام سواء كان ذلك واجبا أو مستحبا أما ما لم يأت من النبي عليه الصلاة والسلام لا بالفعل ولا بالقول ولم يثبت بالإقرار ولم يثبت من الخلفاء الراشدين ولا من أحد من الصحابة من الأمور التي أحدثها بعض المبتدعة في الآونة الأخيرة كالاحتفال بالمولد النبوي والاهتمام بنصف شعبان والاهتمام بالرجبية كل هذه في الغالب الكثير من أفعال الفاطميين ، الفاطميون بالقاهرة أكثر البدع هم الذين أحدثوها ، السبب : القوم كان نسبهم الصحيح العبيديون غيروا هذا النسب سموا أنفسهم بالفاطميين نسبة إلى فاطمة بنت النبي عليه الصلاة والسلام وأرادوا أن يثبتوا هذا النسب المزيف بالمبالغة والغلو في آل البيت واحتفلوا بمولد النبي عليه الصلاة والسلام ثم بمولد علي ثم بمولد فاطمة ثم الحسن والحسين ثم الخليفة في تلك السنة ستة احتفالات سنة متبعة عند الفاطميين أو بدعة مبتدعة عند الفاطميين وتبعت ذلك الاحتفالات الأخرى فوجد من المؤلفين من المداحين من يسمي هذه الاحتفالات الاسلامية المناسبات الاسلامية ، ليس في الإسلام مناسبات ولكن يوجد في الاسلام مواسم ، مواسم العبادة التي يكثر فيه العباد عبادة الله موسم الحج وما كان في رمضان ليلة القدر يوم عرفة وإكثار العبادة فيه هذا هو المشروع ، لكن مجرد مناسبة إذا احتفلوا ماذا يفعلون ؟ ما هو الشيء الجديد الذين يرضون به رب العالمين ويرضون به رسول الله صلى الله عليه وسلم في تلك الاحتفالات ما هو ؟ تجتمع الناس على طعام معين ثم يرشوا أنفسهم بالعطور قالوا احتفال ، احتفال بالنبي ، لا ، هذا عبث ليس عمل إنما الذي ينبغي أن نتذكر دائما مولده عليه الصلاة والسلام وهذه الرحلة العظيمة رحلة الإسراء والمعراج لنستفيد منها العبر ، فيها العبر وفيها العلم وفيها ما يدل على علو الله سبحانه وتعالى وعلى قدرته على كل شيء حيث أسري برسول الله عليه الصلاة والسلام وعرج به في ليلة في أقل من ليلة ثم عاد إلى مكة بعد أن رأى العجائب وجمع له الأنبياء بعد أن أحياهم في بيت المقدس وصلى بهم إماما واكتسب بذلك لقب إمام المرسلين ثم وزعهم في السماوات فلما عرج به فإذا يرحب به أبوه أبو البشر آدم في السماء الأولى وهكذا إلى السماء السابعة يرحب به أبو الأنبياء إبراهيم في كل سماء يرحبون به وأهل السماء يسألون من معك يا جبرائيل ؟
محمد .
أبعث ؟
نعم .
هذا محمد عليه الصلاة والسلام ، ينبغي أن ندرس هذه القصص نستفيد منها العبر والعلم أما نهمل كل ذلك نجتمع باسم الإسراء والمعراج وربما أسأنا الظن بمن لم يشاركنا في ذلك بأنه لا يحب رسول الله صلى الله عليه وسلم ، لا تظن أمرا هينا إذا اتهمت مسلما بأنه لا يحب رسول الله عليه الصلاة والسلام بل اتهمته بالكفر والردة ، عدم محبة النبي كفر لأن محبة النبي عليه الصلاة والسلام شعبة من شعب الإيمان لو اتهمت مسلما بأنه يكره النبي عليه الصلاة والسلام اتهمته بالردة ، هون على نفسك لا تبالغ هذه المبالغة ، تعمل عملا مبتدعا من لم يشاركك في هذه البدعة تتهمه بعدم محبة النبي عليه الصلاة والسلام وتحتفل ببعض الصالحين ولو بالزعم ومن لم يحتفل إنه لا يحب الصالحين هذه دندنة سيئة جدا ينبغي أن يتقيد الإنسان في أعماله بما جاء به النبي عليه الصلاة والسلام ، عاش قبلنا في هذا البلد وفي هذا المسجد خير الناس ماذا فعلوا ؟ نقتدي بهم ، من هنا تعلمون كلام الإمام مالك (أفعال أهل المدينة حجة) هذا الكلام عند التحليل له معنى ، المراد بأهل المدينة الصحابة والتابعون لأنه من تابعي التابعين عندما قال في عهد تابعي التابعين أفعال أهل المدينة حجة يعني أفعال الصحابة والتابعين الذين ورثوه وأخذوا من في رسول الله عليه الصلاة والسلام ومن تقريره ، ينبغي أن نتأسى بهم ، نسأل ماذا فعل من قبلنا ؟ من الصحابة والتابعين وتابعي التابعين بعد وفاة النبي عليه الصلاة والسلام في هذه المدينة نتأسى بهم ، لا يوجد شيء من هذا القبيل عند أولئك السادة لذلك لا ينبغي اعتقاد أن ذلك أمر مشروع بل ينبغي اعتقاد أن ذلك أمر مبتدع مهما علل من علل أننا نريد بذلك الذكرى فنحن نقول لم ننس ولم ينس مسلم ما رسول الله عليه الصلاة والسلام في لحظة من اللحظات حتى نتذكر في رجب أو في ربيع الأول ، في كل لحظة فهو على لساننا عليه الصلاة والسلام لا إله إلا الله محمد رسول الله ندخل المسجد بسم الله والصلاة والسلام على رسول الله نخرج من المسجد بسم الله والصلاة والسلام على رسول الله نصلي عليه في صلاتنا ، صلاتنا باطلة إن لم نصلي عليه متى نسينا ؟ أيش معنى الذكرى إذن ؟ لا معنى للذكرى أبدا وهذا كلام باطل فليفهم جيدا .
وبالله التوفيق ....
نكتفي بهذا المقدار إلى غد إن شاء الله .
وصلى الله وسلم وبارك على نبينا محمد وآله وصحبه .
***
في الشريط الحادي والثلاثون آخر الوجه الأول يقول الشيخ رحمه الله تعالى :
سائل يسأل فيقول هل كثرة الحركات في الصلاة تبطلها ؟
ثم يضرب الأمثال لذلك فيقول : إخراج المنديل من الجيب ، بعدما يدخل في الصلاة يشيل العقال ، يعدل ، ويعدل الغترة ، يشتغل ناسيا كأنه ليس في الصلاة ، هذا في الواقع يعتبر إعراض عن الله تعالى ، من الفقه في الدين أن تتفرغ من جميع الشواغل قبل الدخول في الصلاة لتتفرغ لمناجاة الله تعالى ، عدل غترتك وعقالك وانظر الساعة ضعها على الوضع الذي أنت تريد كل شيء ادخل في الصلاة ، إذا دخلت في الصلاة لا تشغل نفسك عن الله ولا تلتفت عن الله بقلبك ولا ببصرك ، والالتفات عن الله اختلاس يختلسه الشيطان من صلاة العبد لا يلتفت العبد بعينيه إلا بعد أن التفت بقلبه وانشغل عن الله وغفل ، هذه الأمور وإن كان كثير من الناس يرون أمرا سهلا ، لا ، لا ينبغي ، يخرج المنديل فينظف ثم يرد ، أنت في الصلاة هذا عبث ، هذه الحركات الكثيرة التي مثل بها السائل إن كثرت عرفا تبطل الصلاة ، دائما القلة والكثرة إن لم يأت تحديدها شرعا المرجع العرف ، إلا الحركات الخفيفة عرفا لا تبطل الصلاة ، لكن لاحظ فرق بين هذه الحركات الأجنبية وبين أن تتحرك في مصلحة الصلاة كيف تتحرك لمصلحة الصلاة ؟
بينك وبين جارك فراغ تسد هذا الفراغ ولو سحبت جارك المتمذهبون ببعض المذاهب لا يتحركون ، إذا دخل في الصلاة ولو دفعته دفعا بالقوة أبدا كأن قدميه غاصتان في الأرض لا يتحرك لا يمين ولا شمال لا قدام ولا وراء ، اتركه لأنه جاهل تحرك أنت هنا لمصلحة الصلاة سد الفراغ ، أماك فرجة تتقدم فتسدها لكن تمشي غير المشي العادي تخطو خطوة ثم خطوة حتى تصل إلى الصف أما تمشي هكذا كأنك لست في الصلاة لا ، فلتكن هيأتك هيأة المصلي الخشوع وحضور القلب لا يفارقك شيء من هذا ، أما كونك كما نلاحظ بعض الناس يرى هناك فراغا ويمشي كأنه ليس في الصلاة وخصوصا إذا كان مسدل تحسب أنه ليس في الصلاة ، لا، هذا خطأ تمشي خطوات تسد الفراغ ، المهم الحركات التي من مصلحة الصلاة لا تبطل الصلاة ولو كثرت إلا أنك تلاحظ أن لا تغير هيئتك ولا تخالف هيئة المصلي .
هذا ما يتعلق بحركات المصلي .
***
في الشريط الحادي والثلاثون آخر الوجه الأول يقول الشيخ رحمه الله تعالى :
سائل آخر يسأل هل الآيات الواردة في إثبات الرؤية له سبحانه وتعالى كقوله "وقل اعملوا فسيرى الله عملكم" "الذي يراك حين تقوم" هل تكون وحدها أدلة على إثبات العينين له سبحانه وتعالى حيث إنها من لوازمها ؟ أم لا بد من إثبات العينين من الأدلة الواردة في إثبات العينين بذاتها له ؟ وهل من أهل السنة من قال هذا ؟
أرى أن هذا السؤال فيه نوع من التكلف ، أولا لا معارضة بين الآيات التي ذكرها التي تثبت الرؤية ويلزم من إثبات الرؤية إثبات العين .. . ثم لك أن تقول بل يلزم إثبات العينين لأن العور عيب ونقص ثم تأتي آيات أخرى ، هذه آيات غير نص في المقام تدل دلالة بالالتزام ولكنها غير نص في المقام تأتي آيات أخرى "ولتصنع على عيني" "تجري بأعيننا" إثبات العين صراحة ، وهل نأخذ منها إثبات العينين أيضا ؟ نأخذ منها إثبات العينين لأن الجمع والإفراد هنا لمعنى وهو لما أضيفت العينان إلى ضمير العظمة جمعت "تجري بأعيننا" الجمع هنا أفصح من التثنية ، ولما أضيفت إلى المفرد أفردت ، الذي يوضح كل هذا ويفسر ويفصل حديث رسول الله عليه الصلاة والسلام لأن السنة تفسير للقرآن خير تفسير للقرآن القرآن مثله ثم السنة جاء في السنة ما يوضح بأن الله سبحانه وتعالى موصوف بعينين يبصر بهما ذلك لما تحدث النبي صلى الله عليه وسلم عن المسيح الدجال وذكر ما يحصل له من الأمور الخارقة للعادة الكثيرة ثم قال إنه مع ذلك أعور العين اليمنى كأن عينه عنبة طافية أي فيه عيب فيه نقص فالرب سبحانه وتعالى لا يكون فيه عيب ونقص إذن على كثرة ما يحصل له من الأمور الخارقة للعادة ليس هو الرب وليس المعبود لا يستحق العبادة بل فيه نقص "وإن ربكم ليس بأعور" هذا فعل النبي عليه الصلاة والسلام تحقيقا لإثبات العينين لا تشبيها للعينين بالعينين فليفهم هذا جيدا ، إذا جمعنا بين هذه النصوص لا نجد فيها معارضة أما كوننا نثير جدلا لفظيا بين هذه الآيات لا داعي لذلك وخصوصا في المطالب الإلهية لا ينبغي إكثار الجدل تسلم للنصوص تفهمها تفسر القرآن بعضه ببعض ثم تفسر القرآن بالسنة وتفهم كما فهم من كان قبلك وتستأنس بفهم السلف الصالح ولا تحاول أن تنفصل عنهم لتفهم من جديد فهما طريا غير ما كان عليه سلف هذه الأمة فتضل كأن تقول لا يسعنا اليوم وقد درسنا البلاغة وفروع اللغة العربية لا يسعنا أن نقول كما قال الإمام مالك ، ضلال مبين إعلان بأنه لا يتبع سبيل المؤمنين بل يخالف سبيل المؤمنين ، المؤمنون الذين ينبغي التأسي بهم هم الصحابة وتلاميذ الصحابة من التابعين .
***
يقول السائل نفسه : هل يلزم بعد أن ينزل الله سبحانه وتعالى في الليل في الثلث الأخير أن يرتفع ، وهل ورد الارتفاع بعد أن يطلع الصبح ؟
الجواب : من حيث الورود الحديث ورد ولكنه متوقف أنا شخصيا في ثبوته ، إن ثبت قلنا لأنه فعل من الأفعال ، نحن عندنا العمدة الثبوت في خبر الله تعالى وخبر رسوله عليه الصلاة والسلام ما ثبت فنقول به وما لم يثبت عندنا نتوقف فيه لأن الباب توقيفي لا يثبت إلا بالخبر والله أعلم .
***
سؤال آخر للسائل نفسه : هل الحوض بعد الصراط أم قبل الصراط ؟
والله أعلم هذه المسألة لم أجد فيها نصا لكن كثيرا من أهل العلم يرون أن الحوض أول ما يرد عليه الناس عندما يبعثون من قبورهم لأن الله جعل ذلك إسعافا لعباده عندما يبعثون وهم عطاش هكذا يستنتج أهل العلم لترتيب تلك الأشياء التي في عرصات القيامة أما الدليل النص لم أقف عليه . والله أعلم . الذي لديه دليل ، نص فليفدنا من الحاضرين ، كأني سمعت صوتا .
وبعد :
***
يقول بعض المدرسين ، السائل يقول : إن (نا) في القرآن ليست للتعظيم ؟
هذا السؤال جاء تعليقا على ما كنا نكرره في الدروس السابقة بأن قوله تعالى مثلا "إنا نحن نزلنا الذكر وإنا له لحافظون" كنا نقول ونكرر ولا نزال نقول ونكرر بأن (نا) هنا أن هذه الضمائر ضمير العظمة لا تدل على التعدد ولا يجوز أن يفهم منها التعدد ، أولا صيغة الجمع لم تكن نصا في العدد في اللغة العربية هكذا قال أهل اللغة : صيغة الجمع ليست نصا في العدد بخلاف صيغة التثنية فهي نص في العدد ، ولكن صيغة الجمع تفسر حسب السياق والقرائن فهل يجوز اعتقاد إذا قال الله تعالى "وإنا له لحافظون" الله اشترك معه في حفظ كتابه ؟ "إنا أرسلنا نوحا إلى قومه" "إنا أرسلنا" ضميران ، من الذي أرسل نوحا مع الله إلى قومه ؟ أو الله وحده هو الذي أرسل ؟ لا يجوز اعتقاد التعدد في هذه الضمائر وهذا يتنافى مع التوحيد ولكن الضمائر يقال لها أهل اللغة ضمائر العظمة ، اجتمعت هنا عدة ضمائر (إنا) (نحن) "إنا نحن نزلنا الذكر وإنا له لحافظون" واو الجماعة ، هذه الضمائر كلها ضمائر العظمة ، الفرد منا قد يقول أعطيناك ، وهو أعطاك وحده ، أعطيناك ، وأنتم عند دراستكم للنحو تقولون هذا الضمير للجمع أو للمعظم نفسه ، يعظم نفسه لمعنى ما ، يعظم نفسه فيقول السلطان بنينا المدينة الفلانية والمسجد الفلاني ، (بنينا) وهل السلطان نزل من على قصره ؟ دائما في قصره وفي سيارته وفي منزله ، لكن بنى بماله بأمره بعماله ، جاز له أن ينسب هذا الفعل إلى نفسه حقيقة لا مجازا ، ولو قال بنا عمالنا ووزراؤنا المسجد الفلاني والمدينة الفلانية صح ، ولو قال بنينا صح ، عربية الكل صحيح وحقيقة ليس بمجاز ، ولكن لست أدري لماذا هذا التعليق وماذا يستفيد المعلق من هذا التعليق ، هذا الاستفهام يجاب عليه في وقت آخر إن شاء الله .
وصلى الله وسلم وبارك على نبينا محمد وآله وصحبه .
***
في الشريط الحادي والثلاثون آخر الوجه الثاني يقول الشيخ رحمه الله تعالى :
طلب مني سائل لعله غاب أن أشح بإيجاز الأنساك الثلاثة في الحج لأننا في الشهر الثاني من أشهر الحج ، ما هو الشهر الأول من أشهر الحج ؟ .. ونحن الآن في الشهر الثاني .
الأنساك بالاختصار والتوسع إن شاء الله بعد وصول الحجاج الأنساك ثلاثة : إفراد وقران وتمتع ، هذه الأنساك الثلاثة .
فلنبدأ بالإفراد ، الإفراد أن يحرم بالحج فإذا وصل طاف طواف القدوم فطواف الفرد يسمى طواف القدوم ثم هو بالخيار لأنه سوف يبقى على إحرامه إن شاء سعى بعد طواف القدوم وهو أخف له وأريح من الزحام ، إن طاف طواف القدوم وسعى بعده إذا عرف أي ذهب إلى عرفه وانتهى من أعمال الحج فنزل يوم العيد أو ثاني العيد أو ثالث العيد كما يختار عليه أن يطوف طواف الإفاضة فقط ليس عليه سعي لأنه سعى بعد طواف القدوم ، ولو طاف طواف القدوم واكتفى بذلك ولم يسعَ .. عليه أن يسعى بعد طواف الإفاضة ، هذا هو الإفراد بالاختصار .
والقران مثله تماما ، القارن عمله كعمل المفرد تماما ، طواف قدوم وسعي وإن أخر السعي سعى بعد كواف الإفاضة .
الثالث التمتع وهو الأفضل عندنا على الإطلاق ، التمتع أن يحرم بالعمرة فإذا وصل طاف وسعى وتحلل بأن يقص شعره كله أو يحلق ولعله يفضل الحلق إن أراد الأجر الكثير وإن أراد أن يوفر له الشعر واقتصر على التقصير جاز بشرط أن يعمم الرأس كله فيلبس ملابسه ويتطيب ويعيش حلالا إلى يوم التروية ولو كان معه أهله جاز له أن يتمتع بأهله في هذه الفترة وهو بمكة لا كما يتحفظ بعض الحجاج أن يتمتع الإنسان بامرأته عند الكعبة هناك ، هذا تحفظ باطل ، له أن يتمتع بأهله في هذه الفترة هذه من معاني المتعة ، أي يتمتع فيما بين الإحرامين بما حرم عليه بالإحرام ، فيبقى إلى يوم التروية اليوم الثامن من شهر ذي الحجة فيتجرد فيغتسل فيلبس ملابس الإحرام فيحرم بالحج من حيث هو أي بدون حاجة إلى الذهاب إلى الحرم ليحرم من عند الحجر الأسود ومن تحت الميزاب وأمام باب الكعبة كما شرع لنفسه كثير من الحجاج في الآونة الأخيرة يتعبون أنفسهم بالزحام لست أدري من أفتى لهم بهذا ، يفضلون أن يكون الإحرام من تحت ... ..
يفضلون أن يكون الإحرام من تحت الميزاب ، عمل مبتدع فرسول الله عليه الصلاة والسلام وأصحابه كانوا نازلين بالأبطح في أعلى مكة ولعلها الجهة المعروفة الآن بالمعابلة في تلك الجهة بدون تحديد ، ولما جاء يوم التروية كان أكثرهم قد تحللوا لأنه لم يبق على إحرامه إلا من ساق الهدي وهم عدد قليل جدا في مقدمتهم رسول الله عليه الصلاة والسلام لما جاء يوم التروية أحرموا من مخيمهم ومعسكرهم في الأبطح وتوجهوا قبل الزوال إلى منى دون الرجوع إلى الحرم إلى المسجد الحرام لذلك السنة أن يحرم الحاج من منزله سواء كان في أعلى مكة أو في أسفل مكة أو من الوسط ثم يتوجه إلى منى إذا أراد أن يحيي تلك السنة المهجورة في الآونة الأخيرة صلاة الظهر بمنى ثم البقاء ليصلي العصر والمغرب والعشاء والفجر بمعنى فيبقى حتى تطلع الشمس هذا المبيت هذه الليلة بمنى سنة وليس بواجب بمعنى لو لم يتمكن الإنسان فترك ليس عليه شيء لكن الأفضل أن يعمل بهذه السنة مع الاستطاعة .
هذا بالاختصار الأنساك الثلاثة وسيأتي وقت آخر إن شاء الله نتوسع فيه بتوفيق الله تعالى .
وصلى الله وسلم وبارك على نبينا محمد وآله وصحبه .
***
في الشريط الثاني والثلاثون الوجه الثاني يقول الشيخ رحمه الله تعالى :
سائل يسأل هل يجوز الدعاء للكفار بالهداية بدون تخصيص كقول القائل اللهم اهد الكفار ؟ ثم يقول : وإن كان الجواب بالجواز فهل ينافي قول الله تعالى "إن الله لا يهدي القوم الكافرين" "لا يهدي القوم الظالمين" "لا يهدي الفاسقين" ؟ وهل كل هذا ينافي مع دعاء الداعي اللهم اهد الكفار اللهم المنافقين اللهم اهد الظالمين؟
لا معارضة بينهما ، لك أن تدعو بالهداية للعصاة والكفار والمنافقين والظالمين ، الذين لا يهديهم الله أنت لا تعلم هذا سر من أسرار القدر "لا يهدي القوم الظالمين" ألا ترى كثيرا ما يهتدي الكفار فيؤمنون ويهتدي الظالمون فيتوبون والفساق فيتوبون ؟ كيف تجمع بين واقعهم بالتوبة والإيمان والهداية وبين الإخبار بأن الله لا يهديهم ؟ هذا هو الذي ينبغي أن يسأل ليس الدعاء والدعاء لا إشكال فيه ، إنما الذي ينبغي أن يُستشكَل كيف يجمع بين واقع الكفار والظالمين والفاسقين والعصاة الذين نشاهدهم بأنهم يهتدون فيؤمنون وبين الإخبار بأن الله لا يهدي القوم الكافرين والظالمين ؟
معنى الآية "لا يهدي القوم الكافرين" الذين سبق في علم الله تعالى بأنهم لن يهتدوا وبأنهم من أهل النار لأن الله قد علم في سابق علمه أهل النار بأسمائهم وأسماء آبائهم وعلم أهل الجنة كذلك ومن علم الله بأنه من أهل النار مهما دعوت ومهما أرشدت ومهما حاولت لن يهتدي ، تفسَّر الآية بهذا التفسير ، أما الذين وهم كفار ولم يسبق في علم الله تعالى في سابق علمه عدم إيمانهم ولم يسبق في سابق علمه بأنهم من أهل النار قد يهتدون لذلك لا يجوز أن تلعن الكافر المعين أو الظالم المعين إنما تلعن الظالمين بصفة عامة والكافرين بصفة عامة لأنك لا تدري بم يختم لهذا الكافر المعين وللظالم المعين ، والمسألة فيها سر القدر الذي لا يدركه الإنسان ، إنما السؤال بدلا من الدعاء لهم أن يرد هكذا ، والدعاء لهم وارد ولا مانع من ذلك والله أعلم .
***
وهل من المخالف للإرادة الكونية القدرية وجود عصر من العصور يكون فيه الناس كلهم موحدون فرضا ؟
هذا السؤال سؤال فضولي لا ينبغي أن يرد قلنا غير مرة لا ينبغي للعبد أن يخوض في أسرار القدر ، هذا سر القدر وأنت ليس لك أن تسأل هذا السؤال يعني كونك تفرض فرضا أن يكون الناس في عصر من العصور كلهم موحدون وفي عصر من العصور كلهم كافرون ، ما بقي لك من الوقت والفراغ حتى تسأل هذا السؤال ، هذا السؤال لا يرد ، لا تتدخل في أفعال الرب سبحانه وتعالى وفي أسرار قدره ، اسأل عن الشريعة ، لا تعارض القدر بالشرع ، معارضة الشرع بالقدر أو القدر بالشرع هذا من أسباب الخيبة والخذلان كما سيأتي في دروسنا المستقبلة ، عليك أن تسأل عن الشرع ولا تسأل عن القدر ، يكفي في باب الإيمان بالقدر بأن يعلم العبد بأن ما شاء الله كان وما لم يشأ لم يكن وما أصابه لا يخطئه وما أخطأه لا يصيبه ، يكفي هذا المقدار في باب القضاء والقدر أما السؤال عن سر القدر والفرض لو فرضنا كذا لو فرضنا كذا أو لماذا أهدى فلانا ولم يهدي فلانا ووفق فلانا ولم يوفق فلانا هذا السؤال غير وارد أرجو أن يتحفظ الطلاب عند السؤال في المطالب الإلهية ويسألوا أسئلة فيها تقدير للرب سبحانه وتعالى حق قدره .
وبالله التوفيق .


قرة عيون السلفية بالإجابات على الأسئلة الكويتية

لفضيلة الشيخ العلاّمة:
محمد أمان بن علي الجامي

(رحمة الله تعالى عليه)

عميد كلية الحديث بالجامعة الإسلامية سابقاً

[شريط مفرغ: تفريغ أبو تيميه السلفي الأثرى]

[بسم الله الرحمن الرحيم]

الحمد الله والصلاة والسلام على رسول الله وعلى اله وصحبه وبعد:

نواصل دروسنا بتوفيق الله تعالى بالإجابة على بعض ما يتيسر من هذه الأسئلة:

[السؤال الأول] : سائلٌ يقول إنه قرأ في كتابٍ لشيخ الإسلام العقيدة الواسطية وشرح العقيدة الواسطية أيضاً أَنَّ الله سبحانه وتعالى هو خالق العباد وخالق أفعالهم، وهذا الباب معروف عند أهل العلم، يسمى باب خلق الأفعال، ويسمى باب خلق أفعال العباد، ويسمى باب خلق أفعال الناس، أفعال العباد ما يفعله العباد، تضاف هذه الأفعال إلى الله تعالى من باب إضافة المخلوق إلى الخالق، فتضاف إلى العبد من باب إضافة المسبب إلى السبب. الله وحده هو الخالق، خالق العباد وخالق أفعالهم، هو الذي خلقنا وخلق أفعالنا، ليس هناك خالقٌ إلا الله في هذا نقول على القدرية نفاة القدر الذين يزعمون أن كل عبدٍ يخلق أفعال نفسه الاختيارية فيستشكل السائل كيف تكون أفعالنا خلقاً لله تعالى ؟؟؟
[ الجواب] : لو أنه قرأ من نفس الكتاب ما نقله الشيخ خليل هراس من الشيخ عبد الرحمن السعدي رحمهما الله لإتضح له ذلك فنحيله على الكتاب وعلى ذلك المنقول فنوجز في الإجابة، الله خلق العبد وخلق له القدرة وخلق له الإرادة والمشيئة والاختيار وخلقه على هيئة وكيفية أنه يفعل، يفعل ما يفعل باختياره لا مضطرا فيترك ما يتركه باختياره لا مضطرا، تضاف إليه الأعمال خيرها وشرها وعلى هذا هو مناط التكليف يثاب على الأعمال الخيرية لأنه عملها باختياره ويعاقب على السيئات لأنه اقترفها باختياره، فيعاقب على ترك الواجبات لأنه فعل ذلك باختياره لكن هل يسمى العبد خالقا لأفعاله؟؟ لا .. يسمى ( فاعل..) وليس بخالق. الخالق هو الله والعبد يفعل بتيسير الله تعالى له وإعطائِهِ له أسباب الأفعال من قدرةٍ وإرادةٍ واختيارٍ ومشيئةٍ، له مشيئة تابعة لمشيئة الله تعالى، ﴿وَمَا تَشَاؤُونَ إِلَّا أَن يَشَاء اللَّهُ﴾ [سورة التكوير:29]، لذلك، فالباب باب يحتاج إلى التأني والبحث مع طلاب العلم ولا يُسْتَحْسَن التوسع فيه مع العوام ولكن يُكْتَفَى بالقول بأن أفعال العباد كلها خيرَها وشرَّها خلقٌ لله تعالى، ﴿وَاللَّهُ خَلَقَكُمْ وَمَا تَعْمَلُونَ﴾ [سورة الصافات:96]، ﴿ما﴾: إما مصدرية: أي خلقكم وعملكم، أو موصولة: خلقكم والذي تعملونه.
الله وحده هو الخالق وأنت الفاعل لأن الله أقدرك على الفعل، تُثاب على الحسنات وتؤاخذ على السيئات. هذا بإختصار، إن الأفعال خلقٌ لله تعالى كما أن العبد خلقٌ لله لا يوجد خالق غير الله، والله اعلم.

[السؤال الثاني] : سائلٌ آخر يسألُ فيقول: إن بعض الشباب السلفيين كلما ذُكِرَ عندهم الحافظ ابن حجر يقولون إنه اشعريٌ فيريد توضيح عقيدة هذا الإمام ... (السائل) توضيحا شافيا ـ كما قال ـ وغيره من الأئمة الذين قد زلوا في بعض العقائد، فيطلب السائل إزالة الغبش على حد تعبيره من هذه المسألة؟؟؟
[ الجواب] : الحافظ ابن حجر والإمام النووي والذهبي والبيهقي أحياناً والإمام الشوكاني وغير ذلك من الأئمة الذين خدموا الكتاب والسنة وقعوا في بعض التأويلات، في بعض تأويلات نصوص الصفات، في أمثال هؤلاء يقول شيخ الإسلام: فإذا كان الله يقبل عذر من يجهل تحريم الخمر وربما وجوب الصلاة لكونه عاش بعيداً عن العلم وأهله فهو لم يطلب العلم ولم يطلب الهدى ولم يجتهد، فكون الله يعفو ويسمح فيقبل عذر من اجتهد ليعلم الخير وليعلم الهدى وبذل كل جهوده في ذلك ولكنه لم يدرك كل الإدراك فوقع في أخطاءٍ إما في باب الأسماء والصفات أو في باب العبادة أخطئ أخطاءً بعد أن اجتهد ليعرف الحق، يقول شيخ الإسلام: أمثال هؤلاء أحق بالعفو والرحمة والسماح أو كما قال رحمه الله، وشيخ الإسلام كان يناقش علماء الجهمية جهابذة علماء الجهمية فيقول لهم: لو قلت أنا ما قلتموه أنتم أي لو كنت أنا مكانكم لأكون كافرا ولكنكم معذورون لأنكم جُهَّال، يرى شيخ الإسلام أن الإنسان يُعذر بجهله وخصوصا إذا بذل مجهوده ليعرف الحق ولا فرق عنده وعند غيره من المحققين بأن الجهل في الفروع والأصول قد يصوغ في هذا أدلةً منها قصة الإسرائيلي النباش الذي لمَّا دنى أجله أوصى إلى أولاده إذا مات يحرقوه فيسحقوه فيرموه في اليم ويضعوا جزءً منه من الذر في البرد والجزء الآخر في البحر ويتفرق وفي زعمه إذا فعل ذلك سوف يفوت على الله, قال لأن قَدِرَ الله عليَّ ليعذبني عذابا لم يعذب أحداً قبلي أو كما قال. يقول الإمام بن تيميه إنه جهل عموم قدرة الله تعالى. وفُعِلَ به ذلك فبعثه الله فأوقفه بين يديه فسأله ما الذي حملك على، هذا قال خشيتك يا رب، الخوف من الله، بمعنى إنه مؤمنٌ ويخاف الله مع ذلك جهل عموم قدرة الله تعالى وأن الله قادر على أن يجمع تلك الذرَّات فيبعثها، هذا جهلٌ في أصول الدين وكثير من أئمة الدعوة والمحققون يَرَوْنَ ذلك حَتَّى نَقَلَ عبد الله بن الإمام محمد بن عبد الوهاب عن والده أنه كان يقول: أولئك الذين يطوفون بضريح الشيخ عبد القادر الجيلاني وأمثاله لا بد من تنبيههم أولا قبل الحكم عليهم بالكفر، ولو تتبعنا أقوال المحققين الفقهاء أدركنا بأن العذر بالجهل عامٌ في الأصول والفروع وهؤلاء الأئمة وإن لم يكونوا جُهَّالاً لكنهم فاتتهم مسائل كثيرة, الإمام الشوكاني كان شيعيا لأنه زيدي والزيدية من الشيعة ومن اقرب طوائف الشيعة إلى الحق، ترك الزيدية ورحل وقاطع جميع المذاهب تقليدا، كان مجتهدا غير مقلد وسعى ليلحق بركب السلف في تفسيره وفي نيل الأوطار وفي غيرهما مما كتب ولكن فاته الشيء الكثير إلى أن تصور الإمام رحمه الله أن التفويض هو منهج السلف، وهذا خطأ، التفويض ... تفويض معاني النصوص ليس هو منهج السلف، منهج السلف معرفة معاني النصوص كلها من السمع والبصر والاستواء والنزول والمجيء وغير ذلك، وتفويض الحقيقة إلى الله، التفويض تفويضان: تفويض المعاني وهذا خطأ وهو الذي وقع به الإمام الشوكاني عفا الله عنه، وتفويض الحقيقة والكيفية والكنه وهذا الذي عناه الإمام مالك حيث قال: ((الاستواء معلوم والكيف مجهول والإيمان به واجب والسؤال عنه بدعة))، وبالإختصار هؤلاء معذورون فيما وقع منهم من الأخطاء في التأويل، و إطلاق اللسان عليهم بكل جرأة إنهم مبتدعة وأن من لم يبدعهم فهو مبتدع، هذه جرأة جديدة من بعض الشباب الذين أصيبوا بنكسة الحداد، فنسأل الله تعالى أن يهدي قلوبهم ويردهم إلى الصواب وهم اخطئوا كثيرا وابتعدوا كثيرا عن الجادة، فصاروا يبدعون الأحياء والأموات على حدٍ سواء، العلماء كبار علمائنا الذين يحضرهم مجالسهم طلاب العلم وغيرهم، طلاب العلم وغيرهم، السلفيون والخلفيون على حدٍ سواء الذين يستفيدون من مجالسهم، مجالسهم مجالس العلم والمذاكرة يُبَدِّعُونَهُمْ بدعوة أنهم يجالسون المبتدعة، وهذا الخطأ فشى للأسف بين الشباب في الآونة الأخيرة وخير ما نقوله: - اللهم اهدي قلوبهم -.

[السؤال الثالث]: سائلٌ آخر يسأل فيقول: - وفي اسئلتكم عجاب – يقول إنه يحب السلفيين لما عندهم من طلب العلم - عددوا له - ويحب كذلك الإخوان المسلمين لأنهم يفهمون في السياسة ويحب التبليغ لأنهم أنفع للناس في الدعوة؟؟؟!!
[ الجواب] : إن كانت هذه هذا منتهى فهمك أيها السائل ولم تكن من قبيل القصص الخيالية ان كان هذا أمرا واقعا فأنت بحاجة إلى أن تعالج نفسك لأنك في ذبذبة، ولا يجوز لمسلم أن يعيش منذبذباً، لا يعرف أين الحق ثم مع ذلك لا يدرك بأنه جاهل فيصدر الأحكام يحب السلفيين لأنهم يطلبون العلم الفضل الذي رأى عند السلفيين أنهم يطلبون العلم بس، وكفى، كفى شرفا طلب العلم ويحب الجماعة الذين ذكرهم لأنهم يفهمون السياسة، وهل أنت تفهم السياسة؟ حتى تحكم على الإنسان أنه يفهم السياسة أو لا يفهم!! لو كنت تفهم السياسة ما كتبت هذا السؤال فأنت مسكين بحاجة إلى التعليم، والآخرين لأنهم انفع في باب الدعوة أي دعوة؟! بالاختصار كلامك هذا يشبه كلام الهذيان الذي يتحدث به النائم وهو نائم لا يدري ماذا يقول، تعلم واترك عنك هذه الذبذبة، هذا خطأ.

[السؤال الرابع]: و آخر يقول: إن السلفية أنشأها ابن تيميه وجددها محمد بن عبد الوهاب ؟؟!!
[الجواب]: هذيان آخر، ما أكثر الهذيان يا سبحان الله، اسأل ما معنى السلفية ؟؟ متى تفرقت الناس إلى السلف والخلف؟ لو تركنا هذه الجماعات الصغار والحركات السياسية التي تجددت هذه الأيام هذه لا تستحقه الحديث عنها، إنما الحديث متى تفرق المسلمون إلى السلف والخلف، هذا الذي ينبغي أن يبحث طلاب العلم، كبار أهل العلم بحثوا هذه المسالة في مقدمتهم: الحافظ بن حجر، في المئة الثالثة ظهرت الفتن، بالتحديد يقول الحافظ بن حجر بعد المائتين والعشرين فرفعت.. فأطلقت المعتزلة ألسنتها ورفعت الفلاسفة رايتها واضْطُهِدَ أهل العلم والأئمة، بعد هذا، بعد تفرق الناس هذا التفرق وصار كل فريقٍ يدعي العمل بالكتاب والسنة نظروا إلى الناس فرأوا أن من ينهج ما كان عليه الصحابة يقال له إن هذا سلفي نسبة إلى السلف إلى السابقين الأولين من المهاجرين والأنصار، يقال هذا سلفي وهذا من أهل السنة والجماعة وهذا اثري وهذا سني هذا الاصطلاح ما كان معروفا عند الأولين إذ لا تفرق بينهم كلهم على منهج واحد منهج الصحابة، التابعون على منهج الصحابة، تفريق الناس وتلقيبهم بهذه الألقاب بالسلفية والخلفية لا بد له من سبب!! السبب تفرق الناس هذا التفرق ومن رأوه ينهج ويتبع ما كان عليه الصحابة قالوا هذا سلفي، سلفك من سبقك من آبائك وأقاربك يقال له سلفك، كل من سبقك، ومن آتى بعد من سبقه إن جاء موافقا له قال أنه سلفي، أي من جاء بعد الصحابة والتابعين موافقا لهم في منهجهم وعقيدتهم وسلوكهم قالوا هذا سلفي أي منتسب إلى السلف، السالف والسابق بمعنى واحد والسابقون الأولون من المهاجرين والأنصار هم السلف ومن جاء بعدهم وتأسى بهم ولم يخالفهم هو سلفي الياء ياء النسبة ومن جاء بعده فخالفه يقال له خلَفي ويقال له خلْفي، فالقران وصفهم بأنهم خلف ﴿فَخَلَفَ مِن بَعْدِهِمْ خَلْفٌ﴾ [سورة مريم:59]، إذا خالفهم وهو لا يزال على خير يقال له خلَفي وان خالفهم إلى الشر يقال له خلْفي إذن البحث في تفرقة الناس أو انقسام الناس إلى السلف والخلف ثم السلفية والخلفية، السلفيون المعاصرون ومَنْ يأتي بعدهم إلى آخر الدنيا حتى يبعث الله تلك الريح التي تقبض أرواح المؤمنين يقال لهم سلفيون ويقال لهم أهل السنة والجماعة نسبة إلى الجماعة الأولى الصحابة وَدَعْوَة بأن السلفية مِنْ إنشاء أو مِنْ آراء بن تيميه وجددها محمد بن عبد الوهاب كما قلتَ هذيان لا ينبغي الوقوف عند ذلك، لكن الذي ينبغي التنبيه عليه جاء في بعض الأسئلة: السلفيون والأحزاب الأخرى والجماعات والطوائف والفرق كلهم على حدٍ سواء، هذا غلط هذا كصاحبنا المذبذب الذي يجب هؤلاء وألئك وأولئك إنما الحقيقة السلفية حقيقة الإسلام، السلفية هي المفهوم الصحيح للإسلام خذوها صريحةً هكذا السلفية اليوم المفهوم الصحيح للإسلام والجماعات الأخرى حركات سياسية أو نزعة صوفية أثرت في كثير من السذج، أما الحركات السياسية فعملت دعاية فغلفت دعوتها بغلافٍ إسلامي أو بعبارة أخرى سيست الدعوة تسييسا فلبَّست على الناس وأوهمت الناس أنها تدعو إلى الإسلام وكل ما فعلت هذه الحركات السياسية مخالف للإسلام وليس من الإسلام في شيء، تلاحظون أن زعماؤهم يَشردون إلى أوروبا وأمريكا يعيشون هناك فالقوم مرتاحون إليهم ويفرحون بهم جدا لأنهم يشوهون جمال الإسلام ويفسدون صمعة الإسلام ويصورون للناس إن الإسلام معناه التدمير والتفجير والسب واللعن والعنف والشدة، هذا ينفع الأمريكيين والأوروبيين أكثر مما ينفعهم المبشرون يكسبون من هؤلاء مكسباً في محاربة الإسلام مالا يكسبون من مبشريهم الذين ينشرونهم في العالم، عندما يسقط إنسان هناك في أمريكا فيقول الجهاد الجهاد فيحث أتباعه على التدمير والتفجير تفرح أمريكا فرحا شديدا لان هذا افسد سمعة الإسلام وصور الإسلام تصويراً سيئ دين الرحمة دين الدعوة والإصلاح تحول إلى دين التفجير والتدمير والعنف والشدة، فرحت أمريكا وجميع الأوروبيين باؤلئك الذين يخطبون من هناك.
الدعوة إلى الإسلام ليس بهذا الأسلوب، اذكر لكم مثالا واقعيا تعرفونه من باب التمثيل كيف بدء داعيةٌ من دعاة الإسلام دعوته إلى إقامة دولة إسلامية ونجح لم يقف مثل هؤلاء في الشوارع ولا منصة المحاضرات ليهاجم السلاطين والرؤساء والزعماء لكنه تعلم أولا لم يتخرج من كلية الحقوق ولكنه تخرج من هذه الجامعة, الجامعة الأم المسجد النبوي، ابن عبد الوهاب تخرج من هذه الجامعة تعلم هنا ونال جائزات في لغتنا شهادات ثم رجع بعد ان تجول في العالم المجاور رجع إلى بلده ليدعو إلى الله إلى إقامة دولة إسلامية إلى تصحيح العقيدة وتصحيح الأحكام، ماذا فعل؟ هل عمد إلى الشباب والسذج ليهيجهم ويثيرهم ضد الأمراء, الأمراء المنتشرون هناك كل واحد سلطان برأسه بل تقدم إلى أمير في بلدة الحريملة فعرض عليه الدعوة عرضا متواضعا، ليش؟ لتصحيح العقيدة وتصحيح الأحكام وإقامة دولة إسلامية لأمر عظيم شرح دعوته لم يسيء إلى أحد فَقُبِلَتْ الدعوة من أول الأرض إلا انه علم ان بعض السفهاء يريدون ان يفتكوا به فخرج خائفا هذه سنة الله في المصلحين العوينة فعرض الدعوة نفس العرض فقبل الأمير فبدأ الشيخ يعمل في أثناء عمله واصلاحه وقطع بعض الأشجار التي كانت تعبد و أزال الأوثان في أثناء ذلك اعترفت أمامه امرأة بفاحشة الزنا فطلبت إقامة الحد عليها وأصرت ففعل ذلك وهذا الحادث أثار أمراء المنطقة كلها عابوا أمير العوينة إلا ان يُخْرِجَ هذا الشيخ وكان اكثر المتشددين أمير الإحساء فأخرجه الأمير وهو مكره غير راضٍ لكنه مكره، إذا نظرنا إلى المسألة بعين القدر رزق كثير يسوقه الله لصاحب الدرعية فَوصِلُ إلى الدرعية فشرح القضية كما شرح في المرة الاولى والثانية فبادر أمير الدرعية فآزر الدعوة واستقر الشيخ هناك فجعلت الناس تفد من جميع الجهات على الدرعية لتتعلم، عَلَّمَ الناس وأسس تأسيسا علميا ودعا الناس إلى توحيد الله فَحَفَّظُوا أطفالهم ونساءهم وجُهَّالَهُم هذا الكتيب الصغير الأصول الثلاثة بدأت الدعوة بهذه الرسالة فانتشر العلم في المنطقة، من هناك بدأت الدعوة وقامت هذه الدولة الإسلامية السلفية العملاقة في قلب الجزيرة على هذه الدعوة المتواضعة قبل ان يسيء إلى أحد, فيقول الآن هؤلاء الحركيون يقولون السلفيون من عيوبهم انهم دعاة السلاطين هذا من عيوب السلفيين يعني لا يعادون السلاطين وهذا ليس بعيب إلا عند من لا يعرف العيب "ان الله يدع بالسلطان مالا يدع بالقران" السلفيون كما أشرت الآن يقربون من السلطان ومن الأمراء والملوك والزعماء فيبلغون دعوة الله إن قُبِلَتْ فذاك وإن لم تقبل أدوا ما عليهم, أول من يجب تبليغ الدعوة إليهم أصحاب السلطة الذي إذا هداه الله هدى الله به من تحته وهو الذي يقوم بالتنفيذ، أما معاداة السلاطين ثم الشرود إلى أمريكا وأوروبا والمحاضرات من هناك ماذا تفيد؟ ماذا يستفيد الإسلام والمسلمون من تلكم المحاضرات في أمريكا وأوروبا؟ السب واللعن وتكرار لفظة الجهاد وتزهيد الناس في العلم وتحريض الناس على التخريب والتدمير كثيرٌ من الناس يرون إن هذه هي السياسة هذه هي السياسة الهيجاء, السلفيون السياسيون لكن في السياسة الشرعية الهادئة الهادفة التي تعرف أين تضع الكلمات السياسة التي تقدر مسؤولية الكلمة، السياسي الذي يعرف كيف يدخل وكيف يخرج وكيف يخاطب متى يتكلم ومتى يمسك من يعادي ومن يسالم هذه السياسة، أما التهييج أما السب واللعن والتكفير والتبديع هذه سياسة هوجاء للجهال الذين تخرجوا من كليات العلوم كالهندسة والتجارة وكلية الحقوق ولم يدرسوا من الإسلام شيئا - فاقد الشيء لا يعطيه - من أين يأتي بسياسة شرعية وهولم يدرس الشريعة؟ الدارسون للشريعة هم أولى بأن يوصفوا بالسياسة. رسول الله عليه الصلاة والسلام يسوس الأمة بإذن الله تعالى بسياسة حكيمة تعلموا منه أصحابه والتابعون تعلموا من الصحابة، أليس كان يعيش هنا في المدينة في عهد النبي عليه الصلاة والسلام اليهود والمنافقون مع المسلمين كيف يعيشون؟ وكيف يعاملون؟ استطاعوا ان يعاملوهم معاملة دنيوية بدون محبة أو مودة أو ولاء فرأى النبي عليه الصلاة والسلام عدم تقتيل المنافقين حتى الظاهرين منهم لأن لا يقال بأن محمدا يقتل أصحابه هذه هي السياسة الشرعية الحكيمة فليبقوا بين المسلمين وهم ضرر على المسلمين ينقلون أخبارهم لكفار قريش وللروم يعملون ضد الإسلام والمسلمين وهم يصلون خلف رسول الله عليه الصلاة والسلام لكن أي ضررين أخف السياسة الشرعية الحكيمة إرتكاب أخف الضررين بقاؤهم على ما هم عليه أخف ضررا من ان يكون تقتيلهم سببا لسد الطريق على الذين يريدون الدخول في الإسلام، ولهذا أمثلة في السياسة الشرعية ومن اراد أن يدرس السياسة الشرعية فليدرس السنة والسيرة والكتب المؤلفة في السياسة الشرعية كالسياسة الشرعية للإمام بن تيميه والطرق الحكمية لابن القيم وغير ذلك.
أما إطلاقك المثال على أئمة السلف السابقين واللاحقين بأنهم لا يعرفون السياسة وبأنهم غلاظ وبأنهم وبأنهم ... لا يجوز لك هذا تنفير الناس من العلماء الإساءة إلى العلماء وتتبع هفواتهم تنفير لطلاب العلم من العلماء هذا أمر غير جائز وأما انتماؤك إلى هذه الجماعات فهذا انتماء سياسي لا ننصحك به بل الذي ننصح به طلاب العلم دون أن نتحامل على هذه الجماعات التي نرى أن وجودها خصوصا في دولة إسلامية غير جائز؛ لأن الإسلام لا يرى منافسة صاحب السلطة أبدا «إذا بويع بين خليفتين فاقتلوا الآخر منهما»، الإسلام لا يرى هذه المنافسات لكن نحن لا نتوسع هنا فنقول لشبابنا لا تضيعوا باسم السياسة وانتم لا تعرفون السياسة واتركوا عنكم الحركات والجماعات اطلبوا العلم، العلم هو الأساس، ادرسوا تاريخ المصلحين تاريخ الإمام احمد وابن تيميه وتاريخ المجدد مجدد القرن الثاني عشر الذي نعيش اثر تجديده ماذا فعلوا وكيف تعلموا وكيف بدؤوا دعواتهم وكيف صبروا على الأذى، ادرسوا تاريخ الصالحين المصلحين وابتعدوا عن هذه الحركات السياسية المنافسة المدمرة وكونوا طلاب علم . والله المستعان...

[ السؤال الخامس] : لا تزال الأسئلة تتكرر حول هذا الموضوع، سائل يقول بَيِّنْ لَنَا حقيقةُ السلفية...
[الجواب] : وقد قلتُ ما تَيَسَّر وبالاختصار السلفية: الجادة، تعرف الجادة والجماعات والفرق من بنيات الطريق هل تعرفها إذا كنت مسافرا إلى الرياض فأخذت الجادة وأنت على يقين بأن الرياض في شرقيك لا شيء يرددك حتى تصل ولكن إذا جاءك إنسان طلب منك أن تخرج يمين ويسار في بُنَيَّاتِ الطريق ضعت، امسك الجادة التي عليها المسلمون الأولون إلى يومنا هذا واترك بنيات الطريق التي تجددت باسم الجماعة الفلانية والحركة الفلانية دعها وإلا تضيع ولا محالة، وقد ضاع من سلك هذه بنيات الطريق هذه قد ضاع الذين سلكوا هذه السبل، والحركة تعمل منذ ستين سنة عقيمة لا تنجب ويصعد خطيبهم فيخطب ما شاء الله أن يخطب إلى أن يعجز أو يهلك فيأتي الآخر وهكذا ... أما تكفي التجربة؟ الدعوة السلفية التي سطعت العالم اليوم ليس لديها جعجعة ولا يحملون الدفوف والطبول معهم يتخرج طالب عادي من هذه الجامعة، الجامعة الإسلامية فيسافر إلى أي بلد فيفتح مدرسة أهلية فَيُدَرِّسُ في المساجد انتشرت بدون أن يسمع لها صوتٌ انتشرت الدعوة في أقطار الدنيا، إذا كان فيكم من يعيش في القارة الهندية ادْعُوهُ ليزور البالكستان في حدود الصين بدأت بمدرسة واحدة اليوم جامعة من إنتاج الجامعة الإسلامية من طلابنا وينفق عليها بعض المحسنين من هنا، في المستوى الشعبي الدعوة السلفية اليوم أكاد أن أقول إنها عَمَّتْ دع المستوى الرسمي، ولو تجولت في إفريقيا لوجدت أطفالا استمعنا إلى أطفال يحفظون الأصول الثلاثة وكشف الشبهات وكتاب التوحيد حفظهم للفاتحة، أطفال ... استمعنا في بعض المدارس وقفنا اندهشنا أطفال أفارقة وربما أصيب بعضهم بنوع من التشدد، الدعوة سائرة وقول القائل انه ليس لديهم سياسة هذا لعدم معرفته بالسياسة .. لا تؤثر فيكم هذه الدعايات - اسأل مجربا ولا تسأل طبيبا - لأني قد زرتُ نحو أكثر من عشرين دولة يعمل فيها شبابنا خريجو الجامعة الإسلامية ورجعنا ونحن مسرورون جدا مما شاهدنا مناطق كانت تعادي اسم الوهابية كيف بكتاب التوحيد هناك اليوم بالاسم الشريف بدأت الدعوة باسم: محمد بن سليمان التميمي بعد حذف اسم عبد الوهاب فأخيرا من باب إعلان الدعوة أُعْلِنَتْ الدعوة والكتاب يدرس باسمه، باسمه الرسمي في كل مكان، إِحْمَدْ الله على سير هذه الدعوة وكون بعض الناس عفا الله عنهم يحاولون التثبيط من الداخل في عقر دار العقيدة هذا من الغرائب!!! لعلي حكيت لكم قصة وقعت في دولة إفريقية وقع بين داعية وبين مشايخ الصوفية نزاع، ورفعت الدعوة إلى حاكم مسيحي فَطُلِبَ هذا الداعية وحضر مشايخ الصوفية والحاكم متعلم مسيحي متعلم في أوروبا قال له أين درست يا الشيخ قال: في السعودية، في أي بلد؟ في المدينة النبوية، عندك شهادة؟ نعم، والمشايخ وين درستم؟ في بلدنا هنا، ما خرجتم؟ قالوا: لا، قال اسمعوا: إسلامكم من الأساس جاء من السعودية لأن رسولكم في السعودية، السعودية عنده هذا البلد السعودية في الماضي والمستقبل سعودية دائما إسلامكم جاء من السعودية رسولكم كان في السعودية ولد في مكة ودفن في المدينة وهذا جاءكم بالإسلام من بلد الإسلام إما أن تدرسوا عليه وإلا لا تتعرضوا له. هكذا انهدمت الصوفية على يد مسيحي لما قرات هذه القصة تذكرت قوله عليه الصلاة والسلام: «ان الله ليؤيد هذا الدين بالرجل الفاجر»، الكفار علموا أن هذه هي الدعوة الحق وفعلا اخبر النبي عليه الصلاة والسلام أن «الإيمان ليأرب إلى المدينة كما تأرب الحية إلى جحرها»، وفي لفظ «إلى الحجاز»، وفي لفظ إلى «هذين المسجدين»، الخير بآخر الوقت يعود إلى هنا يلجا الإسلام إذا اضْطُهِدَ من كل مكان إلى هنا لكنه عاد لا يمكث ولكنه لينتشر كما انتشر من قبل من هنا وفعلا عائدٌ منتشرٌ وسائرٌ إِحْمَدُوا الله على هذه النعمة واشكروا ربكم ليزيدكم من فضله . له المنة.

[السؤال السادس] : سائل آخر يسأل: هل التوسل بجاه النبي عليه الصلاة والسلام أو بجاه غيره أو جاه المصحف شرك أو بدعة؟؟
[ الجواب] : التوسل بجاه النبي عليه الصلاة والسلام وهو أعظم الأنبياء جاها والتوسل بجاه الصالحين وبحرمة القران هذه الألفاظ الطيبة التوسل بها مبتدع، توسل مبتدع لا يقال شرك بدعة عملٌ احْدِثَ في الإسلام ولا اصل له ولا ينبغي الاغترار بكثرة من يستعمله ولا ينبغي التفرد إلى تجرد انه شرك أو كفر بل بدعة تصحح.

[السؤال السابع] : سائل يسال فيقول: قرأ للزاهد الكوثري انه يتحامل على الإمام الشافعي فيصفه بأنه لا يجيد اللغة العربية ؟؟؟
[الجواب] : هذا كلام يضحك الحزين، الحزين يضحك عندما يقول الأعجمي التركي بان الإمام القرشي المطلبي لا يجيد اللغة العربية أليس هذا كلام مضحك هل تعلمون ما الذي حمل هذا الزاهد على هذا الزهد؟ الإمام الشافعي أصدر حكماً فقالها حُكْمِي في أهل الكلام: ان يُحْمَلُوا على الحمر الأهلية فيطافوا بهم بالقبائل والعشائر فيضربوا بالنعال فيقال هذا جزاء من ترك كتاب الله واشتغل بعلم الكلام والكوثري داخل في هذا الحكم, الزاهد الكوثري دخل في هذا الحكم فغضب، بم ينتقم؟ قرأ رسالة الشافعي فلم يقدر ان يهضمها رسالة الإمام الشافعي بأسلوب قوي حتى العربي العادي – غير - المتمكن من اللغة قد لا يهضمه لأول مرة بها، لم يستطع لعجمته أن يهضم الرسالة واتهم الإمام الشافعي بأنه لا يجيد اللغة العربية.
الشاهد نحن في هذا الوقت وقت الشبهات، حتى الشبهات القديمة يأتون بها الآن ما قاله النبهاني فيما ألفه كتاب سماه: (شواهد الحق في الاستغاثة بنبي الخلق)، سُئلت هذه الأيام، هذا الكتاب قرأته وأنا طفل قديم غير موجود الآن لكن تجددت الشبهة مع الشبهات الكثيرة لان النبهاني يجيز الاستغاثة بالنبي عليه الصلاة والسلام، مَنْ النبهاني؟؟ النبهاني مِنْ اؤلئك الذين وقفوا ضد هذه الدعوة أول دخولها للحجاز ولذلك لا يُسْتَغْرَبْ مِنْ يوسف النبهاني إذا قال شواهد الحق في الاستغاثة بنبي الخلق لانه جاهل على الرغم من ان النبهاني المشهور لكنه جاهل، الذي لا يفرق بين الاستغاثة وبين التوسل جاهل كائن من كان لانهم يعدون هذا من التوسل وليس من التوسل في شيء هذه عبادة, عبادة لا تكون إلا لله...

[السؤال الثامن] : يقول السائل: قال له قائل انه لا يوجد قبل ثلاثين سنة في علماء السعودية من يدرس هذه الفرق فرق أهل الكلام فضلا من أن يرد عليهم...
[الجواب] : ماذا تريد؟ ماذا تعني؟ وهل أنت عاشرت الذين عاشوا قبل ثلاثين سنة من العلماء وقرأت مؤلفاتهم؟ بدلا من هذا الهذيان والثرثرة فلا فتحت المصحف وحفظت لك آية من كتاب الله تعالى، كلام لا معنى له محاولة الطعون والنيل من العلماء لكونهم خالفوك في حركتك السياسية فأنت مخدوع ولست بسياسي بل مخدوع هذا من أسباب الخذلان، طالب العلم في أثناء طلبه سعادته في اثنين أن يوفق المنهج الصالح والمعلم الصالح إذا رزق طالب العلم في أثناء طلبه للعلم المنهج الصالح فإنشاء الله منهجنا من المرحلة الابتدائية الى الدراسات العليا منهج صالح مائة بالمائة يشهد بذلك جميع العلماء لا علماء هذا البلد فقط بل تعلمون عندما أنشئت الجامعة انشأ لها المجلس الاستشاري انتخبوا من أقطار العالم الإسلامي عالم أو عالمين من كل بلد هم الذين وضعوا منهج الجامعة منهج الجامعة ليس من وضع علماءنا فقط، من وضع علماء العالم الإسلامي المجلس الاستشاري العام اجتمع فوضع هذا المنهج منهج صالح إنما الذي بقي، هل وفق شبابنا المعلم الصالح؟ كان في أول الأمر صحيح ولكن اليوم الأمر فيه شيء أيهما أسوء؟ إذا كان منهجك صالح والمعلم غير صالح أو العكس المعلم صالح والمنهج غير صالح أيهما أخف ضررا؟ آه آه إذا كان المنهج صالحا وأوتي بعلم غير صالح يفسد هذا المنهج الصالح إذن إذا لم يوفق طالب العلم المعلم الصالح ضاع ولو كان المنهج صالحا والشواهد كثيرة شبابنا في جميع الجامعات يدرسون منهجا صالحا ومع ذلك رأينا من اقتنع بالجبرية أو بالإرجاء أو بالاشعرية مع صلاح المنهج لان المعلم غير صالح لذلك نصيحةٌ لشبابنا ان يحرصوا كل الحرص ان يطلبوا العلم على المنهج الصالح والعض المعلم الصالح وأن يبتعدوا عن هذه الحركات والسياسات الهدامة وان يتجردوا لطلب العلم .

نكتفي بهذا المقدار ونواصل في الدرس الآخر إنشاء الله، الدرس من الإجابة على بعض الأسئلة.

وبالله التوفيق وصلى الله وسلم وبارك على نبينا محمد واله وصحبه.

[تم الانتهاء من تفريغ وتنسيق الشريط بحمد الله على الحاسب الآلي يوم الثلاثاء ظهرا الموافق 30ذو القعدة 1425هـ ـ 1/11/2005مـ في غزة هاشم فلسطين المحتلة.]


ما هكذا ياسعد تورد الإبل

عنوان الكتاب:

ما هكذا ياسعد تورد الإبل

تأليف:

محمد أمان بن علي الجامي

الناشر:

الجامعة الإسلامية، المدينة المنورة

السنة الحادية عشرة - العدد الثالث - ربيع الأول 1399هـ/1978م

ص -175- ما هكذا يا سعد تورد الإبل
بقلم فضيلة الشيخ محمد أمان بن علي الجامي عميد كلية الحديث الشريف والدراسات الإسلامية بالجامعة الإسلامية
وفي ليلة الجمعة 8/1/1399هـ سمعت صدفة ومن غير قصد.. ندوة علمية تبث من إذاعة القاهرة موجهة إلى طلاب وطالبات (جامعة القاهرة)، وكان من بين الأسئلة التي وجهت للدكتور (أحمد شلبي) السؤال التالي؟:
(هل يعتبر القسم بغير الله شركا)..
وجهت السؤال طالبة من طالبات جامعة القاهرة لم أتمكن من ضبط كليتها، كما لم أضبط اسمها.
ولم يوفق الدكتور شلبي في الإجابة على السؤال، بل حاول أن يميع الإجابة على الرغم من أن السؤال صريح والجواب عليه واضح في السنة - لو وفق الدكتور، وكان من أهلها -.
ولكن لم يوفق، بل أخذ يلف ويدور، وقال مرة في جولته في الدوران قول الإنسان بحياة أبي، أو حياة الرسول، أو بحياة الحسين ليس بقسم وإنما يقصد التأكيد، وفات الدكتور أن القسم نفسه إنما يقصد به تأكيد الخبر بالحلف بعظيم يخشى انتقامه لو كان الحالف كاذباً.
ولست أدرى كيفا اختلط الأمر على فضيلة الدكتور، وأعتقد أن السائلة ومن كان معها يدركون خطأ الدكتور ومحاولته التمييع، ولكن الحياء أو الستر على الدكتور أو كونها امرأة تعجز عن المناقشة؛ فهذه المعاني أو بعضها حالت دون مناقشة الدكتور، ولو كان السائل رجلا يعلم الحكم؛ فيقوى على مناقشته لما تركه وهو يتلاعب بحكم من أحكام دين الله، ولكنها أنثى (وليس الذكر كالأنثى) فيقوى على المناقشة.
ومما قاله الدكتور في أثناء محاولته التهرب عن الإجابة الصحيحة: أن بعض الجماعات المتشددة تقول: "إن القسم بغير اسم الله يعتبر شركا"، وأنا لا أوافقهم على ذلك، ثم بالغ في التهرب من الإجابة فخرج عن الموضوع، فقال: "وهناك نقطة أخرى وهي أن الإنسان إذا حلف لا يفعل شيئا كأن يقول: والله لا أزور أخي مثلا؛ فينبغي أن يزور أخاه؛ لأن الله تعالى يقول: {وَلا تَجْعَلُوا اللَّهَ عُرْضَةً لأَيْمَانِكُمْ أَنْ تَبَرُّوا..}، الآية.. "إلى آخر الكلام الكثير الذي الغرض منه التهرب عن الإجابة الصحيحة التي يعلمها أو يجهلها، ولست أدرى أيهما يختار الدكتور لنفسه.
وأخيرا ختم الإجابة على السؤال بهذه الجملة الجريئة: (القسم بغير الله لا يعتبر شركا!!..).
نقول للدكتور: "ما هكذا يا سعد تورد الإبل!".. أي ما هكذا يا دكتور تكون الإجابة العلمية..

ص -176- يا سبحان الله! هل الذي حمل الدكتور على هذا الموقف الخطير.. الذي مضمونه تكذيب الرسول صلى الله عليه وسلم والخروج عليه، وعدم اطلاعه على النصوص الواردة الدالة على أن الحلف بغير الله شرك؟ أو الحامل له مجاراة العوام ومداهنتهم وكتمان الحكم الشرعي؛ التماسا لرضى العوام وأشباه العوام؟
وسواء أكان الحامل له هذا أو ذلك فإن الدكتور قد تورط؛ فلا عذر له في كلتا الحالتين، فأي الأمرين يختار فضيلته؟.. هل يختار أن يقال له: إنه جاهل؟.. لا أظن ذلك، أو يختار أن يقال له تعمد في مخالفة النصوص والخروج عليها مع الاطلاع عليها والعلم بها؟. هما أمران أحلاهما مرّ، ولكن الاحتمال الأخير هو الأقرب؛ لأنه لا يليق بمكانته العلمية الرفيعة أن يقال إنه جاهل للحكم.
فإذاً إنه عالم تجاهل لحاجة في نفس يعقوب..
وبعد.. أريد أن أذكر الدكتور - فالذكرى تنفع المؤمنين - أن حياة المسلمين اليوم في الغالب الكثير مزيج من العادات والتقاليد المخالفة لما جاء به الإسلام من الهدى والتشريع.. وهذه التقاليد والعادات على نوعين:
1- نوع جاء به المستعمرون الذين استعمروا أكثر بلاد المسلمين، ثم رجعوا إلى بلادهم تاركين خلفهم عاداتهم وتقاليدهم؛ فورثها المسلمون السذج.. وهم ورثة المستعمرين دائما.
2- النوع الثاني عادات وتقاليد كانت موجودة في المنطقة قبل دخول الإسلام إلى المنطقة، ثم بقيت ممتزجة بما جاء به الإسلام، ولم يستطع كثير من الناس أن يميز بينها وبين الحق الذي جاء به الإسلام؛ فتوارثوها، ثم مع بعد كثير من الناس عن تعلم الإسلام ودراسته والتفقه في الدين، وكثرة علماء السوء الذين يؤثرون الحياة الدنيا على الآخرة، ويفضلون ثمن الرغيف على رضا ربهم؛ لهذا كله راجت تلك التقاليد فالتبس الأمر على العوام؛ لا يفرقون بين السنة المحمدية والبدع المحدثة والأقوال والأفعال الدخيلة؛ فقد اختلطت مع ما جاء به الإسلام من العبادات والأحكام ولم يفرقوا بين الحق والباطل؛ فأخذ كل جيل يرث البدعة عمن كان قبله حتى صارت مألوفة غير مستنكرة؛ فلا يقوى على إنكارها إلا طائفة قليلة غريبة بين الناس وفي أرضها وبين بنى جنسها، وهى الطائفة التي رزقها الله الفقه في الدين، ذلك الفقه الذي يمكن الإنسان من التفريق بين الحق والباطل، ويحمله على مراقبة الله والخوف، والتفقه في المعاني يورث المرء الشجاعة والإقدام والقدرة على القول بالحق وبيان الحق والدعوة إليه، وما جاء به خاتم النبيين هو الحق.. فماذا بعد الحق إلا الضلال؟
ومن فقد هذه المعاني يغلب عليه الجبن والخور ومداهنة الناس والتزلف، وإيثار رضاهم على رضى ربه وخالقه وولي نعمه، وقد كان علماء المسلمين سابقاً يتمتعون بالشجاعة وقول الحق ولو كان أمام السلطان الجائر، ويعتبرون ذلك نوعا من الجهاد في سبيل الله، والله المستعان!
ولعل الذي جعل الدكتور أحمد الشلبي يتهرب من القول (بأن القسم بغير الله شرك) كما تدل السنة الصحيحة

ص -177- الصريحة هو ظنه بأن المراد بالشرك هنا الشرك الأكبر الناقل عن الإسلام، والذي يرادف الكفر...إن كان الحامل للدكتور هو هذا الظن!
فليعلم الدكتور أن الشرك ينقسم إلى قسمين إذا أطلق في لسان الشارع؛ يعرف ذلك بدراسة السنة دراسة فاحصة والفقه في الدين، "من يرد الله به خيراً يفقهه في الدين"، والفقه في الدين شيء وكثرة الإطلاع أو كثرة الحفظ شيء آخر، ورب قليل للحفظ وقليل الإطلاع يرزقه الله الفقه في الدين، وحقيقة الفقه (الفهم الصحيح في الإسلام، والتصور السليم لما جاء به رسول الله عليه الصلاة والسلام):
1- القسم الأول: شرك أكبر يخرج صاحبه من دائرة الإسلام، وهو صرف نوع من أنواع العبادة لغير الله واتخاذ غيره نداً ومعبوداً معه؛ لأن ذلك يتنافى وكلمة التوحيد التي تحصر جميع العبادة لله وحده، وتحرم عبادة من سواه وما سواه؛ إذ معناها لا معبود بحق إلا الله؛ فمن عبد غير الله بالدعاء والاستغاثة والذبح والنذر والتوكل - وما في هذه الأشياء من أنواع العبادة كالركوع والسجود والطواف - فقد أشرك مع الله شركا لا يغفر إلا بالتوبة التي هي الإقلاع والندم والعزم على عدم العودة؛ {إِنَّ اللَّهَ لا يَغْفِرُ أَنْ يُشْرَكَ بِهِ وَيَغْفِرُ مَا دُونَ ذَلِكَ لِمَنْ يَشَاءُ}.
2- القسم الثاني: الشرك الأصغر، ويسمى في اصطلاح السلف شركا دون شرك، كما يقال: كفرٌ دون كفر، وظلم دون ظلم، وفسق دون فسق.
ومن لم يدرك هذه الأقسام فليس بفقيه ويكثر تخبطه ويلبس عليه الأمر دائماً، وقد يخرج من الإسلام من هو صحيح الإسلام، وقد يدخل في الإسلام من هو بعيد عن الإسلام.
فتأمل المقام فإنه مهم جداً.
ومن أنواع الشرك الأصغر القَسم بغير الله، وقول الرجل للرجل: ما شاء الله وشئت، ولولاك حصل كذا، وهذا النوع لا يخرج مرتكبه من الإسلام إلا أنه إثم كبير يؤدي إلى الشرك الأكبر.
وقد ينتقل بعض أفراد هذه النوع من الشرك الأصغر إلى دائرة الشرك الأكبر بأمور خارجة تطرأ أحيانا وتصاحب القول، كأن يصل تعظيم المحلوف به في قلب الحالف والخوف إلى حد تعظيم الموحد ربه وخالقه أو أعظم من ذلك، وفي هذه الحالة ينتقل القسم بغير الله من الشرك الأصغر إلى الشرك الأكبر؛ لأن من بلغ إلى هذه الحالة فقد خرب قلبه، وحقيقة الكفر هو خراب القلب، ويفقد تقدير الله حق قدره وتعظيمه والخوف منه، ويحل محل تعظيم الله تعظيم مخلوق؛ فنسأله تعالى العفو والعافية.
وهذا الباب باب خطير جداً، ومع خطورته قد أهمل الاهتمام به كثير من طلاب العلم والعلماء الرسميين، وعدم تحقيق هذا الباب هو الذي أوقع الدكتور الشلبي في هذا الخطأ الفادح؛ عفا الله عنا وعنه!
فها أنا ذا أسوق هنا بعض النصوص الدالة علما أن (القسم بغير الله شرك).

ص -178- 1- عن ابن عمر رضي الله عنهما عن النبي عليه الصلاة والسلام قال: "إن الله تعالى ينهاكم أن تحلفوا بآبائكم، ومن كان حالفاً فلحلف بالله أو ليصمت"، رواه مالك والبخاري وأصحاب السنن، وفي رواية لابن ماجه من حديث بريدة قال: سمع النبي صلى الله عليه سلم رجلا يحلف بأبيه فقال: "لا تحلفوا بآبائكم! من حلف له بالله فليصدق، من حلف بالله فليرض، ومن لم يرض بالله فليس من الله".
2- عن ابن عمر رضي الله عنهما أنه سمع رجلا يقول: لا والكعبة، فقال ابن عمر: لا تحلف بغير الله؛ فإني سمعت رسول الله صلى الله عليه وسلم يقول: "من حلف بغير الله فقد كفر أو أشرك"، رواه الترمذي وحسنه ورواه ابن حبان وصححه، ورواه الحاكم وقال: صحيح على شرط الشيخين، وفي رواية الحاكم: سمعت رسول الله عليه الصلاة والسلام يقول: "كل يمين يحلف بدون الله شرك".
3- عن عبد الله بن مسعود رضي الله عنه قال: "لأن أحلف بالله كاذباً أحب إلى من أن أحلف بغيره صادقاً"، رواه الطبراني موقوفاً، وقال المنذري: رواته رواة الصحيح، قال بعض أهل العلم تعليقاً على هذا الأثر: "وذلك لأن الحلف بغير الله كفر أو شرك كما صرح به الحديث السابق، والحلف بالله وهو كاذب معصية لها كفارة وفرق بين الاثنين".
4- وعن بريدة رضي الله عنه أن رسول الله عليه الصلاة والسلام قال: "من حلف بالأمانة فليس منا"، رواه أبو داود.
و هذه الأحاديث كما ترى صريحة الدلالة - بالجملة - علما على عدم جواز القسم بغير الله، وأما حديث ابن عمر بن الخطاب رضي الله عنهما فصريح الدلالة على أن القسم بغير الله يعتبر شركا.
والقول بأن الحلف بغير الله لا يعتر شركاً بعد الاطلاع على هذه النصوص - ولا سيما حديث ابن عمر - ووصف من يقوك بذلك بأنها جماعة متشددة؛ فقول في غاية الجرأة؛ فيوقع قائله في فتنة ويعرضه لعذاب الله إذ يقول الله تعالى: {فَلْيَحْذَرِ الَّذِينَ يُخَالِفُونَ عَنْ أَمْرِهِ أَنْ تُصِيبَهُمْ فِتْنَةٌ أَوْ يُصِيبَهُمْ عَذَابٌ أَلِيمٌ}، قال الإمام أحمد: الفتنة الزيغ والله أعلم.
والدكتور شلبي ليس وحيد دهره أو فريد عصره في هذا الموقف الجريء، بل قد ابتليت هذه الأمة منذ أمد غير قصيرة بمجموعة ممن ينتسبون إلى العلم من هذا الصنف الذي عظمت لديهم الدنيا، وهانت لديهم الآخرة فلم يقيموا لها وزناً وسخروا علمهم للحصول على ثمن الرغيف، وإذا لم يتيسر ذلك إلا بالكذب على رسول الله أو تكذيبه والخروج على سنته فلا مانع لديهم أن يقترفوا كل ذلك طالما يحقق ذلك المصلحة الشخصية، اللهم عافنا فيمن عافيت!.
ولست أذهب بعيداً للاستدلال على ما ادعيت، ولدينا فتوى الدكتور الشلبي: "القسم بغير الله لا يعتبرشركا"، ثم نسب القول بأن ذلك إلى جماعة متشددة كما زعم.

ص -179- وهذا القول كما ترى يكذب الحديث الذي تقدم ذكره قريبا؛ حديث عبد الله بن عمر، ولو وجهنا إلى المجموعة الشلبية الأسئلة الآتية:
1- هل الطواف بقبور ا لصالحين يعتبر شركاً؟
2- هل السجود على عتبة ضريح الحسين يعد شركاً ؟
3- هل التقرب إلى غير الله بالنذور والذبائح يعتبر شركاً؟
4- هل الاستغاثة بغير الله والتضرع إلى غيره فيما لا يقدر عليه إلا الله يعتبر شركاً؟
5- هل إقامة حفلات مولد النبي أو الحسين أو البدوي أو زينب يعتبر بدعة في الدين؟
6- هل اختلاط الجنسين في تلك الحفلات وفي مناسبات أخرى جاهلية يعتبر منكراً ؟
لو وجهت هذه الأسئلة وأمثالها للمجموعة المذكورة لكان الجواب هكذا بكل بساطة:
"إن بعض الجماعة المتشددة تعتبر ما جاء في رقم (1) إلى (4) شركاً، وما جاء في رقم (5) يعدونه بدعة، كما يعتبرون ما بعده منكرا، إلا أننا لا نوافقهم على ذلك، و ليس هناك شرك ولا بدعة ولا منكر، والناس إنما يفعلون ما يفعلون محبة للصالحين، وهم يفعلون لله، أما مولد الني فلا ينكره إلا أولئك الذين لا يحبون الرسول ولا الصالحين، ثم إن البدعة قد تكون حسنة كما تكون خبيثة؛ فلا ينبغي التشديد في هذه الأمور، والمسلمون بخير والحمد لله، وقلوبهم طيبة (موش عاوزه كلام)، ومسألة الاختلاط لا تؤدي إلى شيء كما هو الواقع؛ لأن الناس قد ألفوا ذلك، ثم إن الدين يسر ولم يجعل الله علينا في الدين من حرج".
هكذا يخطبون، وهكذا يضللون، وهكذا يزخرفون القول، سبحانك ما أحلمك يا رب العالمين!
والادهى والأمر أن هذه الحذلقة وهذا الكلام وهذه الخطبة الرنانة تقاطع بالتصفيق أو التكبير أحياناً! علام هذا التصفيق؟ وعلام التكبير؟ على الجهل؟ على المداهنة؟ بل على تكذيب الرسول والخروج على سنته؟ أعلى هذه المخالفة السافرة لأحكام الشريعة الإسلامية؟ علام؟
والعجيب من أمرنا نحن المسلمين أن هؤلاء هم العلماء المشار إليهم بالبنان، ما أعظم مصيبة المساكين في علمائهم فلم تنتشر هذه الجهالات التي تحدثنا عنها ومثلنا لها بعدة أمثلة، ولم يرج سوق البدع والمخالفات ولم تتمكن جاهلية الاختلاط والكفر بالحجاب والدعوة إلى السفور، ولم تحل القوانين الوضعية محل الشريعة الإسلامية في التحليل والتحريم وغير ذلك؛ فلم يقع شيء مما ذكر إلا تحت توجيهات وتأويلات المجموعة الشلبية، ولو سلمت الأمة الإسلامية من شر علماء السوء - بعبارة أخرى: لو صلح علمائها - لصلحت حياتها ولاستقام أمرها.

ص -180- أكذوبة سادن البدوي
 تحكى قصة مضحكة - ومن المصائب ما يضحك - عن سادن عند قبر أحمد البدوي، ملخصها: أن رجلا سرق سمكة مملحة وأكلها فاستحلفه المسروق منه بالله فأقسم بالله ثلاث مرات أنه لم يأخذها ولم يرها، فلم يحصل له شيء، فاستحلفه بأحمد البدوي فما كاد يتلفظ اسم البدوي حتى سبقت السمكة فلفظها.
هذا ما وصل إليه وضع عوام المسلمين بسبب تساهل جمهور علماء المسلمين المعاصرين الذين منهم المفتي (الشلبي)، ولا يخالطني شك أن الدكتور الشلبي ومجموعته يعلمون دون شك أن الحلف بغير الله شرك أو كفر، لكن السياسة الاقتصادية بالنسبة لهم ى تسمح أن يصرحوا خلاف ما عليه جمهور العوام.
هذا هو عذرهم غالباً؛ فما رأي القراء الكرام في مثل هذا العذر؟.
وقصارى القول أننا ندعو الدكتور أحمد شلبي إلى إعادة النظر في إجابة ليلة الجمعة 8/1/1399 في حكم القسم بغير الله؛ ليرجع إلى الحق، والرجوع إلى الحق فضيلة دائماً، وهو خير من التمادي في الباطل، وما قاله الدكتور في إجابته تلك باطل ولا شك.
فنسأل الله لنا له العفو والعافية والتجاوز عن أخطائنا وسيئاتنا؛ "كل بني آدم خطاء وخير الخطاءين التوابون"، رواه الترمذي وابن ماجه، وقال صاحب كشف الخفاء: سنده قوي والله ولي التوفيق.


ماذا تعرف عن أورومو

عنوان الكتاب:

ماذا تعرف عن أورومو

تأليف:

محمد أمان بن علي الجامي

الناشر:

الجامعة الإسلامية بالمدينة المنورة

السنة الثانية عشرة - العدد الأول - محرم صفر ربيع أول 1400هـ

ص -372- ماذا تعرف عن أورومو!
لفضيلة الشيخ: محمد أمان بن علي. عميد كلية الحديث الشريف والدراسات الإسلامية بالجامعة الإسلامية.
من المعروف تاريخيا أن سكان (قرن) أفريقيا يتكون من عنصرين اثنين:
1- العنصر السامي: كالأمهري والتجراي . وهذان العنصران يقال أنهما نزحا من الجزيرة العربية.
2- العنصر الحامي: الأصيل في المنطقة, وهذا العنصر يشكل مجموعة أوروميا والصومال وعفر...وغيرهم.
وشعب أورومو يعتبر من أكبر هذه المجموعة من حيث عددهم، ورقعة مساحة أراضيهم، إذ يحد أراضي (أوروميا) شرقا صحراء أو جادين التي يطلق عليها الصومال الغربي حاليا، ويحدها من الغرب السودان، ومن الشمال تجراي وأريتريا وعفار، ومن الجنوب كينيا، وتتكون أراضي أوروميا من هضبات وسهول يتخلل تلك الهضبات العالية وديان سحيقة أو نهار سريعة الجريان التي تحمل كميات ضخمة من الطمي. وأراضي أوروميا تعد من أخصب أراضي قارة أفريقيا، تعيش على محصولها الزراعي بعض الدول المجاورة لها.

علاقة الأوروميين بالجزيرة العربية:
 وللأوروميين علاقة تجارية وسياسية قديمة مع الجزيرة العربية وقد انتشر الإسلام في قرن أفريقيا على أيدي تجار العرب ولا سيما الجنوبيين منهم، إذ حملوا إلى سكانه الإسلام مع تجارتهم وقد هاجر عدد كبير من تجار العرب إلى المنطقة، وخالطوا سكان المنطقة أثروا فيهم بكثير من عاداتهم وتقاليدهم.
والجدير بالذكر أن المذهب الفقهي الذي يتمذهب به أولئك التجار هو المنتشر في المنطقة إلى يوم الناس هذا، وهو مذهب الإمام الشافعي (محمد بن إدريس القرشي).
ومما يذكر بهذه المناسبة أنه يقال إن الملك النجاشي تربى في صباه في الجزيرة العربية حتى أجاد اللغة العربية لذا لم يحتج إلى ترجمان يترجم له كلام رئيس الوفد الذي أرسله رسول الله صلى

ص -373- اللّه عليه وسلم إلى الحبشة (جعفر بن أبى طالب) رضي اللّه عنه في أثناء المحادثة التي جرت بينهما، كما لم يحتج إلى الترجمة فيما تلاه عليه جعفر من القرآن الكريم من سورة مريم في أثناء الحوار الذي دار بينهما في شأن النبي الكريم عليه الصلاة والسلام، وفي شأن مريم عليها السلام واللّه أعلم.

أين كان مقر النجاشي؟ وأين دفن؟
إن أصحمة كان ملكا على الحبشة عند مبعث رسول اللّه عليه الصلاة والسلام. وكان مفهوم أرض الحبشة قديما أوسع مما عليه الآن، بل قد تتناول بعضا أراضي بعض الدول المجاورة في الوقت الحاضر. ومع ذلك كان مقر النجاشي في شمال أراضي أوروميا، بل في (تجراي) بالتحديد وقد ذكرت في بعض محاضراتي أن مقره كان في (أريتريا)، والصحيح ما ذكرناه هنا، وهو آخر المعلومات. وقد أخبرني شاهد عيان أن قبره معروف في (تجراي)، وإن كان القطران تجراي وأريتريا متجاورين كأنهما بلد واحد. وأما ما يقوله بعض الناس من أن مقره كان في شرق أراضي أورومو أو في بلد الصومال فخطأ فاحش، ويعد ذلك محاولة لتغيير حقائق تاريخية معروفة لدى العامة والخاصة.
أعود فأقول بعد هذا الاستطراد أن شعب أورومو على اتصال دائم بالجزيرة العربية، ولعل هذا مما ساعدهم على التمسك بدينهم واستماتتهم في سبيل المحافظة عليه. ولكن على الرغم من ضخامة عدده والحزم في تمسكه بدينه وأنه لا يبغي به بديلا، على الرغم من ذلك كله فقد عاش هذا الشعب نحو قرن منعزلا عن العالم ولا سيما العالم العربي والإسلامي، ويرجع سبب ذلك إلى الآتي: قد كان يتنافس في المنطقة عنصران اثنان:
1- العنصر الأمهري الذين يدين في الغالب بالدين المسيحي الذي دخل المنطقة بعد الإسلام بفترة طويلة.
2- العنصر الأورومي الذين يدين في أغلبيته بالإسلام. فكل عنصر يحاول السيطرة على الموقف وإظهار دينه، واستعان المسيحيون بأهل ملتهم الأوروميين ليفوزوا في هذا السباق الديني. فبادرت أوروبا فلبت الطلب فدخلت الكنائس التبشيرية المنطقة التبشيرية بكل ثقلها، فأخذت تبشر بالمسيحية وربطت الكنائس الحبشية بالكنيسة الأم بروما حتى تتمكن من محاربة الإسلام بكل ما أوتيت من صلاحيات ونفوذ محلي وعالمي.
هكذا سيطر المسيحيون على الموقف بعد أن وثقوا علاقتهم بأوربا وأمريكا سياسيا واقتصاديا وفكريا، فأنشأوا في قلب أراضي أوروميا إمبراطورية حبشية متوارثة في (أديس أبابا)، فأخذت الإمبراطورية تسوم المسلمين سوء العذاب، ولم تترك أي نوع من أنواع التعذيب والاضطهاد إلا

ص -374- عرض على المسلمين، انتقاما منهم على تمسكهم بدينهم واعتزازهم بإسلامهم محاولين ردهم عن دينهم، إلا أن محاولاتهم باءت بالفشل الذي لا يتوقعونه ولا يتوقعه أسيادهم الأوربيون، وللّه الحمد والمنة.
ويجدر بالذكر أن كثيراً من المسيحيين والوثنيين يعتنقون الإسلام طوعاً على الرغم مما
يعانيه المسلمون من الأوربيين وغيرهم من المضايقة الشديدة. بل قد استطاع المسيحيون دون خجل أو حياء أن يقولوا اعتمادا على سلطانهم ونفوذهم أنه لا يوجد في الحبشة غير الدين المسيحي، وإن وجد أحد يدين بالدين الإسلامي فإنما هو من بعض الغرباء الذين نزحوا من الجزيرة العربية وهم أقلية في المنطقة.
هكذا يذيع صوت الإنجيل بأديس أبابا، كدعاية مضللة يعرف عدم صحتها قائلها قبل سامعها، ولكنه يقول ويذيع لتضليل الرأي العام العالمي.
ولقد انخدع كثير من المؤرخين والجغرافيين من المسلمين فضلاً عن الأجانب وسجلوا فيما كتبوا عن الحبشة أن المسلمين في المنطقة أقلية جداً، وأن نسبتهم لا تزيد على 40 أو 50 % بينما أن النسبة الصحيحة أن المسلمين يشكلون 70 أو 75 %. وقد سجلت هذه النسبة في بعض الجهات العالمية الرسمية كرابطة العالم الإسلامي بمكة المكرمة في بعض اجتماعات المجلس التأسيسي للرابطة.
هذا وقد آن الأوان ليعرف المسلمون في أثيوبيا على حقيقتهم من جميع النواحي على يد: (جبهة تحرير أورومو الإسلامية) التي أخذت تظهر على شاشة المسرح السياسي علناً بعد أن عملت سراً فترة غير قصيرة.
وقد كتبت جريدة المدينة المنورة نبأ يتعلق بهذه الجبهة في عددها الصادر في أول هذا الشهر الجاري جمادى الأولى 1400 هـ نقلاً عن جريدة إنجليزية (ايكونومست) نبذة عن نشاط هذه الجبهة لتلقي ضوءا على بعض الجوانب يكفي للفت نظر القراء للبحث عن الحقيقة إن شاء اللّه.

ما قاله المؤرخون عن شعب الأورومو؟
وقد وصف الأوروميين بعض المؤرخين بالبسالة والشجاعة:
فيقول الدكتور محمد صبري (مؤرخ مصري) في كتابه (إفريقيا الشرقية) ص 129:
"إن الأوروميين يمتازون عن غيرهم بالبسالة والشجاعة والإقدام، ولذلك تتألف منهم خيرة الجنود، وهم من أنشط العناصر الموجودة في شرق إفريقيا في الحرب"، كما وصفهم في الكتاب نفسه "بأن الأوروميين من أكثر الأجناس الأفريقية بهاء وروعة".
وقد رآهم المبشر (كرايف) فأعجب بطلعتهم الحربية الفذة وطول قامتهم، وهم أذكياء يقيمون في المناطق الخصبة، ولهم منها مراع نضرة وأنعام كالهياكل (أي في الضخامة) وهم قوم ذو شجاعة وإقدام، يقيمون في الأماكن الوعرة في أعالي الجبال للبطش بأعدائهم. ومما أجمع عليه المؤرخون الأجانب أن الأوروميين

ص -375- اسـتطاعوا أن يحافظوا على عاداتهم وتراثهم القومي واستقلالهم عدة قرون حتى جاءت الموجات المتتالية من الاستعمار وخاصة الأحباش متعاونين مع أسيادهم الأوربيين فأخضعوهم لسلطانهم. ويقول بعض المؤرخين: "كان ذلك في منتصف القرن التاسع عشر الميلادي، وعند ذلك بدءوا المقاومة مع الغزاة الأجانب".

سكان أوروميا
 يتراوح عدد سكان (أوروميا) ما بين 18- 20 مليون نسمة، ويمثل نسبة 65- 70% من سكان أثيوبيا الحالية. ونسبة المسلمين من سكان أوروميا 75%، ونسبة المسيحيببن 20%، والباقون وثنيون.
نظام التعليم عندهم:
اضطر المسلمون في الحبشة ولا سيما الريفيون منهم إلى مقاطعة المدارس الحكومية التبشيرية لما يلاحظون من أن مدارسهم تحرص على التضليل وتشويه الإسلام والنيل من الرسول صلى الله عليه وسلم أكثر من حرصها على التعليم والتثقيف، إذ قد يدرسون في مناهجهم بعض الكفريات التي لا يفطن لها صغار الطلبة حتى ينشأ الطلبة على تصور الإسلام تصورا خاطئا، فيظنون أنه هو السبب في تأخير المسلمين وسيطرة المسيحيين عليهم، مع قلة عدد المسيحيين وكثرة عدد المسلمين. وهي شبهة جد خطيرة كما ترى. ولست بحاجة لأجيب على هذه الشبهة على خطورتها لأن المسلمين في إثيوبيا وغيرها جعلوا يدركون أن السبب تأخرهم وتسلط أعدائهم عليهم هو بعدهم عن دينهم الحق وتصورهم الخاطئ لمفهوم الإسلام حتى ظنوا أنه صلاة وصوم وحج وزكاة فحسب ولا شأن له في السياسة والإدارة وسائر مجالات الحياة، وكأن هذه السحابة أخذت تنفشع شيئا فشيئا ليتصور المسلم أن الإسلام دين ودولة، وعقيدة وسياسة وإدارة.
البديل:
لما تأكد المسلمون من أن المدارس الإثيوبية عبارة عن دور تبشير فقرروا مقاطعتها كما أسلفنا، لم يجدوا بديلا إلا مساجدهم الأهلية التي ينشئونها على حسابهم فاتخذوها مدارس لأولادهم على نظام الحلق المعروفة لدى المسلمين الأولين قبل نظام التعليم الحديث. وإذا أراد طالب التوسع: للإطلاع على بعض المواد التي لا تدرس في تلك المساجد، هاجر إلى حيث الأزهر بالقاهرة، أو إلى السودان، أو إلى الجزيرة العربية مقر الحرمين الشريفين. هذه نبذة عن نظام التعليم في أوروميا.
ولقد حافظوا بهذا النظام على دينهم وعقيدتهم ولغة دينهم اللغة العربية، فطلاب العلم الأوروميون الموجودون في الجامعة الإسلامية حاليا والذين تخرجوا فيها وغيرهم كالدارسين في جامعة الأزهر وغيرها كلهم تخرجوا على هذا النظام المذكور، وبالله التوفيق.
بعض نظام حياتهم:
كما قاطع الأوروميون المدارس الإثيوبية للأسباب التي سبق ذكرها، استطاع الأوروميون الريفيون مقاطعة المحاكم الإثيوبية، فلا يتقدمون لها بأي دعوى في قضاياهم، فاصطلحوا أن يعالجوا مشكلاتهم بالتفاوض فيما بينهم حتى تنتهي المفاوضة إلى الصلح، (والصلح خير).
وبالنسبة لجريمة القتل اصطلحوا على أن أولياء الدم لا يطالبون بالقصاص، بل يتنازلون إلى الدية والدية تتحملها قبيلة القاتل، لأن إقامة حد القصاص فيه لفت الدولة كما لا يخفى، إلا أن المصلحة تقتضي حل مشكلتهم بالصلح على الدية كما قلنا.

ص -376- ولهم نظم كثيرة خاصة استغنوا بها عن القانون المتبع عند الأحباش، وبعض تلك القوانين خاضع للدراسة حتى يرى هل يوافق الشريعة الإسلامية أو فيها نوع من المخالفة للشريعة!!
وبعد:
وفي ختام هذه النبذة التاريخية لابد من الإجابة على هذه الاستفسارات التي تفرض نفسها بهذه المناسبة:
1- من رئيس جبهة تحرير الأورومو؟
2- أين توجد قيادتها حاليا؟
3- ما موقف الدول المجاورة منها؟
للإجابة على هذه الاستفسارات نقول:
ج1 ـ رئيس جبهة الأورومو: هو (عبد الكريم بن إبراهيم حامد) ولقبه الثوري: (جارا أبا ثمدا) وهو من أبناء الأورومو المخلصين من إقليم هرر، وهو معروف ببطولته وشجاعته لدى الخاصة والعامة، بل معروف لدى جيرانه الصوماليين حكومة وشعبا لأنه قد عاش في الصومال عندما كان يسعى لتفجير ثورة مسلحة في أثيوبيا.
وبجانب بطولته وشجاعته وإخلاصه لوطنه، معروف لدى الجميع بالتمسك بتعاليم دينه ظاهرا وباطنا، وكان يلزم جيشه بالتمسك بتعاليم الإسلام، وألا يحصل منهم تعد على الأموال والأعراض في أثناء الحرب مع العدو، وألا يأخذوا شيئا من أموال الشعب بدون إذن أو رضى منهم.
وبهذا الموقف الإسلامي ملكَ قلوب الناس، فأصبح كل فرد منهم يعتبر نفسه جنديا من جنود عبد الكريم ولو لم ينضم إليه رسميا في المعارك. هذا هو رئيس الجبهة.
ج 2- أما مقر قيادة الجبهة فهي أراضي أوروميا الواسعة، وليس في الإمكان أن نحدد الآن المقر الرسمي، إلا أننا نستطيع أن نقول: إن الجبهة ولدت في إقليم هرر، ولما قوي ساقها وقامت على رجلها تدرجت إلى الإقاليم، لهذا يعتبر أي شبر من أراضي أوروميا مقراً لقيادة الثورة. كما أن جميع أبناء الأورومو المخلصين يعتبرون جنودا لهذه الجبهة.
ج 3- أما موقف الدول المجاورة كآلاتي:
جمهورية الصومال فهي تعرف من هذه الجبهة ما لا يعرف غيرها.
ولقد حملت إلينا بعض الصحف السعودية في هذا الشهر مرتين أنباء تفيد بأن جمهورية الصومال أعلنت اعترافها بالجبهة. وفي الأيام القليلة المقبلة يتضح الموقف.
وجمهورية السودان موقفها قريب من جمهورية الصومال.
وعن قريب نتحدث عن هذه النقطة إن شاء اللّه.


ماذا تعرف عن شعب أورومو؟ (الحلقة الثانية)

عنوان الكتاب:

ماذا تعرف عن شعب أورومو؟ (الحلقة الثانية)

تأليف:

محمد أمان بن علي الجامي

الناشر:

الجامعة الإسلامية، المدينة المنورة

السنة الثانية عشر - العدد السادس والأربعون - ربيع الآخر- جمادى الأولى - جمادى الثانية، 1400هـ

ص -413- ماذا تعرف عن شعب أورومو؟(الحلقة الثانية)
لفضيلة الشيخ محمد أمان بن علي الجامي عميد كلية الحديث الشريف
لابد أن أروي:
أخذا عن أخبار الثقات التي تردنا أود أن أورد هنا تقريرا خاصا عن سير الإسلام في الحبشة، فأقول:
الحمد لله الذي له الحمد كله، وله الأمر كله، وصل اللهم وسلم وبارك على من أرسلته رحمة للعالمين وآله وصحـبه وحزبه.
لقد وافانا بعض القادمين من أثيوبيا بحقائق تثلج الصدور، ما كنا نتوقعها، وملخصها فيما يلي:
عندما اشتدت وطأة الشيوعية على المسلمين في أمهات المدن وأخذ أعداء الإسلام يطلقون عبارة جهمية جريئة (لا بد من التخلي عن الأديان السماوية لوحدة إثيوبيا)، أدرك المسلمون أن الدين المقصود بالتخلي عنه هـو الإسلام وحده على الرغم من مراوغة الماركسيين والصليبيين معا.
ولقد أوجد هذا الموقف لدى الريفيين وسكان القرى والمدن الصغار النائية عن العاصمة أديس أبابا رد فعل يثلج صدر كل مسلم يعتز بإسلامه ويسعى للانتصار له بكل ما يملك، ولديه من الغيرة ما يجعله يتألم من انتشار الشيوعية بشكل مخيف في العالم الإسلامي بصفة عامة، وفي إثيوبيا بصفة خاصة.
التفصيـل:
مما قام به المسلمون كرد فعل للدعوة الماركسية في إثيوبيا ما يأتي:
1- الإكثار من بناء المساجد في القرى والأرياف.
2- إقامة صلاة الجماعة والمحافظة عليها في كـل مكـان، ومما لفت نظر السلطة الماركسية وأدخل الرعب عليها وجعلها تتودد إلى الشعب أن الفلاحين في مزارعهم أخذوا يؤذنون للصلاة ويقيمون صلاة الجماعة بصورة غير معهودة من قبل وأنهم أعلنوا مقاطعة كل من لا يصلي، وإذا مات لا يصلى على جنازته.
3- كثرة المساجد التي تقام فيها صلاة الجمعة، وهو أمر لا عهد لهم به في الأرياف والقرى الصغيرة سابقا.
4- اتفاق شعبي سري وفي صمت على عدم تطبيق التعاليم الماركسية في مجال الزراعة حيث حاولت السلطة أن يشترك سكان كل قرية في الزراعة، بأن يزرعوا معا ويحصدوا معا ويشتركوا في المحصول بصرف النظر عن تفاوت مساحات الأراضي وتفاوت الأسر في عددها، ولقد رفضت هذه الاشتراكية في كثير من الأقاليم وفي مقدمتها إقليم هرر الذي هو أكبر إقليم زراعي في إثيوبيا.

ص -414- 5- اتفاق شعبي سري على عدم تطبيق نظام التعليم الإجباري الذي تحاول الماركسية تطبيقه في الأرياف حيث تنشئ مدارس في القرى والأرياف بدعوى محو الأمية ليجتمع فيها الرجال والنساء معا، ولقد كان الهدف من هذه المدارس محو الأخلاق قبل محو الأمية بل محو العقيدة من قلوب المسلمين لو استطاعت الماركسية.
ولقد أدرك المسلمون الأوروميون هذا الهدف فأخذوا يفوتون سنة بعد سنة بأعذار يلهمون بها كطلب المهلة أحيانا، وعدم وجود المدرسين حينا، ونزول القحط والجفاف حينا…الخ.
هكذا يعيش المسلمون في إثيوبيا وبصفة خاصة في إقليم هرر.
ومما هو جدير بالتنويه به أن هذا العمل الإسلامي الجليل الذي يقوم شعب أرومو إنما يتم تحت إشراف جبهة تحرير أورومو وبتوجيه منها وتوعية دقيقة تتم سرا ودون جعجعة، تلك الجبهة التي تعمل في صمت ولا تحمل معها بوقا حين تعمل وحين توجه وحين تجاهد، وما النصر إلا من عند الله وحده.
وقصارى القول أن سير الإسلام أخذ في تحسن في الوقت الذي فيه الماركسية القضاء عليه لو استطاعت، ولكنها أدركت فشلها وأخذت تتودد إلى الشعب لذر الرماد في العيون لتتمكن من تغيير مجرى السياسة إدراكا منها أن سياسة العنف غير ناجحة بل هي فاشلة لتستخدم سياسة النفاق والمكر والخداع.
ونحن نقول لها مسبقا إن فشل هذا النوع من السياسة قد ظهر قبل تنفيذها فهل أنتم مدركون؟
إن شعب أورومو الذي قد جرب أنواع الأساليب التي يستخدمها أعداء الإسلام من صليبية حاقدة وماركسة ماكرة سوف لا ينخدع بعد اليوم بأي أسلوب إذ "لا يلدغ المؤمن من جحر مرتين" ، وهو شعب اكتسب دربة وخبرة من طول مدة الصراع بينه وبين الصليبية التي حاولت أن تقول أو قالت: لا وجود للإسلام في إثيوبيا، متجاهلة أن عدد المسلمين يمثل 75 % من سكان الحبشة، ومتجاهلة تاريخ دخول الإسلام للحبشة، وأنه سبق المسيحية إلى المنطقة، وأخيرا حلت الماركسية أو على الأصح تقمصت الصليبية بقميص الماركسية لتحاول ضرب الإسلام لو استطاعت بسلاح آخر يدعى الشيوعية الحمراء التي لا تؤمن بأي دين.
ولكن الشعب الأورومي - كما قلت - تجاوز مرحلة الانخداع وخبر الأعداء على اختلاف أساليبهم وتولنهم.
ألا إن نصر الله قريب إن شاء الله.


مشاكل الدعوة والدعاة في العصر الحديث

عنوان الكتاب:

مشاكل الدعوة والدعاة في العصر الحديث

تأليف:

محمد أمان بن علي الجامي

الناشر:

الجامعة الإسلامية، المدينة المنورة

الطبعة الرابعة

ص -5- الحمد الله المنعم المتفضل تفضل علينا بنعمة الإسلام والدعوة إليه وصلاة الله وسلامه وبركاته على رسوله المصطفى والنبي المرتضى نبينا محمد وآله وصحبه أئمة الهدى ودعاة الحق والتابعين لهم على منهاجهم في الدعوة إلى الله تعالى. وبعد.
إن معرفة الدعاة، سنة الله مع دعاة الحق قديما وحديثا وكيف امتحن الله الرسل وأتباعهم أن هذه المعرفة لما يخفف على الدعاة وطأة المشاكل والمحن إذا ما أوذوا في سبيل دعوتهم ولا بد أن يؤذوا.
ومما قاله ورقة بن نوفل لرسول الله عليه الصلاة والسلام عندما زاره في صحبة خديجة أم المؤمنين ليخبره ما جرى له في جبل حراء مع جبريل مما قاله ورقة: "ما جاء أحد بمثل ما جئت به إلا أوذي"1.
تلك هي سنة الله مع دعاة الحق. ولن تجد لسنة الله تبديلا. ولن تجد لسنة الله تحويلا. لو ذهبنا لنرى كيف عاش أول رسالة إلى أهل الأرض وهي رسالة نوح عليه السلام رأينا الرسول نوحا يقاسي من قومه صنوفا من المشاكل من سخرية السفهاء وعناد المعاندين. وعلى الرغم من ذلك نراه يجابه الجاهلية ويصدع بالحق {أَنِ اعْبُدُوا اللَّهَ وَاتَّقُوهُ وَأَطِيعُونِ}2 وثارت الجاهلية وعاندت وكابرت وأخيرا أخذ نوح يجأر إلى الله ويدعو عليهم الدعاء الأخير

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 أخرجه خ بدء الوحي وغيره من حديث عائشة رضي الله تعالى عنها حديث رقم 3 وأطراف هذا الحديث في ستة مواضع في الجامع الصحيح.
2 سورة نوح الآية 3.

ص -6- : {وَقَالَ نُوحٌ رَبِّ لا تَذَرْ عَلَى الأَرْضِ مِنَ الْكَافِرِينَ دَيَّاراً. إِنَّكَ إِنْ تَذَرْهُمْ يُضِلُّوا عِبَادَكَ وَلا يَلِدُوا إِلا فَاجِراً كَفَّاراً}1 ولو تركنا نوحا وتمرد الجاهلية ودعاء نوح بالهلاك لترى تلك المحنة التي عاشها خليل الرحمن إبراهيم إذ جاء إبراهيم قومه بأسلوب لا يتوقعونه إذ قام من توه بأسلوب يهدم الجاهلية ليبني على أنقاضها الإسلام, الإسلام الذي لا يقبل الله سواه { وَمَنْ يَبْتَغِ غَيْرَ الأِسْلامِ دِيناً فَلَنْ يُقْبَلَ مِنْهُ وَهُوَ فِي الآخِرَةِ مِنَ الْخَاسِرِينَ}2 .
صاح فيهم صيحة الحق قائلا: { قَالَ أَفَتَعْبُدُونَ مِنْ دُونِ اللَّهِ مَا لا يَنْفَعُكُمْ شَيْئاً وَلا يَضُرُّكُمْ أُفٍّ لَكُمْ وَلِمَا تَعْبُدُونَ مِنْ دُونِ اللَّهِ أَفَلا تَعْقِلُونَ}3 .
فهاجت الجاهلية وجن جنونها وقررت أخيرا التخلص من الرسول ورسالته وأصدرت قراراها القائل {قَالُوا حَرِّقُوهُ وَانْصُرُوا آلِهَتَكُمْ إِنْ كُنْتُمْ فَاعِلِينَ}4 بيد أنه صدر من السماء قرار {قُلْنَا يَا نَارُ كُونِي بَرْداً وَسَلاماً عَلَى إِبْرَاهِيمَ وَأَرَادُوا بِهِ كَيْداً فَجَعَلْنَاهُمُ الأَخْسَرِينَ}5 فأبطل هذا القرار مفعول قرار الجاهلية ولله الحمد والمنة، هكذا امتحن الرسولان الكريمان ولكن العاقبة للمتقين.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 سورة نوح الآية 27
2 سورة آل عمران الآية 85.
3 سورة الأنبياء الآية 67.
4 سورة الأنبياء الآية 68.
5 سورة الأنبياء الآية 70.

ص -7- موسى عليه السلام
أما موسى عليه السلام فقد تنوعت المشاكل معه ورافقته المحن والمخاوف وهو رضيع ثم شبت معه حيث أخذ يحاول الطاغية فرعون التخلص منه وهو رضيع ثم بدأ يؤذيه سفهاء قومه من جهة فتجلد حتى بلغ رسالة ربه في وسط تلك الأمواج المتلاطمة من المحن المتنوعة. فيخبر القرآن آخر قصة موسى مع فرعون فيقول: {وَلَقَدْ جَاءَ آلَ فِرْعَوْنَ النُّذُرُ كَذَّبُوا بِآياتِنَا كُلِّهَا فَأَخَذْنَاهُمْ أَخْذَ عَزِيزٍ مُقْتَدِرٍ}1

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 سورة القمر الآيتان 41-42

عيسى عليه السلام
إذا كان موسى عليه السلام قد رافقته المحن كما قلنا منذ أن كان في المهد صبيا بأن عيسى عليه السلام قد واجهته ألوان من الشكوك موجهة إليه وإلى والدته فور أن وجد في هذه الدنيا فقاسى ضروبا من العنت إذا اختلف فيه القوم بين قائل هو ابن الله أو الله نفسه وبين قائل هو ولد بغي فجعل عيسى عليه السلام يعرف القوم نفسه وحقيقته فيما تخبرنا به سورة مريم: { قَالَ إِنِّي عَبْدُ اللَّهِ آتَانِيَ الْكِتَابَ وَجَعَلَنِي نَبِيّاً وَجَعَلَنِي مُبَارَكاً أَيْنَ مَا كُنْتُ وَأَوْصَانِي بِالصَّلاةِ وَالزَّكَاةِ مَا دُمْتُ حَيّاً وَبَرّاً بِوَالِدَتِي وَلَمْ يَجْعَلْنِي جَبَّاراً شَقِيّاً وَالسلام عَلَيَّ يَوْمَ وُلِدْتُ وَيَوْمَ أَمُوتُ وَيَوْمَ أُبْعَثُ حَيّاً ذَلِكَ عِيسَى ابْنُ مَرْيَمَ قَوْلَ الْحَقِّ الَّذِي فِيهِ يَمْتَرُونَ}1 وعلى الرغم من هذه الحقيقة التي شرحها القرآن لم يزل القوم يتمردون عليه ويؤذونه.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 سورة مريم الآيتان 30-34

ص -8- ولكنه كان يقابل ذلك بالصبر الجميل والتحمل وكان محاطا بعناية الله تعالى وقد تآمروا على قتله وصلبه ولكن الله جعل فداءه ذلك الرجل الذي كان دليلا لهم يدلهم على مخبئه فقتلوه ثم صلبوه جزاء وفاقا. فأشاعوا بأنهم قتلوا عيسى وصلبوه فيوضح القرآن هذه الحقيقة ويخبر أن تلك الإشاعة عنه ليس لها أصل من الصحة فيقول الله تعالى: { وَمَا قَتَلُوهُ وَمَا صَلَبُوهُ وَلَكِنْ شُبِّهَ لَهُمْ وَإِنَّ الَّذِينَ اخْتَلَفُوا فِيهِ لَفِي شَكٍّ مِنْهُ مَا لَهُمْ بِهِ مِنْ عِلْمٍ إِلا اتِّبَاعَ الظَّنِّ وَمَا قَتَلُوهُ يَقِيناً بَلْ رَفَعَهُ اللَّهُ إِلَيْهِ وَكَانَ اللَّهُ عَزِيزاً حَكِيماً}1.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 سورة النساء الآيتان 157، 158.

محمد رسول الله والذين آمنوا به واتبعوه
 مضت الأيام تلو الأيام والشهور تلو الشهور والدهور تلو الدهور ليحين وقت بزوغ فجر الإسلام من جديد من واد غير ذي زرع من عند بيت الله المحرم بمكة فولد محمد عليه الصلاة والسلام بمكة وترعرع فيها فعرف عند قومه منذ صغره بالصدق والأمانة، فكانت له شخصية وكسب شعبية بأخلاقه الكريمة {وَإِنَّكَ لَعَلَى خُلُقٍ عَظِيمٍ}1, فلما كلفه ربه بتبليغ رسالته وأن يصدع بالحق {فَاصْدَعْ بِمَا تُؤْمَرُ وَأَعْرِضْ عَنِ الْمُشْرِكِينَ}2 فدعاهم إلى الإسلام واستنكر القوم هذه الدعوة واستغربوا هذا الأسلوب الجديد الذي لابد لهم به والرسول ينادى فيهم: "قولوا لا إله إلا إله تفلحو"4, فأدرك القوم معنى هذه.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 سورة ن الآية 4
2 سورة الحجر الآية 94.
3 أخرجه الإمام أحمد في مسنده 3/492 من حديث ربيعة بن عباد الدبلي وكان جاهليا واسلم 4/341 بإسناد صحيح وقد أخرجه أيضا 4/63 وذلك من حديث شيخ من بني مالك رضي الله تعالى عنه.

ص -9- الكلمة وأنها تعنى القضاء على آلهتهم وبالقضاء عليها يقضي على نفوذهم الواسع وسلطانه الجاهلي.
فلما كان لصاحب الدعوة من المكانة في أنفسهم سابقا لم يتجرؤوا في أول الأمر على قتله وقتل دعوته في مهدها. بل اتبعوا أساليب شتى قبل قرار القتل الذي سوف نتحدث عنه إن شاء الله فعرضوا عليه المال أو الجاه والرياسة ولم ينجح العرض إذ رأوا أنه ليس لديه أدنى ميل إلى هذه الأمور التي يرونها عظيمة فعمدوا إلى أسلوب خسيس يريدون به تدمير أعصاب الرسول لو استطاعوا والقضاء على الروح المعنوية العالية فأخذوا يقترحون اقتراحات ساخرة. يحدثنا القران عن شيء من ذلك فيقول:
 {وَقَالُوا لَنْ نُؤْمِنَ لَكَ حَتَّى تَفْجُرَ لَنَا مِنَ الْأَرْضِ يَنْبُوعاً أَوْ تَكُونَ لَكَ جَنَّةٌ مِنْ نَخِيلٍ وَعِنَبٍ فَتُفَجِّرَ الْأَنْهَارَ خِلالَهَا تَفْجِيراً أَوْ تُسْقِطَ السَّمَاءَ كَمَا زَعَمْتَ عَلَيْنَا كِسَفاً أَوْ تَأْتِيَ بِاللَّهِ وَالْمَلائِكَةِ قَبِيلاً أَوْ يَكُونَ لَكَ بَيْتٌ مِنْ زُخْرُفٍ أَوْ تَرْقَى فِي السَّمَاءِ وَلَنْ نُؤْمِنَ لِرُقِيِّكَ حَتَّى تُنَزِّلَ عَلَيْنَا كِتَاباً نَقْرَأُهُ}1 ولما لم ينجح هذا النوع من الأسلوب أيضا أخذوا يفترون على من سموه من قبل أنه الصادق الأمين2 ويلقبونه بألقاب مفتريات ويشيعون ضد الدعوة إشاعات هم يعلمون عدم صحتها قبل غبرهم ولم يتركوا بابا من المكر والمكيدة إلا طرقوه وها هو القرآن يحدثنا عن مكرهم:
 {وَقَدْ مَكَرُوا مَكْرَهُمْ وَعِنْدَ اللَّهِ مَكْرُهُمْ وَإِنْ كَانَ مَكْرُهُمْ لِتَزُولَ مِنْهُ الْجِبَالُ}3

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 سورة الإسراء الآية 93
2 أخرجه الإمام أحمد في مسنده 3/425 وذلك من حديث السائب بن عبد الله رضي الله تعالى عنه بإسناد صحيح.
3 سورة إبراهيم الآية 46

ص -10- ولما لم تنجح جميع الوسائل التي أشرنا إليها من عرض المال والرياسة والسخرية والشائعات والافتراءات. وهي ما يسمونه بالحرب النفسية لجأ القوم إلى الحرب الحسية ينالون بها من صاحب الرسالة وأصحابه حيث تفجرت أحقادهم. فعقدت جلسة خاصة ومهمة لسادات قريش في الحجر واسترضوا الموقف ودرسوه وعددوا ما فعل النبي عليه الصلاة والسلام وما قال في حقهم وفى حق آلهتهم قالوا: "ما رأينا مثل ما صبرنا عليه من أمر هذا الرجل قط: سفه أحلامنا وفرق جماعتنا وسب آلهتنا وشتم آباءنا وعاب ديننا"1 إلى آخر ما عددوه ومن باب الموافقة أن يمر بهم النبي عليه الصلاة والسلام وهم يتحدثون في أمره. فوثبوا عليه وثبة رجل واحد وأحاطوا به من كل جانب وصاحوا به قائلين: "أما الذي تقول كذا وكذا؟ فيجيبهم الرسول عليه الصلاة والسلام. بكل ثقة وثبات. نعم أنا أقول كذا وكذا وأرادوا قتله فأدركهم أبو بكر الصديق رضي الله عنه فانبرى للدفاع عنه فأخذ يدفع هذا ويجأ هذا في بطنه وهو يقول: {أَتَقْتُلُونَ رَجُلاً أَنْ يَقُولَ رَبِّيَ اللَّه}2
ولما أعجزتهم جميع الحيل عقدوا مؤتمرا خطيرا في زعمهم في الأيام التي أخذ المسلمون يهاجرون فيها إلى المدينة وظنوا أن الفرصة سانحة فلا تفوت، ومن الاقتراحات المهمة التي طرحت على بساط البحث والمناقشة للتخلص من النبي ودعوته هي الآتية:

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 أخرجه أحمد في مسنده 2/218 بسياق طويل عن طريق ابن إسحاق وهو يصرح بالسماع عن شيخه بن عروة وإسناده حسن.
2 سورة غافر الآية 28

ص -11- ا- أن يسجن سجنا مؤبدا ولا يفك.
2- أن يقتل على أيدي عدد من شباب قريش ينتخبون من عدة قبائل ليتفرق دمه بين القبائل.
3- أن ينفى من البلد.
ولما وضعوا خطتهم وحزبوا أمرهم كشف الله السميع القريب أسرار مؤتمرهم {وَإِذْ يَمْكُرُ بِكَ الَّذِينَ كَفَرُوا لِيُثْبِتُوكَ أَوْ يَقْتُلُوكَ أَوْ يُخْرِجُوكَ وَيَمْكُرُونَ وَيَمْكُرُ اللَّهُ وَاللَّهُ خَيْرُ الْمَاكِرِينَ}1 هذا وكانت المحنة على ضراوتها وقسوتها لا تزيد محمدا عليه الصلاة والسلام وصحبه إلا صلابة وتصميما. تصميما في المضي مهما كانت التضحيات.
وفى الوقت الذي كانوا يؤذونه عليه الصلاة والسلام هذا الإيذاء كانوا يؤذون المؤمنين به ويعذبونهم بألوان العذاب. وقد سجل التاريخ ما فعل أمية بن خلف ببلال الحبشي في بطحاء مكة ليكفر بمحمد ويعبد اللات والعزى ولا يزيد بلال على قوله أحد أحد2 وهو تحت تلك الصخرة ولكن إيمانه كان أعظم وأثبت وكانت هذه الكلمة من بلال تعنى الهتاف بلا إله إلا الله. وقل هو الله أحد وفى مكان آخر من مكة أيضا نرى آل ياسر يعذبون ويفتنون ليكفروا بالإسلام ويعبدوا اللات والعزى ويموت الأب وهو شيخ كبير تحت التعذيب من توه كما تقول بعض روايات السيرة.
أما الأم الشجاعة فقد أغلظت القول على أبى جهل فطعنها لشدة جهله برمحه فقتلها فهي أول شهيدة في الإسلام. وكان النبي

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 سورة الأنفال الآية 30
2 أخرجه ابن إسحاق في السيرة 1/317-318 بإسناد حسن إذ قالك حدثني عبد الله بن أبي نجيح عن مجاهد عن ابن عباس رضي الله عنهما ثم ذكر بعض الشيء ثم ذكر قصة بلال رضي الله عنه ونقل عنه الحافظ في الإصابة ص 1/165

ص -12- عليه الصلاة والسلام يمر بآل ياسر وهم يعذبون فيقول لهم: "صبرا آل ياسر فإن موعدكم الجنة"1
وقد شهدت أيام النبوة أبطالا خلد التاريخ بطولته وشجاعتهم وثباتهم على عقيدتهم مهما كلفهم ذلك من الثمن. ولو كان الثمن إزهاق أرواحهم الطاهرة فلنتخذ منهم خبيب بن عدي كمثال فقط لندرك أثر العقيدة في نفوسهم.
يقول علماء السيرة أن خبيبا أحد الذين بعثهم النبي عليه الصلاة والسلام إلى بعض القبائل التي تسكن بين مكة والمدينة وهي قبيلة عضل وما جاورها من القبائل فبينما هو في طريقه اعتقل ثم حمل إلى مكة وباعه المجرمون لبني الحارث بن عامر بين نوفل ليقتلوه بحارث بن عامر الذي قتله خبيب يوم بدر وفي اليوم المحدد لقتله خرجوا به من الحرم إلى التنعيم ليقتلوه في الحل بعد أن يصلبوه فاستأذن منهم ليصلي ركعتين2 يناجي فيهما ربه وهو ساجد فأذنوا له فصلى ركعتين حسنتين فلما فرغ فأقبل عليهم فقال: "أما والله لولا أن تظنوا إنني جزع من الموت لاستكثرت أو لأطلت فرفع خبيب على الخشبة فقيل ارجع عن الإسلام نخلى سبيلك. فقال: لا والله ما أحب أن أرجع عن الإسلام وأن لي ما في الدنيا جميعا". وله دعوة مستجابة على الكفار في هذه المناسبة مسجلة في كتب السير وكتب الحديث ولا نطيل بذكرها.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 أخرجه الإمام أحمد في مسنده 63/ 1 بإسناد صحيح وذلك من حديث سالم بن أبي الجعد وأورده النووي في تهذبب الأسماء للنووي رقم الترجمة 30 ص 37 الجزء الثاني من القسم الأول.
2 أخرجه خ الجهاد "170" المغازي "10" "28" وذلك من حدبت أبي هريرة رضي الله تعالى عنه انظر الفتح 308- 309/ 7 حديث رقم 3989.

ص -13- ومما قاله خبيب وهو معلق مصلوب: "اللهم إني لا أرى إلا وجه العدو اللهم إنه ليس ها هنا أحد يبلغ رسولك عني السلام فبلغه عني أنت" فبلغ جبريل سلامه إلى النبي فأخبره النبي صلى الله عليه وسلم أصحابه".
فأخذوا يمزقون جلده أشلاء برماحهم وهو يترنم بأبياته المشهورة التي منها:

لقد أجمع الأحزاب حولي وألبوا قبائلهم واستجمعوا كل مجمع

إلى الله أشكوا غربتي بعد كربتي وما أرسل الأحزاب عند مصرعي

وذلك في ذات الإله وإن يشأ يبارك على أوصال شلو ممزع

ولست أبالي حين أقتل مسلما على أي جنب كان في الله مصرعي

وفي وسط هذه المحن والمشاكل المحزنة أظهر الله دينه وقويت شوكته وأعز الله أتباعه حتى قامت له دولة في طيبة فطابت لأتباعه وطاب مقامهم بها فجعل الرسول عليه الصلاة والسلام يستقبل الوفود تلو الوفود وهم يدخلون في الإسلام ويسألون عن تعاليمه وفي الوقت نفسه يرسل جيشه إلى الأطراف ليدعوا إلى الله بالتي هي أحسن أولا وللمعاند السيد هكذا أظهر الله الإسلام وأعز أهله ولو كره الكافرون.
 {وَلِلَّهِ الْعِزَّةُ وَلِرَسُولِهِ وَلِلْمُؤْمِنِينَ}1 {يُرِيدُونَ لِيُطْفِئُوا نُورَ اللَّهِ بِأَفْوَاهِهِمْ وَاللَّهُ مُتِمُّ نُورِهِ وَلَوْ كَرِهَ الْكَافِرُونَ هُوَ الَّذِي أَرْسَلَ رَسُولَهُ بِالْهُدَى وَدِينِ الْحَقِّ لِيُظْهِرَهُ عَلَى الدِّينِ كُلِّهِ وَلَوْ كَرِهَ الْمُشْرِكُونَ}2.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 سورة المنافقون الآية 8
2 سورة الصف الآية 9

ص -14- ثم سلم الرسول الزمام لرجال أمناء تسلموا الدعوة وساروا بها سيرتها الأولى لم يغيروا ولم يبدلوا فأخذوا يفتحون القلوب قبل أن يفتحوا البلاد فأقبل الناس على الإسلام محبة وتقديرا لحملته لما رأوا فيهم الرحمة والإنصاف والعدل وعدم التناقض وهي الصفات التي جعلت الناس يدخلون في دين الله أفواجا.
هكذا مثل الإسلام أصحاب رسول الله عليه الصلاة والسلام وأتباعهم وحببته إلى الناس ثم انتهت تلك القرون التي هي بحق خير هذه الأمة "خير الناس قرني ثم الذين يلونهم ثم الذين يلونهم"1. ثم خلف من بعدهم خلف أضاعوا الدعوة وشوهوا الإسلام وأدخلوا فيه ما لشى منه فاشتدت غربة الدين من جديد فوقع الدعاة في مشاكل ومحن غير متوقعة إذ واجهت الدعوة صنوفا من الضغط والاضطهاد من أولئك الذين يتظاهرون بالإسلام بل في زعمهم أنهم أتباع صاحب الرسالة والمحبين له.

وظلم ذوي القربى أشد مضاضة على المرء من واقع الحسام المهند

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 صحيح مضى تخريجه ص 25 وقد أخرجه خ و م وغيرهما وذلك من حديث ابن مسعود رضي الله تعالى عنه.

مشاكل الدعوة بين الماضي والحاضر
وقد استعرضنا عرضا سريعا مشاكل الدعوة عبر التاريخ الطويل للدعوة اعتبارا من عهد نوح عليه السلام إلى العصر الحديث محاولين الربط بين ماضي الدعوة وحاضرها لنقارن بين المشاكل والمحن المحدقة بالدعوة والدعاة فيهما وتبين لنا من هذا العرض أن المشاكل التي واجهتها الدعوة في الماضي البعيد والقريب كان مصدرها.

ص -15- أعداء الدعوة المكشوفة عداوته الذين يعادونها علنا مما جعل الدعاة يحذرونهم ويحتاطون لمكائدهم ولا يفاجئون بها إذا نهرت بل يقابلونها بكل ثقة وثبات دون اضطراب أو قلق.
أما في العصر الحديث فتواجه الدعوة الإسلامية ودعاتها مشاكل ومحنا لا قبل لهم بها من المنتسبين إلى الإسلام بل من المنتسبين إلى الدعوة نفسها أحيانا كما سيأتي بيان ذلك.

نوعية المشاكل في الماضي
 أما نوعية المشاكل والمحن في الماضي قريبا كان أو بعيدا تنجلي فيما يلي:
ا- إيذاء الدعاة في أنفسهم وأتباعه وتعذيبهم لمحاولة إيقاف الدعوة.
2- وربما قدّموا لهم بعض المغريات كالأموال والمناصب والرياسة ولكن دون جدوى.
3- محاولة القضاء على الدعوة في مهدها بقتل صاحب الدعوة أو حبسه أو نفيه وإخراجه من أرضه وإبعاده في الآفاق كما مر بنا تفصيل ذلك.
هكذا كانت نوعية المشاكل في العصور الغابرة وكلها باءت بالفشل كما رأينا إذ جعل الله العاقبة للرسل وأتباعهم ونصرهم على أعدائهم {وَمَا النَّصْرُ إِلا مِنْ عِنْدِ اللَّهِ}1.
 {وَلَقَدْ سَبَقَتْ كَلِمَتُنَا لِعِبَادِنَا الْمُرْسَلِينَ إِنَّهُمْ لَهُمُ الْمَنْصُورُونَ وَإِنَّ جُنْدَنَا لَهُمُ الْغَالِبُونَ}2

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 سورة الأنفال الآية 10
2 سورة الصافات الآيات 171و172,173.

ص -16- نوعية المشاكل في العصر الحديث
 تعيش الدعوة الإسلامية في العصر الحديث حياة لا تعرف لها مثلا في العصور الغابرة وقد تنوعت المشاكل وتعددت، مما جعل دعاة الحق يحتارون في أمر الدعوة ومشاكلها المتنوعة وكيفية التغلب عليها حتى صار هذا التفكير شغلهم الشاغل. وفى الإمكان أن نوجز أهم تلك المشاكل فيما يلي:
"أ" الجهل أي عدم تصور الإسلام تصورا صحيحا.
"ب" التناقض الذي يصيب بعض الدعاة أحيانا.
"ج" النفرة وعدم الانسجام بين المنتسبين إلى الدعوة الإسلامية.
"د" وجود بعض الطوائف الضالة التي تعمل في بعض البلاد باسم الإسلام "كالقاديانية".
"هـ" المناهج العقيمة المقررة في كثير من جامعاتنا.
"و" آثار الاستعمار الباقية في كثير من البلدان الإسلامية.
تفصيل الكلام على المشاكل الست:
الجهل: حقا إن الجهل داء فعلى الداعية أن يبدأ بتكوين نفسه وعلاج دائه قبل أن ينزل الميدان للدعوة وذلك بالفهم الصحيح. بأن يوجه اهتمامه إلى أخذ العلم من مصدره الأصيل الكتاب والسنة على أنهما هما المصدران للشريعة أصولها وفروعها وبدراستهما يحصل العلم النافع والهدى والسيادة في الدنيا والسعادة في الآخرة. {إِنَّ هَذَا الْقُرْآنَ يَهْدِي لِلَّتِي هِيَ أَقْوَمُ}1 ويقول الرسول عليه الصلاة والسلام:

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 سورة الإسراء الآية 9

ص -17- "أوتيت القران ومثله معه"1 كما ينبغي له أن يدرس السيرة العطرة ولا بأس أن يطلع على ما تزخر به المكتبة الإسلامية الحديثة من كتب قيمة تستند إلى القرآن الكريم والسنة المطهرة في بحوثها ومعالجتها للحوادث العلمية.
وبذلك يتكون لدى الدارس تصور صحيح لهذا الدين في أحكامه وتشريعاته وعقيدته وعبادته وأخلاقه.
وبذلك يحصل له الفقه في الدين. وهو التصور الصحيح للإسلام- كما قلنا- يتصور ويفهم فهما دقيقا معنى الألوهية ومعنى العبادة ومعنى الجاهلية، وما أصدق كلام عمر بن الخطاب إذ يقول: "إنما تنقض عرى الإسلام عروة عروة إذا نشأ في الإسلام من لم يعرف الجاهلية"2 هو الفقه الذي يريده النبي عليه الصلاة والسلام في قوله: "من يرد الله به خيرا يفقهه في الدين"3.
وعدم هذا الفقه هو الذي جعل أهل الكلام يسمون فلسفتهم توحيدا وتعطيلهم تنزيها وإثبات غيرهم تشبيها وألفوا في ذلك مؤلفات تدرس اليوم في كثير من معاهدنا وجامعاتنا باسم التوحيد وليس فيها طعم التوحيد ولا روحه، بل قد أبعدوا النجعة فهم كما قال القائل:

نزلوا بمكة في قبائل هاشم ونزلت بالبطحاء أبعد منزل

وهؤلاء في واد والتوحيد والعقيدة في واد

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 أخرجه الإمام أحمد في مسنده 130- 131/ 4 من حديث المقدام بن معد يكرب رضي الله تعالى عنه بإسناد صحيح وأخرجه الآجري في الشريعة من هذا الوجه وأورده السيوطي في مفتاح الجنة.
2 مضى بيانه
3 مضى تخريجه أخرجه خ العلم (10) الخمس (7). م الإمارة (175) وأحمد في مسنده 1/306 1 من حديث ابن عباس وغيره من الصحابة رضي الله عنهم.

ص -18- فكم حالت تلك المؤلفات بين شبابنا وبين فهم العقيدة الإسلامية التي نطق بها الكتاب والسنة كنتيجة للتصور الخاطيء للإسلام وعقيدته ولقد أحسن من قال:

العلم قال الله قال رسوله قال الصحابة ليس بالتمويه

ما العلم نصبك للخلاف سفاهة بين الرسول وبين رأي فقيه

ولا جحد الصفات ونفيها حذرا من التمثيل والتشبيه

هذا وإن عدم الفقه الدقيق هو الذي حمل العبّاد أو المنتسبين إلى التنسك والتعبّد على ابتداع طقوس بعيدة عن روح الإسلام وأطلقوا عليها أسماء من عند أنفسهم على حساب الإسلام وفرقوا بها جماعة المسلمين ووزعوهم على تلك البدع وأعلنوا عن أنفسهم أنهم أهل الله وأحباؤه, ولهم صلاحية ليست للأنبياء والرسل. إذ في إمكانهم أن يأخذوا الدين وشرائعه عن الله مباشرة بغير واسطة جبريل ودون الحاجة إلى الرسول محمد عليه الصلاة والسلام.
هكذا تدعو جهلة الصوفية إلى الردة من حيث لا تشعر أو من حيث تشعر بالنسبة لأقطابهم. ومن تلكم الطرق المبتدعة الطرق الآتية أسماؤهم:
ا- الطريقة التيجانية.
2- الطريقة القادرية.
3 الطريقة السنوسية.
4- الطريقة المرغنية.
إلى آخر تلكم الأسماء التي وزعت المسلمين طرائق قددا وسماها أولئك الذين لا فقه لهم في الدين أنها من طوائف المسلمين بل زعم

ص -19- بعض هؤلاء أن أصحاب هذه الطرق من دعاة الإسلام وأنا هم الذين انتشر الإسلام بدعوتهم في العالم، يا لها من فرية ما أفظعها ويا لها من جهل ما أقبحه.
إن هي إلا بدع سميت بغير أسمائها لو كانوا يفقهون.
ولا يستكثر على مشايخ الصوفية أن يأتوا كل بدعة وأن يقولوا كل قول بعيد عن الصواب لأنهم أوعية جهل لو صح هذا التعبير ولعلي لا أثقل عليكم لو نقلت لكم بيتا صوفيا يشتمل على الوعظ والإرشاد في دين الصوفية وهذا نصه:

فأكثر ما استطعت من الخطايا إذا كان القدوم على الكريم

"تيسير العزيز الحميد ص 67" وأتركه هكذا دون تعليق لتأخذوا حريتكم في التعليق: وجهلهم مركب وهو من أقبح نوعا الجهل كما لا يخفى ولكن الذي يخجل ويحمل المرء على الاستغراب أن يتبنى الدعوة إلى هذه الطرق المبتدعة ويعد أصحابها من دعاة المسلمين علماء أجلاء ولو في نظر العامة ودكاترة محترمون، كيف جهلوا بأن هذه الطرق عقبة من العقبات التي يشكو منها دعاة الحق في كل مكان وليس بينها وبين الإسلام صلة قرابة إذ تتنافى تعاليم الإسلام في أصوله وفروعه، ودعوى أنها من البدع الحسنة دعوى عارية عن الدليل ولا يوجد في الإسلام ما يسمى بالبدعة الحسنة. ورحم الله الإمام مالكا إمام دار الهجرة إذ يقول: "من ابتدع في الإسلام بدعة فرآها حسنة فقد اتهم محمدا بالخيانة وعدم التبليغ" أو كما قال الإمام رحمه الله.
حقا إنه لا يكون ديننا اليوم ما لم يكن ديننا أمس في عهد النبوة. ولعمري لقد عظمت المصيبة على الأمة الإسلامية في العصر الحديث بهاتين البدعتين بدعة الكلام وبدعة الطرف الصوفية.

ص -20- أما بدعة الكلام فقد صرفت شباب الجامعات وكثيرا من طلاب العلم في المساجد في كثير من البلدان الإسلامية عن دراسة العقيدة الإسلامية التي كان عليها سلف هذه الأمة والتي نطق بها الكتاب وشرحتها السنة فقد جهلها كثير، من شبابنا المخدوعين بذلك الكلام المذموم الذي ذمه أئمة المسلمين وحذروا منه
ومن المغالطات الغريبة أن يطلق على عقيدة طائفة من أهل الكلام أنها عقيدة أهل السنة والجماعة وهي بعيدة عن السنة وعما كانت عليه الجماعة بعدهم عنها. وهم يدخلون في عموم قوله تعالى: { وَمِنَ النَّاسِ مَنْ يُجَادِلُ فِي اللَّهِ بِغَيْرِ عِلْمٍ وَلا هُدىً وَلا كِتَابٍ مُنِيرٍ}1
وقوله تعالى: {وَمِنَ النَّاسِ مَنْ يُجَادِلُ فِي اللَّهِ بِغَيْرِ عِلْمٍ وَيَتَّبِعُ كُلَّ شَيْطَانٍ مَرِيدٍ كُتِبَ عَلَيْهِ أَنَّهُ مَنْ تَوَلَّاهُ فَأَنَّهُ يُضِلُّهُ وَيَهْدِيهِ إِلَى عَذَابِ السَّعِيرِ}2
وقد شغلت تلكم المغالطة وزخرف القول فراغ قلوبهم واستولت على عقولهم ولم يبق مكان لقبول الحق إلا من رحم ربك وأدركه بلطفه.
يقول العلامة ابن القيم رحمه الله في بعض كتبه:3 : "قبول المحل لما يوضع فيه مشروط بتفريغه من ضده. هكذا كما أنه في الأعيان فكذلك هو في الاعتقادات والإرادات. فإذا كان ا القلب ممتلأ بالباطل اعتقادا ومحبة لم يبق فيه لاعتقاد الحق ومحبته موضع"

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 سورة الحج الآية 8.
2 سورة الحج الآيتان 3و4.
3الفوائد.

ص -21- فلنسمع ما قاله بعض أئمة الهدى في ذم الكلام وأهله:
أ- قال الإمام أبو يوسف تلميذ الإمام أبي حنيفة وصاحبه: "من طلب الدين بالكلام تزندق ومن طلب المال بالكيمياء أفلس. ومن طلب غريب الحديث كذب"1
" قال الإمام الشافعي: "حكمي في أهل الكلام: أن يطاف بهم في القبائل والعشائر ويضربوا بالجريد والنعال ويقال هذا جزاء من ترك الكتاب والسنة وأقبل على علم الكلام وقد اطلعت من أهل الكلام على شيء ماظننت مسلما يقوله، ولأن يبتلى العبد بكل مانهى عنه ما خلا الشرك بالله خير له من أن يبتلى بالكلام"2.
وما أروع ما قال الإمام مالك رحمه الله. "أو كلما جاءنا رجل أجدل من رجل تركنا ما جاء به جبريل إلى محمد عليه الصلاة والسلام لجدل هؤلاء"
فكم كان غريبا ومثيرا أن ينتسب هؤلاء الكلاميون إلى الأئمة المذكورين في الفروع الفقهية ثم يخالفونهم في أصول الدين فيما يعتقدون نحو ربهم.
فهل يعتقد هؤلاء البلداء أن الأئمة الأربعة وغيرهم من أئمة السلف كانوا على ضلال في عقيدتهم وأصول دينهم بينما هم على حق في الفروع.
هذا ما يستنتج من موقفهم رضوا أم أبوا إنها قضية ولا أبا حسن لها كما يقولون. وأما بدعة طرق الصوفية فهي الأخرى قد حجبت كثيرا من المخدوعين لها عن فهم حقيقة العبادة في الإسلام

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 شرح الطحاوية ص 229.
2 المصدر السابق.

ص -22- حتى ظن جمهور المخدوعين أن التبتل أو التنسك معناه التصوف وبالتالي غيرت الصوفية لديهم مفهوم الذكر فقد ظن أكثرهم أن ذكر الله عبارة عن اجتماع لفيف من الناس في مكان ما وفى الغالب يكون عند ضريح من أضرحة المشايخ والسادة ويعقدوا حلقات يطلق عليها ظلما وعدوانا حلقات الذكر ثم يأخذون في التمايل يمينا ويسارا وهم يقولون: الله الله وأخيرا هو هو وإذا حمى الوطيس فلا تسمع إلا حوه حوه أوح ح. وقد يطفأ السراج إن أقيمت الحضرة ليلا ليأخذ الذاكرون حريتهم وليصل الذكر إلى حد الكمال ويصل الواصلون ياللإسلام ما أعظم مصيبة أتباعه.
وأما العبادة عند المتصوفة فهي عبارة عن إقامة الحفلات الموسمية كالاحتفال باسم المولد النبوي والاحتفال باسم الإسراء والمعراج وعيد أول السنة الهجرية وعيد النصف من شعبان وصورت الصوفية لجمهور المخدوعين أن هذه الاحتفالات والأعياد هي الإسلام بل هي من أعظم ما يتقرب به المسلمون إلى الله فطالما يحافظون عليها فهم بخير والحمد لله شرقوا أو غربوا أو ألحدوا أو وحدوا والعبارت المخدرة لا تفارق ألسنتهم "أمة محمد بخير".
ولا شك أن الباحث الفهيم المهتم بشئون الدعوة الإسلامية يرى أن أفظع فتنة فتنت بها هذه الأمة في العصر الحديث فتنة علم الكلام وفتنة التصوف وجميع المشاكل التي سوف نتحدث عنها إن شاء الله تتفرع معظمها عن هاتين البدعتين والله المستعان.
التناقض:
إذا تحدثنا عن حاجة الدعاة إلى التصور الصحيح للإسلام وأن عدم تصورهم للمفهوم الصحيح للإسلام هو عقبة من العقبات في سبيل الدعوة إذا أثبتنا حاجتهم تلك، فهم إلى التطبيق العملي والتفاعل مع

ص -23- الإسلام أحوج. بحيث تكون حياتهم ترجمة واضحة لمنطوق الإسلام وصورة كريمة تمثل الإسلام وتحببه إلى الناس فالأمة الإسلامية بحاجة ماسة إلى دعاة يتوسمون خطى الدعوة في أقوالهم وأفعالهم. في حياتهم الخاصة في أنفسهم وفي بيوتهم وفي حياتهم العامة ليصبحوا بذلك قدوة للمجتمع الذي يعيشون فيه، والداعية الناجح هو الذي يهذب الناس بسيرته قبل أن يهذبهم بلسانه ويدعوهم إلى الله بخلقه وحسن سلوكه قبل أن يقول شيئا بلسانه.
فكم تشكو الدعوة الإسلامية في العصر الحديث من تناقض الدعاة تشكو من دعاة يعظون ولا يتعظون، يقولون ما لا يفعلون يأمرون ولا يأتمرون، ينهون ولا ينتهون، دعاة تكذب أفعالهم أقوالهم في الغالب، نسمع خطبا منبرية قوية. وتحمسات وانفعالات، وثرثرة ولا شيء غير ذلك "نسمع جعجعة لا نرى طحنا".
وقد بلغ الأمر والحال ببعض من ينتسب إلى الدعوة والإصلاح أنه قد يترك الصلاة أو صلاة الجمعة وإذا سئل عن ذلك يكون الجواب أنه في أجازة.
ويعد هذا صنف من الدعاة إلى الإسلام فما رأي المستمع الكريم؟!!
النفرة وعدم الانسجام:
توجد في العصر الحديث جماعات تدعو إلى الله ولكنها في الغالب تتخبط على غير بصيرة فالواجب على دعاة الحق أن يكونوا على بصيرة فاهمين ما يدعون إليه ومتصورين له ومؤمنين به.
 {قُلْ هَذِهِ سَبِيلِي أَدْعُو إِلَى اللَّهِ عَلَى بَصِيرَةٍ أَنَا وَمَنِ اتَّبَعَنِي}1

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 سورة يوسف الآية 108.

ص -24- هاتان صفتان لأتباع محمد عليه الصلاة والسلام.
ا- القيام بواجب الدعوة.
2- أن يكسبوا البصيرة قبل أن يشرعوا في الدعوة.
البصيرة هي العلم الذي مصدره الوحي والفقه الدقيق الذي يستفيد منه الداعية الحكمة وحسن الأسلوب وكسب القلوب والتحبب إلى الناس دون تملق ولا نفاق. والتحابب بين المسلمين عامة وبين الدعاة خاصة أمر ضروري لحياة الدعوة بل سبب لرضى الرب تعالى ودخول دار الكرامة "لا تدخلوا الجنة حتى تؤمنوا. ولا تؤمنوا حتى تحابوا، ألا أدلكم على أمر إذا فعلتموه تحاببتم، أفشوا السلام بينكم"1
ومما تشكوه الدعوة الإسلامية هذا اليوم النفرة وعدم الانسجام وقلة التعاون بين الجماعات التي تتصدى كل واحدة منها للدعوة إلى الله. وفي الواقع أن أكثر تلكم الجماعات بحاجة ماسة إلى من يدعوهم إلى الله ويبصرهم في دينه حتى يكونوا مؤهلين أولا في أنفسهم للدعوة بالقضاء على التنافر فيما بينهم وتنافر مناهجهم وبرامجهم في العمل.
وهذه الجماعات أشبهها بالأحزاب السياسية المتنافسة لمصالحها الشخصية وأغراضها الذاتية وهي ذاتها محنة من المحن ومشكلة من المشاكل للدعوة والدعاة معا إذا هي بقيت على وضعها ولم تعد النظر في سلوكها ومنهج عملها وبرامجها وأساليب دعوتها وسياستها فخطرها على الدعوة يفوق كل خطر يهدد الدعوة من خارجها. فعلى هذه الجماعات أن تدرس تاريخ الدعاة الأولين من الصحابة والتا بعين الذين

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 أخرجه م الإيمان (93) ت الأطعمة (5)، القيامة (56) جه المقدمة (90) وأحمد في مسنده 391/ 2 وذلك من حديث أبي هريرة رضي الله تعالى عنه.

ص -25- نطق بهم القرآن وبه نطقوا والذين انتشر الإسلام بدعوتهم بل عليهم أن يفهموا الدين كما فهم أولئك السادة ويسيروا سيرتهم وينسجوا على منوالهم مع ملاحظة الأساليب المناسبة في العصر الحديث والملابسات والظروف وأحوال الناس.
وإن لم يسلكوا هذا المسلك فسوف لا يكتب لدعوة أي نجاح أو أي تقدم لأنه عمل لم يستوف الشروط وهو عمل غير صالح وسوف يجدي ما أوتي أصحابها من الدهاء وسحر البيان والجدل والاستغفال.
أجل قد ينطلي هذا الأسلوب على بعض الناس فترة من الزمن ويحسبه صادقين في دعوتهم لكثرة لمعان الأسلوب ولكنه لا ينطلي على الله الذي بيده النجاح والتوفيق فعلية أن يراقبوا الله وحده لأنه هو الذي له الأمر كله وبيده الخير كله لا إله إلا هو ولا رب سواه، وهو المستعان.
المناهج التعليمية:
مما منيت به الدعوة الإسلامية في هذا العصر أن كثيرا ممن يتصدون للدعوة إلى الإسلام أولئك الذين يتخرجون في الجامعات التي تدرس تلكم المناهج العقيمة البالية التي لا تنتج إلا الجهل بحقيقة الإسلام والجمود الفكري وبرودة الهمة.
فيتخرج الطالب فليس أمامه أي هدف إلا البحث عن وسيلة العيش فقط فيأخذ يطرق جميع الأبواب التي تؤمن له العيش فإذا لم يجد سبيلا إلى ما يريد أن يوظف كداعية أخذ شهادته المزركشة في طولها وعرضها على الجهة المسئولة عن الدعوة رسميا فوظف تحت عنوان.

ص -26- الداعية !!
فينزل الداعية الجديد الميدان ليدعوا إلى الله وليس لديه أي تصور للدعوة في أسلوبها وسياستها وآدابها ودراسة أحوال المدعوين فيتخبط خبط عشواء يمينا ويسارا على حساب الدعوة الإسلامية المظلومة التي أصبحت "تكية" يتعيش منها كل محتاج إلى العيش هل يقوم بواجب الدعوة أولا يقوم؟ هذا السؤال غير وارد...
نوعية المنهج:
يحسن بنا أن نعرف شيئا عن هذا المنهج الذي تحدثنا عنه ووصفناه بأنه منهج غير صالح وأنه عقيم لئلا يكون كلامنا مجرد دعوى لا بينة لها. فلنتخذ من مواد المنهج كله ثلاث مواد رئيسية لتمثل المنهج كله فيما قلنا عنه:
أ- مادة التوحيد.
3- مادة الفقه.
3- مادة التاريخ.
أولا: أن مادة التوحيد ليس لها قسم خاص وإنما تدرس في قسم الفلسفة وهذا يعني أن التوحيد عندهم مادة من مواد الفلسفة, والواقع أن الفلسفة شيء والتوحيد شيء آخر لا صلة له بها إن كان التوحيد هو ذلك الذي نطق به الكتاب والسنة ولا علاقة لفلسفة أرسطو وأفلاطون بالتوحيد الذي يؤخذ من الوحي: الثرى غير الثريا.

ص -27- بعض الكتب المقررة في مادة التوحيد:
من أمهات الكتب التي تدرس هذه المادة الخطيرة:
ا- أم البراهين.
2- حاشية الباجوري على السنوسية.
3- حاشية الباجوري على جوهرة التوحيد.
4- حاشية الدسوقي.
5- الهدهدي.
6- الشرقاوي... الخ.
الموضوعات التي تشتمل عليها هذه الكتب:
تبحث هذه الكتب. الموضوعات التالية:
مبحث الاستواء والعلو.
مبحث المحبة والرحمة.
مبحث الغضب.
مبحث الكلام وغيرها ولكننا نخص بالبحث هذه الصفات التي اخترناها لأهميتها وهذه الصفات كلها يدرسها الطالب لا ليثبتها ويؤمن بها على مراد الله ومراد رسوله كما جاءت, ولكن يدرسها ليتعلم كيف يردها يعطلها وينفيها عق الله بدعوى أنها لا تليق بالله على الرغم بأن الله هو الذي أثبتتها لنفسه.
 {أَأَنْتُمْ أَعْلَمُ أَمِ اللَّهُ} والله سبحانه وتعالى هو أعلم ما يليق ثم يسمون ذلك التعطيل والنفي تأويلا وتنزيها، وهل يغير حكم، الخمر تسميتها ماء زلالا أو لبنا خالصا سائغا للشاربين؟؟!!

ص -28- فتجد الطالب يدرس ما لا يقبل عقله الحر لو ترك على حريته ولكنه مضطر أن يدرس وأن يقبل كل ما يدرسه مما جاء في تلك الكتب: "مكره أخاك لا بطل" فيقول المنهج مثلا لا يجوز أن يعتقد بأن الله في العلو وآيات الكتاب الكريم والسنة المطهرة والعقل الصحيح والفطرة السليمة كل أولئك يثبتون علو الله على خلقه وأنه ليس في ذاته شيء من خلقه ولا في خلقه شيء من ذاته وهو فوق سماواته بائن من خلقه بل كل واحد يجد من نفسه ما يدفعه إلى اعتقاد العلو ويرفع أكف الضراعة إلى العلي الأعلى قبل أن يستشير علماء الكلام هل ذلك لائق أم لا؟ وهو أمر فطري ولم ينقل خلاف ذلك إلا عن بشر المريسي أحد الجهمية مع أنه يقول سبحان ربي الأسفل. قبحه الله هو وأتباعه.
فيعيش الطالب حياته كلها في هذه الإضطرابات الفكرية حائرا ما يدرى ماذا يفعل؟
هل يصدق المنهج على علاّته فيقع في الإلحاد في صفات الله وأسمائه؟ وهل يتجرأ على مخالفة المنهج ليتبع ما جاء به جبريل إلى محمد عليه الصلاة والسلام من ربه وفي ذلك صلحه ونجاحه؟. فلنسمع بعض النصوص التي يرى المنهج وجوب تأويلها وأن ظاهرها لا يليق بالله.
1- {الرَّحْمَنُ عَلَى الْعَرْشِ اسْتَوَى}1. "إن الله كتب كتابا وهو عنده فوق العرش إن رحمتي سبقت غضبي"2.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 سورة طه الآية ه.
2صحيح سبق تخريجه ص 37 أخرجه الشيخان وغيرهما من حديث أبي هريرة رضي الله تعالى عنه.

ص -29- 2- {وَإِنْ أَحَدٌ مِنَ الْمُشْرِكِينَ اسْتَجَارَكَ فَأَجِرْهُ حَتَّى يَسْمَعَ كَلامَ اللَّهِ}1.
3- "ارحموا من في الأرض يرحمكم من في السماء"2
4- {وَجَاءَ رَبُّكَ وَالْمَلَكُ صَفّاً صَفّاً}3.
هذه النصوص وأمثالها نزلت على الرسول عليه الصلاة والسلام وعلمها أصحابه وفهموها وآمنوا بها ولم يروا وجوب تأويلها بل لم يتكلموا فيها بشيء وهكذا من بعدهم من التابعين إلى عهد المأمون العباسي في المائة الثانية فدبت فتنة الكلام إلى صفوف المسلمين بواسطة الكتب اليونانية المترجمة إلى العربية في الفلسفة والمنطق. فسلطت الفلسفة على المطالب الإلهية فأعرض الناس عن النصوص في هذا الباب فصاح فيهم شيطان الفلسفة وعلم الكلام بأن النصوص لا تفيد اليقين وأنها ظنية وأن الأدلة العقلية هي اليقينية ودعوا عنكم الظنية إلا حين توافق اليقينية ومن تاريخ هذه الصيحة المنكرة أصاب منهج التوحيد انحراف خطير فشب على ذلك الوليد وشاب الكبير فأنكروا استواء الله على عرشه على ما يليق به كما أخبر عن نفسه كما أنكروا أن يكون القرآن كلام الله وأنه يحب أولياءه ويحبونه وأنه يرحم عباده على ما يليق به ويجيء لفصل القضاء يوم القيامة كما يليق به سبحانه.
والطالب الذي يدرس المنهج يتعلم فلسفة التعطيل والتحريف فيتخرج موحدا أي معطلا ومنحرفا فتصبح كلمة التوحيد ولفظة الموحد من ألفاظ الأضداد.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 سورة التوبة الآية 6.
2 صحيح سبق تخربجه وقد أخرجه الترمدي وأبو داود أنظر ص114 وأخرجه الحاكم قاله العلامة المباركفوري في التحفة.
3 سورة الفجر الآية 22.

ص -30- الفقه:
وأما مادة الفقه فهي عبارة عن آراء بعيدة وخالية عن الأدلة بل هي مسائل فرضية لا صلة لها بالواقع أو استحسانات شخصية لا طعم لها ولا لون، وكل طالب يدرس آراء تنتمي إلى مذهب معين محاولا أن يثبت أن آراء وقياس مذهبه أفضل من آراء وقياس مذاهب الآخرين ولا يمرن الطالب على استنباط الأحكام من الكتاب والسنة على أنهما مصدران للتشريع! الإسلامي وعلى الرغم من ذلك يتخرج عالما من علماء المسلمين وداعية إلى الله تعالى.
وفى الواقع أن انحراف المنهج التعليمي ليس وليد العصر الحديث بل راجع إلى القرون التي خلت.
فلنسمع للعلامة ابن القيم وهو يتحدث عما أصاب المسلمين كنتيجة لانحراف المنهج التعليمي والعلامة ابن القيم من أعيان القرن السابع الهجري يتحدث عما أصاب المسلمين من الإعراض عن الكتاب والسنة وهو يقول:
"لما أعرض الناس عن تحكيم الكتاب والسنة والمحاكمة إليهما واعتقدوا عدم الاكتفاء بهما وعدلوا إلى الآراء والقياس والاستحسان وأقوال الشيوخ عرض لهم من ذلك فساد في فطرهم وظلمة في قلوبهم وكدر في أفهامهم ومحق في عقولهم. إلى أن قال: قامت فيهم البدع مقام السنن والنفس مقام العقل والهوى مقام الرشد. والضلال مقام الهدى والمنكر مقام المعروف والجهل مقام العلم. ثم قال رحمه الله: فإذا رأيت في دولة هذه الأمور أقبلت وراياتها قد نصبت وجيوشها قد ركبت فبطن الأرض والله خير من ظهرها. وقلل الجبال خير من السهول. ومخالطة الوحش خير من مخالطة الناس. والله المستعان "1.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 الفوائد لابن القيم ص 43.

ص -31- مادة التاريخ:
 فأما مادة التاريخ فهي عبارة عن سرد حوادث وقعت في القرون الخالية وأماكن وقوعها وزمانها والأخبار بأن فلانا ولد في اليوم الفلاني في السنة الفلانية وكان وفاته في عام كذا إلى آخر تلكم الحكايات ولا يتفقه الطالب في فقه السيرة وعِبر التاريخ ولا يعلم شيئا عن أخبار أبطال المسلمين وترجمة أئمة المسلمين وعلمائهم.
وهكذا يتخرج من هذا المنهج الجدليون والقصاصون وأصحاب الآراء الذين يجيدون كيف يفرضون المسائل الفرضية التي لا وجود لها في دنيا الناس، ولقد ملأ هذا الصنف معاهدنا وجامعاتنا ومراكز الدعوة دون جدوى منهم في مجال الدعوة, بل صاروا عقبة في سبيل الدعاة الصالحين والعلماء العاملين والله المستعان.
بعض الطوائف المنحرفة التي تعمل باسم الإسلام:
ومما منيت به الدعوة الإسلامية في العصر الحديث وجود طوائف تعمل في ميدان الدعوة باسم الإسلام ومن تلكم الطوائف القاديانية التي نشأت بالقارة الهندية وباضت وفرخت قبل أن يحرك علماء المسلمين المسئولين عن الدعوة الإسلامية أي ساكن بل لم يفطنوا لها ولانحرافها إلا بعد أن تمكنت في القارة في طولها وعرضها واستفحل أمرها فألفت الكتب ووزعتها وأنشأت المدارس ونشرت مبادئها ثم أخذت تنتشر في أطراف الدنيا. والمدهش من أمر علماء المسلمين المهتمين بالدعوة الإسلامية في القارة التي ظهرت فيها القاديانية أول ما ظهرت وفي الجهات التي ظهر فيها نشاطها أخيرا والعجيب من أمرهم أنهم لم يحركوا بنت شفة في استنكار مبادئها وبيان زيفها وتحذير الناس منها إلا في الآونة الأخيرة بعد أن تمكنت في الأرض

ص -32- كما قلت سابقا وعلى الرغم من القرار الذي اتخذته بعض الجهات الإسلامية بأن القاديانية تعتبر أقلية إسلامية في أرضها على الرغم من ذلك فلا تزال الطائفة تزاول نشاطها في الجهة نفسها وفى الجهات الأخرى التي انتشرت فيها سابقا. كبعض دول أفريقيا.
وتعتبر الطائفة ونشاطها عقبة أمام دعاة الحق في تلك الجهات وقلى استمالت قلوب العوام بتلك النفقات الباهظة التي تنفقها على المدارس والمؤمنين بها بسخاء منقطع النظير.
فالواجب على جميع الجهات المسئولة أو المهتمة بالدعوة السعي في إيقاف هذا النشاط الهدام كليا طالما ثبت كفر هذه الطائفة وردتها بتكذيبها نصوص الكتاب والسنة التي تنص بأن محمدا عليه الصلاة والسلام خاتم النبيين ولا نبي بعده1
وبذلك نكون قد عملنا شيئا في تقليل المشكلات الكثيرة التيعرقلت سير الدعوة. في كثير من الجهات وشفلت باب الدعاة، علما بأن القضاء على نشاطهم ليس بالأمر السهل بل الموقف يحتاج وقتا غير قصير مع وجود الحزم والصدق لأن كثيرا من عوام المسلمين الذين لا يفرقون بين الشحم والورم قد اعتنقوا مباديء هذه الطائفة منذ أمد بعيد وافتتنوا بها فشغلت أذهانهم الخالية بأفكارهم المسمومة وخدعتهم أساليبهم المعسولة ولقنوهم الكفر والإلحاد باسم الإسلام. صحيح أن نشاط هذه الطائفة بدأ يضعف في بعض الجهات التي كانت قد تمكنت فيها وذلك بنشاط أهلي محلي قد يقوم به سكان المنطقة كما لاحظنا ذلك في نيجيريا في هذه الأيام القريبة فقد علمت في أثناء زيارتي الأخيرة لنيجيريا في بعض المناسبات بأن نشاط القاديانية قد خف الآن حتى انحصر في المدارس الثانوية بل قد أخذ القاديانيون

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 أخرجه خ المناقب (18) م الفضائل (32) وأحمد في مسنده 398/ 3 أنظر المسند 338/ 3.

ص -33- المحليون يراجعون الإسلام من جديد بعد أن كانوا دعاة مخلصين للقاديانية. هذا خبر سار ولكنه لا يجعلنا نتكل ونترك العمل في القضاء على هذا النشاط في جميع مراحل مدارسنا ومؤسساتنا وبالله التوفيق.
وإذا كنا قد تساهلنا عند. ظهورها كما رأينا فلا ينبغي أن نتساهل مرة أخرى وهي مدبرة إذ لا يلدغ المؤمن من جحر مرتين1. والله المستعان.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 أخرجه خ الأدب "83" م الزهد "63" د. الأدب "39" جه. الفتن "13" الدارمي في الرقاق "65" الإمام أحمد في مسنده 115/ 3 وذلك من حديث ابن عمر رضي الله تعالى عنهما.

ص -34- الوسائل التي استعملها الاستعمار في محاربة المسلمين
 أ- نشر الثقافة الغربية على نطاق واسع مع السعي في التخفيف من الثقافة العربية الإسلامية أو القضاء عليها إن أمكن ولو مع طول الزمن.
2- تشجيع مدارس التبشير المسيحي وتدوين مناهجها لكي ينصرف أبناء المسلمين إليها تاركين مدارسهم الإسلامية وقد نجح في ذلك كله.
3- تشجيع الطوائف المنحرفة التي تعمل باسم الإسلام في ميدان الدعوة كالقاديانية وبعض الطوائف الصوفية ليتمكن من ضرب الإسلام ودعوته من الداخل بأيد تنتمي إليه تلهج بذكره وهذا أخطر سلاح استعمله الاستعمار ضد الإسلام ودعوته.
4- اعتبار اللغة الإنجليزية لغة رسمية في كثير من البلدان العربية والإسلامية مما جعل شبابنا يقبلون تعلم هذه اللغة في الوقت الذي يجهلون فيه لغتهم الأصلية بل استطاع الاستعمار أن يحمل شبابنا السذج على كراهة الإسلام وأهله بدعوة أنه دين تعصب ودين تأخر وانطلى هذا الكلام على شبابنا لجهلهم حقيقته فضلوا, فوقف الاستعمار والمؤمنون به حجر عثرة في سبيل الدعوة الإسلامية وأخيرا غادر المستعمرون بلادنا وديارنا بعد أن تركوا على تركتهم ورثة مخلصين ليحافظوا على تركتهم ولأنهم يتمكنوا من العمل في صالحهم أكثر مما يتمكنون هم أنفسهم.

ص -35- وهذا يعني أن الاستعمار لم يخرج حتى الآن من بعض البلاد الإسلامية. ولا أدل على ما قلت من أن اللغة الإنجليزية لا تزال رسمية في بعض تلك البلاد والذين يستعملونها هم من "المسلمين رسميا ولهم لغتهم وثقافتهم وما ذاك إلا لأنهم ورثة مخلصون يقدرون لغة. المورث كما يقدرونه.
وهؤلاء الورثة أشد عداوة لدعاة الإسلام ودعوتهم.
والله المستعان.

ص -36- الاستعمار الشرقي
 فبينما يعاني الدعاة تلك المعاناة من الاستعمار الغربي وورثته المخلصين فإذا هم يفاجأون باستعمار من نوع آخر أشد ضراوة وأشد حقدا على الدعوة الإسلامية وأهلها. وهو الاستعمار الشرقي الملحد، وكان ماكرا يظهر للغوغائيين نوعا من الرحمة في أسلوب معسول يخدع السذج من الناس. فقد خدع الطبقة الفقيرة ووعدهم بثراء يأتيهم بين عشية وضحاها إذا أمنوا به وأخلصوا له ليثيرهم ضد الأغنياء وأصحاب الأموال الطائلة وكان يضحك على سذاجة الفقراء، فيقول لهم:"إن هؤلاء الإقطاعيين طالما ظلموكم ونحن نريد أن نمن عليكم وننقذكم مما أنتم فيه من الفقر والحاجة ونرفعكم. إلى المستوى اللائق بكم لنحقق بذلك العدالة الاجتماعية حتى تعيشوا مع هؤلاء الأثرياء الإقطاعيين جنبا إلى جنب. من هنا طار الفقراء فرحا وصفقوا لهم حتى كلت أيدهم من التصفيق. وهتفوا لهم بالبقاء يعيش يعيش حتى بحت حناجرهم فجعل الفقراء ينتظرون الثراء الموعود به من السادة المستعمرين الشيوعيين فلم يجدوا شيئا بل الحالة تزداد سوءا. فإذا المستعمرين يهجمون على أموال الأثرياء فيصادرونها باسم الفقراء ولكن ولم تنقل إلى خزائن الفقراء كما كان يتوقع الفقراء بل نقلت إلى خزانة الخاصة لتشترى بها الضمائر الرخيصة والأيدي الأثيمة لتسلط على دعاة الإسلام وعلماء المسلمين بالتعذيب والتشريد والتقتيل لمحاولة القضاء على الدعوة وأهلها ظنا منهم بأن الدعوة سوف تموت بموت الدعاة والعلماء- خابوا وخسروا- صحيح أن الدعوة في المنطقة أصيبت بنكسة خطيرة بموت القادة المسئولين ولكنها لم تمت ولن تموت بإذن الله بل سوف تبقى ما بقيت الغبراء تحت الخضراء

ص -37- بل إنها تواصل سيرها إلى الإمام ولو كره المجرمون المستعمرون والمؤمنون بهم. إن هذا الاستعمار الشرقي من مكائده أنه دخل المنطقة وهو ينادي ويهتف مع المواطنين يسقط الاستعمار.. يسقط الاستعمار.. الاستعمار عدو الإنسانية إلى آخر الهتافات المضللة فاطمأن الغوغائيون وهتفوا بحياة الرفيق المخلص على درب الحرية الرفيق.. الرفيق.. ولكنه لم يرفق بهم ولم يرحمهم جعل يظهر في كل بلد بوجه وبلقب جديد ويتلون بحسب الظروف.
الشيوعيون، اليساريون، الاشتراكيون، الاشتراكية العربية، الاشتراكية الإسلامية الاشتراكية المحلية..
وهكذا ولا يزال يفسد في الأرض ويسفك الدماء ويهلك الحرث والنسل ويكسب الأصدقاء من أناس من بني جلدتنا ويتكلمون بلساننا وينتسبون إلى ديننا وإسلامنا فيما يبدو للناس وعلى الرغم من ذلك كله أن هذا الاستعمار هو صديق جمهور الغوغائيين لأنة يمدنا بالأسلحة التي يحارب بها الاستعمار إنها من عجائب الدهر! وهل هناك استعمار أظلم من هذا الاستعمار الذي لم يترك لنا دينا ولا دنيا, {فَإِنَّهَا لا تَعْمَى الْأَبْصَارُ وَلَكِنْ تَعْمَى الْقُلُوبُ الَّتِي فِي الصُّدُورِ}1 فما قيمة الأسلحة التي تدفع ثمنها ديننا وعقيدتنا؟؟. أفلا يعقلون.

1 سورة الحج الآية 6.

دعوة محمد بن عبد الوهاب وصمودها للمشاكل
وفي القرن العشرين كان يعيش محمد بن عبد الوهاب في قلب بلاد نجد في بلدة "حريملة" فرأى العالم المصلح أن ظاهرة جاهلية أخذت تنتشر في طول البلاد وعرضها إذ رأى الناس يترددون إلى

ص -38- جذوع النخل وقبور الموتى فيطلبون من الموتى والجمادات ما لا يطلب ولا يملكه إلا خالق الأرض والسماوات رأى الناس يطلبون المغفرة والشفاء مثلا، كما لاحظ غلبة الخوف الزائد والقلق من شياطين الجن والاستعاذة بهم إذ خافوا منهم. وفي الوقت نفسه يلاحظ الداعية أن الأمة الإسلامية التي يتصل بها عندما كان يطوف أكثر البلاد لطلب العلم رآهم أنهم كلهم- إلا ما شاء الله- أصيبوا بنفس الجاهلية بل أقبح منها وبجانب ذلك رأى كتاب الله لا يرجع إليه لأخذ الأحكام منه وإنما يحكم الحكام بغير ما أنزل الله.
هذه الظواهر الجاهلية جعلت الشيخ يفكر في إصلاح العقيدة وإصلاح الأحكام حتى يكون الحكم لله والعبادة له وحده والمتابعة لرسوله وحده فهاجم الجاهلية وصارح الناس بأن ما هم عليه ليس من دين الإسلام في شيء فدعاهم إلى الرجوع للإسلام الحقيقي: عبادة الله وحده لا شريك له وطاعته وطاعة رسوله. وأن يعبد الله بما جاء به محمد عليه الصلاة والسلام دون ابتداع في الدين وأن تؤخذ الأحكام من كتاب الله وسنة رسوله رأسا دون لف أو دوران في الآراء والاستحسانات أو قوانين أو عادات فحمل المصحف يدعو إلى الرجوع إليه والاكتفاء به والسنة تشرحه وتفصل مجمله. من هنا ثارت الجاهلية وهاجت وصايا قائلة: إن ابن عبد الوهاب أتى بدين جديد وبمذهب خامس والداعية ماض في دعوته ولا يلتفت إلى ما يقال ويشاع وكأني به يقول:

وما لي إلا آل أحمد شيعة وما لي إلا مذهب الحق مذهب

ص -39- نجاح دعوته رحمه الله
ولما أراد الله نجاح هذه الدعوة المباركة قيض الله لها ملوك آل سعود فحملوا السيف بجانب المصحف. فالشيخ يدعو ويجادل بالتي هي أحسن ويسوق الأدلة من الكتاب والسنة محاولا إقناع المخدوعين ليرجعوا إلى الحق. ومن اقتنع ورضي بالله ربا معبودا وحده. ومحمد رسولا وإماما وقدوة وحده وبالإسلام دينا لا يقبل الله سواه واتبع سبيل المسلمين وكفر بما يعبد من دون الله فهو الأخ المسلم فله جميع حقوق المسلمين كائنا من كان وعليه ما على المسلمين.
ومن لم يتبين له الحق وتردد أو توقف يبين له الحق ويشرح له الحقائق حتى يتبع الحق، ومن أعرض وعاند وحاول أن يقف في سبيل سير الدعوة ليعرقلها فالسيف أولى به ولا شيء غير السيف هذا لأن "آخر العلاج الكي1 "ولأن الله يزع بالسلطان ما لا يزع بالقرآن"2 هكذا تعاون حملة المصحف وحملة السيف حتى حقق الله لهم أمنيته الغالية ووصلوا إلى الهدف المنشود وهو:
"إقامة دولة إسلامية تحكم بالشريعة وتقيم الحدود وتدعو إلى تجريد العبادة لله والمتابعة لرسوله عليه الصلاة والسلام هذا هو الصراط المستقيم الذي دعت إليه الرسل ونزلت من أجله الكتب.
وبعد: فلم تصل دعوة ابن عبد الوهاب إلى ما وصلت إليه من النصر وعزة أتباعه والدنيا تبش في وجهها وتهش وتضحك له الأيام دون ردود فعل.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 لم أقف عليه بهذا اللفظ.
2 لم أقف عليه أيضا بهذا اللفظ في كتب السنة المعروفة.

ص -40- بل قامت الدنيا وقعدت كما أشرنا سابقا- غضبا وحنقا على الدعوة وصاحبها وأبى الله إلا أن يظهرها كما رأينا لأنه لا راد لقضائه ولا معقب لحكمه.

النواحي التي ركزت عليها دعوته رحمه الله
 ومن اطلع على الأسباب التي حملت الشيخ على القيام بدعوته ثم درس الكتب والرسائل التي كتبها الشيخ أو كتبها أولاده وأحفاده وتلاميذهم يقطع دون شك أنما دعوة الشيخ ركزت على ناحيتين هامتين:
أ- دعوة الناس إلى تجريد العبادة الله وحد بحيث لا يعبد مخلوق مخلوقا مثله من دون الله أو مع الله، وتجريد المتابعة لرسول الله وحده بحيث لا يقدم قول أحد أو رأي أحد على قول رسول الله عليه الصلاة والسلام.
ب- دعوة الناس وخصوصا الحكام إلى تحكيم شريعة الله وحدها بحيث لا يتخذ بعض الناس أربابا من دون الله يحللون ويحرمون: {إِنِ الْحُكْمُ إِلَّا لِلَّهِ أَمَرَ أَلَّا تَعْبُدُوا إِلَّا إِيَّاهُ}1.
وذلك يعنى أن دعوة محمد بن عبد الوهاب كانت- ولا تزال تحارب- جاهليتين خطيرتين منتشرتين في العالم الإسلامي في العصر الحديث:
أولا: جاهلية عبادة المخلوق مخلوقا مثله بدعوى حب الصالحين أو التوسل بهم أو الاستشفاع بهم إلى غير ذلك من الأعذار التي تشبه قول المشركين السابقين الذي حكاه القرآن: {مَا نَعْبُدُهُمْ إِلَّا

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 لسورة يوسف الآية 40.

ص -41- لِيُقَرِّبُونَا إِلَى اللَّهِ زُلْفَى}1 وقد قاومت دعوة الشيخ هذه الجاهلية وطاردتها ولا تزال تطاردها في كل مكان ولله الحمد والمنة.
ثانيا: جاهلية الحكم بغير ما أنزل الله وبين هذه الجاهلية والتي قبلها صلة قرابة كما لا تخفى على من رزق الفقه في الدين لأن التحاكم إلى غير شريعة الله يعني اتخاذ أرباب يشاركون الله في إصدار الأحكام والتشريع، لذا فإن دعوة الشيخ اعتبرت هذه الجاهلية قرينة التي قبلها وأن حكمها واحد في نظر الإسلام فحاربتها كما حاربت الجاهلية التي قبلها.
من هنا نعلم خطأ الذين يزعمون بأن الدعوة دعوة ابن عبد الوهاب عالجت ظاهرة عبادة غير الله فقط في الوقت الذي أهملت الناحية الدستورية ثم وهذا الزعم- في نظري- يصدر من أحد رجلين:
أحدهما: رجل مغالط ومتجاهل للحقائق. وهذا لا نرى أن نطيل معه الحديث لأن البحث مجرد جدال عقيم وغير منتج فلنتركه هو وجداله.
ثانيهما: رجل قاصر النظر والفهم للأمور، فهذا يجب أن يبصر بأن نريه بأن هذه الدولة الإسلامية السعودية التي قامت في قلب الجزيرة العربية لتحكم بالشريعة الإسلامية وتحارب جاهلية الحكم بغير ما أنزل الله وجاهلية عبادة غير الله حتى أصبحت غريبة بين دول العالم ولكنها من أعاجيب الزمن حيث استطاعت ببركة تحكيم الشريعة تحقيق استقرار أمن منقطع النظير في دنيا العصر الحديث حتى صارت تغبط لدى الدول التي يسمونها الدول الكبرى وتفردت هذه الدولة بالرجوع إلى المصحف الشريف في أحكامه.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 سورة الزمر الآية 3.

ص -42- بهذا يتبين لنا بأن قيام هذه الدولة أثر من آثار هذه الدعوة المباركة بتوفيق الله وهل يصدق بعد هذا من يقول: إن دعوة ابن عبد الوهاب أهملت الناحية الدستورية فالجواب لا. إلا إن كابر.

أعداء الدعوة
جندت الأقلام الرخيصة- كعادتها- لمحاربة الدعوة. وأخذت تكتب ضد الدعوة غير متحرية للصدق وهذه الأقلام تنتمي في الغالب إلى الطوائف الآتية:
أ- الطوائف الصوفية المحترفة باسم الدين.
ب- الفقهاء الجامدون المقدسون للآراء.
ج- أهل الكلام المتطرفون.
تواطأت هذه الأقلام على تشويه الدعوة وعرقلة سيرها لو استطاعت وقامت بنشر ما يشبه التعميم العالمي- إن صح التعبير- فشاع في العالم وعم الدنيا بأن دعوة محمد بن عبد الوهاب تعادي المذاهب الأربعة جهلا من هذه الأقلام أن ابن عبد الوهاب نفسه حنبلي المذهب إلا أنه غير متعصب كما نشرت الأقلام المجرمة بأن ابن عبد الوهاب وأتباعه يكرهون الرسول ولا يصلون عليه ويعادون الأولياء وينكرون كراماتهم والحكايات وروايات الناس كثيرة في هذا الباب ولا استحسن سردها بل أستبشع ذلك، لبعدها عن الذوق، وقد كتبت تلكم الأقلام عن الدعوة كل شيء إلا حقيقة الدعوة وأهدافها فلم تتعرض لشيء من ذلك طبعا!!

ص -43- نجاح الدعوة على رغم كثرة أعدائها
قابل صاحب الدعوة تلكم الدعايات التي بثتها أبواق الأعداء وتسطرها أقلام الأجراء قابلها بالإعراض عنها عملا بقوله تعالى: {وَأَعْرِضْ عَنِ الْجَاهِلِينَ}1 فمضت الدعوة تشق طريقها في الآفاق على رغم أنوف الأعداء، ولا تدخل الدعوة بلدا فيتعرف عليها أهله ويعرفونها على حقيقتها إلا اطمأنوا إليها وأحبوها وأقبلوا عليها غير متأثرين بدعاية الأعداء إذا تبين لهم الحق.
ولا أشبه هذه الدعوة إلا بالقادة الفاتحين الصالحين الذين إذا أقبلوا على البلاد التي يريدون فتحها خافهم أهلها وأصابهم الذعر والقلق وإذا فتحوها فدخلوها وعرفهم الناس فعرفوا فيهم الرحمة والإنصاف والعدل أحبوهم وتفانوا في حبهم وتقديرهم وفدوهم بالنفس والنفيس بل انضموا إلى معسكرهم وصاروا من أنصارهم.
هذا مثل دعوة ابن عبد الوهاب تماما.
وأنا أعرف شخصيا بعض البلاد الإسلامية والعواصم العربية التي كانت تتصور دعوة ابن عبد الوهاب قبل عشرين سنة تقريبا كأنها ملة أخرى غير إسلامية ولا يستطيع أحد أن يحرك بنت شفة ليتحدث عنها ويذكرها بخير فضلا عن أن يدعوا إليها.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 سورة الأعراف الآية 199.

العاقبة للمتقين
 أما اليوم فتوجد في بعض تلك العواصم التي وصفناها مراكز قوية لهذه الدعوة تعمل في تصحيح العقائد والإصلاح العام وتحذير الناس من الوثنية والجاهلية المنتشرة هناك وتهاجمها بشجاعة وقوة.

ص -44- وأصحاب تلك المراكز ليسوا من خريجي الجامعات السعودية- كما يظن- ولكنهم من سكان تلك البلاد والذين كسبتهم الدعوة وجنذتهم لكونها موافقة للفطرة السليمة, {فِطْرَتَ اللَّهِ الَّتِي فَطَرَ النَّاسَ عَلَيْهَا}1 فسيطرت الدعوة على الموقف فأخذت تلاحق الجاهلية، جاهلية دعوة غير الله وتطاردها أينما كانت حتى رجع الناس إلى الدين الصحيح.
وقصارى القول أن الدعوة تعني أن يفهم الناس الإسلام من جديد في العصر الحديث كما كان يفهمه المسلمون الأولون، نابذين البدع والخرافات التي لا أصل لها في الدين وراءهم ظهريا. سعيا وراء الوحدة الإسلامية الكبرى، الوحدة التي يكون حجر زاويتها تحقيق التوحيد وهتافها بـ " لا إله إلا الله محمد رسول الله ".
وتحقيق التوحيد هو الذي من أجله أرسلت الرسل وأنزلت الكتب السماوية كلها وبتحقيق كلمة الإخلاص نستطيع تكوين أمة قوية بإذن الله الأمة التي لها سيادتها ومناعتها تأمر بالمعروف وتنهى عن المنكر وتؤمن بالله وحده، تلك الأمة التي تعنيها آية سورة الحج " {وَلَيَنْصُرَنَّ اللَّهُ مَنْ يَنْصُرُهُ إِنَّ اللَّهَ لَقَوِيٌّ عَزِيزٌ}2 {الَّذِينَ إِنْ مَكَّنَّاهُمْ فِي الْأَرْضِ أَقَامُوا الصَّلاةَ وَآتَوُا الزَّكَاةَ وَأَمَرُوا بِالْمَعْرُوفِ وَنَهَوْا عَنِ الْمُنْكَرِ وَلِلَّهِ عَاقِبَةُ الْأُمُورِ}3 , وسعيا في دعوة ابن عبد الوهاب في تكوين مثل هذه الأمة فقد نددت بالجاهليات في جميع صورها نددت بها بكل شدة دون مجاملة أو مداهنة وكانت أكثر صراحة في هذا الباب من أية دعوة أخرى في العصر الحديث، ولذلك كثر أعداؤها

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 سورة الروم الآية 30.
2 سورة الحج الآية 74.
3 سورة الحج الآية 41.

ص -45- منذ ظهورها ولكنها على الرغم من ذلك بلغت حيث لم يتوقع أنها تصل إليه بل قد انتشرت كتب الداعية ورسائله في أقطار الدنيا بعدة لغات.
والعجيب من أمر هذه الكتب أنها تدخل أحيانا على بعض الناس وهم لها كارهون لما يبلغهم عنها بواسطة الدعايات المغرضة، وإذا ما درسوها وفهموها رغبوا فيها وأحبوها وطلبوا المزيد منها.

قصة مثيرة
 حدثني من أثق به أنه كان يوجد في بعض مدن الهند عالم يدرس في المساجد وكان من عادته إذا انتهى من الدرس يدعو الله كثيرا وكان في دعائه أنه يدعو على الشيخ محمد بن عبد الوهاب ويلعنه.
وكان ممن يحضر درسه طالب سعودي1 واع ولبق. فكر الطالب السعودي كيف ينقذ هذا المدرس المسكين الذي ضللته الدعاية المضللة حتى وقع في هذه الورطة، فهداه تفكيره بإذن الله إلى الحيلة الآتية:
عمد إلى كتاب التوحيد الذي هو حق الله على العبيد. فنزع عنه الغلاف والورقة الأولى التي تحمل اسم المؤلف ثم تقدم إلى المدرس الهندي فطلب منه أن يقرأ هذا الكتاب ثم يخبره عن ضمونه وما رأيه فيه.
فأخد المدرس الكتاب فقرأه فأعجب به فسأله الطالب في غد عن الكتاب فأخذ المدرس يثني على الكتاب ثناء عظيما ويصفه بأنه

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 أغلب الظن أنه الشيخ عبد الله القرعاوي عندما كان يطلب العلم في الهند. والله أعلم.

ص -46- من أحسن الكتب في بابه فقال الطالب السعودي إن مؤلف هذا الكتاب هو محمد بن عبد الوهاب الذي تلعنه فقدم له الغلاف والورقة المنزوعة التي فيها اسم الشيخ فاندهش المدرس فتندم وأخذ يدعو للطالب ثم غيّر موقفه مع الشيخ بل غير أسلوب الدعاء فجعل يدعو للشيخ آخر كل درس بدلا من الدعاء عليه فنسأل الله تعالى أن يعفو عنه.
.هكذا تضلل الدعاية الناس وتورطهم ثم تنجح الدعوة إلى الله وبالحكمة كما رأينا في صنيع الطالب السعودي الموفق رحمه الله: {ادْعُ إِلَى سَبِيلِ رَبِّكَ بِالْحِكْمَةِ وَالْمَوْعِظَةِ الْحَسَنَةِ وَجَادِلْهُمْ بِالَّتِي هِيَ أَحْسَنُ}1 صدق الله العظيم.
وبعد فهذه هي دعوة محمد بن عبد الوهاب منذ نشأتها إلى العصر الحديث عرضتها. بإيجاز مع بعض المشاكل التي واجهتها.
ولقد لقيت هذه الدعوة من أعدائها مشاكل ومحنا لم تلق مثلها أية دعوة في العصر الحديث في الغالب ولكنها نجحت نجاحا لم يكتب لغيرها من الدعوات في الغالب.
فجزا الله صاحبها ومن حملها من بعده خير ما جازى به المصلحين. كما نسأله تعالى أن يثبت ملوك آل سعود وأمراءهم الذين كانوا لهذه الدعوة خير عون والذين قاموا بنشرها والدفاع عنها ونشر كتبها ولا يزالون كذلك تقبل الله منه عملهم الإسلامي.
وصلى الله وسلم وبارك على خير خلقه محمد وآله وصحبه.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 سورة النحل الآية 135.


من أعماق الكتب

عنوان الكتاب:

من أعماق الكتب

تأليف:

محمد أمان بن علي الجامي

الناشر:

الجامعة الإسلامية، المدينة المنورة

السنة الثانية عشر - العدد السادس والأربعون - ربيع الآخر- جمادى الأولى - جمادى الثانية، 1400هـ

ص -399- من أعماق الكتب
محمد أمان بن علي الجامي عضو أسرة التحرير
يقول شيخ الإسلام الإمام ابن تيمية:
"ومن العجب أن أهل الكلام يزعمون أن أهل الحديث والسنة أهل تقليد ليسوا أهل نظر واستدلال، وأنهم ينكرون حجة العقل، وربما حكى إنكار النظر عن بعض أئمة السنة، وهذا مما ينكرونه عليهم.
فيقال لهم: ليس هذا بحق، فإن أهل السنة والحديث لا ينكرون ما جـاء به القرآن هذا أصل متفق عليه بينهم، والله قد أمر بالنظر والاعتبار والتفكر والتدبر في غير آية، ولا يعرف عن أحد من سلف الأمة ولا أئمة السنة وعلمائها أنه أنكر ذلك، بل كلهم متفقون على الأمر بما جاءت به الشريعة، من النظر والتفكر والاعتبار والتدبر وغير ذلك، ولكن وقع اشتراك في لفظ (النظر والاستدلال) ولفظ (الكلام) فإنهم أنكروا ما ابتدعه المتكلمون من باطل نظرهم وكلامهم واستدلالهم، فاعتقدوا أن إنكار هذا مستلزم لإنكار جنس النظر والاستدلال.
وهذا كما أن طائفة من أهل الكلام تسمي ما وضعه بعضهم (أصول الدين) وهذا اسم عظيم والمسمى به فيه من فساد الدين ما الله به عليم، فإذا أنكر أهل الحق والسنة ذلك، قال المبطل: قد أنكروا أصول الدين، وهم لم ينكروا ما يستحق أن يسمى أصول الدين، وإنما أنكروا ما سماه هذا أصول الدين، وهي أسماء سموها هم وآباؤهم بأسماء ما أنزل الله بها من سلطان، فالدين ما شرعه الله ورسوله، وقد بين أصوله وفروعه، ومن المحال أن يكون الرسول قد بين فروع الدين دون أصوله، كما قد بينا هذا في غير هذا الموضع، فهكذا لفظ النظر والاعتبار والاستدلال.
وعامة هذه الضلالات إنما تطرق من لم يعتصم بالكتاب والسنة، كما كان الزهري يقول: "كان علماؤنا يقولون: الاعتصام بالسنة هو النجاة"، وقال مالك: "السنة سفينة نوح، من ركبها نجا، ومن تخلف عنها غرق".
وذلك أن السنة والشريعة والمنهاج؛ هو الصراط المستقيم الذي يوصل العباد إلى الله، والرسول؛ هو الدليل الهادي الخريت في هذا الصراط، كما قال تعالى:
 {إِنَّا أَرْسَلْنَاكَ شَاهِداً وَمُبَشِّراً وَنَذِيراً، وَدَاعِياً إِلَى اللَّهِ بِإِذْنِهِ وَسِرَاجاً مُنِيراً} وقال تعالى: {وَإِنَّكَ لَتَهْدِي إِلَى صِرَاطٍ مُسْتَقِيمٍ, صِرَاطِ اللَّهِ الَّذِي لَهُ مَا فِي السَّمَاوَاتِ وَمَا فِي الأَرْضِ أَلا إِلَى اللَّهِ تَصِيرُ الأُمُورُ} وقال تعالى: {وَأَنَّ هَذَا صِرَاطِي مُسْتَقِيماً فَاتَّبِعُوهُ وَلا تَتَّبِعُوا

ص -400- السُّبُلَ فَتَفَرَّقَ بِكُمْ عَنْ سَبِيلِهِ}، وقال عبد الله بن مسعود: "خط رسول الله صلى الله عليه وسلم خطا، وخط خطوطا عن يمينه وشماله، ثم قال: هذا سبيل الله وهذه سبل على كل سبيل منها شيطان يدعو إليه ثم قرأ: {وَأَنَّ هَذَا صِرَاطِي مُسْتَقِيماً فَاتَّبِعُوهُ وَلا تَتَّبِعُوا السُّبُلَ فَتَفَرَّقَ بِكُمْ عَنْ سَبِيلِهِ }".
وإذا تأمل العاقل - الذي يرجو لقاء الله - هذا المثال، وتأمل سائر الطوائف من الخوارج ثم المعتزلة ثم الجهمية، والرافضة، ومن أقرب منهم إلى السنة من أهل الكلام، مثل الكرامية والكلابية والأشعرية وغيرهم، وأن كلا منهم له سبيل يخرج به عما عليه الصحابة وأهل الحديث ويدعي أن سبيله هو الصواب وجدت أنهم المراد بهذا المثال الذي ضربه المعصوم، الذي لا يتكلم عن الهوى إن هو إلا وحي يوحى".
(مجموع فتاوى شيخ الإسلام ابن تيمية ج 4 ص55- 77)
(تعليق)
أيها القارئ الكريم اخترت لك هذه القطعة من كـلام ذلك الإمام الهمام الذي خبر جميع الطوائف المنتسبة إلى الإسلام مع تحديد نسبتها، ولقد تحدث عنها حديث خبير وناصح أمين، ثم حذر عن بنيات الطريق التي سلكوها والتي تبتعد بسالكها عن الصراط المستقيم، ولقد ضرب لها أمثلة عدة منها طريقة الخوارج ثم المعتزلة وغيرهما من أولئك الذين ضل سعيهم وهم يحسبون أنهم يحسنون صنعا، والذين لم يقفوا عند هذا الحسبان بل أخذوا يرمون الذين يسيرون على الدرب ولا يخرجون عن نصوص الكتاب والسنة يمنة ولا يسرة، يرمونهم بكل داهية إذ يطلقون عليهم أنهم مشبهة أو مجسمة أو حشوية وأخيرا قالوا بهم سذاجة زاعمين أن إثبات صفات الله تعالى على ضوء الكتاب والسنة دون تحريف، والاستنارة بهما في كل شيء والاكتفاء بهما في جميع المجالات يؤدي إلى كل ذلك وبذلك صدوا عن سبيل الله وعن التمسك بنصوص الكتاب والسنة التي أنزلت لهداية الناس، وأوهموا السذج من الناس أن التمسك بظاهر الوحـي كتابا أو سنة يؤدي إلى الهلاك بل هو عين الهلاك والضلال كما صرح بذلك الشيخ الصاوي في حاشيته على الجلالين، أحسب ذلك في سورة الكهف، وفي هذه القطعة التي نقدمها لك أيها القارئ الكريم تجد الإمام ابن تيمية يضع النقاط على الحروف - كما يقولون - ويوقفك أمام الطريق الواضح المستقيم والموصل إلى الله بإذنه إن سلكته ورزقت الاستقامة عليه، وفي الوقت ذاته يحذرك عن بنيات الطريق، وهي تلك السبل الضيقة الوعرة التي تجدها بجانب سبيل الله المستقيم، والتي تبتعد وتشتط بسالكها عن سبيل الله ويجلس على كل سبيل صاحب طريقة يزين للناس سلوكهم بأسلوب مزخرف، وهي في يومك هذا أكثر منها وأخطر من ذي قبل، حيث ازداد عددا وكثر الدعاة إليها بأساليب مختلفة ومتنوعة عن أولئك الجهال الضلال الذين يتشدقون بملء أفواههم، ويهرفون بما لا يعرفون ليضلوا الناس عن الحق وهم يعلمون مستغلين في ذلك كل ما لديهم من جـاه ومنصب أو سلطة وقد استطاعوا أن يعلنوا بكـل وقاحـة ودون أدنى حياء أن السنة لا يمكن بقاؤها هذه الفترة الزمنية الطويلة جهلا منهم وتقليدا لإمامهم القذافي الذي هو أجهـل منهـم وأضل سـبيلا، ولو سألوا أهل الذكر لأنبؤوهم بأن

ص -401- بقـاء السـنة المطهـرة هذه الفترة الزمنيـة الطويلة 1400 سـنة بسندهـا المتصـل إلى النبي الكريم عليه الصلاة والسلام محفوظة في صدور الرجال أو مدونة في كتبهم نوع من أنواع المعجزات الكثيرة للنبي الأمي محمد عليه الصلاة والسلام وأن ذلك من حفظ الله لدينه إذ يقول عز من قـائل: { إِنَّا نَحْنُ نَزَّلْنَا الذِّكْرَ وَإِنَّا لَهُ لَحَافِظُونَ }، ولا يختلف اثنان في أن الذكر المنزل المحفوظ هو القرآن الكريم، ويستلزم في حفظ القرآن حفظ السنة المطهرة إذ هي تفسير القرآن وبيان لما أجمل فيه من كثير من الأحكام التي يتوقف معرفتها والعمل بها على فهم السنة، ولولا السنة لما فهمت تلك الأحكام ولا عمل بها مما يكون سببا لتعطيل الشريعة فإذا إن السنة داخلة - بهذا الاعتبار- في الذكر المنزل المحفوظ فهي منزلة بمعناها قطعا وأما ألفاظها فمن عند النبي الأمي المعصوم الذي لا ينطق عن الهوى إن هو إلا وحي يوحى، وقصارى القول إن دين الله محفوظ في كتابه وسنة نبيه ولو جحد المنكرون، وعاند المعاندون، وكره الكافرون.
وهذا المعنى الذي توضحه القطعة المختارة من كلام شيخ الإسلام ابن تيمية رحمه الله قاقرأها مرة بعد مرة لما فيها من كـلام نفيس له أهميته ولا سيما في هذا الوقت والله الموفق وهو الهادي إلى سبيل الرشاد.
محمد أمان بن علي الجامي
عضو أسرة التحرير


منزلة السنة في التشريع الإسلامي

مـنـزلـة السـنـة في التـشريـع الإسـلامـي
فضيلة الشيخ محمد أمان بن على الجامي

الرسالات السماوية التي كلف اللّه بها رسله المختارين من البشر، هي الرابطة بين السماء والأرض؛ ولقد كانت تلك الرسالات متحدة في أصولها، إذ كانت كلها تنادي أول ما تنادي {اعْبُدُوا اللَّهَ مَا لَكُمْ مِنْ إِلَهٍ غَيْرُهُ} 1، ولكنها كانت متنوعة أو مختلفة في الشرائع والمناهج إذ كان كل رسول يُبعث إلى قومه، وبلسان قومه، على ضوء منهـج معـين، وتشريع خاص محدود واستمر الوضع هكذا، لحكمة يعلمها ربنا سبحانه، فترة طويلة من الزمن. ولما أراد الله أن يختم رسالته إلى أهل الأرض، اختار من بين عباده نبيه المصطفى، ورسوله المرتضى، محمد بن عبد الله، النبيّ العربي الهاشمي، ليرسله إلى الناس كافة، وقد خلقه الله لهذا الغرض، وربّاه تربية خاصة، وأولاه عنايته، وأدّبه فأحسن تأديبه، وبعد تمهيدات وإرهاصات مرّت عليه في طفولته وصباه، بعثه اللّه إلى الناس كافة، وأنزل عليه كتابه الأخير الذي ليس بعده كتاب ( القرآن الكريم )، وهو كتاب الله المهيمن على الكتب التي قبله، ووصفه بأنه كتاب{لا يَأْتِيهِ الْبَاطِلُ مِنْ بَيْنِ يَدَيْهِ وَلا مِنْ خَلْفِهِ} يهدي به الله من اتبع رضوانه سبل السلام، ويخرج به الناس من الظلمات إلى النور {وَيَهْدِيهِمْ إِلَى صِرَاطٍ مُسْتَقِيمٍ}؛ وقد تكفل اللّه بحفظ هذا الكتاب {إِنَّا نَحْنُ نَزَّلْنَا الذِّكْرَ وَإِنَّا لَهُ لَحَافِظُونَ} 2 ؛ ووكل تبيانه إلى رسوله الأمين محمد عليه الصلاة والسلام {وَأَنْزَلْنَا إِلَيْكَ الذِّكْرَ لِتُبَيِّنَ لِلنَّاسِ مَا نُزِّلَ إِلَيْهِمْ}3 ، وشهد له أنه في بيانه هذا، وأداء أمانة الرسالة {وَمَا يَنْطِقُ عَنِ الْهَوَى، إِنْ هُوَ إِلاَّ وَحْيٌ يُوحَى} ولما كان هذا شأنه، وهذه مكانته، أوجب اللّه طاعته، وحرّم معصيته، إذ يقول عز من قائل:{أَطِيعُوا اللَّهَ وَأَطِيعُوا الرَّسُولَ}4، ويقول سبحانه، وهو ينفي عمن لا يحكمونه، أو يرون في أنفسهم حرجاً وغضاضة أو توقفاً عن حكمه، ولا يسلمون تسليماً كاملاً عن اقتناع، وانشراح نفس، يقول الله في حق هؤلاء:{فَلا وَرَبِّكَ لا يُؤْمِنُونَ حَتَّى يُحَكِّمُوكَ فِيمَا شَجَرَ بَيْنَهُمْ ثُمَّ لا يَجِدُوا فِي أَنْفُسِهِمْ حَرَجاً مِمَّا قَضَيْتَ وَيُسَلِّمُوا تَسْلِيماً}5 ؛ هكذا تكشف هذه الآية الكريمة دعاة الإيمان – بالرسول، دون عمل بسنته ، أو رضىً بحكمه ؛ فالآية – كما ترون – تنفي عنهم الإيمان ، وتعريهم أمام الناس ، لئلا ينخدع ويظن، أن الإيمان بالرسول يتم بمجرد دعوى الإيمان ، والقول باللسان ؛ وتأتي في هذا المعنى آية أخرى، تهدد أولئك المدعين المخالفين عن أمره بالفتنة والعذاب الأليم:{فَلْيَحْذَرِ الَّذِينَ يُخَالِفُونَ عَنْ أَمْرِهِ أَنْ تُصِيبَهُمْ فِتْنَةٌ أَوْ يُصِيبَهُمْ عَذَابٌ أَلِيمٌ}6 ، وقد فسر بعض أهل العلم الفتنة هنا، بالزيغ والإلحاد، لقاء رده لقول الرسول صلى الله عليه وسلم، إذا تكرر منه ذلك، والله أعلم؛ وبهذه الأساليب المتنوعة يدعو القرآن الناس إلى الإيمان بالسنة، والعمل بها، وأنها هي والقرآن، هما الأساس حقاً لهذا الدين. وإذا كان الإيمان بالرسول أصلاً من أصول الإيمان، فإن الإيمان بسنته، جزء لا يتجزأ عن الإيمان به، عليه الصلاة والسلام، لأنه صاحب السنة، ولأن الإيمان – كما يعرفه الإمام ابن القيم:" هو حقيقة مركبة من معرفة ما جاء به الرسول عليه الصلاة والسلام علماً، والتصديق به عقداً، والإقرار به نطقاً، والانقياد له، محبةً وخضوعاً، والعمل به ظاهراً أو باطناً، وتنفيذه، والدعوة إليه بحسب الإمكان ". وكما له في الحب في الله والبغض في الله ، والعطاء لله والمنع لله ، وأن يكون الله وحده معبوده ؛ والطريق إليه ، تجريد متابعة رسول الله صلى الله عليه وسلم ظاهراً وباطناً ، وتغميض عين القلب عن الإلتفات إلى رسول الله صلى الله عليه وسلم ، وبالله التوفيق . وبعد:فأنت ترى أن الإمام ابن القيم رحمه الله ، يجعل تجريد متابعة الرسول عليه الصلاة والسلام، طريقاً إلى حقيقة الإيمان . ولا غرابة في ذلك ، بل هو أمر منطقي، كما ترى؛ ولو أنك زعمت بأنك تحب العالم الفلاني وتقدره، وله في نفسك كل تقدير احترام ، ومع ذلك كنت لا تقدر كلامه، ولا تعيره اهتماماً، ولا ترفع رأساً لحديثه، فطبيعي أن يصارحك إنسان ما مالي أراك – يا فلان – تدعي محبة – العالم الفلاني – بل التفاني في حبه، ومع ذلك لا تعير أدنى اهتمام لكلامه وحديثه وعلمه ؟!! هذا تساؤل لابد منه، عقلاً ومنطقاً، ولست أدري ماذا يكون جوابك ؟!! هل تقول في الجواب: إنني في الواقع لا أكنّ له محبة، وإنما هي مجرد إدعاء لظروف ما، ولا أعني بالمحبة أكثر من ذلك ! ! أو تقول : إنني أحبه وأقدره حقاً، ولكن الهوى والشيطان، ولكن القرناء، ولكن الجفاء الذي أصاب قلبي. كل ذلك حال دون الانتباه لكلامه، والانتفاع بحديثه، والتأسي له؛ ولابد لك من أحد الجوابين فأي ذين تقدم وتختار؟!! فأحلاهما مرّ، والله المستعان، والأمر بالنسبة للرسول وسنته أعظم وأخطر وكيف لا ؟!! ، ونحن إنما عرفنا الله وآمنا به وعبدناه وحده، بدعوته التي بلغتنا في طيات سنته ، التي حملها إلينا الثقات من علماء الصحابة ومن بعدهم؛ الذين قيضهم الله لها، وأكرمهم بخدمتها، فبها بينوا القرآن وفسروه، وعلى ضوئها بنوا أحكام الشريعة حكماً حكماً. وقعدوا القواعد، وضبطوا الضوابط، التي يرجع إليها عندما تنزل نازلة، وتحدث حادثة ، وتجدّ الأمور .. وكل من يدعي الإيمان باللّه وبرسوله، ثم يتجرّأ فينكر سنة الرسول عليه الصلاة والسلام، أو ينكر حجيتها، أو إفادتها العلم اليقيني، إنما يتناقض تناقضاً، ويضطرب في كلامه إضطراباً، ويتخبط في تصرفه تخبطاً ؛ فليقرأ- إن شاء- قول الحسن البصري رحمه الله: " ليس الإيمان بالتمني ولا بالتخلي، ولكن ما وقر في القلب وصدقه العمل "، ولا عمل يقبل دون موافقة السنة " من عمل عملاً ليس عليه أمرنا، فهو رد" 7 وسوف تنجلي الحقائق ، يوم تبلى السرائر، والله المستعان . سـوف تـرى إذا انجـلى الغُبـار أفـرس تـحـتـك أم حـمــار وبعد هذه المقدمة القصيرة، نأخذ في الحديث في صلب الموضوع، مستعينين بالله وحده فنقول: المنزلة هي المكانة والمرتبة، والمراد بها هنا: المرتبة التي تشغلها السنة النبوية في باب التشريع، حيث لا يستغني عنها بوجه من الوجوه، إما مستقلة أو مبنية للكتاب، إذ لابد من عرض كثير من آيات الأحكام عليها، لتفسير المجمل، وتقيد المطلق، وتخص العام، إلى غير ذلك من الأغراض التي تحققها السنة، والدور الذي تمثله – إن صح مثل هذا التعبير . السنة في اللغـة السنة في اللغة: هي الطريقة: سواء كانت محمودة أو سيئة، ويشهد لهذا المعنى، حديث جرير بن عبد الله البجلي: " من سنّ سنة حسنة، فله أجرها، وأجر من عمل بها إلى يوم القيامة. ومن سنّ سنة سيئة، فعليه وزرها ووزر من عمل بها إلى يوم القيامة " 8 رواه مسلم في صحيحه ؛ ومعنى الحديث : أي من أتى بخصلة حسنة، فله أجرها وأجر من تأسى به وعمل مثل عمله، لأنه الفاتح لباب الخير، والدال عليه بعمله؛ وكذلك الحال بالنسبة للسيئة، لأن من أتى بخصلة سيئة، وتأسى به غيره، فعليه وزرها ووزر كل من تأسى به بعده، لأنه فاتح لباب الشر، وداعٍ إلى الشر بفعله ومبادرته. ويقول أهل اللغة : السنة : السيرة، حسنة كانت أو قبيحة . السنة في لسان علماء الشريعة يختلف علماء الشريعة في معنى السنة اختلافاً لفظياً لا جوهرياً: فيطلق علماء الأصول لفظ السنة على أقوال الرسول عليه الصلاة والسلام وأفعاله وتقريره - وربما أطلقوها على أعمال الصحابة، كعمل أبي بكر وعثمان رضي الله عنهما في جمع القرآن، وعمل عمر رضي الله عنه في تدوين الدواوين ، ونحو ذلك ، وهو مذهب جماعة من أهل الحديث. وقد يطلق الفقهاء السنة على الطريق المسلوكة في الدين. في غير وجوب أو لزوم، ومن عباراتهم المعروفة في تعريف السنة: أن السنة ما يُثاب فاعله ولا يعاقب تاركه. ويطلق جمهور علماء الحديث، السنة على ما يقابل البدعة، فيقال: فلان على السنة، إذا كان عمله وتصرفاته الدينية، وفق ما جاء به رسول اللّه صلى اللّه عليه وسلم، كما يقال: فلان على بدعة، إذا كان مخالفاً لهديه وسنته عليه الصلاة والسلام؛ ومن إطلاقات السنة عندهم أيضاً: أنها قد تشمل صفاته الحميدة، وأخلاقه الكريمة، وسيرته العطرة، ويمكن أن يشهد لهم على هذا الإطلاق، قول أم المؤمنين خديجة- رضي اللّه عنها " كلا واللّه، لا يخزيك اللّه أبداً: إنك لتصل الرحم، وتحمل الكل، وتقري الضيف، وتكسب المعدوم، وتعين على نوائب الحق " 9 . وكذلك ما كان عليه الصلاة والسلام، معروفاً بين قومه، حتى قبل مبعثه من الصدق والأمانة، لأن كل 10 ذلك يستفاد منه في إثبات نبوته عليه الصلاة والسلام، ورسالته، وهي مرادفة للحديث، كما ترى بهذا الاعتبار. حاجة الإنسان إلى الرسول والرسالة الإنسان، ذلك الحيوان المختار، ولكنه تحفه الشهوات، وتكتنفه متطلبات الغرائز، وتجتاحه الأهواء، وهو أشبه ما يكون بالمريض مثلاً، لا يجد سبيلاً للخلاص مما حل به من مرض، والفوز بالبرء والعافية، إلا بطبيب ناصح؛ فإن ائتمر بأمره فعزف عما تميل إليه نفسه، وامتنع عن الشهوات، ومتع ولذّات، سلم من الهلاك، وإلا فقد ألقى بنفسه إلى التهلكة، وهذا يعني: أن حاجة الإنسان إلى الرسول ورسالته، وما تشتمل عليه سنته أمسّ من حاجته إلى الطبيب والدواء - ويتضح ذلك بإجراء مقارنة ملموسة، بعيدة عن الفلسفة. وذلك أن غاية ما يصيب الإنسان، إن أعرض عن الطبيب، ولم يحيى قلبه بما فيها من الوحي الإلهي، كتاباً وسنة، فتعتريه الأسقام والآفات التي لا برء منها، ويموت قلبه ولا يرجى بعده الحياة، وتنضب ينابيع السعادة، وتغشاه أمواج غامرة متلاطمة من الشقاء والتعاسة، ويغادره اليقين، ولا تعود الحياة والسعادة إليه إلا بالعودة إلى نور الوحي والاستضاءة بنوره، والله المستعان. السنة صنو القـرآن ويتضح مما تقدم، أن ملخص معنى السنة، ما أضيف إلى النبي صلى الله عليه وسلم من قول أو فعل أو تقرير... وأن السنة من الوحي الإلهي:{ إِنْ هُوَ إِلاَّ وَحْيٌ يُوحَى، عَلَّمَهُ شَدِيدُ الْقُوَى}11. كما يدل على ذلك من السنة قوله عليه الصلاة والسلام: " ألا، وإني أوتيت القرآن، ومثله معه " 12 . فالسنة إذاً صنو القرآن، وهي وحي مثله، وملازمة له، ولا تكاد تفارقه، ولا يكاد القرآن يُفهم كما يجب أن يفهم، إلا بالرجوع إلى السنة في كثير من آياته، ولا سيما آيات الأحكام. معـنى الـوحي الوحي: هو الإعلام الخفي والسريع، ولذلك يطلقون على الرموز والإشارات الخفية أنها من الوحي، عند أهل اللغة! ومنه الإلهام: " وهو إلقاء المعاني الخاصة في النفس؛ والوحي إلى غير الأنبياء من هذا القبيل، كالوحي إلى النحل:{وَأَوْحَى رَبُّكَ إِلَى النَّحْلِ}13، وأما في لسان الشرع: إعلام اللّه لأنبيائه بطريق خفية أخبار السماء، وما يريد أن يبلغه من التعليمات والتوجيهات والتشريع، بحيث يحصل لديهم علم، قطعي، لا يتطرق إليه أدنى شك، بأن ذلك من عند الله سبحانه، فيكون مصدر الوحي: هو اللّه وحده، فلا وحي إلا من الله ؛ ومورد الوحي هم الأنبياء ، فلا يكون الموحى إليه إلا نبياً، وهكذا يتضح أن المعنى الشرعي أخص من المعنى اللغوي كما ترى. أقسـام الوحي إعلام الله لأنبيائه ما يريد إعلامهم، يكون بطرق ثلاثة، وقد أشار القرآن إلى هذه الطرق، حيث يقول عز وجل:{وَمَا كَانَ لِبَشَرٍ أَنْ يُكَلِّمَهُ اللَّهُ إِلاَّ وَحْياً أَوْ مِنْ وَرَاءِ حِجَابٍ أَوْ يُرْسِلَ رَسُولاً فَيُوحِيَ بِإِذْنِهِ مَا يَشَاءُ}14 . أولاً : المراد بقوله تعالى {إِلاَّ وَحْياً}: الإعلام، الذي هو الإلهام: وهو إلقاء المعنى المراد في قلب نبي من أنبيائه، حتى يفهمه جيداً، ويقطع بأنه من عند الله . ثانياً : الكلام من وراء حجاب، كلاماً حقيقياً، يقطع بأنه سمع كلام ربه الذي كلمه كيف شاء، دون أن يراه، كما حصل لنبي الله وكليمه موسى عليه السلام في أول بدء الوحي، حيث قال:{نُودِيَ يَا مُوسَى إِنِّي أَنَا رَبُّكَ}15، حتى سمع سماعاً حقيقياً، ولكن دون رؤية؛ وكذلك عند مجيئه للميقات، حيث يقول الله سبحانه:{وَلَمَّا جَاءَ مُوسَى لِمِيقَاتِنَا وَكَلَّمَهُ رَبُّهُ}16؛ وقد حصل هذا النوع لنبينا محمد عليه الصلاة والسلام، ليلة المعراج، عندما فرض الله عليه وعلى أمته الصلوات الخمس، والقصة معروفة ولا حاجة لسردها. ثالثاً : إعلام الله لنبي من أنبيائه ما يريد تبليغه بواسطة الملك " جبريل "، وهذا النوع هو الغالب والأكثر وقوعاً، وقد كان جبريل يأتي النبي عليه الصلاة والسلام بأشكال وصور مختلفة، إذ كان يأتيه أحياناً، متمثلاً بصورة الصحابي الجليل (دحية الكلبي)، وربما جاء بصورة أعرابي، وقد رآه مرتين على صورته الحقيقية: مرة عند غار حراء، حيث كان يتحنّث قبل الوحي، ومرة عند سدرة المنتهى في ليلة الإسراء والمعراج؛ وقد لا يرى النبي عليه الصلاة والسلام الملك أحياناً، وإنما يسمع عند قدومه دوياً كدوي النحل، وصلصلة شديدة، فتعتريه حالة روحية غير عادية . تؤخذ هذه المعاني كلها أو بعضها، من حديث عروة عن عائشة رضي الله عنها، ذكره البخاري في صحيحه: " أن الحارث بن هشام، سأل رسول الله عليه الصلاة والسلام فقال: يا رسول الله كيف يأتيك الوحي؟ فقال رسول الله عليه الصلاة والسلام:" أحياناً يأتيني مثل صلصلة الجرس، وهو أشده عليّ، فيفصم عني وقد وعيت عنه ما قال؛ وأحياناً يتمثل لي الملك فيكلمني فأعي ما يقول "، قالت عائشة رضي الله عنها:" ولقد رأيته ينزل عليه في اليوم الشديد البرد، فيفصم عنه، وإن جبينه ليتفصد عرقاً ". ومما لا يختلف فيه اثنان دارسان للإسلام : أن ديننا مبني على أصلين اثنين : الأصل الأول : أن يعبد الله وحده دون أن يشرك به غيره بجميع أنواع العبادات، وقبل أن يصرف شيء منها لغير الله؛ وذلك معنى قول المؤمن: أشهد أن لا إله إلا الله وحده لا شريك له . الأصل الثاني : أن يعبد الله بما شرعه على لسان رسوله وخليله محمد عليه الصلاة والسلام، وهو معنى قول المؤمن: وأشهد أن محمداً رسول الله، وصحة الأصل الأول تتوقف على تحقيق الأصل الثاني، ومعنى تحقيقه نوجزه في صدق متابعة رسول الله عليه الصلاة والسلام لأن إتباعه دليل محبة الله عز وجل، الذي محبته ومراقبته والأُنس به، غاية سعي العبد وكده، وهي أيضاً جالبة لمحبة الرب عبده ومغفرته له، إذ يقول عز من قائل:{قُلْ إِنْ كُنْتُمْ تُحِبُّونَ اللَّهَ فَاتَّبِعُونِي يُحْبِبْكُمُ اللَّهُ وَيَغْفِرْ لَكُمْ ذُنُوبَكُمْ وَاللَّهُ غَفُورٌ رَحِيمٌ}17. وذلك لأنه رسوله المختار ليبلغ دينه الذي شرعه لعباده، وهو المبلغ عنه أمره ونهيه وتحليله وتحريمه، فالحلال ما حلله، والحرام ما حرّمه والدين ما شرعه وارتضاه، والرسول صلى الله عليه وسلم واسطة بين الله وبين عباده في بيان التشريع، وما يترتب عليه من وعده ووعيده، وتبليغ وحيه الذي اشتمل على ذلك كله قرآناً وسنة، وقد كلف بذلك تعالى:{يَا أَيُّهَا الرَّسُولُ بَلِّغْ مَا أُنْزِلَ إِلَيْكَ مِنْ رَبِّكَ وَإِنْ لَمْ تَفْعَلْ فَمَا بَلَّغْتَ رِسَالَتَهُ}18. وبقوله:{وَمَا عَلَى الرَّسُولِ إِلَّا الْبَلاغُ الْمُبِينُ} 19. وقوله:{وَأَنْزَلْنَا إِلَيْكَ الذِّكْرَ لِتُبَيِّنَ لِلنَّاسِ مَا نُزِّلَ إِلَيْهِم}، وقوله:{ادْعُ إِلَى سَبِيلِ رَبِّكَ بِالْحِكْمَةِ وَالْمَوْعِظَةِ الْحَسَنَةِ وَجَادِلْهُمْ بِالَّتِي هِيَ أَحْسَنُ}20 . إن هذه الآية من الذكر الحكيم، تبين بوضوح وظيفة الرسول عليه الصلاة والسلام، وهي القيام بواجب التبليغ، والبيان والدعوة إلى دين الله وإلى شرعه الذي شرعه الله تعالى لعباده وارتضاه لهم. وهذه الأوامر الربانية الثلاثة، التي تقدم ذكرها في طي الآيات السابقة، تحقق غرضاً واحداً، وهو دلالة الخلْق على الطريق الموصلة إلى الخالق سبحانه، وهو راض عنهم، حتى يكرمهم في دار كرامته، لقاء ما قاموا به من أداء ما أوجبه الله عليهم في هذه الدار، من تحقيق العبودية، ليصدق في حقه عليه الصلاة والسلام قوله تعالى:{وَمَا أَرْسَلْنَاكَ إِلَّا رَحْمَةً لِلْعَالَمِينَ}21، حقاً إنه رحمة مهداة، ونعمة مسداة للبشرية جميعاً، ولكن الشأن أن يرفع أتباعه رؤوسهم لدراسة سنته كما يجب، مكتفين بها، ليفهم كتاب الله على ضوئها، متجردين لها؛ تلك السنة التي هي ذلكم البيان، وذلكم البلاغ، وتلكم الدعوة . وبعد : فلا يشك مسلم مهما انحطت منزلته العلمية، وضعفت ثقافته، وضحلت معرفته أن الرسول الكريم، محمداً عليه الصلاة والسلام، بلغ ما نزل إليه من ربه، وهو القرآن الكريم، ذلك لأن الإيمان بأن الله نزّل القرآن على رسوله الذي اصطفاه محمد عليه الصلاة والسلام، وأنه بلّغ ما نزل إليه، كما نزل، وأنه بين للناس ما احتاج إلى بيان، وأجاب على أسئلتهم واستفساراتهم في موضوعات كثيرة، ودعاهم إلى الأخذ بما جاء به من ربه من الوحي، ولم يفْتُر عن الدعوة إلى ذلك حتى التحق بالرفيق الأعلى إن هذا المقدار من الإيمان، أصل هذا الدين، وأساسه الذي ينبني عليه كل ما بعده من واجبات الدين وفرائضه، وإذا كنا نؤمن هذا الإيمان – ويجب أن نؤمن – فأين نجد بيانه الذي يتحقق به، امتثاله عليه الصلاة والسلام لتلك الأوامر الربانية {بَلِّغْ} {لِتُبَيِّنَ} {ادْعُ} الجواب: نجد ذلك في سنته المطهرة، ولا نجد في غيرها، تلك التي قيض الله لها من شاء من عبادة، وهم جهابذة علماء المسلمين، فحفظوها وصانوها من كل مختلف، وكل معنى مزيّف ليصدق قوله تعالى : وقوله الحق وخبره المصدق:{ إِنَّا نَحْنُ نَزَّلْنَا الذِّكْرَ وَإِنَّا لَهُ لَحَافِظُونَ}22، والذكر المنزل المحفوظ: هو القرآن بالدرجة الأولى، وقد حفظه الله بما شاء، وتدخل السنة في عموم الذكر في الدرجة الثانية عند التحقيق وإمعان النظر، وقد حفظها الله تعالى بأولئك الجهابذة العلماء، كما قلنا آنفاً، والسنة التي يتم بها ذلك البيان المطلوب: هي أقواله وأفعاله وتقريراته 23. السنة هي الحكمة وقد ذكر الله الحكمة في عديد من آيات الكتاب العزيز، مقرونة بالكتاب، ومما لا شك فيه أن المراد بالحكمة في تلك الآيات المشار إليها كلها: السنة النبوية. ومن تلكم الآيات قوله تعالى:{رَبَّنَا وَابْعَثْ فِيهِمْ رَسُولاً مِنْهُمْ يَتْلُو عَلَيْهِمْ آيَاتِكَ وَيُعَلِّمُهُمُ الْكِتَابَ وَالْحِكْمَةَ وَيُزَكِّيهِمْ إِنَّكَ أَنْتَ الْعَزِيزُ الْحَكِيمُ} 24، وقوله تعالى:س{لَقَدْ مَنَّ اللَّهُ عَلَى الْمُؤْمِنِينَ إِذْ بَعَثَ فِيهِمْ رَسُولاً مِنْ أَنْفُسِهِمْ يَتْلُو عَلَيْهِمْ آيَاتِهِ وَيُزَكِّيهِمْ وَيُعَلِّمُهُمُ الْكِتَابَ وَالْحِكْمَة}25 ، {وَعَلَّمَكَ مَا لَمْ تَكُنْ تَعْلَمُ وَكَانَ فَضْلُ اللَّهِ عَلَيْكَ عَظِيماً}26 ، وقوله:{وَاذْكُرُوا نِعْمَتَ اللَّهِ عَلَيْكُمْ وَمَا أَنْزَلَ عَلَيْكُمْ مِنَ الْكِتَابِ وَالْحِكْمَةِ يَعِظُكُمْ بِهِ} 27، وقوله سبحانه:{وَاذْكُرْنَ مَا يُتْلَى فِي بُيُوتِكُنَّ مِنْ آيَاتِ اللَّهِ وَالْحِكْمَةِ إِنَّ اللَّهَ كَانَ لَطِيفاً خَبِيراً}28، والآيات في هذا المعنى كلها تعطف الحكمة على الكتاب عطفاً يدل على المغايرة طبعاً . يقول الإمام الشافعي رحمه الله: فرض الله على الناس اتباع وحيه وسنن رسوله عليه الصلاة والسلام. وقال رحمه الله في رسالته المشهورة:" فذكر الله الكتاب وهو القرآن، وذكر الحكمة، فسمعت من أرضاه من أهل العلم بالقرآن يقول:" الحكمة سنة رسوله " ثم قال الإمام رحمه الله معلقاً على هذا القول:" وهذا أشبه ما قال والله أعلم " ثم علل ذلك قائلاً:" لأن القرآن ذكر وتبعته الحكمة، وذكر الله منَّـتَهُ على خلقه، بتعليمهم الكتاب والحكمة، فلم يجز- واللّه أعلم- أن يقال: الحكمة هاهنا غير سنة رسول اللّه، وذلك أنها مقرونة مع كتاب الله، وأنه افتراض طاعة رسوله، وحتم على الناس اتباع أمره، فلا يجوز أن يقال لقول فرض، إلا لكتاب الله، ثم سنة رسوله عليه الصلاة والسلام "، إلى أن قال : "وذلك لما وصفنا من أن الله جعل الإيمان برسوله مقروناً بالإيمان بالله وسنة رسوله، مبينة عن الله معنى ما أراد ثم قرن الحكمة بكتابه، واتبعها إياه، ولم يجعل لأحد من خـلقه غير رسـوله عليه الصلاة والسلام " 29. وقد نقل البيهقي عن الإمام الشافعي عدة نقول في هذا الصدد نختار منها الآتي : نبذة من كلام أهل العلم في مكانة السنة وثبوت حجيتها 1- قال البيهقي:قال الإمام الشافعي رحمه الله: " وسنة رسول الله صلى الله عليه وسلم على ثلاثة أوجه : أحدها : ما أنزل الله فيه نص كتاب، فشرح رسول الله عليه الصلاة والسلام بمثل نص الكتاب. الثاني : ما أنزل فيه جملة كتاب، فبين رسول الله عن الله معنى ما أراد بالجملة، وأوضح كيف فرضها عاماً أو خاصاً، وكيف أراد أن يأتي به العباد . الثالث : ما سنّ رسول الله عليه الصلاة والسلام مما ليس فيه نص كتاب، فمنهم من قال جعله الله له بما افتراض من طاعته، وسبق علمه من توفيقه لهن ورضاه أن يسنّ فيما ليس فيه نص كتاب، ومنهم من قال:لم يسنّ سنة قط إلا ولها أصل في الكتاب كتبيين عدد الصلاة وعملها على أصل جملة فرض الصلاة وكذلك ما سنّ في البيوع وغيرها من الشرائع، لأن الله تعالى ذكره قال:{يَا أَيُّهَا الَّذِينَ آمَنُوا لا تَأْكُلُوا أَمْوَالَكُمْ بَيْنَكُمْ بِالْبَاطِلِ إِلاَّ أَنْ تَكُونَ تِجَارَةً عَنْ تَرَاضٍ مِنْكُمْ}30 وقال:{وَأَحَلَّ اللَّهُ الْبَيْعَ وَحَرَّمَ الرِّبا}31، فما أحل وحرم، فإنما بين فيه عن الله، كما بين في الصلاة؛ ومنهم من قال:بل جاءته به رسالة الله، فأثبتت سنته بفرض الله تعالى؛ ومنهم من قال:كل ما سنَّ، وسنته هي الحكمة التي ألقيت في روعه من الله تعالى ". انتهى كلام الشافعي . وقال الشافعي في موضع آخر:" كل ما سنّ فقد ألزمنا الله تعالى اتباعه، وجعل اتباعه طاعته، والعدول عن اتباعه معصيته، التي لم يعذر بها خلقاً، ولم يجعل له من أتباع سنن نبيه مخرجاً " . قال البيهقي:" باب ما أمر الله به من طاعة رسوله عليه الصلاة والسلام، والبيان أن طـاعته طـاعته "، ثم ساق الآيات التالية:قال الله تعالى:{إِنَّ الَّذِينَ يُبَايِعُونَكَ إِنَّمَا يُبَايِعُونَ اللَّهَ يَدُ اللَّهِ فَوْقَ أَيْدِيهِمْ فَمَنْ نَكَثَ فَإِنَّمَا يَنْكُثُ عَلَى نَفْسِهِ وَمَنْ أَوْفَى بِمَا عَاهَدَ عَلَيْهُ اللَّهَ فَسَيُؤْتِيهِ أَجْراً عَظِيماً}32، قال عز من قائل:{مَنْ يُطِعِ الرَّسُولَ فَقَدْ أَطَاعَ اللَّهَ}33 إلى غيرها من الآيات البينات التي مضمونها أن طاعة رسوله هي طاعة له تعالى، وأن معصيته معصية له تعالى، ثم أورد البيهقي حديث أبي رافع قال: قال رسول رسول الله صلى اللّه عليه وسلم:" لا ألقينّ أحدكم متكئاً على أريكته يأتيه الأمر من أمري ممـا أمرت به أو نهيت عنه يقول: لا أدري؟!!! ما وجدنا في كتاب اللّه اتبعناه " أخرجه أبو داود والحاكـم، ومن حديث القدام بن معدي كرب قال: إن النبي عليه الصلاة والسلام حرّم أشياء يوم خيبر منها الحمار الأهلي وغيره، ثم قال رسول اللّه عليه الصلاة والسلام: " يوشك أن يقعد رجل على أريكته، يتحدث بحديثي فيقول: بيني و بينكم كتاب اللّه، فما وجدنا فيه من حلال إستحللناه، وما وجدنا فيه من حـرام حرمناه، ألا وإن ما حرّم رسـول اللّه مثل ما حرم اللِّه "34، ثم قال البيهقي،: "وهذا خبر من رسول اللّه عليه الصلاة والسلام، عما يكون بعده من ردّ المبتدعة حديثه، فوجد تصديقه فيما بعد "؛ ويقول الإمام البيهقي في هذا الصدد:" ولولا ثبوت الحجة بالسنة، لما قال رسول اللّه عليه الصلاة والسلام في خطبته بعد تعليم من شهده أمر دينهم: " ألا فليبلغ الشاهد منكم الغائب، فرب مبلغ أوعى من سامع ". ثم أخرج البيهقي بسنده عن شبيب بن أبي فضالة المكي:" أن عمران بن حصين رضي الله عنه ذكر الشفاعة، فقال رجل من القوم: يا أبا نجيد، إنكم تحدثوننا بأحاديث لم نجد لها أصلاً في القرآن !! فغضب عمران فقال للرجل: قرأت القرآن كله؟!! قال: نعم. قال: هل وجدت فيه صلاة العشاء أربعاً، ووجدت المغرب ثلاثاً، و الغداة ركعتين، والظهر أربعاً، والعصر أربعاً ؟!! قال: لا. قـال: عمن أخذتم ذلك ؟!! ألستم عنا أخذتموه؟ وأخذناه عن النبي عليه الصلاة والسلام ؟!! ثم قال: أوجدتم في القرآن من كل أربعين شاة، شاة ؟!! وفي كل كذا بعير، كذا، وفي كل درهم كذا؟!! " إلى آخر ذلك الحوار الحاد الذي أفحم فيه الصحابي الجليل ذلك السائل، الذي تجرأ فسأل ما ليس له، فاستحق التوبيخ والتأديب وفي الوقت نفسه، يدل على مدى ما يكنه سلفنا الصالح، من تقديرهم للسنة النبوية، والذود عنها، ومحبتها، وما من شك أن محبة سننه من محبته عليه الصلاة والسلام، ومحبته من أسس الإيمان، كما لا يخفى؛ والمحبة الصادقة، إنما تتمثل في الاهتمام بسنته علماً وعملاً، وتقديرها والإحتجاج بها، والذود عنها بكل سلاح ممكن ومتيسر. مكانة السنة عند الخلفـاء السنة النبوية بعد ثبوتها وصحتها، تتمتع عند المسلمين، قـديماً وحديثاً، بما يتمتع به القرآن الكريم من حيث وجوب العمل بها، والرجوع إليها عند التنازع، وترك الرأي من أجلها، فلنستمع قول عمر بن الخطاب رضي الله عنه في هذا المعنى: إذ أخرج البيهقي بسنده عن عمر رضي الله عنه قوله وهو على المنبر:" يا أيها الناس : إن الرأي إنما كان من رسول الله مصيباً، لأن الله تعالى كان يريه، وإنما هو منا الظن والتكلف ". لهذا نرى عمر رجاعاً في كل ما يبلغه حديث رسول الله في حادثة ما، ونازلة علمية جديدة، لا علم له فيها بسنة ثابتة، وإذا ثبتت السنة بادر، دون أدنى توقف، إلى العمل بالسنة والرجوع إليها ومن شواهد ما ذكرنا ما يرويه ابن المسيب، أن عمر بن الخطاب رضي الله عنه، كان يقول:" الدية للعاقلة – ولا ترث المرأة من دية زوجها شيئاً، حتى أخبره الضحاك بن سفيان: أن رسول الله عليه الصلاة والسلام، كتب إليه أن يورث امرأة أُشيْم الضبابي، فرجع إليه عمر " أخرجه أبو داود35. ومنها ما أخرجه البيهقي عن طاووس، أن عمر قال:" أذكر الله امرءاً سمع عن النبي عليه الصلاة والسلام في الجنين شيئاً ؟ فقام حمل بن مالك بن النابغة فقال:" كنت بين جاريتين لي – يعني ضرتين – فضربت إحداهما الأخرى بمسطح، فألقت جنيناً ميتاً، فقضى فيه رسول الله عليه الصلاة والسلام بغرة "، فقال عمر: لو لم نسمع هذا لقضينا فيه بغير هذا، إن كدنا نقضي فيه برأينا ". يقول الإمام الشافعي وهو يعلق على هذه الأخبار، وموقف عمر من السنة: قد رجع عمر عما كان يقضي فيه، لحديث الضحاك بن سفيان، فخالف حكم نفسه، وقال في الجنين، إنه لولم يسمع هذه السنّة، لقضى فيه لغيرها، وقال:" إن كدنا نقضي فيه برأينا ". ومنها، ما أخرجه الشيخان من طريق ابن شهاب عن عبد الله بن عامر بن ربيعة، أن عمر خرج إلى الشام، فلما جاء " سَرْعْ " 36، بلغه أن الوباء قد وقع بالشام، فأخبره عبد الرحمن بن عوف، أن النبي عليه الصلاة والسلام قال:" إذا سمعتم به بأرضٍ، فلا تقدموا عليه، وإذا وقع بأرضٍ، وأنتم بها فلا تخرجوا فراراً "، فرجع عمر من " سرع " قال ابن شهاب:" وأخبرني سالم بن عبد الله بن عمر، أن عمر إنما انصرف بالناس من حديث عبد الرحمن بن عوف ". ومنها ما أخرجه البخاري عن عائشة رضي الله عنها قالت:" لم يكن عمر أخذ الجزية من المجوس، حتى شهد عبد الرحمن بن عوف أن رسول الله أخذها من مجوس هجر ". هذا بعض ما أثر عن الخليفة الثاني عمر بن الخطاب رضي الله عنه، وله مواقف أخرى كثيرة ومماثلة، وهو موقف كل صحابي من الخلفاء وغيرهم، وهاك بعض مواقف الخليفة الأول، أبي بكر الصديق، رضي الله عنه : عن قبيصة بن ذؤيب قال:" جاءت الجدة إلى أبي بكر الصديق، رضي الله عنه، لتسأله عن ميراثها، فقال لها أبو بكر: ما لك في كتاب الله شيء، وما أعلم لك في سنة نبي الله شيئاً، فارجعي حتى أسأل الناس، فسأل الناس، فقال له المغيرة بن شعبة: حضرت رسول اللّه عليه الصلاة والسلام، فأعطاها السدس، فقال أبو بكر: هل معك غيرك ؟ فقام محمد بن مسلمة الأنصاري فقال مثل ما قال، فأنفذه لها أبو بكر ". هكذا نتبين من هذا الإستعراض السريع لنصوص أهل العلم ومواقفهم في مختلف العصور، تلك النصوص التي لم نستوعب حتى ثلامَّها؛ نتبين أن الأمة مازالت، ولن تزال متفقة على أن السنة النبوية يجب أن تكون لها مقام معلوم في بيان الأحكام، وأنها حجة قائمة بنفسها، وأنه يجب الرجوع إليها، إذا ثبتت، ولا يجوز الحكم بالاجتهاد والرأي مع ثبوتها، وأنه قد ثبتت بها الأحكام، لولم يرد بها الكتاب، هذه من ناحية، ومن ناحية أخرى، أنها بيان للقرآن، وتفسير له، ومفصّلة ما أجمل فيه، وهذه المعاني كلها محل إجماع عند من يعتد بأقوالهم، ولا نعلم أحداً خالف هذه القاعدة إلا الزنادقة وغلاة الرافضة الذين لا يتأثر الإجماع بمخالفتهم، بل لا يستشارون إن حضروا، ولا يُسأل عنهم إذا غابوا، لأنهم فارقوا جماعة المسلمين ونابذوهم، واتبعوا غير سبيل المؤمنين، بمواقفهم العدائية لأصحاب رسول الله عليه الصلاة و السلام، ذلك الموقف الذي أدى إلى رد أحاديث رسول الله عليه الصلاة والسلام - المصدر الثاني للتشريع الإسلامي- بدعوى أنها رواية قوم كافرين؛ ومن باب ذر الرماد في العيون- عيون السذّج طبعاً- قالوا: نحن نعمل بالقرآن، ونقتصر عليه، وهذا كلام لا ينطلي على أولى النُهى من طلاب العلم، وأهل الإيمان، واللّه الموفق. لابد من الرجوع إلى السنة لفهم عديد من الأحكام إن الدارس لكتاب اللّه والسنة النبوية، ولا سيما آيات الأحكام، وأحاديث الأحكام، ليدرك تمام الإدراك أن للسنة دوراً هاماً، لا يستهان به في بيان الأحكام المجملة في القرآن الكريم، وهي التي تقيد المطلق، وتخصص العام، وتبين الناسخ والمنسوخ. الأمثـلة إذا أردنا أن نسوق أمثلة للأحكام التي أجملت في القرآن، وبينتها السنة وفصلتها، وأمثلة أخرى للأحكام التي انفردت بها السنة ولا وجود لها في القرآن، لوجدنا الشيء الكثير في مختلف أبواب العبادات والمعاملات والحدود وغيرها. أولاً : باب الطهـارة من الأحكام التي وردت في القرآن مجملة، وزادتها السنة بياناً وتوضيحاً، الوضوء والتيمم: ذكر الوضوء والتيمم في القرآن بنوع من التفصيل، إذ يقول الله تعالى، مخاطباً المؤمنين، الذين يريدون القيام إلى الصلاة:{يَا أَيُّهَا الَّذِينَ آمَنُوا إِذَا قُمْتُمْ إِلَى الصَّلاةِ فَاغْسِلُوا وُجُوهَكُمْ وَأَيْدِيَكُمْ إِلَى الْمَرَافِقِ وَامْسَحُوا بِرُؤُوسِكُمْ وَأَرْجُلَكُمْ إِلَى الْكَعْبَيْنِ وَإِنْ كُنْتُمْ جُنُباً فَاطَّهَّرُوا وَإِنْ كُنْتُمْ مَرْضَى أَوْ عَلَى سَفَرٍ أَوْ جَاءَ أَحَدٌ مِنْكُمْ مِنَ الْغَائِطِ أَوْ لامَسْتُمُ النِّسَاءَ فَلَمْ تَجِدُوا مَاءً فَتَيَمَّمُوا صَعِيداً طَيِّباً فَامْسَحُوا بِوُجُوهِكُمْ وَأَيْدِيكُمْ مِنْهُ مَا يُرِيدُ اللَّهُ لِيَجْعَلَ عَلَيْكُمْ مِنْ حَرَجٍ وَلَكِنْ يُرِيدُ لِيُطَهِّرَكُمْ وَلِيُتِمَّ نِعْمَتَهُ عَلَيْكُمْ لَعَلَّكُمْ تَشْكُرُونَ} 37 . في هذه الآية الكريمة من سورة المائدة، بيّن اللّه تعالى صفة الوضوء، بنوع من التفصيل، إذ بيّن المغسول والممسوح من أعضاء الوضوء كما بين حد اليدين والرجلين، ثم ذكر التيمم، وأنه في الوجه واليدين دون سائر أعضاء الوضوء، كالرجلين والرأس مثلاً، إلا أن الحاجة إلى بيان السنة لا تزال قائمة، حتى مع هذا البيان الذي ترى: توضيح ذلك جاءت السنة بالبيان التالي: أ- إذا أخذ المتوضئ في الوضوء، يغسل كفيه ثلاث مرات، ثم يستنشق، ويستنثر، ويتمضمض ثلاث مرات . ب - بينت السنة بأنه يجوز للمتوضئ أن يغسل الأعضاء المغسولة مرةً مرةً، أو مرتين مرتين، أو ثلاث مرات، وهو الأكمل، كما يجوز له أن يغسل بعضها مرة وبعضها مرتين وبعضها الآخر ثلاثاً. ج - بنيت السنة الفعلية أن الرأس يمسح مرةً واحدة بكيفية معينة، وموضحة في السنة، بأن يبدأ من مقدم رأسه بيديه، ثم يذهب بهما إلى قفاه، ثم يردهما إلى حيث بدأ مرة واحدة، ولا يكرر مسح الرأس، وكذلك الأذنان لا يكرر مسحهما على الصحيح وبينت السنة أيضاً أنه لا يجب أن يأخذ لأذنيه ماءً جديداً، بل يمسحهما مع الرأس، وبالماء الذي أخذه للرأس، هذه صفة الوضوء على ضوء الكتاب والسنة معاً 38 . أما التيمم: فقد بين القرآن الكريم أن التيمم إنما هو في الوجه واليدين كما تقدم فيبقى أن نعرف حد اليد هنا، هل هي في التيمم مثلها في الوضوء، فيمسحهما إلى المرفقين؟!! وهل التيمم بضربة واحدة أو بضربتين ؟ تجيب السنة الصحيحة على هذين السؤالين، ولا جواب إلا في السنة !! إذ ثبتت فيها أن التيمم بضربة واحدة 39 . كما ثبت فيها أن حد اليدين هنا إلى مفصل الكف، هذا، وقد استطردت الآية الكريمة التي تحدثت عن الوضوء والتيمم، إلى حكم آخر بالمناسبة، وهو الطهارة من الجنابة حيث قالت:{وَإِنْ كُنْتُمْ جُنُباً فَاطَّهَّرُوا} هكذا أجملت الآية هذه الطهارة، فبينت السنة أنها طهارة بالماء إذا تيسر على الوجه التالي: يغسل أطرافه وما أصابه من القذر، ثم يتوضأ وضوءه للصلاة ، فيغسل رأسه ثم يعمم بدنه بالماء ، مع تخليل الشعر الكثيف، ليصل الماء إلى أصول الشعر، هذا إذا كان الماء متيسراً، أما إذا تعذر الماء، أو عند العجز عن استعماله، فيكفيه الصعيد الطيب، بأن يضرب الأرض بيديه، ويمسح وجهه وكفيه مرة واحدة، وكفى؛ هذا هو البيان الذي سجلته السنة، في هذه المسألة، رويناه بالمعنى، طبعاً، وهو مجمل في قوله تعالى:{وَإِنْ كُنْتُمْ جُنُباً فَاطَّهَّرُوا} . هكذا ننتهي من حديثنا عن الطهارة بإيجاز، وأرجو ألا يكون مخلاً، لننتقل بعد ذلك إلى الحديث عن الصلاة، وما قامت به السنة من البيان والإيضاح والتفصيل، تفصيلاً لم يرد مثله في الكتاب فهاك البيان : إن الصلاة هي الركن الثاني من أركان الإسلام، ورد ذكرها في القرآن هكذا:{أَقِيمُوا الصَّلاةَ} فكيف إقامتها يا ترى ؟!! فالسنة وحدها هي التي تجيب على هذا السؤال الهام، وقد علمنا في دراسة السنة أن الله أوجب الصلاة على رسوله وأتباعه، ليلة الإسراء والمعراج، حين عرج به عليه الصلاة والسلام، إلى حيث يسمع صريف الأقلام، أقلام الملائكة، وهم يكتبون ما أمروا بكتابته، فهناك خوطب النبي الكريم صلى الله عليه وسلم من قبل ربه ومولاه سبحانه، فأسمعه كلامه سبحانه، إلا أنه لم يمكنه من رؤيته، بل احتجب عنه بنوره سبحانه: " نور أنّى أراه " ، " حجابه النور " في تلك اللحظة العظيمة، أوجب الله عليه خمسين صلاة، فقبلها رسول الله، عليه الصلاة والسلام – فانصرف لينزل، إلا أن بعض إخوانه من أولى العزم (موسى) عليه السلام أوقفه، ونصحه ليراجع ربه ويسأله التخفيف، فرجع النبي صلى الله عليه وسلم إلى حيث كان عندما خاطبه ربه أولاً، فسأله التخفيف لأمته، فخفف الله عنهم بعض التخفيف، فتكرر السؤال والشفاعة، وتكرر التخفيف، إلى أن خفضت الصلاة من خمسين إلى خمس صلوات، فنزل رسول الله صلى الله عليه وسلم، وعاد إلى مكة بذلك الإيجاب الإجمالي، فبعث الله إليه رسوله جبرائيل فعلمه أفعال الصلاة، وعدد الركعات، وموضع السر والجهر في القراءة، كما علمه كيف يتطهر لها، هكذا بينت السنّة صفة الصلاة بالإختصار. الـزكــاة رابعاً: الزكاة: ولقد ورد في الكتاب العزيز الأمر بالزكاة إجمالاً دون تفصيل، شأن الصلاة، بقوله تعالى:{ وَأَقِيمُوا الصَّلاةَ وَآتُوا الزَّكَاةَ}، {وَآتُوا حَقَّهُ يَوْمَ حَصَادِهِ} فتولت السنة بيان الأموال التي تجب فيها الزكاة وبيان الأنصبة، والمقدار المأخوذ من كل نصاب، إلى آخر البيان الشامل بأطراف هذا الركن العظيم، كما بينت السنة نوعاً من الزكاة يسمى زكاة الفطر أو صدقة الفطر، تؤدى في نهاية رمضان للمستحقين، وهي صاع من تمر أو صاع من شعير أو صاع من طعام، أو صاع من إقط . إلخ . الصيــام خامساً: الصيام؛ وقد تناول ا لقرآن الكريم هذا الركن بنوع من التفصيل في قوله تعالى:{ يَا أَيُّهَا الَّذِينَ آمَنُوا كُتِبَ عَلَيْكُمُ الصِّيَامُ كَمَا كُتِبَ عَلَى الَّذِينَ مِنْ قَبْلِكُمْ لَعَلَّكُمْ تَتَّقُونَ، أَيَّاماً مَعْدُودَاتٍ فَمَنْ كَانَ مِنْكُمْ مَرِيضاً أَوْ عَلَى سَفَرٍ فَعِدَّةٌ مِنْ أَيَّامٍ أُخَرَ} إلى أن قال{فَمَنْ شَهِدَ مِنْكُمُ الشَّهْرَ فَلْيَصُمْهُ وَمَنْ كَانَ مَرِيضاً أَوْ عَلَى سَفَرٍ فَعِدَّةٌ مِنْ أَيَّامٍ أُخَرَ يُرِيدُ اللَّهُ بِكُمُ الْيُسْرَ وَلا يُرِيدُ بِكُمُ الْعُسْرَ} وقال في البيان نفسه:{وَكُلُوا وَاشْرَبُوا حَتَّى يَتَبَيَّنَ لَكُمُ الْخَيْطُ الْأَبْيَضُ مِنَ الْخَيْطِ الْأَسْوَدِ مِنَ الْفَجْرِ ثُمَّ أَتِمُّوا الصِّيَامَ إِلَى اللَّيْلِ وَلا تُبَاشِرُوهُنَّ وَأَنْتُمْ عَاكِفُونَ فِي الْمَسَاجِدِ تِلْكَ حُدُودُ اللَّهِ فَلا تَقْرَبُوهَا كَذَلِكَ يُبَيِّنُ اللَّهُ آيَاتِهِ لِلنَّاسِ لَعَلَّهُمْ يَتَّقُونَ}، وبعد هذا التفصيل القرآني، الذي سمعت، تبقى هناك أحكام وردت بها السنة، وانفردت بها منها حكم من واقع امرأته في نهار رمضان وهو صائم، ما الذي عليه ؟!! منها من أكل وشرب ناسياً في نهار رمضان ماذا يفعل ؟!! ومنها حكم من لا يدع قول الزور والعمل به، وهو صائم، ما حجم ذنبه وهل صيامه صحيح أم باطل. وقد بينت السنة، كفارة الذي واقع امرأته في رمضان، كما بينت أن الذي أكل أو شرب ناسياً في رمضان فعليه أن يتم صيامه فإن اللّه هو الذي أطعمه وسقاه، وتصدق عليه صدقة لا تضر صيامه!! والسنة تنص على الذي لا يدع قول الزور والعمل به، وتنادي عليه، بأنه ليس للّه حاجة في أن يدع طعامه وشرابه، وقد قالت طائفة من أهل العلم، لا يستهان بها: أن الكذب وما في معناه، يفسد الصيام أخذاً من ظاهر الحديث المشار إليه، وهو حديث متفق على صحته؛ وإن خالفهم في ذلك جمهور أهل العلم، وتفصيل ذلك معروف في موضعه في كتب الفقه، وكل الذي نريد أن نقوله هنا، أن السنة ساهمت في بيان الأحكام حتى في هذا الموضوع الذي فصل فيه القرآن ذلك التفصيل، وهي ما يوضحه قوله عليه الصلاة والسلام:" أوتيت القرآن ومثله معه "، وهي السنة المطهرة، وقوله عليه الصلاة والسلام:" إن ما حرم رسول اللّه، كما حرم اللّه، وما أحله رسول اللّه، كما أحله الله " أو كما قال عليه الصلاة و السلام. الحــج سادساً: الحج، ولو تركنا بحث الصيام لننتقل إلى الحج، لوجدنا القرآن الكريم، يعلن بوجوب الحج بقوله تعالى:{وَلِلَّهِ عَلَى النَّاسِ حِجُّ الْبَيْتِ مَنِ اسْتَطَاعَ إِلَيْهِ سَبِيلاً}، وهي الآية التي نزل بها وجوب الحج، على الصحيح عند أهل العلم، ولم يكتف القرآن بإعلان وجوب الحج فقط، بل قد ذكرت عدة أحكام من أحكام الحج في سورة البقرة؛ كالإفاضة من عرفة، وذكر الله عند المشعر الحرام، وحكم من تعجل في يومين ومن تأخر إلى اليوم الثالث، والطواف بالبيت العتيق، وغير ذلك، فتولت السنة بيان بقية الأحكام التي لم يرد ذكرها في القرآن، وهي أحكام كثيرة جداً، وردت في أحاديث صحاح في مقدمتها حديث جابر بن عبد الله المعروف لدى طلاب العلم، ذلك الحديث الذي شرح بوضوح صفة حجة النبي عليه الصلاة والسلام، وقد ألف كثير من أهل العلم على ضوئه رسائل وكتابات في مناسك الحج بعد أن ضموا إليه أحاديث أخرى، اشتملت على أحكام، لا يستغني عنها، وهذا الباب من الأبواب التي استفاضت فيها السنة بالبيان والتوضيح، قولية أو فعلية، كما لا يخفى على طلاب العلم – فبالسنة عرفنا كيف نحرم ؟ وما الذي يحرم علينا بالإحرام ؟، وبها عرفنا كيف نطوف، وبها عرفنا السعي، وكيف نسعى: من أين نبدأ وإلى أين ننتهي ؟ وأين نقف يوم عرفة، وكيف ومتى ؟ إلى آخر أعمال الحج، ولست أدري كيف يحج ( الهوائيون ) الذين سموا أنفسهم (بالقرآنيين) ما أضلهم ! وما أبعدهم عن الصواب !! وسيأتي الحديث معهم إن شاء الله. البيــوع سابعاً : البيوع: إن السُنن التي وردت لبيان الأحكام المجملة في القرآن، أو التي انفردت بأحكام لم ترد في القرآن، ليست تنحصر في أبواب العبادات فحسب، بل للسنة دورها المعروف في جميع المباحث الفقهية من المعاملات والجنايات والحدود؛ ففي البيوع نجد الآية الكريمة تقول:{وَأَحَلَّ اللَّهُ الْبَيْعَ وَحَرَّمَ الرِّبا} فإذا راجعنا السنة الصحيحة ، نجد أنواعاً من البيوع المنهي عنها بالسنة المطهرة : 1 - منها البيع على بيع أخيه والسوم على سوم أخيه المسلم . 2 - منها النجش 40. 3 - منها بيع الملامسة . 4 - منها بيع المنابذة . 5 - وبيع الحصاة . 6 - وبيع المزابنة، كما في حديث أنس عند البخاري . 7 - منها حكم بيع الشاة المصرّاة وما يترتب عليه . 8 - منها تلقي الركبان . 9 - ومنها بيع حاضر لبادي. وغيرها كثيرة، ومعروفة في مواضعها. من كتب السنة وكتب الفقه، من البيوع المشتملة على الغرر والجهالة، وكلها محرمة بالسنة، كما وردت في السنة في هذا الباب أحكام أخرى كثيرة، مثل خيار المجلس، وخيار الشرط وغيرهما من الأحكام . الحــدود ثامناً: الحدود: أما في هذه الأبواب، فحدث دون تحفظ أو حرج عن السنن التي وردت بأحكام على وجه الانفراد، قبل أن يكون لها ذكر في القرآن، فلنأخذ مثالاً واحداً لنكتفي به، وهو حد السرقة : يقول الله تعالى في بيان هذا الحد في كتابه العزيز:{وَالسَّارِقُ وَالسَّارِقَةُ فَاقْطَعُوا أَيْدِيَهُمَا جَزَاءً بِمَا كَسَبَا نَكَالاً مِنَ اللَّهِ وَاللَّهُ عَزِيزٌ حَكِيمٌ} فلإقامة هذا الحد الذي أمرنا بإقامته، نحتاج إلى معرفة أمرين اثنين : أ – ما هو المقدار الذي إذا أخذه السارق تقطع يده؟ أي ما هو نصاب السرقة؟ فبينت السنة ذلك؟ إذ يقول الرسول عليه الصلاة والسلام:" لا قطع إلا في ربع دينار فصاعداً ". ب – ما حد اليد هنا ؟ هل هي من المنكب ؟ هل هي من المرفق ؟ أو هي من مفصل الكف ؟ والسنة الفعلية هي التي تجيب على هذه التساؤلات، إذ كانوا يقطعون من مفصل الكف هذا، ولو أردنا أن نسرد الأحكام التي أجملت في القرآن، وبينتها السنة – أو الأحكام التي انفردت بها السنة في جميع الأبواب الفقهية، لاحتاج المقام إلى سِفْر، فلنكتف بهذه الإشارة، وهي كافية لمعرفة مكانة السنة، ومنزلتها في التشريع الإسلامي، وهو ما أردناه والله ولي التوفيق. من هم أعداء السنة ؟!! على الرغم مما ذكر، ومما لم يذكر من الأدلة القطعية من الآيات الصريحة، والأحاديث الصحيحة، وآثار الصحابة، ومن بعدهم من أهل العلم . على الرغم من تلك الأدلة التي تصرخ بأعلى صوتها، بأن السنة صنو الكتاب، وأن السنة هي الحكمة المذكورة في القرآن في غير ما آية، وأنها من وحي الله، وأن ديننا يؤخذ من الكتاب والسنة معاً لا من كتاب وحده، على الرغم من كل ذلك، لم تسلم السنة من تهجم جهله المتفقهة، وعداء غلاة الرافضة والزنادقة، حيث زعمت الرافضة، وجوب الإستغناء بالقرآن عن السنة في أصول الدين وفروعه والأحكام الشرعية، لأن الأحاديث في زعمهم رواية قوم كفار، وذلك لأنهم كانوا يعتقدون أن النبوة إنما كانت لعلي بن أبي طالب رضي الله عنه، وأن جبريل عليه السلام، أخطأ فنزل بها إلى محمد عليه الصلاة والسلام بدل أن ينزل بها إلى علي. وهذا الزعم يعني: أن أمر الوحي كان مضطرباً، ولا يصدر من تنظيم محكم من قبل رب حكيم سبحانه، وإنما يتخبط فيه ملك الوحي (جبريل)، وأن ملك الوحي نفسه ليس بمعصوم تعالى الله عن ذلك علواً كبيراً. ومنهم من يقر للنبي - عليه الصلاة والسلام – بالنبوة، ولكنه يقول: إن الخلافة كانت حقاً لعلي – رضي الله عنه – فلما عدل بها الصحابة إلى أبي بكر رضي الله عنه، كفروا بذلك – في زعمهم – حيث جاروا وظلموا- في زعمهم- بعدولهم بالحق عن مستحقه، وبالتالي كفروا علياً، لعدم طلبه حقه، فبنوا على ذلك رد الأحاديث كلها، لأنها- عندهم في زعمهم - رواية قوم كفار، كما تقدم وهذه القاعدة الكفرية الواهية في نفس الوقت، هي أساسهم في رد أحاديث رسول اللّه عليه الصلاة والسلام، وأخيراً أطلق أتباع هؤلاء من المتأخرين على أنفسهم بأنهم (القرآنيون) أي العاملون بالقرآن، المستغنون به عن السنة، هذا تفسير كلمة (القرآنيون) حسب (رغبتهم)، ولكن التفسير المطابق لواقعهم، أنهم المخالفون للقرآن، المتبعون للهوى، وهذا أشبه بإطلاق كلمة (القدرية) على نفاة القدر، لأنهم في الواقع مخالفون للقرآن، خارجون عليه، كما خرجوا على السنة، لأن القرآن يدعوا الناس إلى الأخذ بالسنة إيجاباً وسلباً، إذ يقول الله تعالى:{وَمَا آتَاكُمُ الرَّسُولُ فَخُذُوهُ وَمَا نَهَاكُمْ عَنْهُ فَانْتَهُوا}، ولا يتم الإيمان بالقرآن، إلا بالإيمان الصادق بمن أنزل عليه القرآن، والإيمان به إنما يعني تصديقه في أخباره إتباع أمره ونهيه. وقد ذكر الإمام السيوطي في رسالته اللطيفة ( مفتاح الجنة في الإحتجاج بالسنة )، قاعدتهم هذه ثم قال مستهجناً ومستقبحاً:" ما كنت أستحل حكايتها لولا ما دعت إليه الضرورة من بيان أصل هذا المذهب الفاسد، الذي كان الناس في راحة منه من إعصار " إلى أن قال:" وقد كان أهل هذا الرأي موجودين بكثرة في زمن الأئمة الأربعة، وتصدى الأئمة وأصحابهم للرد عليهم في دروسهم ومناظراتهم وتصنيفاتهم " 41، ثم ساق من نصوص كلامهم الشيء الكثير، وقد سبق أن نقلنا من كلام أهل العلم من الصحابة ومن بعدهم، ما يكفي لمعرفة موقف أهل السنة من أحاديث رسول الله عليه الصلاة والسلام، وهو يتضمن تزييف كلام أهل البدع والهوى، ومن أراد المزيد فعليه بالرسالة المشار إليها، وقبلها رسالة الإمام الشافعي المعروفة، وغيرهما من المراجع المعتبرة في هذا الباب ولو أخذنا نستعرض الأبواب الفقهية التي تقوم بتنظيم حياة الناس في معاشهم مثل أبواب البيوع التي مررنا بها مراً سريعاً، بذكر بعض الأمثلة منها، ومثل باب التفليس والحجر، وباب الصلح والحوالة والضمان، وبحوث الشركات والوكالة والشفعة والقرض، ومبحث المساقاة والإجارة والهبة والعارية وغيرها، من أبواب الفقه، لو استعرضنا السنن التي تنبني عليها هذه الأبواب ومسائلها، لوجدنا أن السنة هي التي تنظم للناس حياتهم اليومية، لأن جميع المسائل الفقهية التي يتعامل بها الناس في معاشهم، ويرجعون إليها في محاكمهم، فمستندها إنما يكون إلى الكتاب أو السنة معاً، ولا يصح حكم أو قضاء لا مستند له منهما. أما الكتاب، فأكثر الأحكام التي وردت فيه من الأبواب المشار إليها، إنما كانت مجملة، وفصلتها السنة، وقد تكون أكثر تلك الأحكام لم يرد بها نص في الكتاب، وإنها انفردت بها السنة، كما أوضحنا فيما سبق، فكيف يزعم زاعم بعد هذا كله، الإستغناء عن السنة ؟‍‍‍‍‍‍‍!! ودعوى الإستغناء عن السنة هي في واقعها محاولة للإستغناء عن الإسلام، بأسلوب ملتوٍ، غير صريح، ويؤكد هذا ما سبق أن ذكرنا من أن أصل هذه المحاولة من الزنادقة، وغلاة الرافضة، الذين صرحوا بتكفير الصحابة، الذين هم سند هذا الدين، والذين نطق بهم القرآن وأثنى عليهم، من المهاجرين والأنصار؛ وتكفير هؤلاء السادة، إنما يعني تكذيب الله سبحانه في إخباره أنه رضي الله عنهم ورضوا عنه، وأنههم اتبعوا رسوله، النبي الأمي في ساعة العسرة. كما يتضمن تكذيب خبر الرسول عليه الصلاة والسلام في ثنائه عليهم، وشهادته لمجموعة كبير منهم أنهم من أهل الجنة، ومن تجرأ على مثل هذا التصرف، ووصل إلى هذه الدرجة، فعليه أن يراجع الإسلام من جديد، لأنه قطع علاقته بالإسلام بهذا التصرف، الذي يعتبر ردة عن الإسلام، والله المستعان. وقد حاول هؤلاء الزنادقة، إزالة السنة من الوجود، والقضاء عليها لو استطاعوا، أن يجعلوا وجودها وجوداً شكلياً فاقداً للقيمة، إلا أنهم لم يستطيعوا أن ينالوا منها شيئاً، وانقلبوا خاسرين ومهزومين، مثلهم كمثل الذي يحاول قلع جبل أحد مثلاً، فيحوم حوله، وفي سفحه، وينقل من أحجاره حجراً حجراً، ظناً منه أنه بصنيعه هذا يستطيع قلع الجبل وإزالته من مكانه، أو كالذي يغترف من البحر اغترافاً بيده أو بدلوه، محاولاً بذلك أن ينفد البحر أو ينقص؛ وما من شك أن هذا المسكين سوف تنتهي أوقاته ويحل أجله المحدود، والجبل جبل، والبحر بحر بل يبقى البحر ثابتاً في مكانه، يغوصه الغواصون من رجال هذا الشأن، ليخرجوا للناس اللآلئ والدرر من المسائل العلمية النافعة، كما يبقى الجبل ثابتاً وشامخاً، يصعده أصحاب الخبرة، ويترددون بين شعابه، ليعثروا على ما قد يخفى على غيرهم بين تلك الشعاب المتنوعة، التي لا يسلكها إلا الخواص، ليخرجوا بالمسائل الدقيقة، التي لا يفطن لها غيرهم – إذ لكل ميدان رجال . هذه نهاية محاولة الرافضة ومن يشابههم ويسير في ركابهم، وقد أراد المنكرون لأخبار الرسول عليه الصلاة والسلام، بناء على القاعدة الكفرية السابقة، أن يجدوا ما يتعلقون به أمام خصومهم من أهل السنة، وذهبوا يبحثون عن الأخبار والأحاديث التي تؤيد ما ذهبوا إليه، من قريب أو بعيد، وفي أثناء بحثهم، عثروا على كلام باطل بطلان مذهبهم ونصّه هكذا:" ما جاءكم عني فاعرضوه على الكتاب فما وافقه فأنا قلته، وما خالفه فأني لم أقله ". وطاروا به فرحاً، ولكنهم لم يستطيعوا أ ن ينفلتوا بحديثهم هذا من أيدي حراس السنة ولم تنم عنهم تلكم العيون الساهرة، حفظاً على السنة، بل عثروا على حديثهم ذاك، فأعلنوا أنه من أباطيلهم ودسائسهم، حتى عرفه الناس، فسجلوه في كتبهم، وأجروا له عمليتهم الخاصة، وفندوه وجرحوه، وعرّوه، حتى انكشف حاله، فلله الحمد والمنة. قال السيوطي في رسالته اللطيفة ( مفتاح الجنة ): ثم قال البيهقي:" باب بيان بطلان ما يحتج به بعض من رد السنة، من الأخبار التي رواها بعض الضعفاء، في عرض السنة على القرآن – قال الشافعي – رحمه الله : احتج عليّ بعض من ردّ الأخبار، بما روى أن النبي عليه الصلاة والسلام قال:" ما جاءكم عني فاعرضوه على الكتاب، فما وافقه فأنا قلته، وما خالفه فأنا لم أقله " فقلت له : ما روى هذا أحد يثبت حديثه في شيء صغير ولا كبير، وإنما هي رواية منقطعة عن رجل مجهول، ونحن لا نقبل مثل هذه الرواية في شيء " ا. هـ . قال البيهقي:" أشار الإمام الشافعي إلى ما رواه خالد بن أبي كريمة، عن أبي جعفر عن النبي عليه الصلاة والسلام، أنه عاد اليهود فسألهم، فحدثوه حتى كذبوا على عيسى عليه السلام، فصعد النبي المنبر، فخطب الناس:فقال:" إن الحديث، سيفشوا عني ، فما أتاكم يوافق القرآن فهو عني، وما أتاكم يخالف القرآن فليس عني " قال البيهقي: خالد مجهول، وأبو جعفر ليس بصحابي، فالحديث منقطع "؛ وقال الشافعي:" ليس يخالف الحديث القرآن، ولكن حديث رسول الله عليه الصلاة والسلام يبين معنى ما أراد خاصاً أو عاماً، وناسخاً ومنسوخاً، ثم يلتزم الناس ما سن بفرض الله، ممن قيل عن رسول الله عليه الصلاة والسلام، فعن الله قبل "، ثم ذكر السيوطي بقية كلام البيهقي حول الحديث، والله أعلم . تقديس الآراء أدى إلى الإعراض عن السنة وإذا كان الحامل للرافضة، والمخدوعين بهم على ذلك الموقف العدائي، هو ما تكتنفه نفوسهم الخبيثة من الأحقاد على أصحاب رسول الله عليه الصلاة والسلام، والظن السيئ برسول الله عليه الصلاة والسلام، وعدم الإيمان به، الإيمان الصادق واعتقادهم في الملائكة عدم العصمة، وأخيراً عدم تقديرهم لرب العالمين حق قدره، إذ كان الحامل لهم هو هذه المعاني – فيا ترى ما الذي حمل بعض المتفقهة على هذا الجفاء والإعراض عن السنة، والوقوف منها موقف المستغني عنها ؟!! الجواب: الذي يبدو لي أن الذي حمل القوم على ذلك هو الغلو في تقديس آراء الرجال، واعتبارها ديناً يدان به لرب العالمين، وقد أدى بهم هذا الغلو إلى إساءة الظن بنصوص الكتاب والسنة، فزعموا أنها إنما تقرأ وتسمع لأجل التبرك بألفاظها فقط، لا للإهتداء بها بتطبيق الأحكام التي اشتملت عليها !! صحيح أنها نصوص مباركة حقاً، فكتاب الله كتاب مبارك { وَهَذَا كِتَابٌ أَنْزَلْنَاهُ مُبَارَكٌ}42 . وسنة رسوله عليه الصلاة والسلام، مباركة أيضاً، وإذا ما تعلم المسلمون كتاب ربهم وسنة نبيهم، وعملوا بهما، محللين حلالهما، محرمين حرامهما، ومطبقين أحكامهما على حياتهم العامة والخاصة حصلت لهم بركة لا يتوقعونها، وقد حصلت لسلفهم يوم كانوا مؤمنين بهما حق الإيمان، أجل لو فَعَل المسلمون اليوم ذلك، لتغيرت حياتهم الجاهلية هذه، إلى حياة إسلامية مباركة، حياة الأمن والرفاهية، حياة الرحمة، يتمتعون فيها بالهيبة والمنعة والكرامة، يستردون فيها كل ما سلبوا من حقوقهم، المادية والمعنوية وتعود إليهم وحدة الصف، وينالون فيها النصر والغلبة، هذه هي البركة التي تتوقع من الإيمان بالكتاب والسنة، أما البركة التي معناها حصول الرزق الواسع للمنزل الذي يقرأ فيه القرآن الكريم، وصحيح البخاري، وأن ذلك المنزل سوف يسلم من الحريق، وتسلط العدو، ومفاجآت الثعابين وغير ذلك من حوادث الأيام، فتقول لهم: إن القرآن لم ينزل لهذا الغرض، ولا السنة أوحت إلى النبي بهذا الغرض، وعلى رسلكم – أيها القوم - !! وفي زعم هؤلاء (البركيِّين) : إن النصوص معزولة عن حياة المسلمين العامة والخاصة، وأن مصادر الأحكام هي آراء الرجال، وإليها المرجع، فعلى أهل كل مذهب أن يراجعوا آراء علماء مذهبهم، وإذا أرادوا معرفة حكم ما، وأن الدين كله هو ما في الكتب، التي هي عبارة عن ( مجمع ) آراء الرجال واجتهاداتهم واستحساناتهم وأقيستهم، وقد تقرأ بعض تلك الكتب، التي قد يعتبرها بعضهم ( موسوعة علمية ) من ألفها إلى يائها، ولا تكاد تمر بحديث واحد أو آية واحدة يستشهد بها المؤلف على حكم من الأحكام . قد يتهمني البعض بالمبالغة، إذا قلت إن هذا التعصب للمذاهب، هو الذي حال بين كثير من المسلمين وبين فهم السنة، كما يجب، وهو من أسباب تفوق المسلمين وتشتتهم، وبالتالي فهو من أسباب تخلف المسلمين، وتسلط أعدائهم عليهم، لأنهم خالفوا كتاب ربهم، الذي هو عزهم، وهو يناديهم بقوله:{وَاعْتَصِمُوا بِحَبْلِ اللَّهِ جَمِيعاً وَلا تَفَرَّقُوا}43 حتى أصبحت الأمة الواحدة، كأصحاب ملل مختلفة، كل حزب بما لديهم فرحون، وقد صار لهذا التفرق الديني – إن صحّ التعبير – أثره السيئ في حياة الأمة الإجتماعية والسياسية، وإن ما تعيشه أمتنا – اليوم – من هذا التشتت الذي لم يسبق له مثيل، ومن التخاذل أمام أعدائهم، والهزائم المتلاحقة، والفجر عن إيجاد وحدة إسلامية، تجمع شتات هذه الأمة، كل ذلك من شؤم التعصب المذموم، الممزق للأمة، والله المستعان. وقد تحدث غير واحد من أئمة المسلمين، عن أضرار التعصب المذهبي، وأعراض كثير من الناس بسببه، عن الكتاب والسنة، والإستغناء عنهما بالآراء، واخترت لحديثي هذا نبذة من كلام الإمام ابن قيم الجوزية، ثم اتبعه إن شاء الله بكلام شيخه، شيخ الإسـلام ابن تيمية رحمهما الله . قال الإمام ابن القيم في بعض كتبه:" لما أعرض الناس عن تحكيم الكتاب والسنة، والمحاكمة إليهما، واعتقدوا عدم الإكتفاء بهما وعدلوا إلى الآراء، والقياس، والإستحسان وأقوال المشايخ، عرض لهم من ذلك، فساد في فطرهم، وظلمة في قلوبهم، وكدر في أفهامهم، ومحق في عقولهم، وعمتهم هذه الأمور، وغلبت عليهم، حتى ربى فيها الصغير، وهرم عليها الكبير، فلم يروها منكراً، فجاءتهم دولة أخرى قامت فيها البدع مقام السنن، والنفس مقام العقل، والهوى مقام الرشد، والضلال مقام الهدى؛ والمنكر مقام المعروف، والجهل مقام العلم، والرياء مقام الإخلاص والباطل مقام الحق، والكذب مقام الصدق، والمداهنة مقام النصيحة، والظلم مقام العدل، فصارت الدولة والغلبة لهذه الأمور، وأهلها هم المشار إليهم، وكانت قبل ذلك لأضدادها ". ثم قال رحمه الله:" فإذا رأيت دولة هؤلاء قد أقبلت، ورايتها قد نصبت، وجيوشها قد ركبت، فبطن الأرض – والله – خير من ظهرها، وقلل الجبال خير من السهول، ومخالطة الوحوش أسلم من مخالطة الناس ". ثم قال وهو ينصح لمن وقع في هذا الأمر: "اشتر نفسك اليوم، فإن السوق قائمة، والثمن موجود، والبضائع رخيصة، وسيأتي على تلك السوق والبضائع يوم لا تصل فيه إلى قليل ولا كثير، ذلك يوم التغابن:{وَيَوْمَ يَعَضُّ الظَّالِمُ عَلَى يَدَيْهِ يَقُولُ يَا لَيْتَنِي اتَّخَذْتُ مَعَ الرَّسُولِ سَبِيلاً} "44 ثم أردف قائلاً:" العامل بغير إخلاص، ولا اقتداء كالمسافر يملأ جرابه رملاً يثقله ولا ينفعه" ثم قال: في رصف المتعصبين:" وأكثر ما عندهم كلام وآراء خرص، والعلم وراء الكلام، كما قال حماد بن زيد: قلت لأيوب: العلم اليوم أكثر أو فيما تقدم ؟!! فقال: الكلام اليوم أكثر، والعلم فيما تقدم أكثر ففرّق هذا الراسخ بين العلم وبين الكلام، فالكتب كثيرة جداً، والكلام والجدال والمقدرات الذهنية كثيرة، والعلم بمعزل عن أكثرها، وهو ما جاء به الرسول عن الله، قال الله تعالى:{فَمَنْ حَاجَّكَ فِيهِ مِنْ بَعْدِ مَا جَاءَكَ مِنَ الْعِلْمِ}45 وقال:{وَلَئِنِ اتَّبَعْتَ أَهْوَاءَهُمْ مِنْ بَعْدِ مَا جَاءَكَ مِنَ الْعِلْمِ}46 وقال في القرآن:{أَنْزَلَهُ بِعِلْمِهِ}47 أي ومعه علمه "؛ ثم واصل الإمام كلامه قائلاً:" ولما بعد العهد بهذا العلم، آل الأمر بكثير من الناس إلى أن اتخذوا هواجس الأفكار، وسوانح الخواطر والآراء، علماً، ووضعوا فيها الكتب، واتفقوا فيها الأنفاس، فضيعوا فيها الزمان، وملؤوا بها الصحف مداداً، والقلوب سواداً، حتى صرح كثير منهم، أنه ليس في القرآن والسنة علم، وأن أدلتهما لفظية لا تفيد يقيناً ولا علماً، وصرخ الشيطان بهذه الكلمة فيهم، وأذن بها بين أظهرهم، حتى أسمعها دانيهم لقاصيهم، فانسلخت بها القلوب من العلم والإيمان كانسلاخ الحية من قشرتها، والثوب من لابسه " إلى أن قال:" وقال لي بعض أئمة هؤلاء: إنما نسمع الحديث لأجل البركة، لا نستفيد منه العلم، لأن غيرنا قد كفانا هذه المؤونة، فعمدتنا على ما فهموه وقرروه، ولا شك أن من كان هذا مبلغه من العلم فهو كما قال القائل: نزلـوا بمكـة فـي قبـائل هاشـم ونزلـت بالبطحـاء أبعـد مـنزل قال شيخ الإسلام ابن تيمية رحمه الله في وصف هؤلاء:" إنهم طافوا على أبواب المذاهب، ففازوا بأخس المطلب، ويكفيك دليلاً على أن هذا الذي عندهم ليس من عند الله ما ترى من التناقض والإختلاف، ومصادمة بعضه لبعض؛ قال تعالى:{وَلَوْ كَانَ مِنْ عِنْدِ غَيْرِ اللَّهِ لَوَجَدُوا فِيهِ اخْتِلافاً كَثِيراً}48 وهذا يدل على أن ما كان من عنده سبحانه لا يختلف،وأن ما اختلف وتناقض، فليس من عنده، وكيف تكون الآراء والخيالات، وسوانح الأفكار ديناً يدان به، ويحكم به على الله ورسوله عليه الصلاة والسلام، سبحانه هذا بهتان عظيم وقد كان علم الصحابة الذي يتذاكرون فيه، غير علوم هؤلاء المختلفين الخراصين كما حكى الحاكم في ترجمة أبي عبد الله البخاري قال:" كان أصحاب رسول الله عليه الصلاة والسلام إذا اجتمعوا إنما يتذاكرون كتاب ربهم وسنة نبيهم، ليس بينهم رأي ولا قياس ا.هـ." كلام شيخ الإسلام . وهذا لا يعني إنكار القياس كلياً، فمثل قياس العلة أمر لا مفر منه، والبحث معروف في موضعه. وبعد؛ هذا ما استحسنت أن أسجله في هذا المقام من كلام أهل العلم، للإستدلال على أهمية المقام وهو مقام جد خطير، كما ترى إذا انشغل جمهور المسلمين اليوم بتلكم الآراء تاركين نصوص الكتاب والسنة وراءهم مهجورة، وكأني بقائل يقول: إن المسلمين لم يهجروا كتاب ربهم ولم يهملوه، بل قد انتشرت في الآونة الأخيرة إذاعة القرآن الكريم في عواصم المسلمين، كما انتشرت مدارس تحفيظ القرآن في أكثر المدن، بل خصصت الجامعة الإسلامية، بالمدينة المنورة كلية للقرآن وعلومه المتنوعة، فكيف يقال: إن المسلمين قد هجروا القرآن، والحالة هذه ؟!! الجواب: إن ما ذكر واقع وهو عمل نافع جليل إن شاء الله، إلا أن المقدار ليس هو كل ما يجب على المسلمين نحو القرآن، بل كل ما ذكر إنما هي وسائل، ولا ينبغي الوقوف عند الوسائل، قبل الوصول إلى الغاية، لأن الغرض من إذاعة القرآن وحفظه ودراسة علومه هو المحافظة عليه كدستور للأمة يجب الحفاظ عليه، كما يجب الرجوع إليه في جميع مجالات الحياة، ولا يكفي أبداً أن يحفظ ويذاع فقط دون أن يتحاكم إليه في أي شيء، بل يجب أن يكون هو الحكم في كل شيء. واعتقاد خلاف هذا خطأ أو مغالطة، لأن عدم الإحتكام إليه مع الإحتكام غير ما أنزل الله يعتبر كفراً بالقرآن، وهجراً له؛ وهجر القرآن أنواع كثيرة، مع التفاوت بينها، يقول ابن القيم 49 :" هجر القرآن أنواع خمسة : أحدهما : هجر سماعه، والإيمان به، والإصغاء إليه. والثاني : هجر العمل به والوقوف عند حلاله وحرامه إن قرأه وآمن به. والثالث : هجر التحكيم والتحاكم إليه في أصول الدين وفروعه، واعتقاد أنه لا يفيد العلم اليقيني وأن أدلته لفظية لا يحصل لها العلم. والرابع : هجر تدبره وتفهمه، ومعرفة ما أراد المتكلم به منه. والخامس : هجر الإستشفاء به والتداوي به في جميع أمراض القلوب، وأدرانها فيطلب شفاء دائه من غيره ويهجر التداوي به. وكل هذا داخل في قوله تعالى:{وَقَالَ الرَّسُولُ يَا رَبِّ إِنَّ قَوْمِي اتَّخَذُوا هَذَا الْقُرْآنَ مَهْجُوراً}50، وإن كان بعض الهجر أهون من بعض " ا.هـ. هذا ما عنيناه بهجر المسلمين كتاب ربهم وإهمالهم إياه، وكلام ابن القيم واضح شامل، ولا شك أن أخطر أنواع هجر القرآن، هو هجر تحكيمه والإستغناء بغيره، واعتقاد أنه غير صالح لحل مشكلات العصر، وما في هذا المعنى من العبارات الإلحادية التي يطلقها بعض الملحدين اليوم والتي تبني عن عدم الإيمان بالقرآن، وعدم الإعتبار به، إلا أنه آيات تتلى في بعض المناسبات وتأكيداً لما ذكرت، أنقل لكم ما قاله عن شريعة الإسلام مسئول عربي بدرجة ( وزير ) عندما سئل السؤال الآتي: " ما هو موقف حزب البعث من المنطق ذي الروح الإسلامية الذي تعرضه بعض الدول العربية المحافظة في نظرها للمشكلات العربية اليوم ؟!! أما زال الحزب محافظاً على نظرته العلمانية تجاهها ؟!!". هكذا نص السؤال . قال المسئول جواباً على هذا السؤال:" نحن نختلف مع الذين يظنون أن في الإسلام الخلاص من المآزق التي تقع فيها الأمة العربية، أما أولئك الذين يعملون على تنشيطه للحركات الإسلامية، والشريعة القرآنية فهم يحملون نظرة لا تتوافق معنا، ونحنُ لا نعتقد بهذه الأشياء ونحن بالتأكيد حزب علماني " إلى أن قال:" وفي هذه المرحلة التاريخية التي نعيشها، فنحن نعتقد أنه يجب علينا إيجاد طرق علمية للتطبيق أكثر من الأديان "51 وبعد . هذا ما آلت إليه قيادات الأمة الإسلامية في كثير من البلدان، وهو يحتم على طلاب العلم أن يكرسوا جهودهم في دراسة الكتاب السنة، ليسلحوا أنفسهم بسلاح العلم والمعرفة، ويؤهلوا بذلك أنفسهم للقيادة، بعد إتمام دراستهم، هادفين إصلاح ما فسد من أمر هذه الأمة المسكينة، التي وقعت فريسة الإلحاد الشيوعي، الذي أخذ يحلق بها من جميع الجهات، ليفسد عليها أمر دينها ويبعدها عن إسلامها وقرآنها وسنة نبيها صلى الله عليه وسلم، كما يجب عليهم أن يهدفوا إلى تغيير ذلك المفهوم السائد لدى كثير من الأوساط من أن دراسة شريعة القرآن، لا تؤهل الإنسان للقيادة والإصلاح، وحل مشكلات العصر وأن الذي يتولى القيادة، يشترط فيه أن يكون ( واشنطونيّ ) الفكر أو ( لندنيه )، وأن يكون ( باريسيّ )، الأخلاق أو ( رومانيّها ) وأخيراً أن يكون ( موسكوي ) العقيدة أو (بكينيّها)، وعلى طلاب العلم الديني أن يغيروا هذا التصور الملحد، ليبينوا للناس أن الدارس للإسلام وشريعة القرآن صالح للقيادة، بل يشترط فيمن يتولى قيادة الأمة الإسلامية أن يكون بعيداً من تلك المواصفات السابقة الذكر، بل يجب أن يؤمن بالله ربّاً ومعبوداً وبالإسلام ديناً ومنهجاً، وبالقرآن دستوراً، وبمحمد صلى الله عليه وسلم رسولاً وإماماً وأُسوة، وأن يكون ذا بصيرة وفقه في الدين، محمديّ الأخلاق والسلوك والعقيدة، وبالله التوفيق . إذا درسنا الكتاب والسنة بهذه الهمة، وعلم الله منا الصدق والإخلاص في ذلك سوف يوفقنا الله، ويكلل عملنا بالنجاح بإذنه، لأن الأمر كله له، ما شاء كان، وما لم يشأ لم يكن، وهذا الضرب من الدراسة، نوع من الجهاد، فلير الله منكم الإخلاص، والصدق في جهادكم أيها الطلبة:{وَالَّذِينَ جَاهَدُوا فِينَا لَنَهْدِيَنَّهُمْ سُبُلَنَا وَإِنَّ اللَّهَ لَمَعَ الْمُحْسِنِينَ}52؛ وكل الذي أريد أن أصل إليه أن تعلموا أن هدف الأهداف من دراسة هذا المنهج الذي تدرسونه في جامعتكم هذه، أن تخرجوا إلى العالم بعد إتمام دراستكم، لتساهموا في حركة البناء والإصلاح، لإيجاد مجمع مبني على أسس ثابتة، مأخوذة من دراسة الإسلام العظيم، وهي : 1- الرضى بالله رباً ومعبوداً، وحده الذي له الحكم وحده، والحكم حكمه، والأمر أمره، والخلق خلقه. 2- الرضى بالإسلام ديناً ومنهجاً وطريقاً إلى العزة والكرامة، وهو الذي فيه الخلاص من جميع المشكلات المعاصرة، رغم أنوف أولئك الذين زعموا أن الإسلام ليس فيه الخلاص من المشكلات، والخروج من المآزق:{كَبُرَتْ كَلِمَةً تَخْرُجُ مِنْ أَفْوَاهِهِمْ إِنْ يَقُولُونَ إِلاَّ كَذِباً}53. 3- والرضى بالنبي محمد صلى الله عليه وسلم رسولاً وقدوة وأُسوة وإماماً للمتقين، وهم المتبعون له. 4- والرضى بالقرآن الكريم دستوراً ومنهجاً للحياة الكريمة، حياة العز والشرف. 5- والرضي بالسنة النبوية كمصدر ثان من مصادر التشريع الإسلامي، يتوقف المصدر الأول على بيانه، في كثير من مواده وأحكامه. إن المجتمع الذي هذه أسس بنائه، هو المجتمع الإسلامي، وكل مجتمع يتخلف في بنائه مادة من هذه المواد وتغيب، فهو مجتمع جاهلي، رضي أو أبى؛ والله الهادي وحده . والله ولي التوفيـق.

1 الأعراف ، آية : (59) .
2 الحجر، آية: (9).
3 النحل، آية : (44) .
4 محمد ، آية : (33) .
5 النساء ، آية : (65) .
6 النور ، آية (63) .
7 رواه الإمام أحمد ، ومسلم عن عائشة رضي الله عنها .
8 رواه أحمد ومسلم والترمذي والنسائي وابن ماجه عن جرير .
9 رواه الإمام البخاري .
10 الحديث والمحدثون – بتصرف .
11 النجم ، آية : ( 3 ، 4 ) .
12 أبو داود ، والترمذي ، وغيرهما .
13 النحل ، آية : (68) .
14 الشورى ، آية : (51) .
15طـه ، آية : (12،11) .
16 الأعراف ، آية : (143) .
17 آل عمران ، آية : (31) .
18 المائدة ، آية : (67) .
19 النور ، آية : (54) .
20 النحل ، آية : (125) .
21 الأنبياء ، آية : (107) .
22 الحجر ، آية : (9) .
23 من تصحيح المفاهيم : محمد أمان .
24 البقرة ، آية : (29) .
25 آل عمران ، آية : (164) .
26 النساء ، آية : (113) .
27 البقرة ، آية : (231) .
28 الأحزاب ، آية : (34) .
29 مفتاح الجنة للسيوطي .
30 النساء ، آية : (29) .
31 البقرة ، آية : (27) .
32 الفتح ، آية : (10) .
33 النساء ، آية : (80) .
34 رواه أحمد وأبو داود والحاكم عن المقدام .
35 مفتاح الجنة للسيوطي .
36 قرية كانت بوادي تبوك في طريق الشام ( مفتاح الجنة للسيوطي ) .
37 سورة المائدة الآية 6 .
38 صفة الوضوء في البخاري .
39 قصة عمر بن الخطاب وعمار رضي الله عنهما .
40 هو أن تزيد في السلعة لتوقع غيرك، وليس لك حاجة في الشراء .
41 مفتاح الجنة للسيوطي .
42 الأنعام ، آية (92) .
43 آل عمران ، آية : (103) .
44 الفرقان ، آية : (27) .
45 آل عمران ، آية : (61) .
46 البقرة ، آية : (145) .
47 النساء ، آية : (166) .
48 النساء ، آية : (82) .
49 الفوائد .
50 الفرقان ، آية : (30) .
51 مجلة الجامعة الإسلامية – العدد الأول – العام 11 .
52 العنكبوت ، آية : (69) .
53 الكهف ، آية : (5) .


التصوف من صور الجاهلية

فضيلة الشيخ محمد أمان بن على الجامي

مجلة البحوث الإسلامية

العدد (12 ) ربيع الأول والثاني ، جمادى أول والثاني

عام 1405هـ

الحمد لله رب العالمين وصلاة الله وسلامه ورحمته وبركاته على رسوله الأمين نبينا محمد وآله وصحبه أجمعين أما بعد :
فإن الجاهلية التي نريد أن نتحدث عن بعض صورها غير الجاهلية التي تتبادر إلى الأذهان إذا أطلقت ؛ لأن الجاهلية في الأصل اسم لفترة زمنية قبل الإسلام بما فيها من أعمال وثنية وتصرفات جاهلية من شرك وظلم وفساد أخلاق وغير ذلك .
وقد انتهت تلك الفترة ببزوغ فجر الإسلام وطلوع شمسه وانتشار نوره في العالم حتى أنار الطريق لكل سالك فدخل الناس في دين الله أفواجا فقامت للإسلام دولة قوية ذات منعة وعاش المسلمون في عصر النبوة حياة لم يسبق لها مثيل ولن يوجد لها مثيل قطعاً توحيد خالص لله وحده وعدل وإنصاف وطاعة لله ولرسوله وتحابب في الله وتآخ واعتزاز بالإسلام وعزة وكرامة وهيبة في قلوب الأعداء ، وقد سجل له القرآن هذا المعنى في قوله تعالى :" ولله العزة ولرسوله وللمؤمنين "
هكذا عاش المسلمون في ذلك العهد الفريد إلى أن أنتقل الرسول صلى الله عليه وسلم إلى الرفيق الأعلى إلا أنه لم ينتقل إلى الرفيق الأعلى إلا بعد أن نزل من السماء بأن الدين قد كمل فالكامل لا يقبل الزيادة عادة وأن نعمت الله على أتباع محمد بالإسلام قد تمت وذلك قوله تعالى :" اليوم أكملت لكم دينكم وأتممت عليكم نعمتي ورضيت لكم الإسلام ديناً "
نزلت الآية الكريمة في حجة الوداع في يوم الجمعة وفي اليوم نفسه خطب النبي الكريم صلة الله عليه وسلم خطبة يوم عرفة المشهورة جاء في آخرها قوله عليه الصلاة والسلام وهو يخطب أصحابه " أنتم مسؤولون عني فماذا أنتم قائلون " قالوا : نشهد أنك بلغت ونصحت .فجعل يقول عليه الصلاة والسلام " اللهم أشهد اللهم أشهد يرفع أصبعه إلى الله الذي فوقه وفوق كل شيء ثم ينكبها إلى الصحابة قائلاً :" اللهم أشهد اللهم أشهد اللهم أشهد "
ولم يعش النبي صلى الله عليه وسلم بعد حجة الوداع طويلاً بل أخذ يحدث أصحابه واتباعه أنه إن تركهم سوف لا يسلمهم للفوضى بل يتركهم على منهج واضح ليس فيه أدنى غموض إذ قال لهم :" تركتكم على بيضاء نقية لا يزيغ عنها إلا هالك " وفي لفظ " تركتكم على المحجة البيضاء ليلها كنهارها لا يزيغ عنها إلا هالك كتاب الله " " تركت فيكم ما إن تمسكتم به لن تضلوا بعدي أبداً كتاب الله وسنتي " تركهم على هذا المنهج الموصوف ونصحهم ليتمسكوا به ولا يحيدوا عنه ولا يزيدوا فيه وحذرهم عن الزيادة والمخالفات بل يلتزمون المنهج حرفياً
فقال عليه الصلاة والسلام محذراً لهم من الابتداع " من عمل عملاً ليس عليه أمرنا فهو رد " " من أحدث في أمرنا ما ليس فيه فهو رد " " عليكم بسنتي وسنة الخلفاء الراشدين المهديين من بعدي عضوا عليها بالنواجذ وإياكم ومحدثات الأمور فإن كل محدثة بدعة وكل بدعة ضلالة "
ثم إنه عليه الصلاة والسلام ترك هذا المنهج في أيد أمينة وقوية في أيدي جماعة كانت حريصة على الأمة حرصاً يشبه حرصه عليه الصلاة والسلام عليهم وهم رجال رباهم على المنهج واطمأن إلى فهمهم للمنهج وهم أصحابه الذين اختارهم الله لصحبته وفي مقدمتهم الخلفاء الراشدون المهديون أبو بكر وعمر وعثمان وعلي وإخوانهم فحافظوا على المنهج وأحسنوا التصرف فيه بحزم دونه كل حزم ودعوا إليه بصدق وإخلاص وضحوا في سبيل ذلك بكل ممكن .
وفور وفاة رسول الله صلى الله عليه وسلم ارتدت بعض قبائل العرب وبعضها منعت الزكاة فنهض أبو بكر لقتالهم فتوقف باقي الصحابة وفي مقدمتهم عمر بن الخطاب رضي الله عنه في قتال مانعي الزكاة مجتهدين قالوا : كيف نقاتل قوماً يشهدون ألا إله إلا الله وأن محمداً رسول الله فأقسم بالله أبو بكر الصديق رضي الله عنه لو أنهم منعوه عناقاً كانوا يؤدونه إلى رسول الله صلى الله عليه وسلم لقاتلهم لأنهم فرقوا بين الصلاة والزكاة وأن الزكاة من حقوق الإسلام وواجباته المالية ولأن الإسلام بجميع حقوقه وواجباته إنما هو لله الحي الذي لا يموت فلا يموت الإسلام ولا شيء من واجباته بموت النبي صلى الله عليه وسلم وهذا أول إعلان أعلنه أبو بكر الصديق رضي الله عنه عندما علم ما حصل لعمر بن الخطاب عندما قبض النبي عليه الصلاة والسلام إذ ظن عمر أن النبي لم يقبض بعد بل إنه سوف يعود فهدّأه أبو بكر رضي الله عنه فقال فيما قال : من كان يعبد محمداً فإن محمداً قد مات ومن كان يعبد الله فإن الله حي لا يموت ثم تلا قوله تعالى من سورة آل عمران :" وما محمد إلا رسول قد خلت من قبله الرسل أفإين مات أو قتل انقلبتم على أعقابكم ومن ينقلب على عقبيه فلن يضر الله شيئاً وسيجزي الله الشاكرين "
واندهش عمر عند سماعه هذه الآية دهشة قريبة من دهشته من وفاة رسول الله صلى الله عليه وسلم حتى يقول كأنه لم يسمع هذه الآية قبل هذه المرة وهو يحفظها ويقرؤها وكأنها نزلت من توها وهي تخاطبه .
وبعد ذلك البيان من الخليفة الأول أبي بكر رضي الله عنه رجع عمر رضي الله عنه ومن معه إلى رأي أبي بكر فاقتنعوا بوجوب قتال مانعي الزكاة إذ لو لم يفعلوا لكانت فتنة في صفوف الأمة وفساد كبير
هكذا حافظوا رضي الله عنهم على وحدة الأمة ووقفوا أمام أسباب الانقسام والتفرق بذلك الحزم لئلا تعود الأمة إلى الجاهلية الأولى من جديد أو إلى ما يشبه ذلك وفي أواخر عهد الخلفاء الراشدين وفي خلافة علي بالتحديد خرجت الخوارج وتشيعت الشيعة ثم ظهرت الفرق متتابعة من جبرية ومرجئة وجهمية ومعتزلة وأشعرية وماتريدية
فسمعت دنيا المسلمين ما تتوقعه من الانقسام والتفرق تصديقاً لقوله عليه الصلاة والسلام :" وستفترق أمتي على ثلاث وسبعين فرقة كلها في النار إلا واحدة وهي الجماعة " هكذا بدأت الجاهلية التي نريد أن نستعرض بعض صورها لأن الجاهلية لا تعني كما تقدم فترة زمنية ولكنها أعمال وتصرفات وأوضاع معينة ومفاهيم خاطئة ويمكن أن نوجز أمهاتها في العناوين التالية :

1/ جاهلية التصوف
2/ جاهلية علم الكلام
3/جاهلية التعصب المذهبي
4/ جاهلية في الحاكمية أي الحكم بغير ما أنزل الله .

أما جاهلية التصوف :

فقد ظهرت واشتهرت بعد انقراض القرون الثلاثة المفضلة فيحدثنا عن نشأتها شيخ الإسلام ابن تيمية كما يعين لنا مكان نشأتها وملخص حديثه إن الصوفية ظهرت أول ما ظهرت في البصرة بالعراق على أيدي بعض العباد الذين عُرفوا بالغلو في العبادة والزهد والتقشف المبالغ فيه بل لقد زين لهم الشيطان أن يتخذوا لباس الشهرة فلبسوا الصوف وقاطعوا القطن بدعوى أنهم يريدون التشبه بالمسيح عليه السلام هكذا تقول الرواية فنسبوا إلى الصوف فقيل لهم الصوفية فدعوى أنهم منسوبون إلى أهل الصفة أو إلى الصف المتقدم دعوى باطلة يكذبها الواقع واللغة ولما سمع بعض السلف أن قوماً لازموا لباس الصوف زاعمين التشبه بالمسيح عليه السلام قالوا : هدي رسول الله صلى الله عليه وسلم أحب إلينا وهو يلبس القطن وغيره ينسب هذا الكلام إلى ابن سيرين رحمه الله ويروي لنا شيخ الإسلام أن مدينة البصرة قد عرفت من تلك الفترة بهؤلاء المتصوفة وتصوفهم كما عرفت الكوفة بالفقه والآراء والقضاء حتى قيل عبادة البصرة وفقه الكوفة .
هكذا ظهرت جاهلية التصوف ومن هذه المدينة انتشرت .
ولو رجعنا إلى الوراء في تاريخنا الطويل لوجدنا أن هذه البدعة التي تسمى بالتصوف اليوم قد أطلت برأسها في عهد الرسول عليه الصلاة والسلام إلا أنها قمعت عند أول ظهورها أو التفكير فيها وذلك عندما جنح بعض الناس إلى نوع من الرهبانية فذهب ثلاثة أشخاص من الصحابة إلى بيت من بيوت النبي صلى الله عليه وسلم فسألوا ن عبادته عليه الصلاة والسلام فلما أخبروا كأنهم تقالوها أي رأوا أن ما يفعله الرسول من العبادة قليل فهم يريدون أكثر من ذلك فقال أحدهم : أما أنا فأصوم الدهر ولا أفطر وقال الثاني : وأما أنا فأقوم الليل ولا أنام ، وقال الثالث : وأما أنا فلا أتزوج النساء فلما بلغ ذلك رسول الله عليه الصلاة والسلام طلبهم فأتي بهم فقال :" أنتم الذين قلتم كذا وكذا " فلم يسعهم إلا أن يقولوا نعم فقال الرسول عليه الصلاة والسلام :" أما والله إني لأعبدكم وأخشاكم لله ولكني أصوم وأفطر وأقوم وأنام وأتزوج النساء فمن رغب عن سنتي فليس مني "
هذه الواقعة رويناها بالمعنى تقريباً وهي عند الشيخين وبعض أهل السنن
ومما يلاحظ أن الرسول عليه الصلاة والسلام استخدم في إنكار هذه البدعة أسلوباً لا نعم أنه كان يستخدمه عندما يبلغه أن إنساناً ما ارتكب مخالفة أو أتى معصية بل كانت عادته الكريمة المعروفة أنه في مثل هذه الحالة يجمع الناس فيوجه إليهم كلمة عامة واستنكاراً وتوبيخاً لا مجابهة فيه كأن يقول :" ما بال أقوام يفعلون كذا وكذا " وقد كان هذا الأسلوب كافياً للردع والإنكار مع ما يتضمنه من الستر على مقترف تلك المعصية
ولكننا رأينا الرسول عليه الصلاة والسلام هذه المرة يطلب حضور الثلاثة الذين جنحوا إلى ما يسمى ( التصوف ) اليوم ثم يسألهم أنتم الذين قلتم كذا وكذا ثم يعلن لهم أنه أعبدهم وأخشاهم لله مؤكداً ذلك بالقسم كأنهم لا يعلمون ذلك تقريعاً لهم وتوبيخاً فأشعرهم أن الأساس في العبادة الاتباع دون الابتداع وأن الكيفية مقدمة على الكم المخالف للسنة ثم يختم التوبيخ بالبراءة أي الإخبار أن من رغب عن سنته وهديه ليس منه ولا هو على دينه الذي جاء به من عند الله .
ومما ينبغي التنويه به هنا أن حسن النية وسلامة القصد والرغبة في الإكثار من التعبد كل هذه المعاني لا تشفع لصاحب البدعة لتقبل بدعته أو لتصبح حسنة وعملاً صالحاً لأن هؤلاء الثلاثة لم يحملهم على ما عزموا عليه إلا الرغبة في الخير بالإكثار من عبادة الله رغبة فيما عند الله فنيتهم صالحة وقصدهم حسن إلا أن الذي فاتهم هو التقيد بالسنة التي موافقتها هو الأساس في قبول الأعمال مع الإخلاص لله تعالى وحده .

وبعد :لعل القارئ يلاحظ أن بدعة التصوف ظهرت أول ما ظهرت مغلفة بغلاف العبادة والزهد وهما أمران مقبولان في الإسلام بل مرغب فيهما ثم ظهرت على حقيقتها التي هي عليها الآن وهذا شأن كل بدعة إذ لا تكاد تظهر وتقبل إلا مغلفة بغلاف يحمل على الواجهة التي تقابل الناس معنى إسلامياً مقبولا بل محبوباً
ومن أمثلة ذلك : بدعة الاحتفال بالمولد التي ابتدعها الفاطميون بالقاهرة بدعوى محبة الرسول وآل البيت حيث كانوا يحتفلون بمولد النبي عليه الصلاة والسلام في كل عام ثم بمولد علي رضي الله عنه ثم بمولد فاطمة رضي الله عنها ثم بمولد الحسن والحسين وأخيراً يحتفل بمولد الخليفة الحاضر وهكذا لو تتبعت نشأة كل بدعة لوجدتها لا تظهر أول ما تظهر إلا في مثل هذا الغلاف المقبول ومما يلاحظ في الآونة الأخيرة ظهور احتفالات باسم أسبوع فلان أو شهر فلان أو مرور كذا سنة على الحركة الفلانية أو بعبارة بهذا المعنى ومثل هذه الاحتفالات التي تعد فيما يبدو للناس إنما هي مجرد ذكرى لأولئك المجددين والمصلحين وإحياء لدعوتهم وحركتهم الإصلاحية ولكنها سوف تتحول على المدى البعيد والله اعلم إلى جنس الاحتفالات التي تسمى اليوم عند العوام وأشباههم الاحتفالات الدينية هكذا أتصور والله اعلم
فلنعد إلى البصرة حيث نشأة الصوفية ثن انتقلت منها إلى المدن الأخرى بالعراق ثم إلى الأقطار المجاورة للعراق وهكذا حتى انتشرت الصوفية في دنيا المسلمين وهي تتظاهر بالعبادة والزهد .

ولم يطل الزمن كما يحدثنا شيخ الإسلام حتى انتسب إليهم طوائف من أهل البدع والزندقة والمرتزقة وهذه المتصوفة المنتشرة في العالم الإسلامي من أولئك المبتدعة والزنادقة كالحلاج الذي قتل أخيراً بسبب زندقته وابن عربي وغيرهم من كبار مشايخ الصوفية وسيأتي نقل بعض نصوصهم الكفرية إن شاء الله

وقد شوهت هذه الطائفة ( الصوفية ) جمال الدين وغيرت مفاهيم كثيرة من تعاليم الإسلام لدى كثير من المخدوعين الذين يحسنون الظن بكل ذي عمامة مكورة وسجادة مزخرفة وسبحة طويلة ويستسمنون كل ذي ورم فأخذوا يحاولون أن يفهموا الإسلام بمفهوم صوفي بعيد عن الإسلام الحق الذي كان عليه المسلمون الأولون قبل بدعة التصوف وبدعة علم الكلام وغيرهما من البدع التي شوشت على السذج وحالت بينهم وبين المفهوم الصحيح للإسلام
وإليكم بعض المفاهيم التي غيرتها الصوفية :

***مفهوم الدين الإسلامي عند الصوفية :

ينقسم الدين الإسلامي عند الصوفية إلى قسمين :

الأول : الشريعة التي تضمنها الكتاب والسنة :

وهي في زعمهم للعوام أو لغير الواصلين ويسمون علماء الشريعة علماء الرسوم استخفافاً بهم بل يسمون الشريعة القشر الظاهري وهو قليل الجدوى وأما اللب الداخلي المقصود بالذات فهي تلك الحقيقة التي اختص بها كبار مشايخ الصوفية وهي التي سوف نتحدث عنها في الفقرة التالية .

ثانياً : الحقيقة :

وهي خاصة بطبقة الواصلين كما تقدم وهي شيء آخر غير الشريعة وأعلى من الشريعة وأخص لأن الشريعة إنما يلتزمها العوام وأشباه العوام من علماء الرسوم كما زعموا وبئس ما زعموا
وهذه الحقيقة المزعومة يرى بعضهم أنها علم التصوف ويسمون تلك البدعة علماً وهي ليست من العلم في شيء بل التصوف في الحقيقة عبارة عن طقوس مجمعة من البوذية والهندوكية واليهودية وهي بعيدة عن الإسلام كل البعد ولا يتردد في ذلك إلا مريض القلب بمرض الوثنية أو إنسان ضعيف المعرفة بالدين فالمتصوفة طائفة مادية تريد أن تعيش تحت ستار العبادة وعبادتهم في الواقع عبارة عن عبث وأنواع من الرقصات فهم من الذين اتخذوا دينهم لهواً ولعباً وقد سموا تلك الرقصات ذكراً لتقبل وتروج ولكن على السذج وأما طلاب العلم أصحاب البصيرة فلا تنطلي عليهم مثل هذه التسمية .

من واضع علم التصوف :

يزعم ابن عجيبة الصوفي الفاطمي بأن واضع علم التصوف هو الرسول صلى الله عليه وسلم علمه الله بالوحي والإلهام ثم يقول ابن عجيبة في تفصيل ذلك في عجائبه وأكاذيبه الكثيرة نزل جبريل أولاً بالشريعة فلما تقررت نزل ثانية بالحقيقة فخص بها رسول الله بعضاً دون بعض وأول من تكلم بالتصوف هو علي بن أبي طالب رضي الله عنه وأخذ عنه الحسن البصري .

** والقارئ البصير يدرك من كلام هذا الزنديق الصلة الوثيقة بين بدعة الصوفية وبدعة الشيعة التي تعبد أئمتها وتؤلههم وما الصوفية إلا خطاً ممدوداً متفرعاً من دين الروافض الخبيث
وكلام ابن عجيبة هذا فرية جائرة وجريئة على رسول الله صلى الله عليه وسلم وبهت له عليه الصلاة والسلام بجريمة الكتمان وهل يتهم النبي الأمين محمداً صلى الله عليه وسلم بكتمان الحق الذي أرسل به ليبلغه للناس وقد أمره ربه بذلك بقوله :" يأيها الرسول بلغ ما أنزل إليك من ربك وإن لم تفعل فما بلغت رسالته " إلا الزنديق المارق الذي يريد أن يصرف الناس عن الإسلام لو استطاع ويتضمن زعم ابن عجيبة بهتاً آخر على الرسول عليه الصلاة والسلام وهو تخصيص آل البيت بشيء من العلم والدين لا يعلمه سائر الصحابة حتى أبو بكر وعمر وعثمان رضي الله عنهم ومن جهة أخرى أن المعروف من معاني الإيمان بالرسول عليه الصلاة والسلام الإيمان بأنه عليه الصلاة والسلام بلغ ما أنزل عليه وما أوحي إليه بلاغاً عاماً شاملاً وأنه أمين الله على وحيه وكلام ابن عجيبة الذي يتحدث عن واضع علم التصوف على حد تعبيره يتنافى وهذا الإيمان كما ترى .
وأما تخصيص آل البيت بشيء من العلم والدين دون غيرهم فهذه فكرة موروثة ورثتها الصوفية من أسيادهم الشيعة وقد نفى هذا الزعم علي بن أبي طالب رضي الله عنه نفسه حيث روى مسلم حديث أبي الطفيل عامر بن واثلة قال : كنت عند علي بن أبي طالب رضي الله عنه فأتاه رجل فقال : ما كان النبي يسر إليك فغضب وقال ما كان النبي عليه الصلاة والسلام يسر إلي شيئاً يكتمه الناس غير أنه قد حدثني بكلمات أربع قال فقال ما هي يا أمير المؤمنين قال قال رسول الله صلى الله عليه وسلم :" لعن الله من لعن والديه لعن الله من ذبح لغير الله لعن الله من آوى محدثاً لعن الله من غير منار الأرض "
ثم إن كلام ابن عجيبة ووراءه.ابن عربي وابن الفارض وغيرهما من كبار مشائخ الصوفية يتضمن أن أبا بكر وعمر وعثمان لا يعلمون بعض الأمور وهي من الدين قد يعلمها مشايخ الصوفية وهو ما سموه حقيقة أو تصوفاً وهل يعتبر ديناً ما لم يعلمه أبو بكر وعمر وعثمان رضي الله عنهم وقد أمرت الأمة بالأخذ بسنتهم والاقتداء بهم " عليكم بسنتي وسنة الخلفاء الراشدين من بعدي " الحديث " اقتدوا بالذين من بعدي وأشار إلى أبي بكر وعمر .

أما ابن الفارض فقد تحدث عن دين الصوفية بإسهاب في تائيته الكبرى ودين الصوفية الذي انتهى إليه كبار الصوفية ويشمر عن ساعد الجد صغار الصوفية للوصول إليه هو ( وحدة الوجود ) واعتقاد أن الله سبحانه وتعالى عين هذا الوجود وهي زندقة تحملها أبيات تائية لا بن الفارض إذ يقول ما هو كفر بواح لدى كل فقيه :

فقد رفعت تاء المخاطب بيننا *** وفي رفعهاعن فرقةالفرق رفعتي
ولا فلك إلا ومن نور باطني *** به ملك يهدي الهدى بمشيئتي
ولا قطر إلا حل من فيض ظاهري ***به قطرة عنها السحائب سحت
ولولاي لم يوجد وجود ولم يكن *** شهود ولم تعهد عهود بذمه
ولا حي إلا من حياتي حياته *** وطوع مرادي كل نفس مريدة

فما يحكم القارئ على هذا الكلام وهو يفتري أن ملكوت كل شيء بيده وأن الوجود كله قطرة من فيض جوده ومن وجوده وأن كل شيء طوع هواه
وله فرية أخرى وهي أنه زعم أن جميع الصلوات التي يؤديها العباد والنساك في جميع الجهات الست وتلك المناسبات التي ينسكها الحجاج والمعتمرون إنما ترفع في الحقيقة إلى ابن الفرض من حيث لا يشعر أولئك العباد والحجاج والعمار والطائفون بالبيت العتيق بل إنه نفسه إنما يصلي لو كان له صلاة لنفسه وذلك إذ يقول :

وكل الجهات الست نحوي توجهت ** بما تم من نسك وحج وعمرة
لها صلواتي بالمقام أقيمها *** وأشهد فيها أنها لي صلت

ولا يزال يكرر مزاعمه التي ضلل بها كثيراً من السذج فيزعم أنه ليس في هذا الوجود متناقضات ولا أضداد أو أغيار أو أمثال بل الوجود كله حقيقة واحدة ولا يقال ( خالق ومخلوق ) أو ( رب ومربوب ) أو ( عابد ومعبود ) وذلك حيث يقول :

تعانقت الأطراف عندي وانطوى *** بساط السوي عدلا بحكم السوية
ثم يصرح بأنه هو المعبود الذي يصلي له كل مصل ويسجد له كل ساجد فيقول :
كلانا مصل واحد ساجد إلى *** حقيقته بالجمع في كل سجدة
وما كان لي صلى سواي ولم يكن **صلاتي لغيري في أداء كل سجدة

وهذا الهذيان المارق قد صرح شيخهم الأكبر والزنديق الأكفر ابن عربي الطائي إذ يقول مستخدماً أسلوب التقديس تلبيساً على الأغمار : سبحان من أظهر الأشياء وهو عينها- تعالى الله عما زعم علواً كبيراً إذ " ليس كمثله شيء وهو السميع البصير "

وقال في موضع آخر من فتوحاته :إن العارف من يرى الحق ( الله ) في كل شيء بل يراه عين كل شيء .انتهى

وترى الصوفية قاطبة أن هذا أدق تعريف للعارف بالله يا سبحان الله إذ سمي الكفر إيماناً والجهل معرفة والمروق وصولاً ما الذي بقي من الحقائق على ظواهرها ؟! وإنما تكد الصوفية ليل نهار وتقدم جميع الوسائل البدعية للوصول إلى هذه الدرجة من الكفر الذي ليس بعده كفر ولكن باسم الوصول

وما ذكرنا من كلام ابن عجيبة وشرحناه وما أضفنا إليه من كلام ابن الفارض وابن عربي إنما هو قطرة من بحار كفرهم ويعرف ذلك بالاطلاع على " فصوص الحكم " و " الفتوحات المكية " وهما لابن العربي وماجاء في " التائية الكبرى " لابن الفارض وما ورد في " إيقاظ الهمم في شرح الحكم" لابن عجيبة وغيرها من الكتب التي كتبها المؤمنون بهم والمدافعون عن معتقداتهم وهي كثيرة

هذا وبرهان الدين البقاعي الذي كان يعيش في القرن التاسع الهجري قد ألف كتاباً سماه " تنبيه الغبي بتفكير عصر بن الفارض وابن عربي " وكتاباً آخر " تحذير العباد من أهل العناد ببدعة الاتحاد " وقد دمجها في كتاب واحد الشيخ السلفي الداعية عبد الرحمن الوكيل

والكتاب ينقد التصوف نقداً قاتلاً كما يقول الشيخ الوكيل فجزى الله البقاعي والوكيل خير الجزاء على ما قدما من بيان الحق ودحض الباطل ونصح القارئ والمطلع

وللشيخ الوكيل كتاب آخر سماه " هذه هي الصوفية " والكتاب فريد في بابه وهو مع كثرة النقل المعزوة يمتاز بمعلومات أضافها الشيخ رحمه الله تلك المعلومات التي اكتسبها إبان أن كان أسيراً عند الصوفية في صباه كما يحكي الشيخ في هذا الكتاب كيف حاولت الصوفية أن تفسد فطرة الصبي وتزين له دين الصوفية وإبعاده عن الخط الموصل إلى الحق وهو الاعتصام بالكتاب والسنة ولكن الله سلم فهرب الصبي من الأسر واتصل بجماعة أنصار السنة المحمدية بالقاهرة فأنقذه الله على يد الجماعة زادها الله من التوفيق

ولله الحمد والمنة فالكتاب يحمل في صفحاته معلومات خطيرة عن الصوفية
وأنا أدعو شبابنا إلى قراءة هذين الكتابين ليدركوا بأنفسهم حقيقة دين الصوفية وأنه غير الدين الإسلامي في حقيقته والله المستعان
وإن كان القارئ يلاحظ أن في هذا الحكم نوعاً من القسوة أو المبالغة وإنما يرجع ذلك لأنه حكم جاء مخالفاً للمألوف الموروث وأما القارئ المتجرد من مألوفات قومه بعقله الحر وله اطلاع واسع على نصوص الشريعة في باب الردة خاصة فلا شك أن ما تدعو إليه الصوفية من وحدة الوجود ومن دعوى حلول الرب تعالى في فرد من مخلوقاته أو من دعوى الاستغناء عن الشريعة المحمدية بدعوى الأخذ عن الله مباشرة أو نقل الأحكام من اللوح المحفوظ بالنسبة لخواصهم فلا يترددون في تكفيرهم وبالتالي لا يتهمنا بالمبالغة أبداً .

هذا وقد يدعون التأثير في الآجال والأرزاق والشقاوة والسعادة والموت على حسن الخاتمة أو سوء الخاتمة بل التصرف المطلق في هذا الكون علويه وسفليه ومن لم يكفر هؤلاء فهو إما كافر مثلهم أو من أجهل عباد الله فنسأل الله له العافية .

أما البقاعي فقد نقل في كتابه المذكور : أقوال عدد كبير من أعلام القرن السابع والثامن والتاسع في تكفير ابن الفارض وابن عربي شرعاً وهي فتاوى خطيرة لها اعتبارها ووزنها عند أهل العلم .

وقد صنف البقاعي أولئك الشيوخ الذين أفتوا بكفر الزنديقين إلى طبقات مختلفة في الزمن بعد أن بين مكانة كل واحد منهم في علمه وفضله والمذهب الذي ينتسب إليه من : الحنفية ، والمالكية ، والشافعية ، والحنابلة ، وذكر منهم 40 عالماً وإماماً بأسمائهم فليراجع كتابه لأهميته .

وخلاصة ما اعتمدوا عليه في تكفيرهم هو : أن كلام الرجلين ابن الفارض وابن عربي ومن ذهب مذهبهما مثل ابن عجيبة إنما يدور حول القول بأنهم مستغنون عن الشريعة التي جاءت في الكتاب والسنة ووصلوا بغير طريق محمد رسول الله إلى الله في زعمهم .

ثانياً : أنهم صرحوا بالاتحاد والحلول ، وأنهم إنما يعبدون أنفسهم كما يعبدون غيرهم إذ ليس هناك ( خالق ومخلوق ) و ( عابد ومعبود ) ؛ لأن الكون عين واحد ، وحقيقة واحدة ، هذه بعض أسباب تكفيرهم وهي واضحة لدى طالب العلم .

وأما الذين لم يصلوا إلى هذه الدرجة من التصريح بوحدة الوجود فلا يسلمون أيضاً من الكفر بل ينالهم نصيبهم مما أصاب كبارهم من الكفر لإيمانهم بذلك الكفر الذي تقدم شرحه وتوضيحه ؛ لأن الرضاء بالكفر كفر ، وهو أمر لا يختلف فيه فقيهان ، اللهم إلا إذا كان له عذر كأن حالت بينه وبين فهم الحقيقة شبهات وجهل فقبل عذره .

مفهوم الذكر عند الصوفية :

ومن أعظم ما يتقرب به العبد إلى الله تعالى ذكر الله بقلبه ولسانه والمواظبة عليه مطلقاً كان أو مقيداً ، حسب ما نظمته السنة المطهرة من تهليل ةتسبيح واستغفار ودعاء ولقد تمكنت بدعة الصوفية من هذه العبادة العظيمة فعبثت فيها عبثاً ، وأحدثت باسم الذكر ألفاظاً ما أنزل الله بها من سلطان كما عبثت بالأذكار المأثورة فزعمت أنها تنقسم - في زعمهم - إلى ثلاثة أنواع :
نوع للعوام
ونوع آخر للخواص
ونوع ثالث لخاصة الخاصة

وتقسيم الذاكرين إلى هذه الأقسام يعد من مبتكرات مشايخ الصوفية ومبتدعتهم بل قد ألحدت الصوفية في أسماء الله تعالى حيث تكلمت فيها بغير علم فزعمت أن من الأسماء مالا يصلح إلا للعوام ، وأما الواصلون إلى الله فلهم أسماء خاصة لا يذكر الله بها العوام ، وإليكم تفصيل ما أجملت :

أما العوام في زعم الصوفية هم من عدا الواصلين في اصطلاحهم من طبقات المسلمين من العلماء وطلاب العلم وغيرهم ، والواصلون هم أولئك الذين تمردوا على الشريعة واستخفوا بها ومرقوا عن حقيقة الإسلام والتقيد به ، فسموا الأذكار التي جاءت بها نصوص الشريعة أذكار العوام مثل :" لا إله إلا الله وحده لا شريك له " الخ . الذي قال فيه رسول الله عليه الصلاة والسلام :" أفضل ما قلته أنا والنبيون من قبلي :" لا إله إلا الله وحده لا شريك له له الملك وله الحمد يحي ويميت بيده الخير وهو على كل شيء قدير " .
هذا الذكر العظيم والتوحيد الخالص يعد عند المتصوفة من أذكار العوام .

أما الخاصة ، وخاصة الخاصة من كبار الزنادقة الذين سبق أن تحدثنا عنهم مثل ابن عربي وابن سبعين فلا يتنازلون لمثل هذا الذكر وهذه الصيغة ، أما ذكر الخاصة - في زعمهم - فهو تكرار لفظ الجلالة مفرداً ( الله ) ، ( الله )
وأما ذكر خاصة الخاصة فهو ضمير الغيبة ( هو ) (هو ) وربما اقتصر بعضهم على الآهات ( آه ، آه ) بكيفية خاصة بأن يتمايل الذاكر - العابث - يمنة ويسرة ، وأما العامي منهم عندما يذكر الله بالتهليل مثلاً يكون على هيئة معينة كأن يتمايل يميناً ويساراً يبدأ بـ (لا ) يميناً ويرجع بـ (إله) فيتوسط ثم يختم بـ ( إلا الله ) على اليسار ، يبدأ التمايل في هدوء بعد الاستئذان من الشيخ أولاً ويستمد منه المدد قائلاً ( دستور ) يا أستاذ ، مددك يا سيدي ، ثم يستأذن سلسلة الطريقة التي ينتسب إليها من قادرية أو تيجانية أو رفاعية أو مرغنية فيقول : دستور يا أصحاب الطريقة والقدم .

وبعد أن يجأر بأسماءهم هكذا معتقداً أنهم يسمعونه ويأذنون له بقلوبهم وبعد أن يتلطخ هكذا يهذه الوثنية ليتقبل ذكره يبدأ في الذكر .

ومما ينبغي أن يعلمه طالب العلم من هذه الجاهلية الصوفية أن ذكر الله لا ينفع به الذاكر ولا يقبل منه ولا يقرب إلى الله في دين الصوفية إلا بإذن من شيخ الطريقة وللشيخ أن يحرم على دراويش طريقته أن يذكروا بالذكر الذي تذكر به الطريقة الأخرى وترقص به وعلى الدراويش أو المريد الصغير أن يلتزم ذلك التحريم ولا يعصي الشيخ أدنى عصيان وإلا فهو مهدد بسوء الخاتمة ، بل عليه أن يعتقد أن الشيخ جاسوس قلبه فعليه أن يراقب خطرات قلبه بدقة ومن الأمثال السائرة عند الصوفية ( إن حضرت عند نحوي احفظ لسانك وإن حضرت عند العارفين احفظ قلبك )

وأما أسماء الله الحسنى فمنها ما هو صالح للعوام فقط ولا يناسب الواصلين كالعفو والغفار ولهم كلام طويل هنا يعرف بالرجوع إلى كتبهم .

ولا أحسب الدرويش أنه يؤمن بالله تعالى ويخشاه ويراقبه إيمانه بالشيخ وخشيته له ومراقبته إياه ؛ لأنه يرى حياته الاجتماعية والمادية والدينية - إن كان له دين - يرى أن ذلك كله مرتبط بالشيخ وإذا لم يظهر للشيخ -ولو تصنعاً - أنه من المخلصين له ولطريقته فسوف يبقى دائماً في ذل الدروشة ولا تحصل له الترقية إلى درجة ( مريد ) حيث يصبح إنساناً له نوع من الاعتبار ثم لا يتخرج خليفة له شأنه ليعين في مكان معروف بكثرة الزراعة أو بالثروة الحيوانية أو في مدينة معروفة بالتجارة والصناعة ليصبح بعد فترة قصيرة من أثرياء تلك البلدة وتزداد بذلك ثروة الشيخ الكبيرة وتتضخم وبالتالي تستفيد الطريقة من وراء ذلك مادة وصيتا طويلاً وتقدم الطريقة بسخاء الهدايا الثمينة والذبائح السمينة لمشيخة الصوفية إذ يتقدم الشيخ أمام تلك الهدايا في تيه وكبرياء ليعلن أنها هدايا من الطريقة التيجانية مثلاً فيرمي الشيخ من وراء ذلك أن يرشح لرياسة مشيخة الصوفية وهذا بيت القصيد من جميع تلك الحركات .

مشائخ الصوفية يفترون الكذب في سبيل الدعوة إلى طرقهم :

تحل الصوفية في اقتراف جريمة الكذب على الله عز وجل وعلى رسوله عليه الصلاة والسلام في المرتبة الثانية تقريباً بعد أن تشغل الشيعة المرتبة الأولى .

ومن أكثر مشايخ الصوفية كذباً وافتراء على الله ذلك التيجاني الجاني فاسمعوا وهو يفتري على الله " إنما يفتري الكذب الذين لا يؤمنون بآيات الله "
يقول التيجاني الجاني :" وما أكرم الله به قطب الأقطاب أن يعلمه علم ما قبل وجود الكون وما وراءه وما لا نهاية له وأن يعلمه جميع الأسماء القائم بها نظام كل ذرة من جميع الموجودات وأن يخصصه بأسرار دائرة الإحاطة ..." إلى آخر الفرية الطويلة ولعل القارئ لا يغفل أنه يريد أن يدعي هذا المقام لنفسه لا لغيره بأسلوب صوفي معروف لدى كل العارفين بأسلوب القوم إذاً هي فرية ودعاية في آن واحد وهذا ديدنهم .

وهناك فرية أخرى يطلقها التيجاني أيضاً إذ يقول : " إن حقيقة القطبانية هي الخلافة العظمى عن الحق ( الله ) مطلقاً في جميع الوجود جملة وتفصيلاً حيثما كان الرب إلهاً كان هو خليفة "1" في تصريف الحكم وتنفيذه في كل من له عليه ألوهية الله تعالى فلا يصل إلى الخلق شيء كائناً ما كان من ( الحق ) إلا بحكم القطب ثم قيامه في الوجود بروحانيته في كل ذرة من ذرات الوجود ) إلى آخر تلك الفرية الطويلة التي تنبيء عن خلو قلب هذا الفاجر من الإيمان بالله سبحانه وتقديره حق قدره .

وهذه الفرية كالتي قبلها دعوة صريحة للربوبية لأن له التصرف المطلق في الكون جملة وتفصيلاً وهو كفر لم يتورط فيه أبو جهل وأمثاله من كبار صناديد قريش الذين قاتلهم رسول الإسلام واستباح دماءهم وأموالهم وسبى ذراريهم .

ولكنه كفر يتورط فيه أكثر كبار مشايخ الصوفية كما سيأتي تفصيل ذلك عند الحديث عن ديوانهم الباطني .

وللشيخ التيجاني فرية أخرى في نفس المعنى ولكنها تمتاز بما تتضمنه من دعاية صريحة لطريقته ( التيجانية ) وفيها من أساليب تضليل الناس ما ليس في غيرها من أكاذيبه المتنوعة إذ يعد أتباعه بالجنة التي لا يملكها بل هي حرام عليه إن مات على ما كان عليه في كفره وزندقته ومع ذلك يقدم لأتباعه ضمانات كاذبة بدخول الجنة طالما تفانوا في طاعته وخدمته وقدموا له طعاماً شهياً في حياته فإنهم يدخلون الجنة بلا حساب ولا عقاب وذلك حيث يقول :" أخبرني سيد الوجود ( يقظة ) لا مناماً كل من أحسن إليك بخدمة أو غيرها وكل من أطعمك يدخلون الجنة بلا حساب ولا عقاب فسألته لكل من أحبني ولكل من أحسن إلي بشيء من مثقال ذرة ومن أطعمني طعامه كلهم يدخلون الجنة بغير حساب ولا عقاب وسألته لكل من أخذ مني ذكراً أن تغفر لهم جميع ذنوبهم ما تقدم منها وما تأخر وأن يرفع الله عنهم محاسبته وأن يكونوا آمنين من عذاب الله من الموت إلى دخول الجنة وأن يكونوا كلهم معي في عليين في جوار النبي عليه الصلاة والسلام فقال لي عليه الصلاة والسلام ضمنت له ضمانة لا تنقطع حتى يجاورني أنت وهم في عليين " "2"

وكتابه المعروف بـ( جواهر المعاني ) كله أو جله مؤلف من مثل هذا الكلام العاري عن أي حقيقة ولكن عامة الناس تصدق وتؤمن بهذا الكتاب أكثر من إيمانهم بالأحاديث الصحاح في الصحيحين وغيرهما .

وبهذه الدعاية انتشرة الطريقة التيجانية في القارة الأفريقية وما جاورها أكثر من غيرها لأن من علم مثل هذه الوعود والضمانات المروية عن رسول الله وهو لا يفرق بين الأحاديث الموضوعة والمكذوبة على رسول الله وبين الأحاديث الصحيحة بل يصدق كل ما قيل فيه ( قال رسول الله ) من علم مثل هذه الضمانات وهو بهذه المثابة لا يتردد في الانخراط في الطريقة التيجانية ويتلوث بوثنيتها ويتلطخ بدم شركها وتشبيهها حيث يشبه الله بملك له أعوان يدبرون أمر مملكته وليس عليه إلا الموافقة والتصديق على تدبيرهم لأنه لا يعلم من أمر الرعية الشيء الكثير إلا بواسطة هؤلاء الأعوان .

هكذا تشبه الصوفية رب العالمين الذي لا تخفى عليه خافية بمخلوق ضعيف لا يعلم الكثير والكثير من أمور رعيته إلا بواسطة غيره .

وبهذا التشبيه والتضليل يوهمون العوام بأن الجنة بأيديهم وأنهم يستطيعون إعطاء الوعد لأتباعهم بالجنة والرسول يضمن لهم أن يكون مشايخ الصوفية في جواره مع أتباعهم .

وأتباع التيجاني في الغالب جهال كسائر الدراوشة ولو كانوا يعلمون ما جاء في السنة من موقف رسول الله من أقاربه وما قال لهم عندما أنزل عليه قوله تعالى :" وأنذر عشيرتك الأقربين " حيث جمع عشيرته فخص وعم وقال فيما قال :" يا فاطمة بنت محمد إعملي فإني لا أغني عنك من الله شيئاً " .
وما جاء في هذا المعنى من نصوص الكتاب والسنة التي تقضي بأن الأمر كله لله وحده ، وأما الأنبياء والصالحين فليس لهم من الأمر من شيء فإنهم لا يملكون أن يعدوا أحداً بدخول الجنة وقد سأل صحابي كان يخدم النبي صلى الله عليه وسلم مرافقته في الجنة فقال له : " أعني على نفسك بكثرة السجود " أي أكثر من الصلاة حتى يكون ذلك سبباً لدخولك الجنة ومرافقتي ولم يقل له أبشر أنت معي في الجنة وإنما وجهه وأرشده إلى الأسباب علماً بأنه قد بشر بعض الصحابة بالجنة بوحي من الله مثل العشرة المبشرين بالجنة وغيرهم من بعض الصحابة ودعا لبعضهم أن يجعله الله من الذين يدخلون الجنة بغير حساب ولا عقاب ثم أخبره بأنه منهم كما في قصة ( عكاشة ) لأنه عليه الصلاة والسلام لا ينطق عن الهوى .

ولو علم أتباع التجاني الجاني مثل هذا الموقف وهذه النصوص ما مكثوا على مواعيد التجاني الكاذبة ساعة بل الكفروا به ولعنوه لعناً كبيراً ولكن الجهل والببغائية وحسن الظن المبالغ فيه والطيبة الزائدة ضيعت جماهير المسلمين وجعلتهم يقادون فينقادون دون أدنى تردد في كل ما يصدر من هؤلاء الأفاكين .

وقد يستغرب بعض الناس مثل هذا الإيمان من أتباع التيجاني وأمثاله من مشايخ الصوفية المضللين كيف يصدق ويؤمن الإنسان بوعدهم بالجنة وهم لا يملكون الجنة ؟

حقاً إن القصة أو الحكاية لغريبة فتعال لأحدثك عن بعض الثقات وهم شهود عيان ما هو أغرب من هذا وذلك حين يعبث يعض مشايخ الصوفية بالأعراض والدروشة المستضعفون يطيعون المشايخ حتى في هتك الأعراض

حدثني ثقة أن من خصوصية بعض مشايخ الطرق في بعض الجهات أن أي درويش إذا تزوج وتم الزفاف يترك " غرفة النوم " في الليلة الأولى ليزور الشيخ " الغرفة " فيباركها له ثم يأمره في الليلة الثانية ليذهب إلى بيته وقد حلت البركة وربما تتطلب الحال أن يكرر الشيخ الزيارة في الليلة الثانية فإذا " قضى منها وطراً " أمر الدرويش الغبي أن يذهب إلى البيت المبارك " الملوث " وهكذا يعبث مشايخ الصوفية بجميع القيم فيفسدون العقيدة ويفسدون الأخلاق ويعبثون في الأعراض ويسلبون الأموال ويأكلونها بالباطل ويستعبدون الجهال من الناس ويصدون عن سبيل الله ويعادون الدعاة إلى الله تعالى لأنهم يبصرون الناس حتى يدركوا أن مشايخ الصوفية ضللوهم وأبعدوهم عن الدين الحق الذي جاء به رسول الهدى محمد عليه الصلاة والسلام .

مكر وعربدة ومجون .. وهذه الصفات في لغتهم كرامات وبركات وزهد وعبادة ودعوة ااناس إلى الإسلام .

إنه التناقض .. إنها المغالطة .. فمن لها ؟!! .. إنها فتنة .. بل ردة ، ولا أبا بكر لها .. والله المستعان
ألقاب وهمية يسغلها مشايخ الصوفية لاستجلاب الأرزاق وإفساد العقيدة :

والخرافات التي يوهم بها مشايخ الصوفية عوام الناس أن لهم تصرفات في هذا الكون وصلاحيات للمشاركة في أقدار الله تلك الألقاب التي اصطنعوها لأشخاص مجهولين بل لا وجود لهم في الدنيا منها :

1- الغوث أو الغوث الأعظم :

وهو واحد دائماً لا يتعدد وهذا المنصب منصب متنازع فيه دائماً فابن عربي يدعيه بوصفه خاتم الأولياء - كما زعم - والتيجاني يدعيه ويصدقه أتباعه المؤمنون به ويرون أنه الغوث الأعظم والقادرية تدعيه للشيخ عبد القادر الجيلاني وهو برئ منهم ومن دعواهم لأن الشيخ عبد القادر الجيلاني - وهو خلاف ( الجيلي ) - عالم حنبلي بغدادي نشأ ببغداد وتوفي ببغداد .

وذكره الذهبي في " العلو " واستشهد بكلامه في الصفات وذكر أنه معروف بالكرامة وإجابة الدعاء أو كلاماً قريباً من هذا فليراجع .

ولعل هذا المعنى هو الذي جعل عوام الناس تبالغ في تعظيمه إلى حد العبادة ثم زعم بعض الماكرين من المتصوفة أنه صاحب طريقة ونسبوا له الطريقة القادرية ثم زعموا أنه غوث الزمان والغريب في الأمر تلك القباب المنتشرة في أكثر الجهات في المدن والقرى ويطلقون عليها قبة الشيخ عبد القادر وأنا أجزم أن من سموه الشيخ عبد القادر الجيلاني وعبدوه من دون الله وبنوا عليه تلك القباب إنما هو كلئن مجهول اخترعه شياطين الإنس مستعينة بشياطين الجن وليس هو الشيخ عبد القادر الجيلاني البغدادي - هذه هي النتيجة التي وصلت إليها بعد تفكير طويل في أمر الجيلاني - والله أعلم .

ومما لا يخفى على صغار طلاب العلم قبل الكبار أن إطلاق الغوث على مخلوق ما والاعتقاد بأنه هو الذي يغيث العباد أو أن الله لا يغيث العباد إلا بواسطته اعتقاد وثني كانت تعتقده الجاهلية الأولى بالنسبة للواسطة لا الاستقلال وأما اعتقاد أن مخلوقاً ما يغيث العباد مستقلاً بنفسه ويعطي ويمنع وينفع ويضر فهو اعتقاد لا يوجد حتى عند الجاهلية الأولى وإنما يدين بهذا الاعتقاد أتباع الصوفية فقط وهم يشركون بالله في عبادته وربوبيته كما علمت مما تقدم .

2- اللقب الثاني : لقب القطب أو الأقطاب :

ومن أساطير الصوفية الطريفة أن الأقطاب لا يزيد عددهم على سبعة أشخاص وأما من حيث الصلاحيات فإن الغوث مهمته الإشراف العام على التصرفات والصلاحيات التي يقوم بها الأقطاب من إعاثة الملهوف والتصرفات الأخرى .

3-واللقب الثالث: الأوتاد :

وعددهم أربعة أو ثلاثة ولو مات هؤلاء الأوتاد جميعاً لفسدت الأرض واختل نظام الحياة فيها - في زعم المتصوفة -

4- اللقب الرابع : الأبدال :

وعددهم أربعون موزعون على النحو التالي :
اثنان وعشرون منهم يسكنون الشام
وثمانية عشر منهم يسكنون العراق
ولست أدري من تواى هذا التوزيع .

5- اللقب الخامس : النجباء :

وهم دون الأبدال في الدرجة طبعاً وعددهم سبعون ومقرهم بمصر ووظيفتهم أنهم يحملون عن الخلق أثقالهم .

6- اللقب السادس : النقباء :

وهم ثلاثمائة وقيل خمسمائة وهم الذين يستخرجون خبايا الأرض .

هذه مملكة الصوفية المسؤولة عن الدنيا كلها من غوث يخطط للأقطاب ويشرف وأقطاب يغيثون ويدبرون الأمور تحت إشراف الغوث ويقبضون على من تحتهم من الأوتاد بالعلم الخاص وهؤلاء مجموعة احتياطية لمنصب القطبانية بحيث لو مات أحد الأقطاب السبعة يرقى أحد الأوتاد الأربعة إلى منصب القطب الميت فيصبح عددهم ثلاثة .... إلى آخر ذلك العبث الصوفي .

ففي هذه المملكة الوهمية يستعبد مشايخ الصوفية أتباعهم ولم يكن الله - في دين الصوفية - هو الذي يدبر الأمر من السماء إلى الأرض ولم يكن له ملكوت كل شيء "3"
ولكنه خلق الخلق ثم أمر التصرف والتدبير لبعض خلقه وهم مشايخ الصوفية هذا ما تدين به الصوفية - تعالى الله عما تزعمه الصوفية .

للصوفية ديوان باطني :

ومن مزاعم الصوفية الغريبة التي لا تنطلي إلا على من باع عقله في سوق التصوف أن لهم ديواناً باطنياً ومقراً بغار حراء ورئيس الديوان هو الغوث الذي تقدم ذكره وهو هنا بمثابة رئيس القضاة لأن هذا الديوان مركز للقضاء الكوني يحضره الأحياء والأموات من الأولياء وقد تحضره الملائكة والأنبياء ويذكر بعضهم أن النبي الكريم يحضر هذا الديوان أحياء ومعه عدد من آل البيت .

وأما كيف يتم هذا الحضور للأحياء والأموات من الملائكة والأنبياء والأولياء وكيف يسعهم الغار ؟ أو المكان الذي أمام الغار وهل الجبل الذي فيه الغار نفسه يسعهم ؟!!

هذه الأسئلة غير واردة لأن مثل هذا الهذيان من الكلام غير الواقعي إنما يحكى ولا يتحقق وهذا ديدن القوم لأنهم يغربون دائماً وهذا الاغراب مقصود عندهم وهو مقبول عند الغوثيين وهو ميدان عملهم وأما غيرهم فيخفون عنهم هذه الأسرار إن استطاعوا أو يبتعدون عنهم بل يعدونهم كما تقدم .

وهناك رواية أخرى تقول : إن المجلس الذي يسمى ديواناً في لغتهم إنما ينعقد في القاهرة في فضاء صغير خلف ( زويلة المتولي ) وهو المكان الذي يستطب فيه كثير من المصابين بأمراض مختلفة إذ تنهطل البركات والرحمات مجلوبة بسر ذلك الكائن المجهول الذي يقيم هناك مختفياً عن الأنظار وهو الغوث ليرأس المجلس وهو لا يسأل عنه ولا يبحث عن وجوده الفعلي وإنما الواجب الإيمان بوجوده السري هكذا يزين الشيطان لمشايخ الصوفية وأتباعهم مثل هذه الأسطورة وأما ماذا يفعل المؤتمرون في هذا الديوان ؟!!

يجيب على هذا السؤال مشايخ الصوفية قائلين :

إنهم ينظرون في أقدار الله ثم يحكم فيها الأقطاب تحت إشراف الغوث دون أن يرد لهم أي حكم أصدروه من ذلك الديوان في الأرزاق والآجال بل حتى في خواطر الناس بحيث لا يهجس في خاطر أحد شيء إلا بإذن الأقطاب .

وبعد

إذا كان هذا الديوان الذي يرأسه الغوث هو الذي ينظر في شؤون الخلق ويصدر أحكامه لا ترد فما الذي بقي لله الذي خلق السموات والأرض وما بينهما وإليه المصير

وهو الفعال لما يريد وهو الذي يدبر الأمر من السماء إلى الأرض وهو الذي ما شاء كان ومالم يشأ لم يكن وهو الذي إذا أراد شيئاً يقول له كن فيكون أما هذه فعقيدة المسلمين الذين سلموا من وثنية التصوف ولذا فأقول مكرراً ما قلته سابقاً إن وثنية التصوف وجاهليتها أقبح بكثير من وثنية أبي جهل وزملائه وجاهليتهم علماً بأن ما ذكرته من تصرفات الصوفية وأعمالهم قطرة صغيرة من بحار كفرهم وجاهليتهم وظلمهم ( ومن أظلم ممن افترى على الله كذباً أو كذب بالحق لما جآءه أليس في جهنم مثوى للكافرين ) "4"
( ومن أظلم ممن افترى على الله كذباً أو قال أوحي إلي ولم يوح إليه شيء ) "5"

فهل يجوز بعد هذا كله أن يقال : إن التصوف من الإسلام أو أن يزعم زاعم أن مشايخ الصوفية دخل على أيديهم في الإسلام خلق كثير من الأفارقة والآسيويين ؟ وهذه أسطورة كالأساطير التي تقدم الحديث عنها مثل أسطورة الديوان وأسطورة الأقطاب والأوتاد مثلاً .

فعلى الذين يزعمون هذه المزاعم أن يراجعوا معلوماتهم في الصوفية وفي دخول الإسلام في القارتين وفي الواقع أن كل ما فعل مشايخ الصوفية في القارتين وغيرهما أنهم نقلوا بعض الوثنيين الذين كانوا يعبدون الأوثان من الأشجار والأحجار ويتركون بها نقلوهم من عبادة تلك الأوثان إلى عبادة مشايخهم الأحياء منهم والأموات ومعنى ذلك أنهم نافسوا الأوثان وهي من الجمادات وغلبوها وحولوا العبادة لمشايخهم فصار الوثنيون - فهم لا يزالون وثنيين قطعاً - يعبدونهم ويقدسونهم ويقدمون لهم النذر ويذبحون لهم الذبائح فهل يقال لأمثال هؤلاء أنهم دخلوا في الإسلام ؟ !
الجواب :
" لا " قطعاً وإنما الصواب أن يقال : إنهم تطوروا في وثنيتهم حيث أصبحوا يمرون على تلك الأشجار التي كانوا يعبدونها فلا يلتفتون إليها بل إنهم استطاعوا أن يقطعوا لهم منها الحطب وأخشاب لتسقيف بيوتهم مثلاً وقد كان يعد من ضرب المستحيلات سابقاً وبسبب تطوير مشايخ الصوفية وثنيتهم استطاعوا أن يدركوا أن تلك الأشجار وهي من الجمادات لا تنفع ولا تضر فلا تستحق العبادة لأنها عاجزة لا تخلق ولا ترزق ولا تملك موتاً ولا حياة ولا نشوراً ولكن الذي لم يفطنوا له بعد أن الأوثان الناطقة من مشايخ الصوفية وسماسرتهم هي الضر ولو فظن عباد مشايخ الصوفية لهذه النقطة لما مكثوا عندهم في ذلك العذاب الشديد عذاب الذل والهوان والانقطاع عن الله رب العالمين وقد حالت بينهم وبين عبادة الله التي خلقوا من أجلها وهم قطاع الطريق استولوا على عقول الناس واستعبدوهم ظلماً وعدواناً .

هذا وإذا كنا قد حكمنا على وثنية مشايخ الصوفية وجاهليتهم أنها أقبح من وثنية وجاهلية أبي جهل وقومه .

فمن الإنصاف أن نورد ما يدل على صحة ما قلنا من آيات الكتاب المبين حتى نتصور نوع شركهم ليكون حكمنا صادقاً وعادلاً والحكم الذي تدعمه أدلة الكتاب والسنة وهو الحكم العادل الذي يجب الأخذ به ولكي يدرك القارئ بالمقارنة المحق والمبطل يقول الله تعالى لنبيه - وقد عانده قومه فأبو إلا الإشراك بالله - ( قل لمن الأرض ومن فيها إن كنتم تعلمون * سيقولون لله قل أفلا تذكرون * قل من رب السموات السبه ورب العرش العظيم * سيقولون لله قل أفلا تتقون * قل من بيده ملكوت كل شيء وهو يجير ولا يجار عليه إن كنتم تعلمون * سيقولون لله قل فأنى تسحرون ) "6"

هكذا نجد الجاهلية الأولى توحد الله رب العالمين في ربوبيته ولكن القوم كانوا يتناقضون فيشركون في عبادته غير ملتزمين بما يلزمهم توحيدهم في ربوبيته وكيفية الالتزام إذا كان الله قد تفرد بخلق السموات والأرض وما بينهما وتفرد بتدبير خلقه وأرزاقهم وآجالهم فيجب أن يفرد بالعبادة هذا ما يقتضيه المنطق السليم ويدعو إليه العقل الصريح ويوجب الشرع الحكيم ( أفمن يخلق كمن لا يخلق أفلا تذكرون ) "7"

هكذا يتناقض الجاهليون الأولون يؤمنون ويشركون وصدق الله العظيم حين يقول ( وما يؤمن أكثرهم بالله إلا وهم مشركون ) "8"

وأما مشايخ الصوفية وأتباعهم فإنهم يشركون بالله في ربوبيته وعبوديته بل ويصرفون الناس عن عبادته تعالى بل إنهم يصرفون الناس عن كل ما جاء به رسول الله عليه الصلاة والسلام من شريعة وعقيدة ويزهدون فيه من أطاعهم حتى يخلطوا لهم في طاعتهم وخدمتهم دون مزاحم .

وكل من يدين بدين الصوفية فهو يشرك باله في الربوبية والعبادة عرف بذلك من عرب وجهل من جهل ولا تقبل دعواهم بأنه يشهد ألا إله إلا الله حيث أنهم يأتون بما يناقضه في كل وقت بل كل لحظة ولأن الإيمان بالله لا يقبل إلا مع الكفر بالطاغوت كما نص على ذلك القرآن الكريم ( فمن يكفر بالطاغوت ويؤمن بالله فقد استمسك بالعروة الوثقى لا انفصام لها والله سميع عليم ) "9"

فليفطن القارئ أن الآية قدمت الكفر بالطاغوت على الإيمان بالله تعالى على ضوء كلمة التوحيد ( لا إله إلا الله ) لأن التخلية قبل التحلية كما يقولون .

إذا كان هذا شرك المشركين الأولين شرك في العبادة وتوحيد في الربوبية وشرك مشايخ الصوفية شرك في العبادة والربوبية ويدل على ذلك ما سمعناه من أقوال مشايخهم ودعايتهم وتصريحاتهم يتبين من هذه المقارنة أن مشايخ الصوفية أشد كفراً وزندقة وأبعد عن الطريق الموصل إلى الله ألا وهو التمسك بدين الله الذي جاء به رسول الله عليه الصلاة والسلام شريعة وعقيدة مع الكفر بما عداه مما يخالفه ويعارضه من الطرق المنتشرة في الأقطار الإسلامية التي تسمى طرق الصوفية وغيرها من صور الجاهليات الأخرى التي سوف نتناولها بالبحث إن شاء الله .

والله الموفق ...

هذا وإن الكلام حول هذه الجاهلية طويل الذيل ومتشعب لأن الطرق الصوفية المنتشرة اليوم في العالم الإسلامي قد اتخذت كل طريقة أسلوباً خاصاً لإفساد عقيدة المسلمين السذج وسلب أموالهم وتغيير مفاهيم كثيرة من الدين لديهم وهم فيما بينهم مختلفون ومتناحرون ولكنهم متفقون على محاربة الشريعة التي ترفعوا عنها وزهدوا فيها لأنهم أصبحوا أصحاب الحقيقة التي لا يعلمها - في زعمهم - إلا مشايخ الصوفية .

تم بحمد لله

_______________________________________

"1" ولعل ما يشاع في الآونة الأخيرة بين الكتاب المعاصرين من أن ( الإنسان خليفة الله في الأرض ) لعل هذا الخطأ الفادح مأخوذ من كلام هذا الكاهن وأمثاله من مشايخ الصوفية الذين يزعمون أنهم مفوضون للنظر في شئون الخلق والحكم فيها وأرجو أن أتمكن من تحقيق هذه المسألة قريباً .

"2" جواهر المعاني في فيض التيجاني ص 97

"3" هذه هي الصوفية " للشيخ عبد الرحمن الوكيل - بتصرف - الطبعة الثالثة

"4" الآية :68 من سورة العنكبوت
"5" الآية :93 من سورة الأنعام
"6" الآيات من : 84-98 من سورة المؤمنون
"7" الآية :17 من سورة النحل
"8" الآية :106 من سورة يوسف
"9" الآية :256 من سورة البقرة


"28" سؤالاً في الدعوة السلفية

لفضيلة الدكتور الشيخ العلامة:
محمد أمان بن علي الجامي -رحمه الله تعالى-

1349 هـ ـ 1416هـ
عميد كلية الحديث الشريف ورئيس شعبة العقيدة بالدراسات العليا
بالجامعة الإسلامية بالمدينة النبوية سابقا

تفريغ: محمد مصطفى الشامي
فلسطين- 1427هـ

بسم الله الرحمن الرحيم ([1])

الحمد الله رب العالمين والصلاة والسلام على خاتم النبيين وإمام المرسلين نبينا محمد وعلى آله وصحبه أجمعين وبعد:

نواصل بتوفيق الله تعالى الإجابة على أسئلتكم التي وردتْ الليلة الماضية...

سائل يستفسر عن درس الفتوى الحموية - هذه الرسالة العظيمة التي بدأنا فيها ونحن لا نزال في مقدمتها- فيسأل السائل عن تنظيم هذا الدرس ومتى سيكون موعد الدرس؟ وفي أي يومٍ من أيام الأسبوع؟ لِيَتَسَنّى الحضور لمن يرغب وتعمه الفائدة إن شاء الله.

الجواب:

بعد عودتي إن شاء الله من المدينة غدا أو بعد غد سوف أُنسق بين دروس المسجد النبوي وبين درسنا في هذا المسجد حتى أبعث لكم بالجدول بتوفيق الله تعالى..

****

﴿1﴾ سائل آخر يسال ما هي الكتب التي تنصح بقراءتها في العقيدة، وفي التفسير، وفي الحديث وعلومه، وفي الفقه؟

الجواب:

أول رسالة أنصح بها لمن يريد أنْ يبدأَ في طلب العلم أن يحفظ الأصول الثلاثة وأدلتها وأركان الصلاة وواجبات الصلاة وشروط الصلاة فهي نسخة جامعة لهذه المعلومات، مع القواعد الأربعة، ويستحسن أن يحفظ أيضا شروط "لا إله إلا الله" ونواقض"لا إله إلا الله" فينبغي أن يحفظ هذه المسائل حفظا جيدا، ثم يعرض على طلاب العلم ليأخذ العلم من أفواه الرجال لا من بطون الكتب, وبعد هذا إن تيسر له أن يحفظ كشف الشبهات فَحَسَنُ ولكن الكتابَ الذي لا بد منه ان يحفظ فيدرس طالب العلم في باب العقيدة خصوصاً في توحيد العبادة وتوحيد الحاكمية بالأسلوب الجديد هو "كتاب التوحيد الذي هو حق الله على العبيد" كتابٌ عظيمٌ وهو عبارة عن الآيات المختارة من كتاب الله تعالى والأحاديث النبوية وآثار بعض أهل العلم، وهو كتاب نفع الله به كثيرا فننصح شبابنا أن يهتموا بهذا الكتاب حفظا وفهما وبالنظر في شروحه حتى يكونوا على يقين في هذا الباب باب العقيدة، ثم بعد ذلك بالنسبة لتوحيد الأسماء والصفات فعلى الطالب الذي لديه نهمة شديدة في العلم أن يحفظ متن الواسطية أو أن يدرس فيفهم ثم تلك الرسائل التي جُمِعَتْ تحت عنوان " مجموع فتاوى شيخ الإسلام" في هذا المجموع رسائل مهمة جدا ينبغي ان يدرسها طالب العلم واذا أراد ان يتوسع في كتابٍ مؤلفٍ في باب الأسماء والصفات – بتوسع - عليه أن يدرس شرح الطحاوية لأن صاحب شرح الطحاوية نقل كتابه كله أو جلّه من كتب شيخ الإسلام بن تيمية وتلميذه ابن القيم وكتب ابن كثير وهو كتاب جامع ومفيد.

وأما بالنسبة للتفسير فينبغي أن يبدأ طالب العلم الصغير بتفسير الشيخ عبد الرحمن السعدي رحمه الله لأنه مختصر ومنهجه معروف منهج سلفي فإذا كان لديه إطلاع على فروع اللغة العربية وكان متمكنا من اللغة وَوُفِّقَ إلى مدرسٍّ ومفسر سلفي فعليه أن يدرس فتح القدير للشوكاني وإنما تحفّظت هذا التحفظ وشرطت هذه الشروط لأن الإمام الشوكاني على الرغم من سعة علمه وحسن تأليفه خصوصا في فتح القدير ونيل الأوطار لم يسلمْ من تأويل بعض النصوص والصفات؛ لئلا ينطلي عليه هذا ينبغي أن يختار المفسر السلفي فيدرس هذا الكتاب؛ لأنه يعينه على تذوق كتاب الله تعالى إذ ينبهه على أوجه الإعراب وأحيانا على النكت البلاغية ثم التفسير المشهور عندنا هو تفسير ابن كثير لا بأس أن يدرس المختصرات التي اخْتُصِرتْ من هذا التفسير حتى يتوسع فيما بعد وكل ذلك كما قلت لا ينبغي أن يكتفي طالب العلم بالمطالعة بل لابد من العرض على أهل العلم, وأما الحديث وعلومه وينبغي أن يدرس علوم التفسير أيضا فمن علوم التفسير فن التجويد ومن علوم التفسير فروع اللغة العربية كلها من علوم التفسير.

ثم يدرس الحديث فيحفظ المتون كما ذكرنا في الليلة الماضية بدءا من الأربعين النووية وعمدة الأحكام وبلوغ المرام ثم ينظر في الشروط ويعرف هذه الكتب ويدرسها على أهل الاختصاص.

والفقه وإن أراد التوسع طالب العلم ويطلع على خلافات أهل العلم الفرعية فعليه أن يحفظ من كل مذهب من المذاهب الأربعة مَتْنَاً وألا يعوّد نفسه التمسك بمذهبٍ معين لأن الفقه الصحيح هو ما درسه في عمدة الأحكام وبلوغ المرام "فقه السنة" وبعض كتب الإمام الشوكاني شريطة كما قلتُ عدم التعصب لشخصٍ معين أو لمذهبٍ معين بل يكون هدفه طلب العلم.

﴿2﴾ السائل يقول: ما هي نصيحة الْمُجَرِّب في طلب العلم والتحمل مما نستفيد منكم إن شاء الله مع العلم بأننا لم نستفد من كل هذه الحركات إلا ضياع الوقت ؟؟؟

الجواب:

الحمد الله الذي انفدك طالما أدركت بأن المرض إذا شخص عولج وقد شخصت المرض فعالج والعلاج في طلب العلم والتجرد لطلب العلم على الطريقة التي اشرنا إليها وهناك من هو أوسع مني علما وتجربةً لك أن تتصل بمشايخنا وزملاءنا اهل العلم والفضل والإطلاع لتستفيد منهم.

****

﴿3﴾ يقول السائل:بحكم تجربتكم وطلبكم للعلم، فهل طلب العلم وحفظ المتون والاشتغال بالفقه والبحث والقراءة يتنافى مع الدعوة إلى الله ؟؟؟

الجواب:

اعتقد أن هذا السؤال ليس في حاجة الى الجواب فالجواب (..) الصحيح هذه من أساليب ومن مقدمات الدعوة الى الله طلب العلم بهذه الطريقة لأنك تهيئ نفسك لطلب العلم تهيئ نفسك بطلب العلم للدعوة فالدعوة واجبة لكن على اهل البصيرة وهذه الطريقة هي التي تفقدك البصيرة والعلم حتى تدعوا الى الله.

الدعوة إلى الله ليست بالأمر الهين حتى يخرج الإنسان من بيته يريد أن يدعو الناس إلى الله ويأمر بالمعروف وينهى عن المنكر وهو جاهل لم يتعلم لا، كوّن نفسك بهذه الطريقة فاطلب العلم ثم أدعو الى الله.

****

﴿4﴾ ما رأيكم فيمن يقول: "إن هؤلاء الدعاة - لستُ أدري مَنْ هم المشار إليهم - سوف يرجعون بالأمة إلى القرون القديمة مثل قرون الإمام المجدد محمد بن عبد الوهاب قرن الفتن" - هكذا العبارة -؟؟؟

الجواب:

اسأل الله لي ولك العافية في الزمن الذي ظهر فيه وقام بالتجديد الإمام محمد بن عبد الوهاب دعوته هي التي قضت على الفتن وقضت على القتال الذي كان يدور بين القبائل وقضت على الوثنية والشرك وعلى الحكم بغير ما أنزل الله هذه من الفتن وقضت على التفرق وحصل بسبب هذه الدعوة المباركة في هذه الجزيرة الوحدة الإسلامية بين الأمة وارتفعت راية التوحيد وتَمَتّع مجتمع هذا البلد بسلامة العقيدة والأمن والأمان والاستقرار والتمتع بحكم شريعة الله، حيث لا يَحْكُم هذا المجتمع إلا شرع الله هذا ما يدعو إليه هؤلاء الدعاة الذين أنت تشير إليهم فهم ما يريدون إلا الإصلاح و إلا النصح لله ولكتابه ولرسوله ولائمة المسلمين وعامتهم واسأل الله لي ولك العافية وأن يهدي قلبك حتى يفهم الفهم الصحيح...

﴿5﴾ يقول السائل: ذكرتَ دعوة الإخوان المسلمين ضمن الدعوات التي فشلت منذ قيامها وأن دعوة الإخوان لها أكثر من نصف قرن وهي فاشلة؛ ولكني استمعتُ (السائل) إلى أشرطة بعنوان لقاء مع مجلة المجتمع أُجري لقاء مِن رئيس المجلة مع طالب علم فجاء في التحقيق أو في المقابلة السؤال عن دعوة الإخوان المسلمين وقال طالب العلم الذي يناقش مع هذا الذي سُئِلَ عن دعوة الإخوان قال عن دعوة الإخوان ومؤسسها:"لو لم يكن للشيخ حسن البنا رحمه الله من الفضل على الشباب المسلم سوى أنه أخرجهم من دور الملاهي والسينما ونحو ذلك كالمقاهي وكتلهم وجمعهم على دعوةٍ واحدة ألا وهي دعوة الإسلام، لو لم يكن من الفضل إلا هذا لكفاه فضلاً وشرفاً، فهذا ما صرح به طالب علم كبير لمجلة المجتمع؟؟؟

وهذا الشخص عشتُ معه فترة من الزمن متجاورين ومتلازمين في العمل والذي اعرفه منه خلاف ما ذكر الآن ونتركه هو فكلنا نعلم دعوة حسن البنا صحيح أنه أخرج الشباب التائهين من المقاهي ومن دور السينما فهذا شيء لا يُنْكَر ويذكره كل من يعرفه؛ لكن بعد أن أخرجهم من تلك الأماكن ماذا فعل معهم؟؟ هل دعاهم بأسلوبِ وبدعوة الأنبياء أم نقلهم فجمعهم فتفرقوا على الطرق الصوفية؟؟؟ فكأنه نقلهم من جاهلية الى جاهلية فلم ينقلهم إلى المفهوم الصحيح للإسلام وكان الشيخ نفسه له طريقة صوفية وهؤلاء الذين نقلهم من دور السينما إما اعتنقوا طريقته أو طرق أخرى، وهل دعوة الشيخ حسن البنا قضت على عبادة غير الله عَلَنَاً مِنْ بلده؟؟ وهل أخرج الناس من الطواف بالأضرحة بضريح الحسين وزينب والبدوي؟؟ وهل أخرج الناس من الحكم الديمقراطي إلى حكم الله؟؟ هذا هو الشرف فلو كانت الدعوة جاءت هكذا فتكون الدعوة الإسلامية الصحيحة, أما التجمع السياسي والحركات المنافسة للجماعات الأخرى والأحزاب الأخرى ويُكتب على الغلاف الإسلام وليس في داخل الكتاب هذا الإسلام، بل شيء آخر حركة سياسية مزركشة ليست هذه دعوةٌ إلى الإسلام ويَعْلَمُ كل طالب علم درس مذكراته وما تحدث فيها عن نفسه من تجوله من ضريح إلى ضريح هو نفسه يحدث عن نفسه تردده إلى بعض الأضرحة وكما قال الشاعر:

إِذا كانَ رَبُّ البَيتِ بِالدُفِّ ضاربة ‍

فَشيمَةُ أَهلِ البَيتِ كُلِهِمِ الرَقصُ

فإذا كان هو نفسه لم يصل من العلم ومعرفة والمفهوم الصحيح للإسلام إلى مقاطعة الأضرحة ومحاربة من يطوف بها ودعوتهم وإرشادهم بل ونفسه يفعل كما يفعل العوام، فماذا فعل بأصحاب الملاهي؟؟

هذا يذكرني بما تدعي الصوفية من أنهم هم الذين أدخلوا الإسلام في القارة الإفريقية ولي ردٌّ في بعض محاضراتي على هذا السؤال.

الجواب:إنهم نقلوا بعض الوثنيين من الأفارقة من عبادة الأشجار والأحجار إلى عبادة البشر أخرجوهم من عبادة الجمادات إلى عبادة مشايخ الطرق فلا فرق بين أن يكون المعبود حجراً أو شجراً أو إنساناً أو ذمياً أو ملكاً لأن العبادة لا تكون إلا لله، فلذلك مثل هذه الدعوة لا ينبغي ان تنطلي على طلاب العلم، وأقول دائما لشبابنا كونوا على يقينٍ في عقيدتكم حتى لا يلبس عليكم الأمر فكل إنسان بسيط في باب العقيدة يعلم أن ذلك التصرف ليس من الدعوة الإسلامية في شيء.

فعفا الله عمن صرح هذا التصريح وهو مستغرب جدا من مثله وكان ينتقد هذه الجماعة انتقادا لاذعا عندما كنا معا في الجامعة الإسلامية ويتهمهم بأنهم يحاربون السنة فنسأل الله تعالى أن يثبتنا على الحق..

****

﴿6﴾ الآن في الساحة الإسلامية ثلاث جماعات "جماعة الإخوان وجماعة أنصار السنة وجماعة التبليغ" أيهم أفضل جزاك الله خيرا ؟؟؟

الجواب:

وجزاك الله خيرا، يصدق عليك قول الشاعر بالنسبة لهذه المقارنة بين السلفية وبين هذه الجماعات:

ألم تر أن السيف ينقص قدره ‍

إذا قيل إنّ السيف أمضى من العصا

فالمقارنة بين السيف والعصا يحط من قيمة السيف، فأنصار السنة الذي تذكرهم هم السلفيون هم الذين تأثروا بهذه الدعوة المباركة يقال لهم في بعض البلدان "أنصار السنة" وفي بعض الأقطار "السلفيون" وفي بعض الأقطار "أهل الحديث" في القارة الهندية, فلا يجوز المقارنة بينهم وبين هذه الحركات الحديثة التي تجددت لأن الدعوة السلفية هي المفهوم الصحيح للإسلام فالمفهوم الصحيح للإسلام هو المفهوم السلفي، السلفية نسبة إلى السلف, السلف سلفنا الصالح هم الصحابة والتابعون وأئمة تابعي التابعين الأئمة الأربعة وهم المعنيون بقوله تعالى: )وَالسَّابِقُونَ الأَوَّلُونَ مِنَ الْمُهَاجِرِينَ وَالأَنصَارِ وَالَّذِينَ اتَّبَعُوهُم بِإِحْسَانٍ [، [التوبة: 00 1] فالسلفية عقيدة قديمة مأخوذة من كتاب الله تعالى على فهم السلف الصالح ليست بالمفهوم الجديد.

أتقارن بين من يسير على الجادة على الخط الأصيل بمن خرجوا الى بٌنَيَّاتِ الطريق؟؟ فلا مقارنة أبداً وهذه المقارنة ظلم, ويجب أن تفهم إن أولئك الذين ذكرتهم هم محل دعوتنا نحن ندعوهم ليرجعوا إلى الجادة ويبتعدوا عن بنيات الطريق لئلا يهلكوا، يجب أن نشفق عليهم وندعوهم إلى الجادة أما أيهم أفضل فهذا غير وارد.

****

﴿7﴾ ذكرتَ في المحاضرة لفظ الوهابية ولقد استمعتُ (السائل) إلى شريط لبعض طلاب العلم عنوانه ( نقاش سلفي تبليغي ) قال فيه السلفي الذي يناقش التبليغي:"أما الوهابية فمالي ولها" ؟؟

الجواب :

وقد عاش بينها معدودا منها فترة من الزمن هو الشخص الأول نفسه الذي وصفته لقد عاش مع من سماهم بالوهابية، لفظة الوهابية لقبُ أطلقه أعداء الدعوة وخصوم الدعوة على أصحاب هذه الدعوة لقد سمعتم ما ذكرتُ لكم في الليلة الماضية عندما بدأ يشيع في العالم الوهابية والوهابيون قال الملك عبد العزيز رحمه الله: ( إن عقيدتنا ليست عقيدة جديدة عقيدة السلف الصالح ونحن نحترم الأئمة الإمام مالك والشافعي واحمد وأبي حنيفة ) قال كلاماً هذا معناه فراجع في مقدمة شرح الطحاوية طبعة الدكتور عبد الله التركي ستجد كلاما عظيما، الشاهد لفظة الوهابية أطلقها خصوم الدعوة على هذه الدعوة والرجل يقول:"مالي ولها "، - لا بأس أنا أنقدها ربما أكثر من غيري - عجباً هل انتقدها ونصحت أهلها عندما عشتَ بينهم سنتين أو ثلاث سنوات!! ولم يظهر منك شيء من هذا الاستنكار فلستُ أدري ما الذي حدث في الأمس؟؟!! ثم يقول:"ما لنا وللوهابية هذه الدعوة ذهبت مع التاريخ وهؤلاء السعوديين ـ حسب الكتابة ـ جرفتهم الدنيا وجرفتهم السياسة نحن الآن أمام دعوة انتشرت في العالم الإسلامي رضي من رضي" هذا كلام ينقد أخره أوله، فإذا كانت الوهابية كما زعمت ذهبت مع التاريخ وجرفتها السياسة والدنيا فمن الذي نشر ما اعترفتَ بِهِ بأن الدعوة والإسلام أخذ ينتشر على يدِ مَنْ؟؟ على يدك أنت وأيدي أتباعك ؟؟ الذين ينشرون الدعوة الإسلامية الآن في العالم مَنْ هم؟؟ هم تلاميذنا مِن أصحاب هذه الدعوة ومن خريجي جامعاتنا الذين تخرجوا في الجامعة الإسلامية وجامعة الإمام وبعضهم في جامعة أم القرى والشاهد هم الذين دَرَسُوا المنهج السلفي الذي وصفته بأنه وهابي والذي زعمت بأنه ذهب وهو لم يذهب ولن يذهب لأن الحق باقٍ.

السلفية أو السلفيون هم الفرقة الناجية والطائفة المنصورة التي تدافع عن الحق وتقاتل دون الحق وتستميت في الدفاع عن الحق وبحمد الله تعالى في هذا الوقت على الرغم من أننا نعيش في وقت الفتن لكن سَير الدعوة السلفية اليوم ملموس لمس اليد لكل مَن له اتصال بالعالم الخارجي وهذه الكتب التي ذكرتُ لكم قبل قليل وطلبت أن تُحْفَظَ استمعتُ إلى أطفال في "مالي" في غرب إفريقيا - أنا وزملائي - و يحفظون هذه الكتب حفظ الفاتحة بحمد الله تعالى والمدارس الأهلية السلفية انتشرت وغير المسلمين من النصارى بتلك الأقطار اعترفوا بأن الإسلام الصحيح هو ذلك الذي يأتي من السعودية.

يعني ذكرت لكم قصة غريبة لداعيةٍ تخرج من الجامعة الإسلامية يعمل في بعض دول إفريقيا اصطدم مع مشايخ الطرق إلى أن وصل الأمر إلى الحاكم العسكري المسيحي - مسيحي متعلم تعلم في أوروبا- وعند الاستجواب سأل الداعية: أنه أين درس؟؟ ، فقال له:"درس في السعودية في المدينة النبوية"، ويحمل شهادة: "نعم من الجامعة الإسلامية بالمدينة النبوية" والمشايخ: "أين درستم قالوا:"في بلدنا هذا"، قال لهم اسمعوا يقول:" هو وزملاؤه ذهبوا إلى أوروبا فدرسوا المسيحية هناك ووجدوا أن بعض الطقوس التي يزاولها القساوسة في أفريقيا باطلة لا أصل لها" فقال: "لهم أخشى أن يكون مفهومكم غير صحيح فما دام جاء هذا من السعودية أنتم رسولكم من السعودية - لأن السعودية في مفهومها حتى في عهد النبي هذا البلد سعودية عندهم- رسولكم من السعودية ولد بمكة ودفن بالمدينة وهذا أخذ شهادة من المدينة التي دفن فيها نبيكم, الإسلام الصحيح هو الذي يأتي من السعودية فإما أن تدرسوا عليه وإلا لا يأتيني منكم أحد بعد اليوم"، انهدمت الصوفية على يد مسيحي، صدق قوله عليه الصلاة والسلام:(إن الله ليؤيد هذا الدين بالرجل الفاجر ).

هكذا الوهابية أو بالمفهوم الصحيح السلفية التي وصفها الرجل بالوهابية أنها ذهبت هي لم تذهب ولكنها تسير سيرا هادئا في العالم بدون جعجعة وبدون الطبول والدفوف وتسير هكذا تدخل البلاد وتفتح القلوب وبالمستوى الشعبي الدعوة السلفية عمّت العالم الى ما شاء الله لا بالمستوى الرسمي، وكونها ذهبت عفا الله عن هذا القائل ويتوب عليه ويشرح صدره للحق فهذا كلام خطير جدا عليه هو لستُ أدري هل الأرجح و هل من المصلحة ذكر هذا الشخص أو عدم ذكره عندي تردد لذلك أؤخر إلى وقتٍ آخر.

﴿8﴾ أرجو أن توجهوا كلمة مختصرة إلى كل شاب يريد أن يكون داعية إلى الله تعالى على بصيرة لأننا نلمس أن بعض الشباب لديه حب الدعوة ولكنه وبكل أسف يدعو بطرقٍ خاطئةٍ...

الجواب:

طالما توجه الشباب إلى الدعوة وتركوا ذلك الضياع -كم قال صاحب السؤال- هذا الاتجاه نفسه نشكر الله عليه ونشجعهم ولكن ندلهم على الطريقة المثلى: العلم أولاً – التعلم- لتكون على بصيرة والشاب الصغير لا ينبغي أن يحمله تحمسه وغيرته على الخوض في مجال الدعوة إلى الله وهو غير مسلح بسلاح العلم نصيحتي لهؤلاء الشباب أن يجتهدوا في التحصيل بالطريقة التي شرحناها.

﴿9﴾ يشكو السائل أن بعض الشباب ربما تأثروا ببعض الجماعات، أثّرت فيهم بعض الجماعات فينالون من الدعوة السلفية والسلفيين فما الحيلة؟؟

الجواب:

الحيلة أولاً الدعوة الصالحة لهم، وثانياً العمل بالأسباب ومن العمل بالأسباب أن تسعوا إلى إيجاد عدد كافٍ من المدرسين في مدينتكم لأنها مدينة عظيمة فلا يكفي مدرس أو مدرسين وينبغي أن يتعاون الدعاة والمشايخ على نشر العقيدة وتصحيح المفاهيم لشبابنا في هذه المدينة ولو أن كل واحدٍ منا يقضي إجازته الأسبوعية في جدة موزعين على المساجد لعالجوا الكثير من مشاكل الشباب فنسأل الله لنا ولهم التوفيق..

﴿10﴾ هل الحكّام الذين لا يحكمون بشرع الله تجب طاعتهم ومبايعتهم أم ماذا؟؟ وما هي نصيحتكم للشباب المسلم في غير هذه البلاد، وذكر عدة بلدان من البلدان العربية والإسلامية التي تحكم بالقوانين ولم تقتنع بالشريعة الإسلامية ؟؟؟

الجواب :

هذا السؤال وارد، يوجد عدد كبير من أبناء الدول العربية و الإسلامية في الجامعة الإسلامية وغيرها و في الحرمين الشريفين يتفقهون فَنِيَّتَهُم الإصلاح بعد العودة وبعد الرجوع الى أوطانهم ماذا يعملون، يعني بعض الشباب من الأفغانيين تخرجوا من الجامعة الإسلامية طلبوا مني ان أتعاون معهم لأنهم يريدون إيجاد جبهة إسلامية في أفغانستان جبهة جديدة قلت لهم:"لا" إذا أنشئتم جبهة إنشاءكم للجبهة الإسلامية إثارة في نفوس الخصوم ويستعدون لكم للقضاء عليكم إذن الطريقة ما هي؟

طريقة التعليم, يرجعون الى بلادهم فيفتحون مدارس تحفيظ القران والمدارس الابتدائية والمتوسطة إلى الثانوي على المنهج الذي يدرس في هذا البلد - في مدارسنا- كما فعل الأفارقة والإخوان الذين في القارة الهندية حيث يبنون الرجال ويربون الشباب على هذا المنهج ولا يتصلون في الحكام إلا بعد فترة واتصالهم بأولئك الحكام يكون اتصالاً سليماً بعيداً عن الحزازات السياسية والمنافسة السياسية بحيث لا يشعر أولئك الحكام أن هؤلاء الدعاة ينافسوهم لِيُنْزُلُوهم من كراسيهم، فليس من العدل أن توجد لك أعداءاً وخصوماً في أول بدئك في الدعوة، فابنِ نفسك وابنِ الرجال وربِّ الشباب وتدرج ثم اتصل بالعقلاء وبالأعيان إلى أن تصل شيئا فشيئا الى أولئك الحكام وتعرض عليهم الدعوة عرضا وإياك أن تسلك مسلك الإثارة والتهييج والطعن والسب "لا" ليس هذا أسلوبا أبدا ولو كان الحاكم طاغوتا يحكم بغير ما انزل الله راضياً به ليس من الحكمة أن تبدأ بالهجوم والعنف وأنت عاجز لا تقدر تعمل شيء.

فيبدأ بالطريقة السلمية والتعليم وبناء الرجال حتى يصل إلى ما يريد فإن جاءه اجله قبل أن يصل إلى ما يريد يثاب على نيته الصالحة وعلى هذه العزيمة العظيمة لأنه كان عازماً على الإصلاح ويتولى مَن بعده المنهج وهكذا ولا ينبغي أن يتعجل، أما كون الشاب فور تخرجه يعود إلى بلده يحاول أن يقيم دولة إسلامية بين عشيةٍ وضحاها هذا طيش جهل لا ينبغي...

﴿11﴾بعض الشباب يُكفِّرون كل من ينتمي إلى طريقتهم ؟؟؟

الجواب:

هذه كما سماها فضيلة الشيخ ابن عثيمين فتنة, فتنة الشباب، فمن الفتن التي ابتليَ بها بعض الشباب التسرع في التكفير والتبديع والتضليل والخوض في أعراض الناس وكأنهم يرون إنما تحرم الغيبة والنميمة والطعن والسخرية فيمن يَنْتَمِي إلى الاتجاه الذي هم فيه ومن خالف هذا الاتجاه استباحوا تكفيره وما دون التكفير من باب أولى.

هذه فتنة يجب أن يعالجها العلماء والعلاج التعليم وكل هذا من الجهل ومن التأثر ببعض الأفكار الواردة من خارج هذا البلد فليعلم شبابنا بأنهم يُحسدون ومحل الحسد -كل ذي نعمة محسود- أنتم تتمتعون بنعمٍ لا يتمتع بها غيركم, فسلامة العقيدة والأمن والأمان والاستقرار والصلة الطيبة بينكم وبين ولاة الأمر والتعليم المجاني والأمور ميسرة في التعليم والعلاج وفي كل ما تحتاجون، هذه أمور تمتازون بها وقد حسدكم غيركم على هذه النعمة فضرب بعضكم ببعض فانتبهوا لهذه الفتنة "التكفير" ليس بالأمر الْهَيِّنْ.

المعتزلة الذين نفوا جميع صفات الله تعالى لم يكفرهم أهل العلم كما كفروا الجهمية لإثباتهم الأسماء، قالوا لأنه يلزم من إثبات الأسماء إثبات الصفات لذلك تورعوا في تكفيرهم، أما كونك تجرؤ على تكفير كل من لم يَنْتَمِ إلى طريقتك وإلى اتجاهك وإلى جماعتك ما هذا ؟؟؟ هذا ليس من العقل في شيء، قبل أن نقول شرعاً حتى عقلاً هذا مذموم فنسأل الله لنا ولهم الهداية...

﴿12﴾ إن تعارض العلماء قد أحدث إرباكاً بَيْنَ الشباب الملتزم، لا بد من إنكار المنكرات الموجودة في هذا البلد التي لا تخفى عليك فكيف ننكرها ؟؟

الجواب:

إنكار المنكر واجب إلا إذا كنتَ تعني بإنكار المنكر عدم وقوع المنكر، فالمنكرات الواقعة وتُنْكَرْ ومَنْ يَراها يُنكرها وتسمع من ينكرها في الإذاعة والتلفاز وفي المحاضرات والعلماء يبينون خطورة انتشار المنكرات فينكرون نحن علينا أن ننكر المنكر بألسنتنا ونبين خطورة انتشار المنكر فهذا كل ما يجب علينا وليس علينا إزالة ذلك باليد هذه وظيفة غيرنا فنسأل الله أن يوفق ولاة الأمور للتغلب على بعض ما انتشر من المنكرات بين المجتمع كانتشار الربا.

ثم إنكار المنكر شيء وتكفير الناس لأجل انتشار المنكر شيء آخر وقوع المعاصي والمنكرات في البشر أمر لابد منه فلماذا نزلت الحدود والتعزيرات والعقوبات؟ لأن الله يعلم خلق أنه خلق البشر فيهم نزعاتٍ مما يوقعهم في المعاصي وهو سبحانه وتعالى أرحم الراحمين وَعَدَهُمْ بالتوبة لمن تاب إليه.

فإذا كان يتصور بعض الناس أن المجتمع الإسلامي هو ذلك المجتمع الذي لا تقع فيه المنكرات والمعاصي هذا تصور خاطئ لم يحصل ولن يحصل فخير مجتمع عاش على وجه الأرض المجتمع الذي كان يقوده رسول الله صلى الله عليه وسلم وهل ذلك المجتمع سَلِمَ مِنَ المعاصي؟؟ "لا" شُربِتْ الخمور وحَصَلتْ السرقة وفاحشة الزنا كل ذلك وقع ،وهل أخرج ذلك الدولة الإسلامية المحمدية من كونها دولة إسلامية؟؟ "لا؟ إذن الدولة الإسلامية هي التي تقيم الحدود إذا وقعت المعاصي وتُعَاقِبُ الجاني بذوات الحدود – بالحد- وفيما دون ذلك بالتعزير وهذا هو الحاصل الآن عندنا الحمد الله ماذا تريد أكثر من هذا؟؟!! صحيح نحن معترفون بالتقصير، لسنا كسلفنا الصالح لا نحن طلابَ العلمِ ولا حكامُنا ولا مجتمعُنا فالنقص حاصل والتقصير حاصل ولكن كما قلت غير مرة لن نَنْزِلَ عن درجة المؤمن الضعيف ( المؤمن القوي خير وأحب إلى الله من المؤمن الضعيف وفي كلٍ خير ) لا ننزل عن هذه الدرجة أي لسنا بكفار.

ومن يريد مرة أخرى مجتمعاً لا تقع فيه المعاصي والمنكرات فكأنه يريد أن يتصور مجتمعا من الملائكة يرأسهم جبرائيل وهذا غير واقع - فتتحدث عن المستحيل - نحن بشر ولكن إن كنت ذا إنصاف قارن بين هذا البلد وبين المجتمع الذي أنت تعيش فيه وبين المجتمعات الأخرى التي أعرضت عن الإسلام إعراضا كلياً مع الانتساب للإسلام إنما تعرف الأشياء بأضدادها.

﴿13﴾لقد تكلمتَ عن السياسة أكثر من مرة فأي سياسةٍ تريد ؟ آلسياسة الربانية أم ماذا؟؟

الجواب:

من منكم يعرف السياسة الربانية؟؟ في سياسة اسمها سياسة ربانية ؟؟؟ السياسة الشرعية يكفي، نعم فالسياسة التي ندعوا إليها إلى دراستها ثم العمل بها بعد الدراسة هي السياسة الشرعية والسياسة التي ننكرها هي السياسة العصرية المخالفة لتعاليم الإسلام ونحن بحمد الله يسوسنا حكامنا بالسياسة الشرعية، فلا تستغرب ربما ضحك عليك بعض الناس قالوا:"أنتم تعيشون تحت الحكم الفردي يحكمكم فرد واحد" وربما سموا الحكم "الديكتاتورية" فخذوا جوابا شافيا هنا, نحن في هذا البلد لا نعيش تحت حكم جمهوري برلماني تتعدد فيه الأحزاب ولا نعيش تحت حكم ديكتاتوري يحكم بالسلاح وليس هناك لا يحكمنا لا فرد ولا جماعة، فما الذي يحكم مجتمع هذا البلد؟؟ شريعة الله، وحكام هذا البلد يُعْتَبَرُون السلطة التنفيذية فقط وليس سلطة تشريعية لا توجد عندنا السلطة التشريعية ولا ينبغي أن توجد بل لا يجوز لدى كل المسلمين أن توجد السلطة التشريعية التي تشرع مع الله.

يحكمنا في هذا البلد شرع الله وهذا شيء يعرفه حتى رجل السوق يعلم ذلك، فإذا ضُبِطَتْ الجناية كيف يتم تنفيذ الحكم؟؟ تبدأ الإجراءات من عند الشرطة إلى المحكمة وتمر مراحل كثير في المحاكم فيدرس الحكام القضاة فيفحصون فحصاً على ضوء الكتاب والسنة هذه الجناية وهذه الجريمة ويتخذون فيها صكا بأن الشرع يحكم على زيد بن عمرو بالقصاص أو بقطع اليد أو.. أو.. أو..الخ الأحكام، فترفع هذه الأحكام إلى ولي الأمر فيدرس فيأمر بتنفيذ حكم الله - انتبه لهذه العبارة -يأمر بتنفيذ حكم الله في زيد بن عمرو الذي قتل النفس بغير حق، مَنْ الذي حكم إذن وأمر بالتنفيذ؟؟ فترجع المعاملة إلى الداخلية فمندوب الداخلية يتلو آية من القران المناسبة إما للقصاص أو لقطع اليد فينفذ حكم الله، إذن من الذي حكم؟ "الله في كتابه" ماذا فعل الحكام؟؟ "نفذوا" فهم سلطة تنفيذية - افهموا جيدا- الذي كان هناك يسأل قبل قليل في السياسة هذه هي السياسة الشرعية وهل مجتمع كهذا وشعب كهذا يقال له يحكمكم فرد وحكم ديكتاتوري؟؟ "لا", فهذا البلد تحكمه شريعة الله وهؤلاء لهم الفضل ولهم الشرف في أن ينفذوا حكم الله هذه الحقيقة التي ينبغي ان يفهمها طلاب العلم ويشرحوا لمن انطلت عليه الأمور بواسطة بعض التلبيسات..

﴿14﴾: هناك أناس إذا صعدوا المنابر أو في جلسة عامة يقولون خلاف أقوالهم في الجلسات الخاصة ما هو توجيهكم جزاكم الله خيرا والله المستعان؟؟

الجواب:

إن كان ما تقوله واقع من بعض الناس نسأل الله أن يتوب علينا وعليهم، المؤمن يجب أن يكون دائما صريحا وصاحب كلمة واحدة ولا ينبغي أن يتناقض باتخاذه مجالس خاصة للحديث الخاص وبين الناس يصرح خلاف ذلك نرجو ألا يوجد ذلك وإن وُجِد بقلة فنسأل الله أن يتوب علينا وعليهم..

﴿15﴾ ما حكم الأناشيد الإسلامية ؟؟

الجواب:

لا اعلم أنا الأناشيد الإسلامية، حسب علمي القصائد والأناشيد إن قُرئت لله تعالى أي عبادة كما صرح (.....) هذه بدعة منكرة ربما تؤدي إلى التشريع، إنْ قُرِئَتْ القصائد لا يقال لها إسلامية وأناشيد في مناسبات، لا بأس في أناشيد عربية وقصائد عربية لأنها باللغة العربية أما تسميتها إسلامية خطأ فلا يوجد في الإسلام أناشيد أو قصائد إسلامية أمر بها الإسلام جاء بها الإسلام أو شرعها الإسلام "لا" هذا خطأ..

﴿16﴾كيف يطور طالب العلم نفسه - حسب تعبيره - في ظل عدم وجود دروس منهجية؟؟ وهل المحاضرات المتفرقة ترفع من مستوى طالب العلم والداعية؟؟

الجواب:

المحاضرات المتفرقة تعين؛ لكن لابدّ من الدراسة وهذا ما ندعو إليه دائماً فمنذ حرب الخليج وأنا أصيح في الشباب "التحصيل.. التحصيل" - لو كان يطاع لقصير أمر - دعوت كثير شبابنا أن يبتعدوا عن تلك الطلعات والشغب السياسي و يشتغلوا بتحصيل العلم ودراسة العلم دراسة منهجية كما وصفنا هي التي تبني الرجال، أما المحاضرات فمعينة تعين ومثل هذه الجلسة تعتبر درساً لو تتابع فيذهب هذا ويأتي آخر ويذهب ذاك ويأتي الثالث هذه تعتبر دراسة دروس لكن الدروس المنهجية المنظمة المركبة على أبواب الفقه هي التي تبني الرجال وهي التي نَفْقِدُها نسأل تعالى لنا ولكم العون- يحصلْ ذلك-.

﴿17﴾إذا تحدث شخص وقال إن قلوب العباد بين إصبعين من أصابع الرحمن وأشار بإصبعيه، فما حكم هذا التشبيه؟؟

الجواب:

عجباً!! لو قلتَ فما حكم هذه الإشارة؟؟ لأنصفت لماذا سميت تشبيها؟ هل النبي صلى الله عليه وسلم عندما أشار هكذا وكان الله سميعا وبصيرا أكان مشبها؟؟ "حاشا" وعندما أشار هذه الإشارة "اللهم أشهد" في خطبة يوم عرفة بعد أن قال للصحابة:"أنتم مسئولون عني فماذا أنتم قائلون؟؟" قالوا: "نشهد بأنك بلغت ونصحت" قال: "اللهم اشهد اللهم اشهد" يرفع إصبعه، إلى من؟؟ "إلى الله"، يا سبحان الله!! يقول:"اللهم اشهد" إلى الله؛ لأن الله فوق جميع المخلوقات ويشهده عليهم لأنهم شهدوا له والإشارة للتأكيد ليست للتشبيه فهي لتأكيد المعنى الحقيقي أن ذلك المعنى الحقيقي إذا أشار الإنسان بإصبيعه إشارة إلى الحقيقة وليس في ذلك تشبيه ولا ينبغي التسرع في الحكم في أن ذلك تشبيه..

﴿18﴾ سائل يسأل عن المغيث هل هو من أسماء الله تعالى؟؟

الجواب:

حسب علمي ليس من الأسماء الحسنى ولكن يستعمل من باب الإخبار كالصانع والمتكلم والمريد يقال الله صانع هذا الكون، الصانع ليس من أسماء الله ولكن يقولون:"ويُتَسَامَح في باب الإخبار ما لا يتسامح في باب الصفات".

﴿19﴾ ما حكم الإسلام فيمن يستعمل ويقوم بفعل العادة السرية خشية أن يقع في الفتنة في فاحشة الزنا؟؟

الجواب:

خطأ، لا يجوز ومن خاف على نفسه من الفتنة دلّه النبي عليه الصلاة والسلام على الطريقة الصحيحة يكثر من الصيام فالشاب الذي يخاف على نفسه الوقوع في الفاحشة يكثر من الصيام ولا ينبغي أن يقع في هذه فيما سماه بالعادة السرية..

﴿20﴾ هل عبارة سلفي صوفي معاً صحيحة الخ... السؤال؟

الجواب:

القول بأن فلان سلفي صوفي وأن طريقة فلان سلفية و صوفية، هذه تناقضات، الذي يقع أنْ يكون المرء في أول حياته صوفياً ثمَّ يتضح له الحق ويتوب من شطحات الصوفية وينهج منهج السلف وهذا ما وقع للإمام ابن القيم كما يحكي عن نفسه حيث أنقذه الله من الصوفية بشيخه شيخ الإسلام وبعد رجوعه وعمله في مجال الدعوة السلفية بالأسلوب الذي يعرفه طلاب العلم ليس أسلوبا دفاعيا فقط بل في أسلوب هجاء، في أسلوب ميداني وهجومي كما في كتابيه "اجتماع الجيوش الإسلامية على غزو المعطلة و الجهمية" و"الصواعق المرسلة" هذه كتب هجومية يهاجم الجاهلية فيها بكل قوة وشجاعة فلا يقال لمثله مثلا بعد هذا أنه صوفي لكن من باب الإخبار يمكن أن يقال كان صوفيا ثم هداه الله...

﴿21﴾ هل الدعوة الإسلامية الدعوة تكون واجبة على الجميع أرجو مزيد بيان ؟؟

الجواب:

الدعوة الإسلامية والدعوة إلى الله والدعوة إلى سبيل الله تجب على طائفة معينة مِنَ الناس هم أهل العلم والبصيرة والذي لا يملك العلم والبصيرة ليس مؤهلا لِأَنْ يُسمي نفسه داعية ويتخبط ما يفسده أكثر مما يصلحه، إذن الدعوة إلى الله وإلى دين الله وإلى الإسلام إنما هي واجب العلماء اهل العلم والبصيرة..

﴿22﴾ الصوفية البعض يقول إنما بينهما الزهد والتعبد وأنتم لا تُفَصِّلونَ عند الكلام على الصوفية، هل الصوفية سواء ؟؟

الجواب:

قبل قليل كنا نتكلم في هذا الصوفية العادية والصوفية الملاحدة، فالصوفية الملاحدة هم وحدة الوجود، والحلولية الذين لم يصلوا إلى الوحدة ولكن يزعمون أن الله يحل في بعض الشخصيات وفي بعض الأجسام هؤلاء ضُلال يصل ضلالهم إلى الكفر.

أما الصوفية العادية مبتدعة لا تصل بدعتهم إلى الكفر لكن إيمانهم بفكرة ابن عربي فكرة وحدة الوجود والحلولية والسعي للوصول إلى هذه الدرجة هذا هو الخطأ وهذا يدل على جهلهم وحسن الظن بِهذا الملحد الكبير ابن عربي الطائي الذي قال فيه الإمام ابن تيمية:"أتى بكفرٍ لم يأت به كفار قريش"، وهذا شيء معقول أبو جهل ما ادعى بأن الله اتحد معه - صار أبو جهل والله شيء واحد ما قال هذا-، أبو جهل يعلم وجود الله ويؤمن بتوحيد الربوبية وإنما كفر بتوحيد العبادة إذن هو أحسن حالاً من ابن عربي الذي يقول ليس في الجبة إلا الله لأن الله اتحد معه فالإيمان بهذه الفكرة وتصديقها والسعي إليها هذا من أخطاء الصوفية العادية.

﴿23﴾ بِما تنصح شبابنا الذين حفظوا القران ثم تهاونوا فيه؟؟

الجواب:

لعل سبب التهاون ما سأله بعض شباب جدة وأنا في المدين؛ لأن بعضهم يقولون لهم لا فائدة في حفظ القران إذا كنتم لا تفهمون المعاني، هذا خطأ عليك أن تحفظ كتاب الله فهمتَ أولم تفهم، قراءة القران عبادة، من أفضل العبادات؛ بل أفضل العبادات على الإطلاق، ولو كنتَ لا تفهم المعاني، فبالحرف الواحد عشر حسنات، يقول النبي عليه الصلاة والسلام: ( لا أقول آلم حرف بل ألف حرف ولام حرف وميم حرف) هذه الحروف المقطعة التي في أوائل بعض السور والله أعلم بمراده بها لا نعلم معناها مع ذلك نثاب على تلاوتها.

تَثْبِيطُ الشباب عَنْ حِفظِ القرآن والحيلولة دونهم بدعوة أنهم لا يفهمون المعاني فهذه دعاية سيئة لا ينبغي أن تُقْبَلَ فاحفظ القران وما نسيت راجع واضبط وخُذ بعض المصاحف التي في الهامش تفسير لبعض الكلمات والمفردات أو كتيب صغير كلمات القران واسأل اهل العلم واستعن بالله.

﴿24﴾ هل يجوز لعنُ الْمُعَيَّن؟؟

الجواب:

لا يجوز، لعن المعين ولو كان كافرا لأن هذا المعين "زيد" من الناس إذا قلتَ:"لعنه الله" وسميته فاللعن معناه الإبعاد من رحمة الله، ولا تدري بما يختم لهذا المعين من إيمان بالحسنى - لا تدري- فلذلك الْمَشْرُوع أنْ تلعنَ الكافرين و الظالمين والفاسقين بالجملة، "لعنة الله على الظالمين وعلى الكافرين"، وأما لعن الْمُعَيَّن فلا، ثم إن الإكثار من اللعن ليس من صفات المؤمنين...

﴿25﴾ هل المستخف بالمعصية كافر؟ هل يكون الاستخفاف بالمعصية بمعنى الاستهزاء ؟

الجواب:

إذا كان هذا مرادك بالاستخفاف أنه قد يتبع هواه فيقع في المعصية مع العلم بأنها معصية وحرام هذا المقدار لا يُكَفِّر كفرا بواحا؛ ولكن إذا سخر من النصوص التي حرمتْ هذه المعاصي بل لو سخر من النصوص التي شُرِعَت بها السنن يَكْفُر؛ ولكن لا نحكم على كل من وقع في المعصية بأنه سخر منها وسخر من النصوص أو استخف بها إنما زين له الشيطان ونفسه الأمارة بالسوء فوقع فترجى له توبة فلو مات على ذلك فأمره مفوض إلى الله.

﴿26﴾ إن بعض الملتزمين قد يتراجعوا وينتكسون - والله المستعان- فيتركون الالتزام فيقعون في المعاصي، ما النصيحة؟؟

الجواب:

النصيحة أولاً الدعوة الصالحة لهم أنْ يثبتنا الله وإياهم وأن يهديَ قلوبنا، إلا أننا ليس من شرط أنْ يكون الطالب أو الشاب سلفيا ملتزماً ألا تقع المعاصي منه، والمعاصي وقعت من بعض الصحابة لكن الواجب المبادرة، فلا تكون المعصية والمخالفة صفة له إذا وقع وهَفَا، بَادَرَ بالتوبة هذه الميزة هي ميزة المؤمن ( المؤمن من سرته حسناته وأساءته سيئاته) المؤمن قد يسيء ويعصي ولكن يَسْتاء فيتوب فيبادر في توبته..

﴿27﴾: ما هو رأيكم فيمن يذكر عن محنة الإمام أحمد ولَمْ يتطرق لموقفه رحمه الله من السلطان؟؟

الجواب:

لست أدري ماذا يقصد الخلفاء الذين آذوه وعذبوه كالمأمون الذي هو راس الفتنة والمعتصم بالله والواثق بالله الذيْن توليا تعذيبه وامتحانه، هل يقصد بأن بعض الناس لا يبينون موقف هؤلاء؟ أو يقصد ما موقف الإمام من هؤلاء؟؟ يحتمل: على الاحتمال الأول ذكر المحنة يستلزم أن يذكر من امتحنه وعذبه وكان يربط ويرمى بين يدي المعتصم فيضرب رحمه الله ليقول بأن القرآن مخلوق ولينفي الصفات فيصبر ويتحمل لكن لما جاء عهد المتوكل على الله الخليفة العاشر من خلفاء بني العباس أفرج عنه وألغيت سياسة القول بخلق القران ونفي الصفات، كانت هذه سياسة الدولة من عهد المأمون إلى عهد المتوكل هذا البيان مطلوب إن كان يريد هذا فهذا واضح.

وإن كان يريد هل الإمام موقفه من هؤلاء كان يكفرهم؟؟ الجواب: "لا" بل الإمام هو وغيره يدعون للسلاطين ولو كانوا ظلمة، بل ينتهزون الفرص والأوقات التي يجدونها أنها أوقات الإجابة فيدعون لولاة الأمور أن يهديهم الله ويتوب عليهم ولو ظلموهم لا ينتقمون لأنفسهم بل يحرصون على نصحهم والدعوة لهم.

﴿28﴾ ما حكم من سب الله سبحانه وتعالى- يا سبحان الله- وسب الدين أو سب الرسول عليه الصلاة والسلام مع التفصيل حيث إن هنالك فتوى بأن مَن سب الله وإن تكرر منه ذلك باستمرار طالما أنه يصلي فهو فاسق وليس بكافر ؟

الجواب:

نحن في عصر العجائب وهذه الفتوى من العجائب إنْ كان المفتي مِن أهل العلم، فَكُفْرُ مَنْ سَبَّ الله ورسوله والدين الإسلامي محل إجماع ولا نعلم الخلاف في ذلك أبدا - قبل هذا المفتي- كائنا من كان - قبل هذا المفتي - أهل العلم مجمعون على أن مَنْ سب الله يعتبر كافر كفر بواحا ومن سب رسوله عليه الصلاة والسلام أو الدين الإسلامي أو سخر من الرسول أو سخر من الدين أو سخر من الله، فينبغي أن ننظر في المسألة نظرة عقلية، فالذي يسب الله أليس معنى ذلك يكره الله؟؟

شاب سألني البارحة أو قبل قال:"لو سب الله في حالة غضب، ما الحكم؟؟

الجواب:غَضِبَ على مَنْ؟؟!! يعني غضب على الله فسبه؟؟ وأراد الشاب أن يزيد - لعله دارس للفقه- قال:"على طلاق الغضبان"، الجواب: هذا قياس مع الفارق غضب زيد على امرأته لسوء عشرتها غضبا شديدا حتى فقد الشعور فطلقها لا يقع الطلاق؛ لكن تعالوا هل تتصورون عبدا من عبيد الله يغضب على رب العالمين فيسبه؟ يسب الله!!، هل تسب من تحبه؟؟!! "لا"، إنما تسب من تبغضه هنا سر الكفر؛ لأنه يُبْغِضُ الله -كره اللهَ حتى سبه-!!!

إذا كره الله كفر لأن كراهة الله خراب القلب - حقيقة الكفر خراب القلب - ومن خرب قلبه و كره خالقه وسب الله لا يجوز لمسلمٍ أن يشك في كفره ومَنْ يشك في كفره فلم يُكَفِّرْه فَيَكْفُر هو الثاني.

فانظر إلى المسألة بعين البصيرة "محبة الله روح الإيمان" ومحبة رسول الله عليه الصلاة والسلام شعبة عظيمة من شعب الإيمان، فكيف يجرؤ مسلم أن يسب رسول الله عليه الصلاة والسلام؟؟!! ، رسول الله الذي أثنى عليه أبي طالب وهو لم يؤمنْ به وأثنى على دينه - يا سبحان الله- أبو طالب يقول وهو يعترف بصحة دين محمد عليه الصلاة والسلام:

وَلقد علمت بأن دين محمدٍ ‍
لَولا المَلامَةُ أَو حِذارٌ مسُبَّةً ‍

مِن خَيرِ أَديانِ البَرِيَّةِ دينا
لَوَجَدتَني سَمحاً بِذاكَ مُبينا

مَنَعَ أبا طالب من الإيمان خوفُ المسبة وخوفُ الملامة؛ ولكنه يُقَدِّرُ رسول الله عليه الصلاة والسلام ويستميت في الدفاع عنه فآزره حتى بلغ رسالة ربه.

و يأتي في هذا الوقت يفتي مفتٍ:"ولو سب الله ولو سب رسول الله عليه الصلاة والسلام طالما يصلي فهو فاسق ليس بكافر"!!!، وهل صلاته تقبل؟!!! وهل صلاة المرتد تقبل؟؟!! أليس من شرط قبول الأعمال الإيمان؟؟ فهذا ليس بمؤمن، لذلك لا ينبغي أن ننخدع إذا هفا عالم هفوة فلكل جوادٍ كبوة ولكل عالمٍ هفوة ولكنها زلة، "زَلةُ العالِم زلةُ العالَم" وخصوصا في هذا الوقت هذه الأشرطة أصبحت تنقل كل شيء من خير وشر إلى العالم في الداخل والخارج.

فكم يكون عيبا وعارا أن ينقل من عالم سني فتوى يفتي فيها بأن من سب الله ورسوله ليس بكافر، وقد اجمع العلماء قبله على ذلك(كفره) وسر الكفر واضح كما علمتم لأن سر ذلك خراب القلب فنسال الله لنا ولكم الثبات فالمسالة خطيرة ومن يتصدون للفتوى عليهم أن يراقبوا الله رب العالمين وإلا فموقفنا خطير.

[1] ) (قمت بعمل بعض التغييرات القليلة في الكلمات بسبب استخدام الشيخ العامية أحياناً، وكي يكتمل المعنى فالحديث غير الكتابة فتنبه!!


الأجوبة الذهبية على الأسئلة المنهجية

لفضيلة الدكتور الشيخ العلامة:
محمد أمان بن علي الجامي -رحمه الله تعالى-

1349 هـ ـ 1416هـ
عميد كلية الحديث الشريف ورئيس شعبة العقيدة بالدراسات العليا
بالجامعة الإسلامية بالمدينة النبوية سابقا

تفريغ: محمد مصطفى الشامي
فلسطين- 1427هـ

إن الحمد لله نحمده ونستعينه ونستغفره ونتوب إليه ونعوذ بالله من شرور أنفسنا ومن سيئات أعمالنا من يهده الله فلا مضل له ومن يضلل فلا هادي له، واشهد ألا إله إلا الله وحده لا شريك له، واشهد أن محمدا عبده ورسوله صلى الله عليه وعلى آله وصحبه وسلم تسليما كثيرا.

أما بعد:

إن خير الكلام كلام الله، وخير الهدي هدي محمد صلى الله عليه وسلم وشر الأمور محدثاتها وكل محدثة بدعة وكل بدعة ضلالة وكل ضلالة في النار.

أيها الإخوة الحضور إن المحاضرة التي سمعتم عنوانها، هي ليست في الواقع محاضرة ولكنها إجابة على أسئلة قُدِّمَتْ لِمُحاضرة في العنوان الذي ذُكِر، العنوان المذكور لمحاضرةٍ ألقيت في مدينة الخرج فَوُجِّهَتْ لِي أسئلة كثيرة من الشباب ومِنَ الحضور في تلك المحاضرة، ثم حصل لقاءٌ أو لقاءات في الرياض وَوُجِّهَتْ لِي أسئلة أيضاً فاجتمعت فَكَثُرَتْ، ثم حصل لقاءاً للتدريس مع بعض الشباب في بعض المساجد هنا في جدة فَجَمَعْتُ مَجْموع تلك الأسئلة، فأردتُ أن أجيب على تلك الأسئلة؛ ولكن إنما عَنْوَنَّا بهذا العنوان؛ لأن جلّ الأسئلة قُدِمَتْ لتلك المحاضرة بهذا العنوان في مدينة الخرج كما قلت.

لذلك نحن نبدأ بالإجابة على الأسئلة فنسأل الله تعالى أن يوفقنا ويثبتنا ويسددنا في إجاباتنا، أما عنوان المحاضرة كما سمعتم:

منهج أهل السنة والجماعة في الدعوة إلى الله

وهذا عنوان يمكن أن يعتبر عنوانا ثابتا لكل محاضراتٍ من محاضراتنا؛ لأن محاضراتنا بحمد الله وان تعددت العناوين؛ لكن كلها داخلة في هذا العنوان، جميع عناوين محاضراتنا في السابق واللاحق داخلة في هذا العنوان الكبير الواسع

منهج أهل السنة والجماعة في الدعوة إلى الله

منهجهم معلوم، المنهج والمنهاج والنهج بمعنىً واحد، نَهَجَ، يَنْهَجُ، نهجاً، ومنهجاً، ومنهاجاً أي سَلَكَ طريقاً واسعاً لا الْتواء فيه.

طريقة أهل السنة والجماعة في الدعوة إلى الله منهج واسع وواضح لا التواء فيه ولا غموض هذا هو المنهج و"أهل السنة والجماعة" لستُ بحاجة إلى أن أُعَلِّقَ واشْرَحُ معنى أهل السنة والجماعة لأننا وبحمد الله في كل مناسبة نشرح هذه الجماعة "أهل السنة والجماعة" فنسأل الله أن يجعلنا منهم.

أهل السنة الذين نهجوا منهج رسول الله عليه الصلاة والسلام وطريقته ولم يخالفوا نهجه، لم يغيروا ولم يبدلوا لا في العقيدة ولا في الشريعة، والجماعة إذا أطلقت الجماعة ينصرفُ المفهومُ إلى الجماعة الأولى التي اجتمعت على الحق جماعة الصحابة عندما كانوا مجتمعين على الحق لم يحدثْ بينهم خلافٌ ولم يتفرقوا حتى في المكان، كانوا في أول الأمر مجتمعين في هذه الجزيرة- في الحجاز- فعاصمتهم المدينة النبوية تلك الجماعة وإن تفرقت بهم الأماكن فيما بعد لكنهم لم يختلفوا بل كانوا جماعة لم تحدث بينهم جماعات إلا أنهم جَمَاعَة اجتمعوا على الحق، لذلك عندما بدأ التفرق وبدأت الجماعات والاختلافات والفرق في عهدِ "عليٍّ" رضي الله عنه، سُئِلَ عليٌ: لماذا اختلفتْ الناس عليك ولم يختلفوا على من قبلك؟؟ وكان رده رضي الله عنه رداًّ مسكتا حيث قال للسائل:" إن مَنْ كَان قبلي يحكمون مثلي ومثلي بطانتهم، وأما أنا فاحكم مثلكم لذلك وقع الاختلاف" أي ليس السبب في الاختلاف علي"رضي الله عنه " ولكن أراد اللهُ عدلاً أن يحدث ذلك الاختلاف إذ تشيعت الشيعة، وخرجت الخوارج من هنا بدأ الاختلاف والتفرق، ولكن السلفَ لم يتهاونوا في أمر هذه الجماعات بل وقفوا أمامها وقاوموها ومن أشد المقاومة ما قام به عليٌّ "رضي الله عنه" في رؤوس الروافض حيث حرّقهم بالنار ولأول مرة، وقاتل الخوارج قتال تأديب ولم يتهاونوا في مَنْ يَمَسُ الدين والعقيدة والوحدة الإسلامية وكان أهم شيء عندهم المحافظة على الوحدة.

الوحدة نعمة عظيمة يجب المحافظة عليها كما كان السلف يحافظون عليها بحيث إنهم لو تولى عليهم بعض الأمراء غير المستقيمين كانوا يمسكون الطاعة ما لم يؤمروا بمعصية؛ محافظة على وحدة الصف وعلى الأمن والاستقرار، هذا منهج أهل السنة والجماعة في الدعوة إلى الله وهذه هي السُّنة وهذه هي الجماعة.

الذي ينبغي أن نقتنع به أن الواجبَ المحافظةُ على الجماعة الأم حتى لا تحدث جماعات؛ لأن حدوث الجماعات تسبب البلبلة والفتن كما هو الواقع.

فلنبدأ الآن بالإجابة على الأسئلة، والأسئلة عند الكتابة طبعاً فلا يلاحظ فيها الترتيب يجاب عليها كما جاءت.

****

﴿1﴾ السؤال الأول - حسب التبييض لا حسب التقديم- يقول السائل ما رأيكم في الكتب التالية: الظلال لسيد قطب، كتب الشوكاني، كتب حسن البنا هذه الكتب؟

الجواب:

اسأل الله تعالى أن أوفق في هذا الجواب هي أسئلة صعبة ما هي سهلة ليست بسهلة؛ السبب لأن بعض هذه الكتب صار لها صيتٌ في صفوف شبابنا، وهناك دعاية مضللة بالنسبة لبعض هذه الكتب.

الكتاب الأول الظلال:

كتاب الظلال لسيد قطب تفسير ليس تفسيرا أثريا ولا تفسيراً لغوياً؛ ولكنه إنشاء وخلط وخبط بَيَنَ أراء الأشاعرة وأراء وحدة الوجود وأراء المتصوفة، خذوها هكذا صريحة، أحيلكم إلى قراءة سورة من أقصر السور في القرآن- في تفسير الظلال- اقرؤوا ما كتبه "سيد قطب" في "سورة الإخلاص" أمَّا صغار الطلبة فسوف لا يخرجون بأيِّ نتيجة قطعاً؛ لأنه كَتَبَ بأسلوب "ابن عربي الطائي" رئيس وحدة الوجود تَحَدَّثَ عن الوحدانية -لم يتحدث عن الوحدانية في الإسلام-؛ لكنه تحدث عن الوحدانية عند وحدة الوجود؛ لذلك يقول سيد قطب:"إن الوجود الحقيقي هو وجود الله وحده والفعَّالية الحقيقية هي فعَّالية الله وحده"، لو سألتَ الطالبَ الصغيرَ الذي يُكَلَّفُ فِي هذه الأيام بشراء هذه التفاسير فِي بعض المدارس، ويوزعون في المكتبات الموزعة في بعض المساجد، لو سألته: ماذا يستفيد الطالب عندما يقول:"الوحدة الحقيقة وحدة الرب سبحانه وتعالى والفاعلية الحقيقة فاعلية الله"، ما معنى هذا الكلام؟؟! لو أردنا أن نفسر بالعربية، باللغة العربية - لا بلغة "ابن عربي الطائي"- يريد أن يقول:"إن الوجود الحقيقي هو وجود الله وحده"، وهذا يحتمل احتمالين: إما أن يريد أن وجود غير الله وجود مجازي ووجود جميع المخلوقات ليس وجودا حقيقيا لكنه وجود مجازي، كلام باطل، أو يريد الوحدة الحقيقية وحدة الله أي أنه اتَّحَدَ مع القوم كله لا وحدانية إلا وحدانيته، لا وجود إلا وجوده هذا مذهب "ابن عربي" الذي يقول:"الرب عبد والعبد رب" ليت شعري من المكلف؟؟؟

"ابن عربي الطائي" الذي يقول:"ليس في الجبة إلا الله" إِنْ كَانَ يريد هذا، فهذا كفر بواح لأنه جعل الله رب العالمين متحداً مَعَ خلقه وادَّعَى ألا وجود إلا وجود واحد، في هذا الكون وجود واحد لا اثنينية في الكون، نفيُ الإثنينية معناه: أن الرب والعبد شيء واحد، وعلى دين ابن عربي يقول:

وما الكلب والخنزير إلا إلهنا ‍

وما الله إلا راهب في كنيسة

ويعبر عن هذا المعنى شاعرهم ابن الفارض فيقول:

لها صلواتي في المقام أقيمها ‍

وأشهد فيها أنها لِيَ خلتي

يصلي لنفسه هو، لأن الله فيه اتحد معه.

نَفَسُ "سيد قطب" في تفسير سورة الإخلاص يحمل هذا المعنى إنْ خَصَصْنَا وحملنا على الاحتمال الأخر وهو احتمال أن وجود غير الله وجود مجازي وأن فعل غير الله فعلٌ مجازي وأن الفاعل الحقيقي هو الله وحده، يكون هذا تعبير عن العقيدة الجبرية لأن العبد ليس بفاعل حقيقة إنَّمَا الفاعل هو الله، هذه العقيدة التي عليها الأشاعرة وكونه أشعرياً لا نداء فيه, سيد قطب كونه أشعريا لو كان حيا وسَمِعَ من يقول له:"اشعري" يفرح ولا يحزن؛ لأن الأشاعرة يعتزون بأشعريتهم، أي ليست بغيبة، من قال في سيد قطب وأمثاله أنهم أشاعرة لم يغتبهم ولم يذكرهم إلا بما هو الواقع وإلا بما يحبون،فهم يحبون ويعتزون بذلك.

إذاً تفسير أشعريٌّ وفيه كما قلتُ خبط وخلط بين الأشعرية والصوفية وطريقة وحدة الوجود، اقرأ تفسير سورة الإخلاص وتفسير سورة الحديد يكفي.

بناءاً على هذا ننصح صغار الطلبة بعدم النظر في هذا التفسير، كما ننصح كبار الطلبة بالإطلاعِ عَلَى هذا التفسير ومعرفة ما فيه من الشر لينصحوا لِصغار الطلبة - الدين النصيحة-.

الكتاب الثاني فتح القدير للشوكاني:

أما كتب الشوكاني ليست من هذا القبيل- صِنْفٌ آخر- الإمام الشوكاني إمامٌ وعالم وأصولي ولغوي ومحدث وفقيه؛ إلا أن هذا الإمام في أول حياته كان على طريقةِ الاعتزال؛ لأنه كان زيديا، الزيدية وجميع فرق الشيعة على طريقة الاعتزال؛ إلا أن الله أنقذ هذا الإمام وغادر هذه المنطقة، منطقة الزيدية ولم يعرِّج على منطقة الشافعية، وحاول أن يلحقَ بركب السلفِ الصالحِ واجتهد في ذلك اجتهادا بالغا اجتهادا عظيما؛ ولكنه بالنسبة لنصوص الصفات لم تَصْفُ عقيدته ذلك الصفاء المطلوب لذلك يقع في تأويلِ بعض النصوص، ووَقَفَ بِهِ الاجتهاد في فهم السلف عند التفويض ولم يفرَّق الإمام الشوكاني مع جلالة قدره وَسِعَةِ علمه بين التفويضين: التفويض الذي عند السلف، وتفويض المفوضة، فالتفويض عند السلف تفويض الحقيقة والْكُنْهِ والكيفية مع معرفة معاني النصوص، أي إن منهج السلف وطريقة السلف بالنسبة لنصوص الصفات يعلمون معنى قوله تعالى:( الرحمن على العرش استوى)، ويعلمون معنى (جاء) (وجاء ربك)، ويعلمون معنى (نزل) (ينزل ربنا)، ومعنى الوجه واليد والسمع والبصر، إذن ماذا يفوضون؟؟ يفوضون كيفية صفات الله تعالى وعندهم القاعدة: "الكلام في الصفات فرع عن الكلام في الذات" - يَحْدُوا حَدوه-، كما أن إيماننا بذات الله هو إيمانُ إثباتٍ وتسليم وليس إيمان تكييف، لم نُكَيِّفْ ذات الباري سبحانه، إذن لا نكيف صفاته، فلا نقول: كيف استوى؟؟ وكيف يجيء ؟؟ وكيف ينزل؟؟ وكيف وجهه؟ وكيف يده؟ ، لا نسأل هذا السؤال، إنما نقول: "الاستواء معلوم والنزول معلوم والمجيء معلوم، السمع معلوم، الوجه معلوم، والكيف مجهول والإيمان بتلك الصفات واجب، والسؤال عن الكيفية بدعة"، هذا الذي عليه سلف هذه الأمة، هذه العبارة إنما سُمِعَتْ أول ما سُمِعَتْ من الإمام مالك رحمه الله من كبار أتباع التابعين؛ لأن قبل عهد لا يَخْطُر ببال احد منهم أن أحدا يسأل فيقول: كيف استوى ؟ كيف يجيء؟ لا يخطر ببالهم؛ ولكن لِيَصْدُقَ قوله عليه الصلاة والسلام:( ما من عامٍ إلا والذي بعده شر منه)، بدأت هذه الأسئلة الحارة في عهد تابعي التابعين واستمرت، واليوم أشد، واليوم الناس أكثر جرأة على الله.

أريدُ أنْ أقولَ: إنَّ الإمام الشوكاني لم يدركْ هذه التفاصيل لعدم مراجع سلفية عنده ولعدم الشيوخ السلفيين عنده؛ ولكنه بذل كل ما لديه لذلك نرجو أن ما حصل منه من بعض التأويلات أن يكون ذلك مغمورا في بحر علمه وخدمته للكتاب والسنة والإسلام، ولا ينبغي أَنْ يُسَاءَ بِهِ الظن، ولا ينبغي أن يُتَّهَم بأنه اشعري أو بأنه مبتدع، كما يقول بعض المتطرفين من الشباب المستعجلين، لا مؤاخذة في بعض شبابنا عندهم نوع من الاستعجال.

لذلك أقولها حارة هكذا لئلا يتعجل: إياكم والاستعجال، خصوصا على الأئمة، الأئمة الكبار الذين خدموا السنة وخدموا الإسلام كالإمام الشوكاني والإمام الصنعاني والإمام ابن حجر والنووي وأمثالهم.

ولا يمنعنكم ما قد يحصل من التأويل في هذه الكتب في نصوص الصفات - لا يمنعنكم - ذلك من الاستفادة من علومهم الكثيرة الجمّة، فهي علوم نافعة وكتب نافعة فينبغي الاستفادة منها، وما قيل في بعض رسائل الإمام الشوكاني رحمه الله:(الرسائل السلفية) العبارة فيها تسامح ليست سلفية محضة فيها دخن.

الأمر الثالث كتب حسن البنا:

ثم قال كتب حسن البنا، أنا لا اعرف لحسن البنا كتبا إلا الرسائل التي تتحدث عن سياسته وعن حركته السياسية، أما كتب علمية، لا أعلم له كتب، وذِكْرُ هذه الرسائل التي تتحدث عن حركته وسياسته وتجميعه للناس ومنافسته للأحزاب الأخرى؛ لأن هذا حزب سياسي نشأ منافسا للأحزاب السياسية التي كانت قائمة في وقته لذلك من ذكائه حاول حسن البنا أن يَكْسَبَ الصوفية والأشعرية والسلفية إلى صفه لينافس بهم الأحزاب السياسية الأخرى من القوميين والعلمانيين وأمثالهم لذلك حاول أن يجمع في حزبه المتناقضات الصوفية والأشعرية، وسَمَّى كما تعلمون في بعض الرسائل عناوين.

وبالاختصار هذه ليست كتب علمية؛ ولكنها رسائل ترسم الخط لأتباعه في سياسته وفي سيره فيما يريد؛ لذلك ذِكْرُ هَذِهِ الرسائلُ بِجِوَار كتب الشوكاني غير مناسب.

****

﴿2﴾ سائل يسأل: ثَبَتَ فِي الحديثِ أن رسول الله صلى الله عليه وآله وسلم شَرِبَ قائماً، وثبتَ أنَّهُ نَهَى عن الشربِ قائما، فَمَا هُوَ رأيُّ أهل العلم في ذلك؟؟

الجواب:

حسب علمي لأهل العلم في المسألة رأيين:

الرأي الأول: أن النهي نَهْيُ تَنْزِيه و أن شربه عليه الصلاة والسلام قائماً لِبَيَان الجواز، والرأي الثاني ومنهم من حمل أن شربه قائما كان خاصا بِمَاءِ زمزم.

وأما القاعدة التي كان يستعملها الإمام الشوكاني رحمه الله في مثل هذا الحديث أن يقول:" القول للأمة والفعل له" أي يقال في مثل هذا الشرب قائما خاصا بالنبي عليه الصلاة والسلام؛ لأنه تعارض القول والفعل، فالفعل له والقول للأمة، هذا ما يحضرني من أقوال أهل العلم في هذه المسألة، والله اعلم.

****

﴿3﴾ يقول أحد قادة التهييج السياسي:"إن كتب العقيدة تحتاج إلى تغيير هي كتب جافة لأنها نصوص وأحكام" فما حكم هذا القول؟؟

الجواب:

أوجز في هذا الجواب لأني سبق أن أجبت أو كتبت محاضرة أو ألقيت محاضرة في هذه المسألة أو عالجت في بعض محاضراتي؛ لكن السؤال يقول هكذا "فما حكم هذا القول"؟؟

أُجِيبُ بما أجاب به كبار العلماء الذين يعتبر كلامهم فتوى- كلامهم أبلغ من كلامي لأن كلامي كلام إنسان عادي، درس عادي، محاضرة عادية[1]-؛ لكن كلام الإمام كلام الشيخ ابن باز وكلام الدكتور الفوزان من علماء الفتوى -محاضراتهم ودروسهم فتوى- لذلك انقل لكم ما قال الشيخ عبد العزيز بن باز في هذا الكتاب الذي يشير إليه السائل كتاب اسمه "منهاج الأنبياء في الدعوة إلى الله" لمحمد سرور زين العابدين، حَكَمَ الشيخُ على هذا الكتاب بأنه يجب تمزيقه ولا يجوز بيعه وأن ما في الكتاب ردة، ولعل أكثر الحاضرين قد سمعتم هذا الجواب، إذن اكتفي بهذا المقدار "لا عطر بعد عروس".

****

﴿4﴾ سائل يسأل فيقول: - هذا السؤال من أسئلة مدينة الخرج- نجد كثيرا من الشباب هداهم الله إلى الحق يتهمون علماء أهل السنة والجماعة بالمداهنة والعمالة للدول، ليس لدولة معينة للدول أفلا يَرِدُ على هؤلاء قوله عليه الصلاة والسلام:( من قال في مؤمن ما ليس فيه اسكنه الله ردغة الخبال حتى يخرج مما قال وليس بخارج) ردغة الخبال:عصارة أهل النار، فيطلب السائل التعليق على هذا الحديث..

الجواب :

مما ابْـتُلِيَ بِهِ شبابنا في هذه الأيام بسبب هذا التهييج السياسي المحيِّر أوقع هذا التهييج كثيرا من شبابنا من الوقوع في أعراض كبار العلماء - أهل الفتوى والقضاء والعلم العلماء-، العلماء الربانيون الذين يستفيدوا من علمهم المسلمون في الداخل والخارج يُتْهَمُون بالمداهنة والعمالة، ومعنى المداهنة والعمالة في لغة هؤلاء:"أن من لا يسب الحكام ومن لا يسيء إليهم ومن لا يتتبع هفواتهم وأخطائهم ومن لا يشهِّر بهم ومن يذكرهم بخير ويقدم لهم النصح ويدعوا لهم" هذا معنى المداهنة في لغة هؤلاء ومعنى العمالة.

كم أفسد التهييج السياسي قلوب الناس؟؟!! إذا وقع مفهوم المداهنة عند الشباب أن أي عالم يذكر الحكام بخير ويدعو لهم ويذكر ما لهم من المحاسن الواقعة الملموسة، و يكف عن التشهير بهم في محاضرته في خطبه ويحاول أن يقدم النصح بأي طريقة فيما هو واقع من الأخطاء والتقصير والمخالفات والمعاصي المنتشرة ولا يقف موقف التشهير ولكنه يقف موقف النصح إما مباشرة أو بواسطة، إذا كان من يقف هذا الموقف يتهم بالمداهنة، هذا هو الموقف الشرعي التليد الذي يأمر به الإسلام وهو عدم التشهير بالحكام وعدم الوقوع في أعراضهم وعدم إثارة السفهاء ضدهم وتقديم النصح لهم بأي وسيلة من الوسائل الممكنة والدعاء لهم وذكر ما يقومون به من المحاسن وخدمة الإسلام فإن كانت هذه هي المداهنة فجميع علماء أهل السنة والجماعة الذين جانبوا التهييج والإثارة كلهم مداهنون وكلهم عملاء ويتصفون بالعمالة، العمالة هذه أسلوب جديد!! وعلى كلٍّ هذا الموقف مؤسف جدا لأنه تصورٌ ما كنا نتوقع أنه يقع بين شبابنا مثل هذا التصور؛ ولكنه وقع، السبب تساهل دعاة الحق في أول الأمر عندما بدأ المهيِّجون يعملون في صفوف الشباب، تساهل دعاة الحق وتركوا لهم الميدان، خلا لهم الجو حتى افسدوا قلوب كثيرٍ من الشباب فأبعدوهم من العلماء، فضربوا الشباب بعضهم ببعض ووزعوهم على الانتماءات: إخواني، سروري، تبليغي، تحريري، نِسَبٌ ما كنا نعهدها في هذا البلد، هذا البلد عُرِفَ بالوحدة والتوحيد منذ أن جَدَّدَ الله لهم دينهم بهذا التجديد المبارك، عُرِفَ هذا البلد بالوحدة وحدة الصف وبالتوحيد وبالتحابب وبالتعاون؛ لكن قدر الله وما شاء فعل.

وعلى كلٍّ لا نيأس؛ لأن الأمر ليس بعامٍّ يوجد بحمد الله عدد كبير جدا من شبابنا الصالحين كما استنتجتُ ذلك من لقاءاتٍ متكررة في مدينة الرياض وفي الخرج وجدتُ أن عددا كبيرا من الشباب يسيئهم هذا الموقف؛ ولكن وجود عدد قليل في شبابنا يحملون هذه الفكرة يُحْزِنُ جداً وان كان العدد قليل، فينبغي الحرص على نصحهم وإصلاحهم وهذا واجب طلاب العلم وواجب العلماء وواجب العقلاء، أحياناً بعض العقلاء وإن كانوا أقل علماً من العلماء قد ينفع الله بهم كثيرا - العقل نور - الإنسان العاقل والوالد العاقل والأستاذ العاقل وان كان قليل العلم قد يصلح ما لا يصلح كثير ممن لديهم علم كثير؛ لذلك يجب التعاون بين العلماء وبين العقلاء للإبقاء على شبابنا وللقضاء على هذه الفتنة، فتنة التهييج.

****

﴿5﴾ سائل يسأل: هل تنصحون بتفسير العلامة محمد الأمين الشنقيطي أضواء البيان؟

الجواب:

نعم، ننصح بقراءته "تفسير أضواء البيان" مأخوذ وملخص من تفسير ابن كثير وتفسير ابن جرير، المؤلف رحمه الله عكف على تفاسير السلف ولخص منها بطريقة فذّة وإن كان ذات الطريقة في الأصل لابن كثير لكن الشيخ الأمين زاد بكثرة إيراد الآيات المتشابهة في موضوع واحد وابن كثير سبقه ولكن الشيخ الأمين زاد في عدد الآيات التي يذكرها ويجمعها في موضوع واحد ويمتاز تفسير ابن كثير بالأحاديث والآثار بعد ذلك.

إذاً على طلابِ العلمِ أن يستفيدوا من تفسير أضواء البيان ومن تفسير ابن كثير وغيرها من التفاسير التي تفسر القرآن بعضه ببعضه وتفسر القران بالسنة والآثار وتسلك مسلك السلف.

وفي هذا بالنسبة لإيراد الآثار والأحاديث تفسير الشوكاني قريب من هذا ولكنه يمتاز من الناحية اللغوية ولكل تفسير ميزة، إذا جنبنا شبابنا بعض التفاسير، كتفاسير الصوفية وتفاسير وحدة الوجود والتفاسير التي يفسر أصحابها القرآن بالرأي فينبغي الابتعاد عن مثل هذه التفاسير والاستغناء بالتفاسير المعروفة المشهورة بين المسلمين.

****

﴿6﴾ سائل يسأل هناك بعض الناس يطلقون كلمة علمانية على كل مَنْ أخْطَأ أخطاء شرعية فما هي الضوابط لهذه الكلمة؛ لأنها انتشرت بين الشباب، وما هو تعريف كلمة العلمانية؟؟

الجواب:

انتشار هذه الكلمة بين الناس و استعمالها و إطلاقها على الإنسان العادي خطأ كبير،إذا قلت لمسلم أنت علماني يساوي أنت كافر تماما ، العلمانية كفر بواح.

معناها الخروج على جميع الأديان وعدم اعتبار أي دين لا الدين الإسلامي ولا المسيحية ولا اليهودية، أي دين، الدين الحق والدين الباطل كله تحرر.

العلمانية لها وجهان: الديمقراطية هي الوجه السياسي للعلمانية- افهموا جيداً-، والاشتراكية الوجه الاقتصادي للعلمانية فهي أُمُّ الخبائث، العلمانية أُمٌّ الخبائث، فهي كفر و أُمٌّ الخبائث، فلذلك لا ينبغي أن تتساهل في إطلاق هذه الكلمة على مسلم أخطأ خطؤه كبير.

****

﴿7﴾ سؤال وعتاب يقول السائل: قلتَ في إحدى محاضراتك:" إن أفضل من خدم الحرمين بعد الصحابة هذه الدولة السعودية"، فحصل لَبْسٌ عند بعض الإخوان فنرجو التوضيح..

الجواب:

يقولون في المثل:"توضيح الواضح من المشكلات"، لو قيل لك وضِّح لنا الماء ماذا تقول؟؟! تقول الماء هو الماء هل في توضيح أكثر من هذا؟؟

إذا كان أكثر الحضور شباب بحمد الله بارك الله في شبابكم، ما اعتقد فيكم أحد في سني ولو حضرتم الحجّ في الستينات وما قبله ثم عشتم إلى هذا الوقت لأدركتم تَمَامَاً مَا جَرى مِن الخير ومن خدمة الحرمين ومن خدمة المسلمين في الحرمين وخدمة الحجاج والمعتمرين والزوار، مَا كَان يَسْألُ هذا السؤال مَنْ كَان يعرف مثل معرفتي؛ لكنه لا يعرف لعله شاب صغير، لُبِّسَ عليه على أن من يذكر محاسن الدولة أنه مداهن وهذه من المداهنة سبحان الله..

أيها السائل في حج عام تسعة وستين من حضر الحج في ذلك العام وذهب إلى مِنَى ثم إلى عرفات ليحس أنه مسافر في فلاة من الأرض حيث الماء شحيح والطعام شحيح، ويعيش الحجاج على الزاد الذي حملوه معهم في بلادهم ومن لديه نقود لا يجد شيئا يشتري من أمهات المدن إلى تلك الأماكن، والماء الذي تشربه تشتري ماء عاديا لا تسأل عن الثلج والثلاجة.

الشاهد الحجاج الذين حجوا في ذلك العام وقبل ذلك العام وبعد ذلك العام وحجوا في هذه الأيام رجعوا إلى بلادهم يقولون: "إن السعودية الله جعل لهم الجبل كالقماش يقصون بالمقص" لما شافوا تلك الأنفاق التي في مكة وفي منى استغربوا، فيدخل من هنا ويخرج من هناك - ما شاء الله – "الناس يقصون الجبل بالمقص كالقماش، ما هذا!!!".

هذه التسهيلات و هذه النعم وهذه الخدمة أمنا واستقرارا ورفاهية لا وجود لهذا مطلقا فيما تقدم وقولي "إلا في عصر الصحابة والسلف" - تَحَفُّظٌ مِنِّي مُجَرَّدُ تَحَفُّظْ-، وإلا هذه النعم التي فتحها الله على المسلمين في هذا الوقت في الحرمين وما يتمتع به الحجاج والزوار والزائرون لم يتمتعْ بِهَذِهِ المعاني قط قبل هذا الوقت أحد.

لذلك أقول "توضيح الواضح من المشكلات"، والذي سأل هذا السؤال لعله سأل لصغر سنه لأنه ما كان يتصور ما قبل هذا، ولأن التهييج ماشٍ من أثار التهييج.

****

﴿8﴾ طالب علم يسأل كيف يطلب العلم؟ وكيف يدرس الكتب التي يدرسها؟ وكيف يلازم العلماء؟؟

الجواب:

بالاختصار إن صغار الطلبة في هذا الوقت للأسف شغلوا، حيث شغلوا بالسياسة ولا يعرفون معنى السياسة، فكثيرا ما يأتيني الطلاب في مقري عندما انزل هنا وفي الرياض وفي الخرج كنت أتوقع منهم يسألونني أسئلة علمية فإذا هم يسألون حول التهييج وحول الجماعات والأفكار، شغلوا.

ومن أراد طلب العلم ينصرف كلياً من أثار التهييج ويبدأ بِحفظ صغار الكتب يبدء بالأصول الثلاثة ولا يُصْغِي لقولِ المهيجين الذين يقولون إلى متى نقول:"اعلم رحمك الله"؟؟ إلى متى؟ حتى تموت تقول هذا الكلام، وإذا متَّ في القبر تسأل عمَّا كنتَ تسخرَ منه ،من ربك وما دينك وما نبيك؟ تسخر من هذا في حياتك وسوف تسأل عما سخرت منه في قبرك فأول ما تُسئَلُ، تُسئَلُ عن مضمون الأصول الثلاثة.

ولا تصغِ إلى هذا التهييج الضار واحفظ هذا الكتيب الصغير حيث فيه التوحيد وفيه الأحكام وفيه تحقيق كلمة التوحيد ونواقض الإسلام والقواعد الأربعة احفظهم حفظ الفاتحة، ثم تعرض على طلاب العلم ليشرحوا لك لتفهمَ، وأنا متأكد أن طالب علم فهم الأصول الثلاثة لو أرسل داعية إلى بلاد غير عربية سيُصبح هناك ابن تيمية بالأصول الثلاثة وهذا شيء ملموس فإذا كنت تحفظ هذا المتن وفهمته ووقفت هناك بين الأفارقة والأسياويين تشرح لهم الأصول الثلاثة فأنت ابن تيمية هناك؛ لكن بحمد الله أطفالهم هناك يحفظون الآن؛ لكن بحاجة إلى من يشرح لهم، فلا يضيعوك، ولا يضيعك الذين لا ينصحون، فاحفظ هذه الكتب: كتاب التوحيد، البيقونية، الأربعين النووية، احفظ هذه الكتب، أنتم شغلتم هنا، وأطفال المسلمين في الهند وباكستان وأفريقيا يحفظون حفظاً بِأُذُنَيَّ هَاتَيْن استمعتُ إلى شبابٍ أفارقة صغار يحفظون الأصول الثلاثة وكشف الشبهات وكتاب التوحيد والأربعين النووية ووقفتُ في الفصل واستمعت لهم وهم يحفظون حفظ الفاتحة لأن التهييج ما وصل هناك على الفطرة فنسأل الله أن يحفظهم مما أصيب به كثير من الشباب فاحفظوا هذه المتون، ثم تعرضون على المشايخ وعلى طلاب العلم، ثم تنتقلون إلى ما هو أطول فأطول، تبدأ بصغار العلم حتى تصلوا إلى كبار العلم - إن صح التعبير- وهكذا يتدرج الذي يريد طلب العلم، ولا يسمع أبدا فيما يجري حوله من هذه التهيجات.

قد يقول قائل في نفسه:"هل معنى ذلك تريد أن نعيش منعزلين عن العالم لا نعلم فقه الواقع؟؟ أما فقه الواقع فاسمع الإذاعة واطلع على الجرائد أحيانا ففقه الواقع يأتيك وأنت ماشٍ في الشارع وأنت في سيارتك وأنت في بيتك لا تتكلف تعلم فقط - عليك العلم-.

****

﴿9﴾ سائل آخر يسأل ما رأيك في تفسير سورة الإخلاص في تفسير ظلال القران؟؟

الجواب:

انظروا إلى هذا السؤال معناه: أن صغار الطلبة وجدوا هذا الكتاب قرؤوا في سورة الإخلاص ولم يخرجوا بنتيجة فهم يسألون، قلت لكم قبل قليل توزيع هذا الكتاب على صغار الطلبة وفي مكتبات المساجد وفي المدارس، وحثّ الشباب على القراءة في ظلال القرآن هذا تضليل وتضييع لأوقاتهم وتشويه وتلبيس ماذا يستفيد؟ يضيع "الدين النصيحة" دعوا الشباب يتعلموا العلم النافع، الله المستعان.

****

﴿10﴾ شاب آخر يسأل يقول هناك بعض الشباب - لذلك قلت شاب – بعض الشباب يفرق بين العلماء والمشايخ بقولهم:" هذا شيخ شبابي ؟؟

الجواب:

أسلوب جديد الأساليب كثيرة في هذه الأيام - شيخ شبابي!!!-.

لو كنا نشتغل بمثل هذه الأساليب الرخيصة ضيعنا الوقت فالمهم كلمة الشيخ تطلق عند العرب على الإنسان الطاعن في السن وفي اصطلاح أهل العلم على صاحب العلم؛ ولكن عندكم هنا ربما تطلقون على كل شيء "شيخ" وأما العالم فمعلوم "عالم.. عالم"؛ إلا أن علمائنا يتورعون من إطلاق لفظة العالم على أنفسهم يقال:"طالب علم" فما يقول لنفسه أنه عالم بل يقال طالب علم.

ومسألة التلميع وحب الشهرة والظهور فهي غير معروفة عند علمائنا ومشايخنا هذه بضاعة جديدة رخيصة بدأت هذه الأيام فنرجو ألا ينطلي هذا على شبابنا الملتزمين ليبدؤوا ليلمعوا مشايخهم فليحذروا، ولا يقلدوا غيرهم في هذا.

****

﴿11﴾ سائل يسأل إذا رأينا منكرا- شهد منكراً- هل نبادر بالإنكار عليه أو نستفسر؟؟؟

الجواب:

هكذا يبدأ تمييع الأمر بالمعروف والنهي عن المنكر، يقال لهم: لا تبادروا، خلو الناس، لا تنفروا الناس، لا تقولوا: هذا حلال، هذا حرام، هذه بدعة - تنفروا الناس- لا، اعمل بقول عليه الصلاة والسلام:(من رأى منكم منكرا فليغيره بيده) احفظ الدرجات لا تبادر إلى إنكار المنكر باليد في غير سلطتك، فإذا كنت في محل سلطتك في بيتك ومن له سلطة في إدارته في مكتبه في مركزه يزيل المنكر باليد ومن ليس لديه سلطة ينكر المنكر باللسان ثم بالقلب؛ ولكنه لا يؤخر لابد أن ينكر.

****

﴿12﴾ سائل آخر يسأل ما هي السرورية؟؟ وما الفرق بينها وبين الإخوان المسلمين؟

الجواب:

هذا السؤال كما قلتُ لكم مِنْ أسئلة الخرج ومدينة الخرج لعل لِقِلَّة مَنْ يُحَاضِرُ فِيها عِندهم الأسئلة هذه مهمة وجديدة؛ لكن بالنسبة لكم فقد تكررت عليكم هذه الأسئلة والإجابة عليها لذلك أنا أجيب كأني جالس في الخرج لا في جدة.

فأقول السرورية نسبة إلى "محمد سرور زين العابدين" المعروف بعدائه لكتب التوحيد وعدائه لأهل التوحيد ومعروف بتزهيده للشباب في كتب التوحيد ومُحاربته لكتب التوحيد، وكل ذلك مفصل عندكم في بعض محاضراتي السابقة وعرفتم موقف كبار العلماء من كتابه وفتواهم فيه هذه هي السرورية.

أما الإخوانُ المسلمون فأقدم منهم وأوسع منهم باعاً وأكثر منهم دعايةً لِمَنهجهم ولحركتهم وهم منتشرون فيكم يعيشون مَعَكُم وهم يتظاهرون بالدعوة إلى الإسلام؛ لكن دعوة ليستْ دعوة عملية، لا إصلاح ولا أمر ولا نهيَ ولا إنكار منكر ولا تعليم؛ ولكن تَجْميع و تجهيل، ضربت مثلا لهذه الدعوة في بعض محاضراتي مثلهم مثل دعوتهم ومثل دعوة السلفيين كإنسان دخل السوق سلفي دخل السوق فقال للناس:" قوموا يا عباد الله توضئوا والذي يحتاج للاغتسال كذلك يغتسل وتطهروا واذهبوا إلى المسجد فصلوا" أي يبدأ بالطهارة والاستعداد للصلاة ثم الصلاة، ويدخل شخص آخر من الطرف الآخر السوق يقول:"اتركوا هذا اذهبوا كلكم إلى المسجد بدون شرط ولا قيد، فالجنب والحائض والنفساء والمحدث كلكم ادخلوا المسجد مسلمون ما فيش داعي لهذه الشروط" هذا مثل دعوتهم أي تجميع الناس تحت اسم الإسلام بدون تربية وبدون تعليم وبدون توجيه،" إسلام"!!! مسلم.. مسلم وكفى، هذا تضييع وتلبيس وغش وعدم النصح (من غشنا فليس منا)، ليست هذه الدعوة، الدعوة إصلاح فَعَلِّمْ الناسَ الطهارة وعَلِّمْ الناس العقيدة وعلِّمهم شروط لا اله إلا الله وشروط الوضوء وشروط الصلاة علِّمهم تعليم.

الدعوة الإسلامية دعوة تربوية والغريب في الأمر أنهم يكثرون من لفظة التربية وليس لديهم تربية لا يربوا أبدا لكن التربية في كتبهم كثيرة خذوا مثالا: عملتُ في بلدٍ إسلامي كبير توجد فيه هذه الجماعة بنسبة كبيرة جدا ويوجد هناك أهل الحديث "السلفيون" منهج السلفيين حيث وضعوا لهم منهجا خاصا غير منهج الدولة فيعلمون أولادهم بنين وبنات في مدارسهم الخاصة مِنْ تحفيظ القرآن إلى التعليم الجامعي فإذا رأيت احدهم تعرفه من زيه ومن صلاته ومن حركاته أنه رجل سلفي هناك تربية تعليم مساجدهم لهَا ميزة؛ لكن الآخرين الجماعة الكبيرة لا تفرق بينهم وبين سائر الطوائف والفرق الموجودة هناك، فلا مساجد خاصة ولا منهج تعليمي خاص فهم مختلطون بالآخرين تماما والفرق والطوائف هناك بلا حساب، فلا تستطيع أن تفرق بينهم وبين الجماعة التي تسمى الجماعة الإسلامية أبدا حتى يقول: "أنا من الجماعة الإسلامية" فلو جمعك المجلس مع الداوبندي والفرلوي وأخر من الجماعة الإسلامية لا يمكن أن تفرق بينهم أبدا بأي شكل من الأشكال؛ لكن أهل الحديث باين، وكثيرا ما يأتي شخص يصلي بجواري في المسجد النبوي من صلاته أعرف أنه من أهل العلم، اسأل بعد الصلاة: "أنت من أهل الحديث؟؟" فيقول نعم فمن أي بلد؟؟ فيقول من المدينة الفلانية باين لأنه مربى تربية إسلامية هذا الإسلام هذه التربية.

ليست التربية أن اكتب في الكتب التربية والتربية وليس هناك تربية عملية، لا، هذا الفرق بين الدعوة الإسلامية الصحيحة وبين الانتساب إلى الإسلام والى الدعوة.

****

﴿13﴾ سائل آخر يسأل فيقول ما رأيك في تجديد العقيدة؟

الجواب:

لعلنا استمعنا غير مرة إلى محاضرةٍ عالَجْنَا فيها مَن يقولُ بأن العقيدة مرتبطة بالظروف وأنها قد تكون جديدة وقديمة، فقد تقدم الكلام حول هذا في بعض المحاضرات التي ناقشنا فيها بعض قادة هؤلاء الحركيين.

****

﴿14﴾ ثم يسأل سؤالاً صريحا ما رأيك بالدكتور حسن الترابي؟

الجواب:

استمع إلى شريط "ما هكذا يا سعد تورد الإبل" ثم إلى شريط "ويأتيك بالأخبار من لم تزود" إذا استمعتَ إلى الشريطين، سماعك إلى الشريطين هو الجواب على هذا السؤال.

****

﴿15﴾ سائل آخر يسأل يقول: ذكرت أخطاء الدكتور حسن الترابي في احد أشرطتك ولم تذكر له حسنة، علما بأنه يقود الحركة الإسلامية في السودان، هل يعني ذلك أنه ليس على منهج أهل السنة والجماعة؟؟ آمل التوضيح – مشكورا-.

الجواب :

استمع إلى الجواب مشكورا كان الدكتور حسن الترابي "كان" و"كان" فعلٌ ماضٍ، فقد كان على منهج أهل السنة والجماعة مستقيما وداعية ومحاضرا مفيدا وكاتبا مجيدا؛ ولكن إن الدكتور انحرف انحرافا خطيرا على عقيدته ودينه، أبادر فأقول بادروا إلى الدار السعودية هنا عندكم في جدة لتطلعوا على كتبه ولئلا تندهشوا عندما أجيب بهذا الجواب.

جوابي هذا جواب مَن درس الرجل ودرس كتبه وتتبع أقواله وعرف ماضيه وحاضره لقد كان في ماضيه رجلا طالب علم مستقيم فأما اليوم فهو ملحد هكذا بالصراحة؛ لذلك ما دام وصل إلى هذه الدرجة لا داعي لتعداد حسناته الماضية وقد ذكرتُ في محاضرتي كيف عرفته وكيف كان، يكفي ذلك.

****

﴿16﴾ سائل يسأل فيقول ما رأيك فيمن يقول نذهب إلى الخارج إلى الهند إلى باكستان إلى أفريقيا، وان لم يكن لدينا علم لكن ندعو الناس فندخل الناس المساجد؟

الجواب:

طيب أدخلتموهم المساجد ماذا يعملون؟؟، وهل دخول المسجد هو الإسلام نفسه؟ وهل من دخل المسجد صار مسلما؟ أمَا تعلمون بأنه كان يدخل مسجد رسول الله عليه الصلاة والسلام المنافقون ويصلون خلف النبي عليه الصلاة والسلام.

القضية ليست قضية دخول المساجد فأنت إذا أدخلتهم المساجد اجعل في المساجد قبل أن تدعوهم للمساجد اجعل من يعلمهم إذا كنت أنت لست صاحب علم لست طالب علم، اعترفت بأنك لست طالب علم فلا يحق لك أن تخرج الى الخارج لتدعوا الناس للإسلام وأنت جاهل الواجب أن تبدأ بنفسك تعلم، تعلم أنت واعمل ثم ادع "العلم قبل القول والعمل"؛ لكن إن ابتليت بجماعة التبليغ فأخذوك، لا تتكلم في دين الله وأحكام الله وأنت جاهل حرام عليك.

****

﴿17﴾ سائل يسأل بمناسبة ذكر التفاسير ما رأيك في تفسير الجلالين وتفسير الصابوني؟؟

الجواب:

لَيْسَا عَلَى منهجِ السلفِ ولكن فيهما علم وفيهما فوائد علمية فطالب العلم الذي حصّن نفسه وعقيدته ولا ينطلي عليه تأويل النصوص يستفيد علماً محدوداً مِنْ تفسير الجلالين لأنه مختصر ويستفيد من تفسير الصابوني خصوصا في الناحية البلاغية، أي لا يخلوان من علم وفائدة لكن من حيث العقيدة ليسا على منهج السلف الصالح.

[تتمة حول جماعة الدعوة والتبليغ] وبعد نرجع إلى جماعة التبليغ أيها الإخوة الحضور الآباء والزملاء والأبناء اسمعوا نصيحة مجرب أيما عربي خرج من هذا البلد وخصوصا إذا قال إنها جاء من مكة أو من المدينة، راح إلى الهند إلى البلاد الإسلامية غير العربية سوف يغلو فيه غلوا يقابل بغلو شديد، من مكة، من المدينة المنورة، ثم يسألك سؤال جئت أنت ادعيت انك جئت من الحرمين وتعممت بعمامة العلماء سئلت سؤال ماذا تقول وأنت جاهل؟؟! بين احد أمرين: إما أن تقول لا ادري والله اعلم وهذا صعب عليك لأنك واقف موقف الموجِه، عالم جاء من الحرمين، أو تقول بدلا من أن أفْضَحَ نفسي بين الناس فتقول على الله بغير علم، وتفتي، وتحلل، وتحرم، وتتخبط، بدلا من أن تحرج نفسك هذا الإحراج.

فلا تخرج إلى الناس وأنت جاهل- تَعَلَّمْ- فإن خرجت مع مَنْ هو اعلم منك اشتغل أنت بالاستفادة واجعل هذا العالم يتكلم، وقلّ أن يوجد بينهم عالم، فلذلك هذه الجماعة تعرض نفسها للخطر، التكلم بدين الله بغير علم والفتور وربما يُعْبَدُ بعضهم عبادة من بعض المسلمين الذين فيهم غلو في الجنس العربي وخصوصا في آل البيت الذي لا يخاف الله وراح إلى تلك المناطق وادعى أنه من آل البيت عُبِد على طول عبادة لذلك لتقوا الله ربكم وتعلموا دينكم واتركوا الخروج والدعوة للعلماء ولا تعرض نفسك لسخط الله بأن تقول على الله بغير علم، اجلس فتعلم.

****

﴿18﴾ سائل يسأل هل أساليب الدعوة توقيفية ؟

الجواب:

لا، أساليب الدعوة ليست توقيفية، المهم أن يكون لديك علم )ادْعُ إِلِى سَبِيلِ رَبِّكَ بِالْحِكْمَةِ وَالْمَوْعِظَةِ الْحَسَنَةِ وَجَادِلْهُم بِالَّتِي هِيَ أَحْسَنُ…( [النحل: 125 ]، )ادع(، فيجب أن يكون لديك علم ولديك أسلوب وقدرة على التعبير بتعبيرك.

ليس معناه انه توقيفي إذا كنت تريد بمعنى التوقيفي انك لا تتكلم إلا بالألفاظ المعسورة ليس هذا هو المراد أبداً ليس هناك ألفاظ معهودة ومعروفة يستعمل الإنسان في الدعوة ولكن لا يقول على الله بغير علم.

****

﴿19﴾ سؤال عن تفسير محمد متولي الشعراوي..

الجواب:

لا أعلم منه شيء، ما اطلعت عليه، لا اعلم، الحمد الله.

****

﴿20﴾ سائل يسأل عن بعض التسجيلات الإسلامية التي تثير الفتن على حد تعبيره؟

الجواب :

حيث إنني لم أعلم شيء من ذلك وهو لم يمثلْ، لكن الأصلَ حُسن الظن بالتسجيلات وبالمسجلين وبالمدرسين والمحاضرين ما لم نسمعْ منهم خلاف ما نعتقد فيهم، فلذلك لا أستطيع أن أُعلق على شيء من ذلك.

أما ما ذكره مِنْ أنَّ بعض التسجيلات تجمع بين كلام جماعة من أهل العلم في شريط واحد، مثلا في جواب على سؤال يسجل كلام عالم، ثم كلام عالم آخر، ثم كلام الثالث والرابع والموضوع واحد هذا ليس فيه شيء بل هذا من باب التأييد والتأكيد، فإذا سجلتْ بعض التسجيلات رأي الشيخ عبد العزيز بن باز في كتاب منهج الأنبياء ورأي الدكتور الفوزان أيضاً في الكتاب نفسه وما جاء في الكتاب ورأي ثالثاً أيضا في الكتاب وفيما جاء في الكتاب ليس في ذلك شيء بل هذا تأييد على أن هذا الكتاب خطير وباطل، فيه كثير من الباطل الذي فيه، بأصوات عدد من العلماء، فمثل هذا ليس فيه شيء.

كذلك بعض المكتبات يقول: "تجعل في الواجهة كتب الرد على بعض الأشخاص"، إن كان الأشخاص الذين يُرَدُّ عليهم من الذين يستحقون الرد عليهم كالكتاب الذي ذكرنا وما جاء في ظلال القران وغير ذلك الكتب التي أُلِّفَتْ للرد على هذه الكتب وعلى هؤلاء المؤلفين ينبغي تشجيعها وتوزيعها بين الناس وإظهارها في المكتبة ليطلع الناس عليها ويشتروها ويكتفوا بها شر هذه الكتب.

****

﴿21﴾ ساءل يسأل: شاع هذه الأيام في المدارس والمعاهد ما يسمى بالنشاط الثقافي يجتمع فيه الشباب يضعون لهم ينظمونهم أسراً وجماعات لها أمراء ونواب وتقام فيها بعض الدروس وبعض التمثيل والأناشيد الخ... الكلام الطويل والمحير...

الجواب:

هذا أسلوب من أساليب بعض الجماعات السياسية الحركية التي تريد أن تكسب الشباب بهذا الأسلوب وتريد أن تبعدهم عن العلم النافع وعن العلماء الصالحين الربانيين، فيشغلون أوقاتهم في التمثيل والأناشيد وهذه التقسيمات والمخيمات والمعسكرات حتى يستولوا على عقولهم هذا ما يسمونه بالتربية فإذا تربوا بهذه التربية يتدرج بهذه التربية ويكسبونه حتى يتخرج دكتور وهو منهم لأنهم أخذوه وهو صغير ربوه على التمثيل والأناشيد.

التمثيل حرام بإجماع أهل العلم والأناشيد مشغلة وهذه الأساليب كلها أساليب جديدة للدعوة إلى منهج معين للحركيين السياسيين الذين يريدون أن يحولوا بين شبابنا وبين العلم النافع وبينهم وبين الاتصال بالعلماء العاملين الربانيين فهنا المسؤولية تقع على الجهات المسئولة عن هذا التنظيم وعن الذين يتساهلون هذا التساهل ويُسَلِّمُون الشباب إلى هؤلاء يتصرفون فيهم كما يشاءون، فما أخطر هذا الموقف وما اخطر مستقبله!!!

****

﴿22﴾ سائل آخر يسال في المعنى نفسه حكم المشاركة في هذه الأنشطة؟

الجواب:

إن هداك الله وسمعت نصيحتي فعليك أن تبتعد عن مثل هذا النشاط فهذا نشاط يضرك ولا ينفعك.

****

﴿23﴾ سائل آخر يسال فيقول ما الفرق بين العقيدة وبين المنهج؟

الجواب:

المنهج الطريق والعقيدة هو ما تعتقده في نفسك نحو ربك ودينك ونبيك، أي منهج أهل السنة والجماعة في العقيدة، فالطريق إلى العقيدة والطريق التي عليه تلك العقيدة لا فرق بينهما هما متلازمان و القول بأن فلانا سلفي العقيدة منهجي الإخوان فلسفة لا معنى لها.

****

﴿24﴾ سائل يسال ما رأيك فيمن يتهم العلماء بالمداهنة الخ.. هذا السؤال ؟

الجواب: قد اجبنا عليه

****

﴿25﴾ سائل أخر يسال يقول بعض الحركيين: بغياب الإسلام؟، أو تقول أنت بان الحركيين يقولون بغياب الإسلام؟؟، وهل هذا صحيح وهل الإسلام يغيب؟؟؟

الجواب:

هذه عباراتهم المشهورة أكثر من يكرر غياب الإسلام أحد قادتهم المشهورين فتحي يكن يردد كثيرا في كتبه "غياب الإسلام" وسبق لي أن علقت على هذه الجملة إنها خطا فالاسم لم يغب ولن يغيب.

ولكن الذي حصل آن بعض الناس غابوا عن الإسلام أي جهلوا الإسلام عقيدة وشريعة وجهلوا منهج الإسلام واكتفوا بالثقافة العامة في دراستهم حتى جهلوا الإسلام ثم اتهموا الإسلام بأنه هو الذي غاب وهو لم يغب هو موجود ولكنهم هم الذين غابوا عن الإسلام هذا هو الواقع.

﴿26﴾ ويسأل عن الصحوة الإسلامية...

الجواب:

المفهوم الصحيح للصحوة الإسلامية "اليقظة" هي عندما قام صاحب هذا التجديد الذي نعيش أثره، لقد قال بعض المستشرقين:" إن هذه الدعوة يقظة إسلامية عامة يقظة حديثة إسلامية عامة"، فمن ذلك التاريخ وأنتم في الصحوة الإسلامية فهي يقظة إسلامية عامة وهي دعوة عالجت الشرك السياسي والشرك في شعائر الدين ودعت إلى تحكيم شرع الله وإخلاص العبادة وتجريد المتابعة لرسول الله إلى الدين كله، هذه هي اليقظة وهي الصحوة.

أما تفريق الشباب اليوم بأسلوب تهييجي "شباب الصحوة" وشباب لهم ألقاب.. ألقاب أخرى فهذا أسلوب حديث ومُشَكِّكٌ ومُغْرِضٌ وليس بصحيح، فشبابنا كلهم شباب الصحوة الإسلامية واليقظة الإسلامية، الفضل لله في هذه اليقظة العامة ثم للذي قام بهذا التجديد في القرن الثاني عشر والذين آزروه حتى قامت تلك الدعوة المباركة في هذه الدولة الإسلامية السلفية العملاقة والتعليقات معروفة في مثل هذا المقام نكتفي بهذا المقدار وصلى الله وسلم وبارك على نبينا محمد واله وصحبه.

****

الحمد الله والصلاة والسلام على رسول الله وبعد.

﴿27﴾ سائل يسأل- سؤالا فقهياً- هل الدم ينقض الوضوء أم لا؟

الجواب:

الدم لا ينقض الوضوء، خروج الدم لا ينقض الوضوء على الأصح مِنْ أقوال أهل العلم، وفي بعض المذاهب إذا كان الدم الخارج دماً كثيراً عرفا ينقض الوضوء ولكنه رأي مرجوح الصحيح الدم الذي يخرج من البدن لا ينقض الوضوء أما الذي ينقض الوضوء ما يخرج من السبيلين أيا كان.

****

﴿28﴾ سائل يسال عن حكم تارك الصلاة...

الجواب:

تارك الصلاة كافر ويجب إطلاق لفظة كافر على تارك الصلاة تصديقا لخبر رسول الله صلى الله عليه وسلم:( العهد الذي بيننا وبينهم الصلاة فمن تركها فقد كفر)، واختلاف العلماء بعد ذلك حول"هل هذا الكفر كفر عملي أو كفر اعتقادي؟؟ هذا بحث آخر يبحثه طلاب العلم ولكن أحوال تاركي الصلاة تختلف: فإنسان يترك الصلاة ويعرض عنها مطلقا لا يصلي يتذكر وينصح وقد يخوف بعد استعمال جميع الوسائل والأسباب للتأثير في أن يصلي فإذا رفض وترك هذا كافر كفر بواح لأن ذلك يدل على خراب قلبه -الكفر خراب القلب- الذي لا يتأثر بالموعظة والنصيحة والتوجيه ويصر على ترك الصلاة فهو كافر لا يصلى عليه لو مات ولا يدفن في مقابر المسلمين ولكن من يترك الصلاة أحيانا ويصلي أحيانا اذكر بحثا لشيخ الإسلام ابن تيمية أن مثل هذا لا يقطع بكفره بل يعد من عصاة الموحدين يصلى عليه لو مات ويدفن في مقابر المسلمين.

مسالة تارك الصلاة مسالة طويلة ومتشعبة أُلِّفَتْ فِي هذه المسألة عدة رسائل وعدة كتب لأهل العلم وأمثل رسالة كتاب الصلاة لابن القيم وهو على طريقة المناظرة فعلى طالب العلم أن يرجع إلى هذه الرسالة؛؛ لكن من الناحية العملية أنا أتسائل أي عاقلا يرضى أن يكون إيمانه محل خلاف بين أهل العلم؟؟ هل هو مؤمن أو كافر؟ يعني أقل شيء ما يقال في تارك الصلاة يختلف أهل العلم هل كافر كفر بواح أو كفره كفر عملي بعد الاتفاق على إطلاق لفظ الكفر عليه، إذن ترك الصلاة أمر خطير جدا

****

﴿29﴾ سائل يسأل - والعهدة عليه- يقول ما رأيكم فيمن يقول:" إن علماء هذا البلد لا يعرفون شيئا مما يدور حولهم" الخ.. تلك الألفاظ النابية التي لا تستطيع ذكرها اكتفي من السؤال بهذا المقدار...

الجواب:

أقول هذا أسلوب المنفرين للشباب الذين يحاولون تنفير الشباب من العلماء، ثم بدؤوا في هذه الآونة الأخيرة أن يضربوا العلماء بعضهم ببعض، فهذه فتنة من فتن الحركيين السياسيين الذين يخافون من تأثير والعلماء في الشباب والمجتمع فهم يريدون أن ينالوا من العلماء لئلا يؤثروا في فريستهم الشباب فريستهم والعلماء يحاولون أن يحولوا بينهم وبين فريستهم إذن لا بد من العلماء ويتهموهم بالمداهنة وأنهم لا يعرفون شيئا مما يحدث في العالم يا سبحان الله أليس العلماء هم الذين على اتصال بالعالم الخارجي؟؟ أما تستمعون إلى "نور على الدرب"؟؟ تأتي الأسئلة الدينية من العالم كله تجد العلماء يجبون على أسئلتهم ومع ذلك لا يعلمون شيئا مما يدور حولهم!!! يعلمون ما يدور في العالم كله لماذا هذا الموقف موقف رخيص............ يقول هذا القول في أهل العلم.

****

﴿30﴾ سائل يسال- هذا السؤال تعليق على بعض أشرطتي - يقول عليك تنفيذ جيش أسامة أمر من رسول الله صلى الله عليه وسلم وأمر الرسول أمر تكليف ولا يحتاج إلى شورى وهل يستدل بتنفيذ جيش أسامة على أن الشورى ليست لازمة إن صدر الأمر من ولي الأمر؟؟؟

الجواب:

سائل لم يتأكدْ مِمَّا سَمِعَ ولَمَ يفهم فليتأكد الآن لعله يتراجع ويفهم هذا السؤال قوله: "وهل يستدل بتنفيذ جيش أسامة على أن الشورى ليست لازمة؟؟" لم يقل احد بأن الشورى غير لازمة ولكن الذي قيل بأن الشورى غير ملزمة لعله شاب صغير غُرِّرَ وهو لا يفرق بين لازم وبين ملزم الذي قلنا ولا نزال:"نقول بأن الشورى غير ملزمة" أي إذا أبدى المستشارُ رأياً لولي الأمر فلابد من التفصيل إن كان المقام مقام يحتاج إلى الشورى -أمر غير واضح- أو ولي الأمر غير عالم بذلك الأمر وعالم أشار عليه وقَدَّم له رأي والأمر فيه أخذ ورد فهنا يجب أن يأخذ رأي أهل العلم وأهل الخبرة سواء كان في الناحية الفقهية أو الناحية العسكرية الأمر الذي يَحتاج إليه وهو بحاجة إليه وهو غير واضح عنده فواجب أن يأخذ هذا الرأي.

أما إذا كان الأمر واضحا عنده فَقُدِّمَ لَهُ رأي - ليس بلازم - فينظر إلى ما هو الأصلح باجتهاده أو كان المقام مقاما حرجا كمسألة تنفيذ جيش أسامة، هنا هل يستقل ولي الأمر برأيه ويرفض أراء جميع المستشارين وجميع الموجودين.

وقوله تنفيذ جيش أسامة بأمر النبي عليه الصلاة والسلام وكما قلنا إنه شاب صغير غير فاهم، فالنبي عليه الصلاة والسلام عَقَدَ له اللواء وتوفي قبل أن يُنفذ هذا الجيش وقبل أن يُؤمر أسامة بان يقوم بجيشه ويخرج بجيشه لذلك عمل أبو بكر أول عمل بتنفيذ هذا الجيش وأما الذين أشاروا عليه ليس رأيهم عدم التنفيذ مطلقا .. لا.. وإنما طلبوا منه التأخير التنفيذ نظرا للوضع السيئ الذي كانت تعيشه المدينة خوفا من العدو الداخلي والخارجي طلبوا التأخير فرفض التأخير ونَفَّذَ.

الذي يسأل يجب أولا أن يفهم المسالة فأرجوا أن يفهم هذا السائل بعض السائلين يكتب كلاما طويلا وليس السؤال مختصر لذلك نختار محل الشاهد.

****

﴿31﴾ سائلاً شابا يسأل -كما سَمَّى نفسه- كان شابا مبتلياً بشرب الدخان ونوع من الانحراف فتاب الله عليه فتاب إلا أنه يقول لم يستطع أن يقاطع التدخين من وقت لأخر ويقول من الصعب ترك التدخين لمن تَعَوَّدَ فبما تنصحني؟

الجواب:

أنصحك بالعزيمة الصادقة فمن لديه عزيمة صادقة على ترك المعصية واستعان بالله وأكثر من الدعاء والالتجاء إلى الله أعانه الله على ترك تلك المعصية وعلى لزوم التوبة واسأل الله أن يثبتني وإياك وجميع الحاضرين وجميع السامعين بل وجميع المسلمين.

بحمد الله يوجد في شبابنا خير كثير وكثر جدا اسأل الله تعالى لي ولهم الثبات وأن يسلموا من هذا التهييج الخطير الماشي في صفوفنا.

****

﴿32﴾ سائل آخر يسأل - يبدو أنه من شبابنا الطيبين- بما تنصحنا من الكتب التي ندرس؟؟

الجواب:

أنصحك بما سمعتَ سابقا إن شاء الله وأزيدك: دراسة السيرة النبوية وتاريخ الخلفاء الراشدين بل تاريخ سلفنا الصالح، فينبغي لشبابنا أن يدرسوا السيرة بتوسع وأن يدرسوا تاريخ الخلفاء الراشدين ومن بعدهم من التابعين كي يكونوا على صلة بسلفهم الصالح وأن يعلموا منهم الشيء الكثير، وفي باب العقيدة أنصح الشباب الناضجين أن يقرؤوا في فتوى الحموية الكبرى لشيخ الإسلام هذا الكتاب حيث حشد فيه الشيخ أقوال أهل العلم من عهد الصحابة إلى وقته ونقل أقوالهم وربما تجاوز إلى نقل أراء وأقوال المتصوفة وعلماء الكلام أحيانا إذا وجدت عندهم كلاما طيبا يوافق منهج السلف فدراسة مثل هذا الكتاب تربطك بسلفك الصالح فابتعد عن تلك الكتب الرخيصة لتي ملئت الأسواق كتب الثقافة وعليك أن تتفقه في دينك قبل أن تنظر في هذه الكتب لأن فيها مطبات كثيرة.

****

﴿33﴾ سائل يسأل يقول ما حكم مَن قال- عندما تكلم احد طلبة العلم في العقيدة- قال:"عقيدة... عقيدة.. حتى تتعقد" !!!!

الجواب:

هذا أسلوب من الأساليب المعروفة للذين يحاربون العقيدة ولعله ضحية من محمد سرور زين العابدين ضحية بكلامه فهو عدو العقيدة عَادَى العقيدة فَأصيب بعض شبابنا بالعدوى من قراءة كتابه فصارت كلمة العقيدة عندهم ثقيلة.

يا سبحان الله – مَرَضْ- هذا مصاب بمرض في عقله وفي قلبه، ما هي العقيدة؟؟ تستشكل ما تعتقده نحو ربك سبحانه ونحو دينك ونبيك (......) هذه هي العقيدة، افهم العقيدة أولا، العقيدة التي تُحَاربُ هي ما تعتقده نحو ربك مِن تعظيمه ومحبته وإخلاص العبادة له ووصفه بصفات الكمال وما تعتقده نحو دينك ونبيك عليه الصلاة والسلام وما تعتقده في شئون المعاش هذه هي العقيدة فالذي يتعقد من ذكر هذه العقيدة فليعالج نفسه بالطب النبوي - لا عند الدكاترة ولا عند الأطباء- بل بالطب النبوي، عالج نفسك.

****

﴿34﴾ سائل آخر يسال عن حكم الغيبة وهل تقييم الرجال أن تُذْكَرَ عيوبهم وأخطاؤهم دون أن تذكر محاسنهم؟؟ وهل ذكر أخطائهم من الغيبة؟؟

الجواب:

هذه مسالة عظيمة جدا وفقهية يجب أن يفهم طلاب العلم يوجد فرق بين التقييم والتحذير، فموقفنا هنا عندما نتكلم في هؤلاء الذين يتهجمون على الإسلام عقيدة وشريعة ويتهجمون على كتب العقيدة موقفنا موقف الدفاع وليس موقف التقييم لأننا لا نقيم هنا حتى نتتبع حسناته وسيئاته ولكننا ندافع عن العقيدة وعن الإسلام فهؤلاء الذين يريدوا أن يغيروا الإسلام باسم التجديد يسموهم مجددين وهم مغيرين وينالون من العقيدة وينفرون من العقيدة فالكلام في هؤلاء ليس بغيبة بل نصيحة، هو نصيحة للشباب ونصيحة للمسلمين ونصح لدين الله ونصح لكتاب الله ونصح لسنة رسول الله عليه الصلاة والسلام لأن هؤلاءِ ينالون حتى من رب العالمين ومن صفاته وينالون من رسول الله عليه الصلاة والسلام ومن أصحابه وينفرون المسلمين من عقيدتهم.

فالكلام في هؤلاء أقرب ما يكون من باب الجرح والتعديل، فعلماء الجرح والتعديل هم ناصحون، ناصحون للمسلمين، وناصحون للسنة، ومدافعون عن السنة، فهم يقولوا فيمن يكذب عن رسول الله عليه الصلاة والسلام أكثر مما قلنا في هؤلاء ويقولون في الوضاعين والكذابين ويسمونهم بأسمائهم: ففلان كذاب، وفلان وضَّاع، وفلان مُدَلِّسْ وفلان رافضيٌ خبيثٌ.. وهكذا يستعملون هذه الألفاظ لأولئك الذين ينالون من سنة رسول الله عليه الصلاة والسلام ويكذبون على رسول الله عليه السلام.

وأكثر من يكذب على الرسول هم الشيعة ثم الصوفية، والصوفية تندرج في الدرجة الثانية بعد الروافض، فالصوفية كذبوا ولكن حاولوا أن يعالجوا كذبهم قالوا:"نحن ما نكذب على الرسول نكذب له هو "، يكذبون للنبي عجباً !!! هل النبي بحاجة إلى أن تكذبوا له؟؟!!! النبي الذي أكملَ اللهُ له لدين في حجة الوداع فتأتوا بعد ذلك تكذبوا له، فلا تكذب له لستَ بمشكور، لا تكذب له وإنما تكذب تظلم نفسك.

الشاهد يعتبر كلامنا في هؤلاء من هذا الباب فلا غيبة ولا حب التشهير ولا حب النيل منهم بل نتمنى من كل قلوبنا لو أنهم اهتدوا لتركوا هذا الموقف وذكرتُ لكم أن بعضهم كنتُ أعرفهم عندما كان مستقيما كنت أحبه في الله ولكنه انحرف فحارب الإسلام حربا شعواء فكرهته في الله كما كنت أحبه في الله، فيجب أن انصح الناس من شره وانفر الناس من كتبه ومن أشرطته وأُبَيِّنَ ما فيها نصحاً للمسلمين وأداءً لواجب النصح، أما كونهم يعدون هذا غيبة لا، ليس هذا من الغيبة في شيء.

****

﴿35﴾ إطلاق كلمة سلفي، شخص يكتب في كتابه: "فلان بن فلان أبو فلان السلفي" وآخر"فلان ابن فلان أبو فلان الأثري".

الجواب:

لا داعي لهذا الكلام، لماذا؟؟؟ هذا عبارة عن حب الشهرة وفيه نوع من الرياء، وما كان سلفنا يستعملون هذا، بإمكاني أن أقول مثلا عندما أتحدث عن بعض مشايخنا كالشيخ عبد العزيز بن باز العالم السلفي فهذا معقول تعريف وذكر واقعه؛ لكن اكتب في كتابي أقول: "فلان بن فلانابو فلان السلفي" لماذا؟ ماذا تريد من هذا؟ لا ينبغي لطلابنا أو شبابنا أن يستعملوا هذا الأسلوب، أسلوب رخيص وغير معروف عند السلف ولا ينبغي أن تقفوا موقف من يحب الشهرة والظهور إِحْمِدْ ربك الذي وفقك إلى هذا المنهج وتواضعْ لله ولا تحب أن تشهر بين الناس سلفي مش سلفي.. لا... بل أنت سلفي لكن بلاش من هذه الألقاب، ما فيش داعي لماذا؟؟

أنصح شبابنا عدم استعمال هذا الأسلوب لأنه:

أولا: غير معهود عند مشايخكم وعند سلفكم.

ثانيا: يدل على معنى غير سليم.

ولكن السلفية منهج، والسلفية ليست كالألقاب الحديثة التي تجددت الآن الإخوان المسلمين السروريين والتحريري والتبليغي..لا ..فهذه أساليب حديثة رخيصة جاءت ووفدت على هذه المنطقة محدثة ولكن السلفية منهج، فهي منهج قديم لذلك كونك سلفي واجب لأن السلفية هي المفهوم الصحيح للإسلام، السلفية خذوها هكذا صريحة المفهوم الصحيح للإسلام عقيدة وشريعة، فهذه السلفية؛ لأن معنى ذلك نسبة إلى السلف، السلف الذين مدحهم اللهُ، اللهُ في كتابه مدح السلف افهم لأن السالف والسابق بمعنى واحد في قوله تعالى (وَالسَّابِقُونَ الأَوَّلُونَ مِنَ الْمُهَاجِرِينَ وَالأَنصَارِ...) (التوبة: 100 ) هم السلف وأنت إن اتبعتهم لك ما لهم وإن خالفتهم فأنت خلَفي خلْفي افهم هذا ؛ولكن التلقيب تلقب نفسك في كل مناسبة لا ليس ذلك من سمات السلف.

****

﴿36﴾سائل آخر يسال يقول بعض الناس يقولون لنا إن السلفية بدعة ؟!!!

الجواب:

هذه شنشنة نعرفها للقوم فلا تتأثر، واصبر على الألفاظ وعلى الطعن وعلى السب واثبت على الجادة فالسلفية منهج ولكن لفظة السلفية وأهل السنة والجماعة اصطلح الأولون في عهد تابعي التابعين لَمَّا كثرت الفرق والأهواء فأطلقوا لفظة أهل السنة والجماعة والسلفي والأثري على الذين بقوا على الخط من ذلك التاريخ تستعمل.

لفظة أنها بدعة تنفير لا ينفرك الذين لا ينصحون اثبت على الجادة.

****

﴿37﴾ سائل يسأل هل يجوز لطلاب العلم الإطلاع على كتب المبتدعة ؟؟

الجواب:

لابدّ من التفصيل، فالطالب الصغير الغير ناضج ينبغي أن يبتعد عن كتب المبتدعة فلا ينظر في كتب المتصوفة ولا في كتب الأشاعرة فهو يَدْرُس ويتعلم حتى ينبغ.

أما الطالب الكبير الثابت الفاهم ينبغي له أن يطلعَ على هذه الكتب حتى كتب ابن عربي مثل "الفتوحات المكية" و"فصوص الحكم" كتب الإلحاد فطالما هي موجودة بين الناس فلكبار الطلبة أن يطلعوا عليها وما فيها من البلاء كي يردوا الشبهة لئلا ينطلي عليه.

انظروا الآن الذي يقرأ في تفسير سورة الإخلاص في الظلال وفي سورة الحديد ولم يطلع على كتب ابن عربي يندهش من أين جاء بهذا الأسلوب؟؟!! سيد قطب متأثر بكتب ابن عربي ولَخص كلامه بأسلوبه الشيق إلى تفسيره لا بأسلوب ابن عربي فزركشه زركشة حتى ينطليَ على الطلاب؛ ولكن مَنْ له إطلاع على كتب ابن عربي يعرف أن الرجل تتلمذ على كتب ابن عربي ولذلك أحيانا يُسَمِّي الصوفية، فالصوفية التي يعنيها سيد قطب هي صوفية ابن عربي أي سلطان الصوفية وسلطان العارفين وخاتمة الأولية ليس بعده ولي، وابن عربي الطائي الذي قال فيه شيخ الإسلام - مِنْ أعرف الناس بالفرق والنحل- قال فيه :" إنه أتى بكفر لم يأت به كفار قريش"، وهل كفار قريش قالوا يوما ما:

وما الكلب والخنزير إلا إلا إلهنا ‍

وما الله إلا راهب في كنيسة

هذا قاله ابن عربي ولم يقله أبو جهل، لو سالت أبا جهل مَن خلق السماوات والأرض؟ ليقول:الله، فأبو جهل يؤمن بربوبية الله وأنه خالق السماوات والأرض ومدبر الأمور، ولا يدعي أبو جهل بأن الله اتحد معه وأنه هو واللهُ شيء واحد كما ادعى ابن عربي، فهذا المعنى نقله سيد قطب في تفسير سورة الإخلاص وفي تفسير سورة(..) اطلع وبعد أن تطلع راجعني إذا ما قدرتَ تَفْهم- الصِّغار سوف لا يفهمون- راجعني إن فهمته.

أسلوب خطير، وليس من النصيحة في شيء توزيع هذا الكتاب على صغار طلبة العلم مع ما فيه من هذه الطامة والبلاء؛ ولكن كبار طلبة العلم ينبغي وربما يجب أن يطلعوا على هذه الكتب من باب استبانة سبيل المجرمين بجوار استبانة سبيل المؤمنين، فلابد للداعية أن يكون مستبينا بسبيل المؤمنين وبسبيل المجرمين على حد سواء يقول العلامة ابن القيم:"بهذا امتاز الصحابة، الصحابة عرفوا سبيل المجرمين وعاشوا في سبيل المجرمين إلى أن أنقذهم الله بمحمد عليه الصلاة والسلام، ثم عرفوا سبيل المؤمنين وأحبوا سبيل المؤمنين وكرهوا سبيل المجرمين قارنوا بينهما" لكن الذي لا يستبين السيلين معاً (يتحطم أو كلمة نحوها)، هذا هو السر.

في فتوى بعض الناس في جواز الحياة البرلمانية اليوم لأن كثيرا من أهل العلم من الطيبين لا يدرون ما الذي يجري في البرلمان وفي مجلس الشعب من السخرية في كتاب الله والكفر بكتاب الله والتشريع بتشريع جديد حيث يعرض العضو مشروعا جديدا:"نريد مشروع خيري جديد لأننا بحاجة إلى اقتصاد ليس لدينا بترول إذن ينبغي إنشاء حوانيت للخمور من باب الاقتصاد وما الخمور إلا من عنبنا وزبيبنا وذرانا و(..) جاهز" فيعرض على المجلس ليُصَوَّتَ عليه فإذا صَوَّتَ جمهورُ الحاضرين - ولهم صوتا رئيسا- صارت شرعا جديدا فيجوز، هذا مثال من أمثلة ما يجري في البرلمان وهذا مثال واحد وهكذا كل عضو لأن كل عضو يمثل منطقة أو يمثل مدينة فهو يمثل جهة وأهل الجهة يطلبون منه أن يقدم في البرلمان وفي مجلس الشعب مشروعا نافعا لهم لا بأس وليس بلازم النظر هل هذا المشروع موافق للشرع أو مخالف طالما فيه مصلحة.

قد يقال:"طائراتنا تجوب الدنيا كلها يركبها المسلم وغير المسلم فإذن ينبغي تقديم مشروع جواز تقديم الخمور في الطائرات وإن كانت طائرتنا عربية إسلامية؛ لكن تروح أوروبا تروح هناك يركبها المسلم وغير المسلم" فيدرس المجلس، تُرَى هناك فِي رشوة في التصويت – ما تعرف- فَرُبَّما الرئيس يُؤتى له من طريق أخرى حتى يوافق، وأعضاء الجمهور يوافقوا فإذا وافق الجمهور والرئيس معهم يجوز تقديم الخمور في طائراتنا لأنها يركبها المسلم وغير المسلم وفي مصلحة وهنا (تثبت) الشبهة الشعبية العالمية فهذا العبث والذي يجري في مجلس الشعب هناك.

ولو اسْتـُفْتِيَ أحد علمائنا الطيبين لا يعرفون من هذا الشر يأتي المستفتي فيقول: "يا فضيلة الشيخ فلان دخول البرلمان فيه مصلحة العضو يخدم.. يفعل.. يفعل... يفعل...." غيزين للشيخ هذا المجلس الذي يسخر فيه بكتاب الله ويستهزئ، فيقول الشيخ:"والله إذا كان فيه مصلحة يجوز" ثم يطير فرحا الشيخ فلان أفتى لنا جواز الدخول في مجلس الشعب...ما شاء الله!!! هذه الطريقة التي يخدع بها العلماء.

لذلك أقول ينبغي لطلاب العلم معرفة الخير والشر معا خصوصا في هذا الوقت نحن نعيش في انفتاح عظيم فأراء وأفكار وتلبيسات ويجب على كبار طلبة العلم معرفة سبيل المجرمين كما يعرفون سبيل المؤمنين على حد سواء كما حصل ذلك للصحابة إذا أردت أن تهضم هذا الموضوع لا أحيلك على المطولات اقرأ كتاب الفوائد لابن القيم الفوائد الصغير فترى كيف يحلل هذا الموضوع عند ذكره لأثر عمر "إنما تنقض عرى الإسلام عروة...عروة إذا نشأ في السلام من لم يعرف الجاهلية"، ما اصدق هذا الكلام على شبابنا اليوم!!!

ما ضحك الحركيون على شبابنا ولبسوا عليهم هذا التلبيس وهيجوهم هذا التهييج إلا أن شبابنا طيب يعرف الخير ولا يعرف شيئا من الشر هذا هو السبب فنسأل الله الثبات لشبابنا.

****

﴿38﴾ سائل يسأل وهل لمن اتبع منهج السلف وهو في وسط أناس لو صرح بذلك لآذوه شر الإيذاء، فهل يجوز له في هذه الحالة أن يخفي منهجه ويدعو إليه سرًّا؟؟

الجواب:

إذا جاءك مثل هذا الأسلوب وجاءك مثل هذا السؤال تذكر، ولذلك قلت لابد من دراسة تاريخ السلف، لو أن ابن حنبل وَقَفَ هذا الموقف الضعيف الرخيص الجبن ولم يثبت أمام المأمون والواثق بالله والمعتصم بالله عندما يُرَبَّطُ تربيطا ويرمى على وجه الأرض ويضرب - الإمام احمد - ليقول القران مخلوق ليقول إن الله لا يوصف بالصفات، وصفه بالصفات يؤدي إلى تعدد طريقة المعتزلة رفض الإمام رفضاً عُذِّبَ إلَى أن فَرَّجَ اللهُ عنه في عهد الخليفة المتوكل على الله، وبسبب ثبوته على العقيدة وعلى المنهج بَقِي المنهج السلفي ولم يُقضَ عليه وكان المأمون يحاول القضاء عليه على هذا المنهج، يعتبر من أقوى خلفاء بني العباس ومن أذكاهم ومن أحبهم للعلم داهية من الدواهي؛ ولكن الله لم يوفقه في سياسته فحاول أن يحمل الناس قصرا على عقيدة الاعتزال فوقف أمامه الإمام احمد بسببه أبقى الله على هذه العقيدة إلى أن اظهر الله الحق.

لذلك كونك تخفي منهجك وعقيدتك بين الناس لئلا تؤذى، لا، إن السلفيون في خارج هذا البلد قبل عشرين سنة كانوا يضربون، كان يسحب الخطيب من على المنبر فيضرب في داخل المسجد وأمام الناس، وفي تلك المساجد اليوم تدرس العقيدة التي ينفر عنها محمد سرور والذي يُقَال الناس اعرضوا عنها تُدْرَسُ الكتب هناك الآن، ففي تلك المساجد التي نحن نعلمها كان يضرب فيها دعاة السلفية واليوم انتشرت كتب السلف هناك.

أريد أن أقول اثبتوا وتحملوا الأذى؛ لكن هنا من يؤذيكم؟؟!! الإيذاء في هذا البلد ليس بإيذاء بالكلام بالاستهزاء بالسب بالاستخفاف بالسخرية هذا ليس بشيء، فالناس ضربت وسجنت وشردت فصبرت خذوا قصة لطيفة نختم بها هذه الجلسة:

داعية من زملائكم من خريج الجامعة الإسلامية ذهب إلى أفريقا - طالب علم- ولما علم الطلاب انه طالب علم ثابت في السنة والعقيدة كثروا حوله كثرة الطلاب حوله أثار الحقد في نفوس المتصوفة مشايخ الصوفية حسدوه فصاروا يؤذونه في طريقه إلى المسجد وفي عودته إلى بيته ويرمون الأذى على بابه أذوه إيذاء قال طلابه لتشتكي إلى الحاكم فالحاكم عسكري مسيحي قال: لا... أأشكو إلى المسيحي إلى الكافر!!! أَصْبِرُ فَصَبَرْ، أراد الله أن مشايخ الصوفية لم يصبروا إلى أَنْ قَدَّمُوا الشكوى إلى الحاكم العسكري المسيحي، فقالو له:" إن شخصا جاء من الحجاز فغير عقيدتنا وبلبل شبابنا وفعل.. وفعل.." فأحضروه عند الحاكم، الحاكم العسكري قال: ما اسم فلان؟ مِنْ أيْنَ أنتَ؟؟ من السعودية - الحاكم متعلم تعلم في أوروبا وهو إفريقي - فقال له: "عندك شهادة"؟؟ قال: "نعم عندي شهادة"،"من أين؟؟" قال الطالب:"من الجامعة الإسلامية بالمدينة النبوية" فنظر الحاكم إليه ونظر إلى الشيوخ وقال لهم: "أنتم من أين تعلمتم؟؟" قالوا: "تعلمنا هنا في بلدنا" فقال لهم: "اسمعوا ألستم بمسلمين؟؟ وأليس نبيكم كان في السعودية؟؟ - النبي كان في السعودية البلد هذا عنده سعودية قديما وحديثا – رسولكم كان في السعودية كان في مكة ثم انتقل إلى المدينة ودفن هناك فالدين الصحيح حيث كان نبيكم هذا جاء من السعودية واخذ الشهادة من مدينة رسولكم هذا هو الذي على الحق تريدوا تتعلموا على يديه فالدين الصحيح الذي عنده وانتم لا"، وقال لهم أنه ذهب هو وزملاؤه إلى أوروبا فدرسوا ووجدوا أن بعض الطقوس التي يزاولها الأفارقة في كنائسهم غير موجودة في الإنجيل، قال لهم:"أنا أظن أن الطقوس التي عندكم غير موجودة في السعودية عندما جاء الدين من هناك" فتعلموا على هذا السعودي الذي جاء من السعودية وغير هذا اليوم لا أجدكم تتقدمون بشكوى فإما تتعلموا عليه وإما تتركوه هكذا نصر الله الحق لما ذكرت لي هذه القصة تذكرت قوله عليه الصلاة والسلام:(إن ليؤيد هذا الدين بالرجل الفاجر) صدق رسول الله صلى الله عليه وسلم.

[1] هذا تواضع من الشيخ رحمه الله تعالى الا انه هو من العلماء فرحمه الله تعالى رحمة واسعة.


العقيدة أولاً

لفضيلة الدكتور الشيخ العلامة:
محمد أمان بن علي الجامي -رحمه الله تعالى-

1349 هـ ـ 1416هـ
عميد كلية الحديث الشريف ورئيس شعبة العقيدة بالدراسات العليا
بالجامعة الإسلامية بالمدينة النبوية سابقا

تفريغ: محمد مصطفى الشامي
فلسطين- 1427هـ

الحمد الله رب العالمين وصلاة الله وسلامه ورحمته وبركاته على رسوله الأمين نبينا محمد وعلى آله وأصحابه وأزواجه أمهات المؤمنين وأهل بيته الطيبين الطاهرين.

أما بعد:

أيها الإخوة الحضور لعلكم قرأتم العنوان عنوان الحديث معكم في هذه الليلة المباركة إن شاء الله:

هذا هو عنوان الحديث، اخترتُ هذا العنوان نظراً لِقِلة الحديث حول العقيدة، المشاكل التي يعيشها المجتمع الإسلامي كثيرة والحديث عنها كثيرٌ أيضاً، نسمع في الاذاعة ونقرأ في الصحف، الكلام حول المشاكل المتنوعة التي يعيشها المجتمع بصفة عامة والشباب بصفة خاصة، مشاكل الربا ومشاكل التهاون بالأمر والنهي عن المنكر ومشاكل علاقة الجار بالجار ومشاكل تربية الشباب، مشاكل كثيرة والكلام حولها كثير؛ ولكن العقيدة وبيانها وتحقيقها والدعوة إليها يقل الكلام حول هذا الموضوع مع أهميته ومع العلم أنه هو الأصل قبل جميع المشاكل التي أشرنا إليها، هذا هو الذي جعلني اخترت هذا العنوان لحديثي معكم.

العقيدة في اللغة هذه اللفظة لها عدة معانٍ، من عقد يعقد من ذلك عقد النكاح وعقد (...) وعقد العهود وعقد الحبال في الأمور الحسية ومنها عقد البيوع، العقد يستعمل في الأمور الحسية والأمور المعنوية بمعنى الربط والشد ويؤخذ مِنْ هذا المعنى الاصطلاحي وانطلاقاً من هذا المعنى اللغوي العقيدة معناها عقد القلب والتصميم الصادق الذي لا يخالطه شك في المطالب الإلهية أن يعقد الإنسان ويعزم عزماً لا يتردد فيه فيما يتعلق بالمطالب التي بينه وبين ربه سبحانه وتعالى، المراد بالمطالب الإلهية: توحيد العلم والمعرفة ويشمل توحيد الربوبية وتوحيد الأسماء والصفات وتوحيد القصد والطلب وهو توحيد العبادة والنبوات وأمور المعاد كالبعث بعد الموت وما يترتب على ذلك وما يتبع ذلك، والعقيدة في أفعال العباد والعقيدة في تعريف وتحقيق الإيمان والعقيدة في الجنة والنار كل هذه عقائد لا يستغني عنها مَرءٌ بحياته، ولو استغنى عن أمور أخرى؛ ولكن لا غنى له ليصبح – مسلم- مؤمن يؤمن بربه سبحانه وتعالى لابد له من هذه العقيدة.

أما توحيد الله تعالى في ربوبيته فأمر لا إشكال فيه يستوي فيه المؤمن والكافر:) وَلَئِن سَأَلْتَهُم مَّنْ خَلَقَ السَّمَاوَاتِ وَالْأَرْضَ لَيَقُولُنَّ اللَّهُ.. ( (لقمان: 25) حتى الكفار الذين استحل النبي صلى الله عليه وسلم دمائهم وأموالهم، يؤمنون بأن الله وحده خالق السماوات والأرض مدبر الأمر من السماء إلى الأرض، خالق الكون والمتصرف في هذا الكون، هذا المقدار يشترك فيه الكافر والمؤمن من التوحيد ومن العقيدة.

وأما توحيد الأسماء والصفات أي نثبت لله تعالى ما اثبت لنفسه من صفات الكمال وما أثبته له رسوله صلى الله عليه وسلم من صفات الكمال، فهذا النوع أيضاً لَمْ يقعْ فيه نزاع لأن النبي عليه الصلاة والسلام قرأ القرآن على قومه فسمعوه ولم يعترضوا على سَمَعِ الله وبصره وعلى قدرة الله وإرادته وعلى أنه سبحانه وتعالى يأتي يوم القيامة لفصل القضاء كما يليق به وعلى أنه مستوٍ على عرشه كما يليق بجلاله - كما أخبر عن نفسه- وأنه عليم حكيم لم يعترضوا عندما سمعوا القرآن من رسول الله عليه الصلاة والسلام، بمعنى إنهم مُسَلِّمُون له كما سلموا بتوحيد الربوبية.

ولكن النوع الذي وقعت فيه الخصومة والعداوة الشديدة بين النبي صلى الله عليه وسلم وقومه وبين جميع الأنبياء وأقوامهم وبين المصلحين وأممهم، ولا تزال تقع الخصومة والخلاف في ذلك وهو توحيد القصد والطلب أي توحيد العبادة أي إفراد الله تعالى بالعبادة وتَصَوُّرُ معنى العبادة وتَصَوُّر معنى الشرك وتَصَوُّر معنى إفراد الله تعالى بالعبادة، هذا النوع لم يزل - وفيما اعتقد- لا يزال محل إشكالٍ دائماً لأن النبي صلى الله عليه وسلم أخبر "أنه لا تقوم الساعة حتى تعبد فئام من أمتي الأوثان" أي جماعات من أمتي الأوثان، الأوثان جمع وثن والوثن كل ما يعبد من دون الله.

المشكلة التي نعانيها مع مجتمعنا المجتمع الإسلامي -اقصد بصفة عامة - تصور معنى العبادة، إن كثيرا من الناس يتصورون أن العبادة هي الصلاة والزكاة والصيام والحج، إذا أدى هذه الأركان كما يؤديها غيره ولو على طريقة تقليدية رأى نفسه أنه عَبَدَ الله وأدى ما عليه من العبادة ولا يبالي بعد ذلك، كونه إذا اشتدت به الأمور يستغيث بغير الله يجأر باسم غير الله ويتقرب بالقربات والنذور إلى غير الله ويلجأ إلى غير الله ويتوكل على غير الله ويرى أن كل ذلك لا يضر إيمانه، علماً بأن هذا هو صميم العقيدة وصميم الإيمان وأن هذه الأمور محض العبادة حيث يقول الرسول صلى الله عليه وسلم: (الدعاء هو العبادة)، (الدعاء مخ العبادة)([1]).

كَوْنَ المرء عند الشدة ينسى ربه ويقول:"يا سيدي فلان خُذْ بيدي وأغثني"، ويجعل النذور في أمواله ليحفظ الصالحون أمواله "حوشه ونخله" ويتقرب بالذبائح إلى ضريح السيد فلان والشريف فلان والصالح فلان، هذه هي العبادات التي كان يقدمها المشركون لألهتهم لِلَّاتْ والعُزَّى ومُناة وهُبَل، تلك الآلهة ما كانت الأقوام تسجد لها أو تركع لها؛ ولكنهم إذا أرادوا أن يسافروا ذهب كل قوم إلى آلهتهم أو إلههم وتَمْتَمَ عنده وشكر إليه وودعه وطلب منه أن يحفظه في سفره ويحفظه في أهل ونفسه، وكفار قريش كانوا يعتزون بعزى لذلك قال أبو سفيان - قبل أن يكرمه الله بالإسلام والصحبة- يوم أُحُدْ كانوا يقول:" لنا العزى ولا عزى لكم" أي يعتز بعزى، إلههم، ويقول النبي عليه الصلاة والسلام:"رُدُّوا عليه فقولوا: الله مولانا ولا مولى لكم"، هذا الاعتزاز، ماذا يفعلون عند عزى؟؟ هل سمعتم أنهم يركعون لعزى و يسجدون لها؟؟، جنية شيطانية كانت في غابة أو في فناء، كل العبادات التي يقدمون لها الطواف لها والخضوع عندها والشكوى إليها واعتقاد أنها تنفعهم عند الله ولكنها لا تخلق ولا ترزق، وهذا المعنى هو الذي يفعله عوام المسلمين عند كثير من الأضرحة اليوم؛ ولكن لا يسمون عبادة ولا يسمون الأضرحة والمشاهد والقبور آلهة، بل يسمون"قبور الصالحين" وما يفعلون يسمون "توسلا ومحبة الصالحين" أي غيروا الأسماء.

تغيير الأسماء لا يغير الحقائق لو أن إنسانا شرب كأسا من الخمر فسماها لبناً أو ماءاً بارداً، هل يتغير الحكم؟؟ "لا يتغير"، إذن تقديم هذه القربات للأضرحة والمشاهد ثم تسميتها "محبة الصالحين" "والتوسل بالصالحين" لا يغير الحقائق أبداً إنما هي عبادات تقدم لغير الله تعالى، هذه الحقيقة وإنْ كان لا يجهلها سكان هذه الأرض وسكان هذا البلد وشباب هذا البلد؛ ولكن الزوار ومَنْ في معناهم الذين وفدوا إلى هذه البلاد لهم علينا حق لِنُبَيِّنَ لهم أن ما يجري هناك وما يفعله عوام المسلمين فِي كثيرٍ مِن الأقطار عبادات صُرِفَتْ لغير الله وأن ذلك من الشرك لأن النبي صلى الله عليه وسلم يقول:(الدين النصيحة)، مِنَ النصيحة للمسلمين عامة ونحن نعيش في الحرمين الشريفين وقد انفتحنا على العالم والعالم وَفَدَتْ وهؤلاء الوفود الذين جاؤوا طلباً للرزق والمعيشة حيث يأمنون على أنفسهم وأموالهم، هؤلاء يجهلون كثيرا ًوكثيراً فِي أصول الدين، في العقيدة، في العبادة، والواجب البيان لهم وتوضيح الحقائق لهم لنكون بذلك أديْنَا ما علينا مِنْ واجبِ النصح للمسلمين.

إذاً العقيدة أولاً وقبل كل شيء، وكل شيء بَعْدَ العقيدة، خصوصا ما يتعلق بتوحيد العبادة.

هنا أيضاً عقيدة يجهلها كثير من الناس وهي عقيدة الإرجاء، كأنْ يعتقد كثير من عوام المسلمين يكفي للإيمان أن يقول المرءُ:"لا إله إلا الله وأن محمد رسول الله"، أو أن يزعم أنه مصدق بكل ما جاء به رسول الله صلى الله عليه وسلم ولا يضره بعد ذلك أن يترك الصلاة والصيام وجميع الواجبات وأن يرتكب جميع الموبقات والمعاصي، لا يضره ذلك لأن الإيمان في القلب؛ لأن المؤمن من يقول:" لا إله إلا الله وأن محمد رسول الله" وكفى.. هذا التصور خطأ، بل الإيمان حقيقة مركبة من "القولِ باللسان والعمل بالأركان والاعتقاد بالقلب"، مَنْ زعم أنه مؤمن لأنه مصدق بكل ما جاء به رسول الله عليه الصلاة والسلام وأنه متلفظ بـ"لا إله إلا الله وأن محمد رسول الله" ثم رأيناه لا يلتزم، لا في المأمورات ولا في المنهيات، هذا ناقص الإيمان، ذهب ثلث إيمانه.

الإيمان يتألف من: "القول باللسان" أي التلفظ بالشهادتين و"التصديق بالجنان" أي القلب و"العمل بالأركان" التصديق الذي في القلب، ما الذي أعلمنا بأنه صادق؟؟، التصديق.. بالقلب يحتاج إلى شاهد وإلى ما يصدقك فِي اعتقادك وفي صحة اعتقادك، ما هو؟؟ التلفظ باللسان قد يقع من المنافق، قد كان المنافقون في عهد رسول الله عليه الصلاة والسلام يقولون:" لا إله إلا الله وأن محمد رسول الله" ويصلون خلف رسول الله عليه الصلاة والسلام لذلك لم يرَ النبي عليه الصلاة والسلام أن يقتلهم لأنهم في الظاهر مع الصحابة، لئلا يُقال إن محمدا يقتل أصحابه، والناس لا يعلمون إلا هذا الظاهر ولكنهم المنافقون كفار في قلوبهم وهم في الدرك الأسفل من النار، إذن التلفظ وحده ودعوى التصديق، إن لم يكن ما يصدق ذلك التصديق لا يُقْبَلْ، ما الذي يصدق التصديق؟؟ "الأعمال"

وإذا حلّت الهداية قلباً ‍

نشطت في العبادة الأعضاء

من رأيته نشيطاً في العمل بامتثال المأمورات واجتناب المنهيات، حريصا على أداء الفرائض والإكثار من النوافل، حريصا على اجتناب المحرمات وعلى أداء الأمانات، دلَّ ذلك على عمران قلبه وأن التصديق الذي في قلبه صادق، ذلك التصديق الصادق الذي في قلبه هو الذي بعثه على العمل، وإذا رأيت إنسانا فاتراً كسولا معرضا يقول: "لا إله إلا الله " ويدعي التصديق؛ لكن لا عمل لا امتثال ولا اجتناب بارد كسول معرض غير مبالٍ وغير متأثر بالمواعظ والتذكير، مَيـِّتُ القلب، هذا لديه إيمانٌ يحفظ ماله ودمه فقط، ليس لديه ذلك الإيمان الذي يُمْدح به ويُشْكر عليه عند الله؛ لأن الله من أسمائه الشكور يقبل القليل ويعطي الكثير.

إذن الإيمان حقيقة مركبة من هذه الأشياء المذكورة والطريق إلى الإيمان سنة رسول الله صلى الله عليه وسلم، أي لا تستطيع أن تعرف الطريق إلى الإيمان إلا بإتباع ما جاء به رسول الله صلى الله عليه وسلم، ومعرفة ما جاء به النبي عليه الصلاة والسلام تحتاج إلى دراسة - العلم قبل القول والعمل- لا يأتي العلم بدون طلب كما لا يأتي الولد بدون الزواج، لابد من أسباب، إذاً لابد من تعلم ما جاء به النبي عليه الصلاة والسلام لِتعرف الطريق إلى الإيمان بالله وإلى الإيمان برسول الله صلى الله عليه وسلم وإلى الإيمان بكتاب الله وإلى الإيمان باليوم الآخر والعمل لذلك.

وأما الاكتفاء بالإيمان التقليدي هذا أمر لا يجدي أبدا واعتقاد كثيرٍ مِن الناس أن الأعمال ليست من الإيمان يسمى عند أهل العلم عقيدة الإرجاء.. الإرجاء معناه التأخير، تأخير الأعمال من مسمى الإيمان وإخراجها من الدين وأنها مِنَ الأمور الثانوية هذا خطأ، إذا كان الأمر كذلك قد فتحنا الباب للحكام الذين يحكمون بغير ما أنزل الله كيف تعاتبهم وتقول لهم:)وَمَن لَّمْ يَحْكُم بِمَا أَنزَلَ اللّهُ فَأُوْلَـئِكَ هُمُ الْكَافِرُونَ( (المائدة: 44 ) أي كيف تطبق عليهم هذه الآية؟ الله سماهم كفارا وفساقا وظالمين؛ لكنهم يقولون:"لا إله إلا الله محمد رسول الله" ويدَّعون تصديق ما جاء به رسول الله عليه الصلاة والسلام إذا كنتَ مقتنعاً بأن الأعمال غير داخلة في مسمى الإيمان وأنه يكفي للإيمان التلفظ أو التصديق أو هما معا،ً لا سبيل لك أبداً لِتَحْكُمَ على الذين يَحْكُمون بغير ما أنزل الله وعلى الذين يستبيحون الربا وعلى الذين يستبيحون الخمور وغير ذلك، لا سبيل لك لتلومهم ولتحكم عليهم بالكفر والفسوق والظلم؛ لأنك وافقت معهم على الإرجاء.

هذه عقيدة الإرجاء يقع فيها كثير من الناس من حيث لا يشعرون وعقيدة الإرجاء منتشرة حيث تنتشر الأشعرية والماتريدية، لأن الأشاعرة والماتريدية كلهم من المرجئين وهذا الإرجاء منتشر بين عوام المسلمين من حيث لا يشعرون ذلك أنك تعاتب شخصا يترك الصلاة مثلاً أو يتعاطى بعض المحرمات فيقول:"دعني الإيمان هاهنا، الإيمان في القلب" طالما الإيمان في القلب لا يضره أن يترك الصلاة وأن يترك جميع الواجبات وأن يرتكب جميع المحرمات طالما الإيمان في قلبه - في زعمه- هذه هي عقيدة الإرجاء وإن كان القوم القائلين بهذا الإرجاء لا يعلمون معنى الإرجاء ولكن توارثوا هذه العقيدة مع الناس مع أهل الكلام، سَرَتْ إليهم هذه العقيدة - عقيدة الإرجاء - لذلك هي عقيدة خطيرة تُخْرِجُ الأعمال من مسمى الإيمان وتهوِّن على الناس ترك الواجبات وارتكاب الكبائر والمحرمات، لذلك يجب على طلاب العلم تنبيه الناس إلى هذا المعنى وان الأعمال داخلة في مسمى الإيمان.

لك أن تقول:"أين الدليل في أن الأعمال داخلة تحت مسمى الإرجاء؟ ، لقد تكلمت كثيراً فأين الدليل ؟؟ الدليل بل هناك أدلة من الأدلة:

من السنة: قوله صلى الله عليه وسلم: (إن الإيمان بضع وستون شعبة أعلاها لا إله ألا الله وأدناها إماطة الأذى عن الطريق والحياء شعبة من الإيمان) جعل النبي صلى الله عليه وسلم "لا إله إلا الله" أعلى شعبة من شُعَبِ الإيمان، القول باللسان زائد على التصديق، وأدناها إماطة الأذى عن الطريق وجعل إماطة الأذى عن الطريق شعبة من شعب الإيمان، إماطة الأذى عن الطريق من أعمال الجوارح ولو رأى إنسان قشرة موز في الطريق فأخذته الرأفة والشفقة على الناس وخاف بأن تسبب هذه القشرة سقوط إنسان و انزلاق أحد بهذا المعنى وبهذه الرحمة وبهذا الاهتمام بالمسلمين، عمل بشعبة من شعب الإيمان وأثيب على ذلك فلو ترك نقص من إيمانه بقدر ما ترك لأنه ترك شعبة من شعب الإيمان، والحياء شعبة من الإيمان الحياء عمل قلبي و"لا إله إلا الله" عمل اللسان وإماطة الأذى عمل الجوارح، إذن هذه الثلاثة كلها عدَّها النبي لا إله إلا الله" من الإيمان.

من القران: يقول الرب سبحانه وتعالى في أوائل سورة الأنفال: )إِنَّمَا الْمُؤْمِنُونَ الَّذِينَ إِذَا ذُكِرَ اللّهُ وَجِلَتْ قُلُوبُهُمْ وَإِذَا تُلِيَتْ عَلَيْهِمْ آيَاتُهُ زَادَتْهُمْ إِيمَاناً وَعَلَى رَبِّهِمْ يَتَوَكَّلُونَ* الَّذِينَ يُقِيمُونَ الصَّلاَةَ وَمِمَّا رَزَقْنَاهُمْ يُنفِقُونَ * أُوْلَـئِكَ هُمُ الْمُؤْمِنُونَ حَقّاً لَّهُمْ دَرَجَاتٌ عِندَ رَبِّهِمْ وَمَغْفِرَةٌ وَرِزْقٌ كَرِيمٌ( (الأنفال:2-4) ارجع إلى الآية وتدبرها، بدأ بإنما )إنما( أداة قصر )إِنَّمَا الْمُؤْمِنُونَ الَّذِينَ إِذَا ذُكِرَ اللّهُ وَجِلَتْ قُلُوبُهُمْ( خافت ورجت ما عند الله وخافت من عذاب الله هذا عمل القلب، )وَإِذَا تُلِيَتْ عَلَيْهِمْ آيَاتُهُ زَادَتْهُمْ إِيمَاناً( أيضا عمل القلب )وَعَلَى رَبِّهِمْ يَتَوَكَّلُونَ (عمل القلب، )الَّذِينَ يُقِيمُونَ الصَّلاَةَ وَمِمَّا رَزَقْنَاهُمْ يُنفِقُونَ( عمل الجوارح، جعلت الآية أعمال القلوب وأعمال الجوارح من حقيقة الإيمان لذلك قال الله تعالى:)أُوْلَـئِكَ هُمُ الْمُؤْمِنُونَ حَقّاً( الذين يؤمنون حق الإيمان، الذين يتلفظون :" لا إله إلا الله " يقول :" لا إله إلا الله "صادقا من قلبه ويعتقد ويصدق ما جاء به النبي عليه السلام، يدل على ذلك خوفه من الله إذا ذُكِرَ الله وأن يزداد الإيمان عند تلاوة كلامه والاعتماد على الله دون غيره )وَعَلَى رَبِّهِمْ يَتَوَكَّلُونَ( لا على غيره يتوكلون، التوكل لا يكون إلا على الله ثم الذي يدل على صحة هذه الأعمال القلبية أنهم )يُقِيمُونَ الصَّلاَةَ(كما فرضت وكما جاء بها رسول الله صلى الله عليه وسلم، )وَمِمَّا رَزَقْنَاهُمْ يُنفِقُونَ( هذا الإنفاق تدخل فيه الزكوات الواجبة والانفاقات المستحبة كلها والنفقات كثيرة كلها داخلة في هذا الإنفاق، هذا هو الإيمان كما صورت الآية.

وأنتم ترون أن الآية والحديث يصوران معاً حقيقة الإيمان، وأن الإيمان ليس مجرد تصديق وأن الإيمان ليس مجرد تلفظ بشهادة :" لا إله إلا الله "ولكن الإيمان مُؤَلَّف من هذا وذاك .. وذاك، هكذا صَوَّرت الآية وصور الحديث وهذا المعنى يغيب على كثير من الناس و يقعون في كثير من الإرجاء من حيث لا يعلمون.

وهنا عقيدة أخرى تسمى عقيدة الجبر وهي يقع فيه كثيراً خصوصا من المثقفين، معنى الجبر الإنسان له أعمال، أعمال العباد تضاف إلى الله تعالى وتضاف إلى العباد، فتضاف إلى الله من باب إضافة المخلوق إلى الخالق لأن الله خالقنا وخالق أعمالنا وحركاتنا وسكناتنا وجميع أعمالنا، وتضاف الأعمال إلى العباد إضافة المسبب إلى السبب لأن العبد هو السبب في وقوع هذا العمل، أنت الذي صليت وأنت الذي صمت وأنت الذي تصدقت وأنت الذي جاهدت.

أهل السنة والجماعة عقيدتهم في هذا الباب إن العبد يفعل بإرادته وباختياره وبقدرته، له قدرة وله إرادة وله اختيار يفعل ما يفعل باختياره وبقدرته وبإرادته ويترك ما يترك بإرادته وباختياره ليس مجبورا على العمل وليس مجبورا على فعل الخير وليس مجبورا على فعل الشر، الله سبحانه وتعالى خلقنا وأرسل إلينا رسوله عليه الصلاة والسلام وهدانا النجدين وخلق لنا القدرة والإرادة والاختيار، أمرنا ونهانا ولم يؤمرنا ولم ينهنا إلا بعد أن خلق فينا القدرة والإرادة والاختيار ولسنا بمجانين، كل ما يفعله الإنسان من خير وشر إنما ذلك باختياره وإرادته وقدرته لذلك يثاب على فعل الخير ويعاقب ويؤاخذ على فعل الشر.

هناك قوم يقال لهم قدرية وقوم آخرون يقال لهم الجبرية، القدرية يلغون علم الله وقدرة الله ويجعلون العبد هو الخالق، يخلق أفعال نفسه الاختيارية، فقدرة الله غير داخلة في أفعاله هذه طريقة القدرية الكفر بالله، جعلوا جميع العباد من الملائكة والجن والإنس خالقين مع الله، كل مخلوق من هؤلاء يخلق أفعال نفسه الاختيارية وقابلهم من الطرف الثاني قوم يقال لهم الجبرية قالوا:"العباد مجبورون على ما يفعلون ليست لهم إرادة ولا قدرة مثلهم كمثل الشجرة في مهب الريح فتحركوا بغير إرادتها، هكذا الإنسان في أفعاله" وهذه العقيدة عوام المسلمين في عافية منها، منها ومن التي قبلها بل بفطرة يعلمون بأن العبد يفعل ما يفعل ويترك ما يترك باختياره و له قدرة؛ ولكن هذه العقيدة تُدَرَّسُ الآن، كانت تدرس عند غيرنا ولكنها دخلت الآن في بعض جامعاتنا بواسطة الوافدين من المدرسين فصار الأستاذ الدكتور يقرر أمام الطلاب وأمام الطالبات بأن الأفعال كلها لله وأن العبد ليس له قدرة ويستدل على ذلك بقوله تعالى: ) وَمَا رَمَيْتَ إِذْ رَمَيْتَ وَلَـكِنَّ اللّهَ رَمَى...( (الأنفال: 17) والطالب الساذج لا يستطيع أن يرد عليه؛ لأن هذه الآية ليس فيها ما يدعي بل هي على العكس لأن في الآية إثبات رَمْي ونَفْيُ رمي، أي رَمْيٌ منفي عن الرسول عليه الصلاة والسلام ورمي مُثْبَتْ ولابد من التفريق بين الرميين )وَمَا رَمَيْتَ إِذْ رَمَيْتَ(: ) وَمَا رَمَيْتَ( نفي، )إِذْ رَمَيْتَ( إثبات، إذن لابد من التفريق ما بين الرميين، أيُّ الرميين وقع من النبي عليه الصلاة والسلام وأيهما نُفِيَ عن النبي عليه الصلاة والسلام، الرمي معناه الحذف، حذف التراب في وجوه الكفار هذا حصل من النبي عليه الصلاة والسلام؛ ولكن إيصال ذلك التراب القليل وتفريقه في وجوه الكفار حتى عمهم وأثر فيهم، هذا فِعْلُ مَنْ؟؟ فعل الرب سبحانه وتعالى.

إذن بداية الرمي من رسول الله عليه الصلاة والسلام ونهاية الرمي من الله سبحانه وتعالى، إذن رمي مثبت ورمي منفي والطالب الساذج الصغير لا يستطيع أن يناقش الدكتور بهذا الأسلوب فيستسلم ويقول:"الآية دلت على أن الرامي هو الله والرسول ليس له رمي وهذا دليل على أن العبد لا يفعل والفاعل الحقيقي هو الله"، ولو نوقش هذا الجبري لأُحْرِج وأُفْحِمَ ولو قيل له: هل في إمكانك أن تقول وما صليت إذ صليت ولكن الله صلى؟؟! أيمكن أن يقال هذا وما صمت إذ صمت ولكن الله صام هل يقال ؟؟..لا، وبعد هذا هناك عبارت لا أستطيع أن أقولها، لو قيل في السرقة وشرب الخمر وغير ذلك ما الذي فعل ذلك من الذي شرب ومن الذي سرق، هل يستطيع أن يقول غير العبد؟؟ لا يستطيع، العبد هو الذي فعل ذلك بإرادته وبقدرته وباختياره، الله نهاه عن ذلك وأعطاه القدرة والاختيار على ذلك، هكذا بالنسبة لمن يستطيع أن يحاججهم لا يجدون حجة لا في الكتاب و السنة على ما يدعون ولكن القوم يُلَبِّسُون وهكذا يفسدون عقيدة شبابنا من حيث لا يشعرون.

إذن العقيدة أولاً لابد من تحقيق العقيدة ولابد من إثبات العقيدة ولابد من تعميق العقيدة في قلوب نشئنا وشبابنا.

ثم إن شبابنا مع هذا كله واقفون على مفترق طرق، جاءهم أشياء شغلتهم عن الاشتغال بالعقيدة وعن الاشتغال بطلب العلم، العلم الصحيح من المصدر الصحيح من الكتاب والسنة، جاءتهم الانتماءات فجعل الشباب ينتمون انتماءات إلى جماعات وفرق فصاروا مشغولين بتنفيذ ما تُمْلِي عليه جماعته التي ينتمي إليها فيترك الاشتغال بالعلم "أنا مع الجماعة الفلانية والجماعة الفلانية تقول واجب الشباب أن يفعلوا كيت.. وكيت.." ولو قرأت في الواجبات التي تمليها تلك الجماعات على الشباب ما وجدت فيها تحقيق العقيدة أو تصحيح العبادة، ما وجدتَ شيئا من ذلك.

من واجب الشباب إذا انتمى إلى جماعة من الجماعات ألا ينتمي إلى جماعة أخرى وأن يكون ولاؤه لهذه الجماعة وأن يكون الحب والبغض في إطار هذه الجماعة، فصار شبابنا مشغولين بهذه الانتماءات وبالتزام هذه الواجبات التي تُمِلِي عليها الجماعات فصار الولاء والحب والبغض كله في إطار الجماعات المتفرقة فذهبت الوحدة، الوحدة الإسلامية، الحب في الله والبغض في الله والاشتغال بتحقيق العقيدة، وربما في هذه الجماعات مَنْ يعيب عليه الاشتغال بالعقيدة ما هي العقيدة؟؟ العقيدة .. العقيدة يا سبحان الله إذا كان الاشتغال بالعقيدة عَيْبَاً ونَقْصَاً ويتنافى مع أداء واجبات الجماعة فبئست تلك الجماعة التي تحول بين الشباب وبين الاشتغال بالعقيدة وتحقيق العقيدة.

عاش شبابنا في هذا البلد لا يعرفون إلا سبيل المسلمين، لا يعلمون إلا سبيل الخير فجاءهم أقوام بفرق وأحزاب وبانتماءات وزينوا لهم تزيينا فوقعوا فيما وقعوا فيه، وصدق على شبابنا ما قال عمر بن الخطاب رضي الله عنه:(تنقض عرى الإسلام عروة، عروة إذا نشا في الإسلام من لم يعرف الجاهلية)، عدم معرفة الجاهلية قد يوقع الإنسان في شر من حيث لا يعلم، أصحاب رسول الله عليه الصلاة والسلام - الذي ضرب مثلا وحلل هذا الكلام هو ابن القيم في الكتيب الذي في مكتبتكم "الفوائد" راجع الفوائد- يقول العلامة ابن القيم :"أصحاب رسول الله عليه الصلاة والسلام مرت عليهم الجاهلية فعرفوها وذاقوا مرارتها ثم جاءهم هذا الخير على يد محمد صلى الله عليه وسلم وذاقوا حلاوة الخير وعرفوا الخير وقارنوا بين الشر الذي كانوا فيه والجاهلية التي عاشوها وبين الإسلام والإيمان الذي جاءهم على يد محمد صلى الله عليه وسلم وقارنوا بينهما فأحبوا الإسلام كل الحب وكرهوا الجاهلية كل الكره" فإذا نشا في الإسلام شباب لا يعرفون إلا سبيل المسلمين ويجهلون سبيل المجرمين ويجهلون الجاهلية، يأتي الْمُلَبِّسُ فَيُلَبِّسُ عليهم فيقول لهم:" هذا خير تعالوا بنا نتعاهد، تعالوا بنا"، نتبايع علاما؟؟ على العمل الإسلامي!!! كلمات جميلة ومعسولة، "تعالوا بنا نتبايع على العمل الإسلامي"، ما هو العمل الإسلامي الذي تقدمه هذه الجماعات؟؟ أين هو لا تراه، اجتماعات سرية وهمسات في الآذان واجتماعات في ظلام الليل ووراء الأبواب المغلقة ومشاورات سرية وهكذا..

وإذا خرجوا كل ما نرى منهم لعب الكرة على الطريقة الإسلامية عجبا!!! لعب الكرة تحول عمل إسلامي، الاشتغال بالعلم، زهدوهم فيه كالاشتغال بالعلم وزهدوهم في الاتصال في المشايخ ليستفيدوا منهم قالوا:"لا"- نريد عمل إسلامي-"، يا فتى أين العمل الإسلامي؟؟ لا تراهم، تسمع العمل الإسلامي ولا ترى تسمع جعجعة ولا ترى طِحنا - ما فيش طحين جعجعة-، الماكينة شغالة الطحين لا يخرج.

عجباً!! أين العمل الإسلامي الذي نتبايع عليه؟؟ ولماذا تكون البيعة سرية في ظلام الليل ووراء الأبواب المغلقة لماذا؟؟ وهل نحن في دار أرقم؟؟!! رجعنا بالإسلام إلى السرية فأصبحت الدعوة الإسلامية دعوة سرية في دار أرقم؟؟!!، الإسلام علني له حكومة قائمة وله دولة قائمة والدعوة سائرة، دخلت الدعوة الإسلامية علنا في دول أوروبا وأمريكا ودخلت في مجاهيل أفريقيا التي كانوا يسمونها مجاهيل فتحتها الدعوة الإسلامية السلفية في هدوء وبدون جعجعة.

الدعوة سائرة فيأتي الملبس فِي عقر دارنا فيلبس على الشباب باسم العمل الإسلامي... العمل الإسلامي... العمل الإسلامي.. ولا ترى عملا.

أيها الشباب انتبهوا لأنفسكم، التزموا منهجكم وقد رُزِقْتُم فِي دراستكم، في جامعاتكم ومعاهدكم ومدارسكم بدءاً من تحفيظ القرآن والتعليم الابتدائي إلى التعليم الجامعي، منهجاً لا وجود على وجه الأرض مثله خُذْ هذا مِن مُجَرِّب، هذا المنهج الذي تدرسون فيه فروع اللغة العربية، القرآن وعلومه الحديث وعلومه والفقه وأصوله والعقيدة على منهج السلف لا وجود له إلا عندكم احمدوا ربكم على هذه النعمة.

وإنْ جاء متحذلق فقال:"انتم متأخرون تعالوا نتبايع لنعمل العمل الإسلامي العام، لنرفع راية الإسلام فوق كل ارض تحت كل سماء نريد الخلافة العامة وبلاش من الدويلات هذه"، إياكم ثم إياكم السماع إلى مثل هذه الجعجعة، مضللة، قوم حسدوكم على ما أنتم عليه من الخير من التحابب في الله من التعاون على البر والتقوى، من دراسة المنهج السلفي السليم الذي ليس فيه شيء مِنَ الشركيات والبدع، مع دراسة حاضر العالم الإسلامي، تدرسون حاضر العالم الإسلامي وتعلمون ما يجري حولكم، فيكم من الخير ما لا يوجد عند غيركم، ولو أنكم سافرتم وزرتم تلك البلاد كالجامعات وما يدرسون من المناهج وأخلاق الطلاب هناك والتعليم المختلط لحمدتم ربكم ولَرَدَتُّمْ هذه الشبهات وهذا التزيين ولم تصغوا إليه.

وبعد الموضوع طويل والنقاط أمامي كثيرة لعل لديكم بعض الاستفسارات والأسئلة اكتفي بهذا المقدار ولعلي أتمكن بأن أعود مرة أخرى لأكمل هذا المشوار إن شاء الله

(1)حديث ضعيف، ضعفه العلامة الألباني رحمه الله تعالى في ضعيف الترغيب والترهيب.


الرد على حسن الترابي

الردُّ عَلَى "حَسَنِ الترابي"

"ما هكذا يا سعد تورد الإبل"

لفضيلة الدكتور الشيخ العلامة:
محمد أمان بن علي الجامي -رحمه الله تعالى-

1349 هـ ـ 1416هـ
عميد كلية الحديث الشريف ورئيس شعبة العقيدة بالدراسات العليا
بالجامعة الإسلامية بالمدينة النبوية سابقا

تفريغ: محمد مصطفى الشامي
فلسطين- 1427هـ

إن الحمد لله نحمده ونستعينه ونستغفره ونتوب إليه ونعوذ بالله من شرور أنفسنا ومن سيئات أعمالنا، من يهده الله فلا مضل له ومن يضلل فلا هادي له وأشهد أنْ لا اله إلا الله وحده لا شريك له واشهد أن نبينا محمد عبده ورسوله صلى الله عليه وعلى آله وصحبه وسلم تسليماً كثيراً.

(يَا أَيُّهَا الَّذِينَ آمَنُواْ اتَّقُواْ اللّهَ حَقَّ تُقَاتِهِ وَلاَ تَمُوتُنَّ إِلاَّ وَأَنتُم مُّسْلِمُونَ) (آل عمران: 102 )

(يَا أَيُّهَا النَّاسُ اتَّقُواْ رَبَّكُمُ الَّذِي خَلَقَكُم مِّن نَّفْسٍ وَاحِدَةٍ وَخَلَقَ مِنْهَا زَوْجَهَا وَبَثَّ مِنْهُمَا رِجَالاً كَثِيراً وَنِسَاء وَاتَّقُواْ اللّهَ الَّذِي تَسَاءلُونَ بِهِ وَالأَرْحَامَ إِنَّ اللّهَ كَانَ عَلَيْكُمْ رَقِيباً) (النساء: 1 ).

(يَا أَيُّهَا الَّذِينَ آمَنُوا اتَّقُوا اللَّهَ وَقُولُوا قَوْلاً سَدِيداً * يُصْلِحْ لَكُمْ أَعْمَالَكُمْ وَيَغْفِرْ لَكُمْ ذُنُوبَكُمْ وَمَن يُطِعْ اللَّهَ وَرَسُولَهُ فَقَدْ فَازَ فَوْزاً عَظِيماً) (الأحزاب: 70-71)

أما بعد:

فإن أصدق الحديث كتاب الله وخير الهدي، هدي محمد صلى الله عليه وسلم وشر الأمور محدثاتها وكل محدثة بدعة وكل بدعة ضلالة وكل ضلالة في النار.

أيها الإخوة الحضور أحييكم بتحية الإسلام فسلام الله عليكم ورحمته وبركاته.

وموضوع حديثي معكم كما سمعتم شطر بيت، حيث يقول الشاعر:

أوردها سعدٌ وسعدٌ مُشْتَمِلْ ‍

ما هكذا يا سعد تورد الإبل

وهو مثل يضرب فِي الإنسان الذي يداول لعمل لا يجيده وله فيه خلط وخبط، هما سعدان: سعدٌ فهيم والذي كان يورد الإبل وسعد هذا تزوج وانشغل، وأورد الإبل سعدٌ الآخر بليد لا يجيد أن يسوق الإبل عند ذلك قال فيه القائل:

أوردها سعد وسعد مشتمل ‍

ما هكذا يا سعد تورد الإبل

هذا عنوان المحاضرة الخارجي على الغلاف، والعنوان الداخلي للمحاضرة "التجديد بمفهوميه" لنرى في التجديدين ما ينطبق عليه هذا المثل حيث يكون أحد التجديدين بسعد الفهيم، والتجديد الآخر بسعدٍ الذي لا يفهم الأمور ويتخبط.

إذن الموضوع الرئيس للمحاضرة التجديد بمفهوميه، الله سبحانه وتعالى لم يتركْ هذا الدين ليضيع ضياعا ولكن كما اخبر النبي عليه الصلاة والسلام يقيد لهذا الدين من يجدده كلما يحتاج إلى التجديد؛ ولكن الشأن كل الشأن أنْ نفهمَ معنى التجديد فِي هذا الحديث، الدين ثابت - وحي ثابت - إذن الدين في ذاته وجوهره لا يَحتاج إلى التجديد، الذي يَحتاج إلى التجديد موقف الناس من الدين ومفاهيم الناس للدين، قد يطرأ على مفاهيم الناس لدين الله انْحِرَافٌ وخلل وتغيير في مفهوم الدين الذي يُغَيَّر ويَنْحرف فيه المنحرفون ويطرأ عليه ما يطرأ، إذن المفاهيم والتصورات؛ ولكن الدين في حد ذاته دينٌ ثابتٌ لا يطرأ عليه التقادم.

فور وفاة رسول الله عليه الصلاة والسلام حَدَثَ فِي المدينة حَدَثٌ خطير خافت الناس على دينها وخاف الصحابة وفي مقدمتهم الخليفة الأول أبو بكر الصديق أنَّ الناس ترتد وأن الدين ينتهي، حيث بادرت بعضُ قبائل العرب بالارتداد فور وفاة النبي عليه الصلاة والسلام وبعضهم منعوا الزكاة واستعدَّت الروم للهجوم على المدينة قالوا:"إن الرجل الذي كانوا ينتصرون به قد مات"، وحدث في المدينة وفي نفوس سكان المدينة مالا يُتَصَوَّر، عند ذلك ألهم اللهُ الخليفةَ الأول إلى حلٍّ سليمٍ وسريع؛ ولكن هذا الحل عند الآخرين لم يكن محل اقتناع، رأى أبو بكر أولَ عمل يعمله للقضاء على هذه الفتنة المتوقعة أنْ يُنَفَّذَ جيش أسامة، وجيش أسامة أكثر أهل المدينة وفيهم كبار الصحابة ومنهم أبو بكر ورأى غيره من مستشاريه في مقدمتهم عمر رضي الله عنه تأخير تنفيذ هذا الجيش قالوا: حتى يستتب الأمن الداخلي، كيف نغزو الخارج ونحن خائفون من الداخل؛ ولكن أبا بكر أصر إصرارا على الرُّغْم من اتفاق الصحابة جميعاً على خلاف رأيه وقال أبو بكر:"لو لم يبقَ فِي المدينة أحد سواي لنفذت جيش أسامة"، وتكلم بكلمات حارة من أشدها أن قال:" ولو أن الذئاب تجر أمهات المؤمنين بأرجلهن لنفذت جيش أسامة"، هذه الغاية، ولما رأى القوم إصراره وتصميمه سكتوا، ودخل في نفوس بعض الناس تغيير القيادة من أسامة لكونه صغيرا في السن ولأنه مولى وابن مولى، ولما علم أبو بكر هذه الهمسات بادر إلى الجرف إلى معسكر الجيش وحرك بنفسه واخرج الجيش، فخرج الجيش وجعل اللهُ في خروج جيش أسامة بركة ونعمة على المسلمين في المدينة؛ ذلك كما يحدثنا ابن كثير في البداية:"كلما يمر الجيش على قبيلة من قبائل العرب ينظرون إلى هذا الجيش العظيم فيقولون إن القوم الذي خرج من عندهم هذا الجيش العظيم لقوم لهم شأن ولهم منعة، إذن فلنتأخر ولنرى بما يرجع هذا الجيش من الروم هل يرجع مهزوما أو منتصراً"، هذه أول خطوة وأول بركة، ذهب الجيش ورجع منتصراً مظفراً، ولما رجع الجيش مظفراً ومنتصراً زاد هذا في خوف الذين كانوا يحاولون الهجوم على المدينة فقالوا:"إذاً لن نستطيع أن نعمل شيئا" وادخل الله فيهم الرعب وسلمت المدينة من العدو الخارجي، وبقي العدو الداخلي المرتدون فقاتلهم أبو بكر قتالاً انتصر فيه وقاتل مانعي الزكاة على الرغم من معارضة عمر كما تعلمون، هكذا ثبت الله المسلمين على دينهم وجدد أبو بكر دين الله وأعاد المفهوم إلى نصابه بعد أن انْحَرَفت بعض المفاهيم وهذا نوع من التجديد، وأول تجديد.

وفي عهد علي رضي الله عنه كَثُرَ الاختلاف، تشيعت الشيعة فخرجت الخوارج حتى قيل لِعَلِيٍّ:"لماذا يختلف عليك الناس ولم يختلفوا على مَنْ قبلك؟؟ وكان جوابه رضي الله عنه:" إنَّ مَنْ كان قبلي بطانتهم مثلي ويحكمون مثلي أما أنا فاحكم مثلكم لذا اختلف الناس" ليست العلة في عليٍّ والعلة خارجية اضطر عليٌّ أن يحرق رؤوس الروافض بالنار ولأول مرة، واجتمع الخوارج في حروراء نحو ستة ألاف مقاتل ليحاربوا ويقاتلوا عليًًّا ولكن الله خفف الشر حيث خرج إليهم عبد الله بن عباس رضي الله عنهما فناقشهم فتاب منهم ألف مقاتل، فقاتل الآخرين، إذن إنًّ عليّاً بِمَوقفه الحازم الصارم من الشيعة وبقتاله بقية الخوارج قضى على الفتنة وأبقى على الدين واعْتُبِر بذلك المجدد الثاني.

ومسألة التجديد أو معرفة المجددين مسألة اجتهادية وقد يخالفني في هذا التصرف و في هذا الفهم بعض الناس، ولا بأس.

أما المجددون المشاهير ثلاثة كما يعلم الجميع: الإمام أحمد بن حنبل، والإمام احمد بن تيمية، والإمام محمد بن عبد الوهّاب هؤلاء المشاهير؛ لأن الآثار واضحة حيث أبقى الله على العقيدة الإسلامية من شر المعتزلة في تجديد الإمام أحمد وثبوته على الحق، وأبقى الله على المنهج السلفي بعد أنْ كَادَ يُجْهل بِجهاد وتجديد أحمد بن تيمية رحمه الله ثم أسعف الله الجزيرة بتجديد المجدد الثالث الإمام محمد بن عبد الوهاب الذي نعيش الآن اثر تجديده والذي امتد أثر تجديده في العالم حتى كادت أنْ تعم العقيدة السلفية المجددة المعمورة كلها أو عمتها إلى ما شاء الله، هكذا حصل التجديد وهذا النوع من التجديد هو التجديد الإصلاحي.

ويوجد نوع آخر من التجديد وهو التجديد الاجتهادي، الذي اجتهد فيه بعض المصلحين سواء وافق اجتهادهم النصَّ أو خالف حيث فكروا في طريقة الإصلاح باجتهادهم وكونوا لهم جماعات ووضعوا لهم قواعد ولوائح لهذه الجماعات ودعوهم إلى الإصلاح، في اجتهادهم قد يصيبون وقد يخطئون، والخطأ أكثر، وهم يتفاوتون في أخطائهم.

وفي حديثي معكم هذه الليلة نتناول مجدداً زعم أنه يأتي بجديد، بعقيدة جديدة وبشريعة جديدة ويريد أن يغير مفهوم الاجتهاد ومفهوم الشورى وينال في أثناء ذلك من رسول الله عليه الصلاة والسلام ومن أصحابه وربما نال من رب العالمين، أدرك ذلك أو لم يدركْ، هذا المجدد هو الزعيم المعروف، زعيم جماعة كبيرة يطلق عليها "الجماعة الإسلامية" في قطر من الأقطار العربية والإسلامية، ألا وهو الدكتور الترابي:

(1) تقسيم الترابي العقيدة إلى قديمة وحديثة:

زعم الدكتور الترابي أن العقيدة تنقسم إلى قسمين: عقيدة قديمة وعقيدة جديدة حديثة، وقسم العقيدة القديمة إلى قسمين القسم الأول علم الكلام ويرى الترابي أن علم الكلام أي ما كانت عليه الجهمية والمعتزلة والأشاعرة والماتريدية ذلك العلم الذي حارب العقيدة الإسلامية وامُتُحن في سبيل ذلك الإمامان أحمد بن حنبل وأحمد بن تيمية يرى الترابي أن تلك العقيدة سليمة وصحيحة!!!وأنها مرتبطة بالظروف والعقيدة عنده تتجدد بتجدد الظروف وترتبط بالظروف وتنتهي بانتهاء تلك الظروف، إذن عقيدة أهل الكلام عقيدة صحيحة وسليمة اقتضى الظرف المعاصر في ذلك الوقت؛ ولكنه يجب أن ينتهي بانتهاء العصر.

العقيدة الثانية من العقائد القديمة – على حد تعبيره- هي العقيدة التي تعالج الشرك الشعائري، أي العقيدة الإسلامية التي تحارب الشرك بأنواعه: الشرك الأكبر والأصغر، الشرك في العبادة، هذه العقيدة كذلك مرتبطة بظروف الوقت ولذلك عندما جعل يعدَّد الدعوات الناجحة عدَّ منها عقيدة المعتزلة ودعوة المعتزلة أنها كانت ناجحة- إسلامية ناجحة-، وعطف عليها(....)([1])[هنا انقطع الصوت].

وهي مصدر قوانينهم ومحل طاعتهم أي الشرك بالحاكمية، الشرك بالحاكمية يسميه الدكتور الترابي الشرك السياسي ويزعم أن دعوة ابن عبد الوهاب عجزتْ عن معالجة(.....)[هنا انقطع الصوت].

من أطاع العلماء والأمراء تحريم ما أحله الله وتحليل ما حرمه الله وتذكرون ما ساق من النصوص في هذه الأبواب إن برت(...)[هنا انقطع الصوت].

معترضةً على قول الله تعالى أو قول الرسول عليه الصلاة والسلام (.....)[هنا انقطع الصوت].

أما التوحيد الذي عالجه الشرك الشاعئري لم يقتصر على هذه (.....).[هنا انقطع الصوت].

أن يهدي ولاة أمور المسلمين في كل مكان ويتقبلوا الدعوة بأجمعها لا في توحيد العبادة فقط بل في توحيد الحاكمية أيضا حتى يحكم بين عباد الله شرع الله في كل مكان هذا ما نتمناه وكان المفروض أن يسلك الدكتور هذا المسلك ولكنه غالط مغالطة سيئة جداً ثم زعم الدكتور أنه يأتي بعقيدة جديدة تعالوا بنا نتساءل إذا كانت العقيدة التي هي علم الكلام انتهت، مرتبطة بظروفها وان العقيدة التي جددها الإمام ابن عبد الوهاب عجزت عن معالجة الشرك السياسي ما هي العقيدة الجديدة التي يأتي بها الدكتور؟؟ ما هي؟؟ لا وجود لها ولا توجد قسمة ثالثة، إما توحيد وعقيدة قديمة أو حديثة.

انقطع الوجه الأول من الشريط

(2) الاستهزاء من النبي صلى الله عليه وسلم والاستهزاء من أصحابه:

(..) في علمه ويستعمل الدكتور هنا أحيانا كلمات عامية فيقول – اسمحوا لي – ويقول باللغة العامية المحلية:"هسع([2]) كلمة العصمة الصحابة كانوا يعرفونها؟؟ عصمة النبي وما عصمة النبي"، انظروا إلى هذا الأسلوب، أسلوب السخرية وعدم الاحترام وقلة أدب يقول:"هل الصحابة يعرفون عصمة النبي وما عصمة النبي؟؟ ما يعرفون"، أليست العصمة لفظة عربية، أليست العصمة مذكورة في القرآن: )وَاللّهُ يَعْصِمُكَ مِنَ النَّاسِ ( (المائدة: 67 )، "الصحابة لا يعرفون معنى العصمة"، ويقول:" إن كلمة العصمة عملها - على حد تعبيره - المتكلمون" أي أسلوب أحدثه المتكلمون، أي الجهمية والمعتزلة والأشاعرة والماتريدية، هؤلاء المتكلمون قبلهم لا تُعْرَف كلمة العصمة لذلك الصحابة لا يعرفون كلمة العصمة.

(3) مقارنة الدكتور الترابي بين الرسول والكذب:

اسمع ما هو أَمَرُّ يقول:"لو قيل لهم النبي كذاب يقولون كلا، حاشا"، وهل يستعمل أسلوبا كهذا رجل يؤمن برسول الله عليه الصلاة والسلام؟؟ هل هذه سخرية من الصحابة أو سخرية من رسول الله عليه الصلاة والسلام؟ لو قيل للصحابة النبي كذاب يفرحون فيقولون: كلا وحاشا، وأنت ماذا تقول؟؟ هنا ترتفع أصوات أتباعه بالقهقهة، أتباع الدكتور الترابي عندما تَفوَّه بهذه اللفظة السيئة قابلوا بالقهقهة؛ لأنهم قوم رباهم على علمه فأساء تربيتهم وإلا المسلم العادي يقشعر جلده عندما يُذْكَر الكذب بإزاء رسول الله عليه الصلاة والسلام ولكن القوم قابلوا هذا التعبير الإلحادي بالقهقهة.

الشاب الذي كتب الرد على الدكتور الترابي في مذكرة سماها "الصارم المسلول على الترابي شاتم الرسول" أشار إلى هذه القهقهة بأربعة هاءات طالعة هكذا فعل (ها، ها، ها، ها)، هكذا فعل، إلى هنا إلى هذا الحد وصل الأمر بالدكتور الترابي وأتباعه، سخرية وإساءة أدب مع رسول الله صلى الله عليه وسلم.

(4) السخرية والاستهزاء من الصحابة رضوان الله عليهم:

ثم يقول الدكتور بكلمة عامية: "هسع يعرفون المخلوق حادثة والله قديم" يعني هل الصحابة يعرفون المخلوقات كلما حادثة والله قديم؟؟ استفهام إنكاري، يقول:"الصحابة ما يعرفون هذه المخلوقات كلها حادثة والله وحده هو القديم، لا يعرف الصحابة"، راجع كتاب التجديد الفكري الإسلامي ومذكرة الطالب السوداني "الصارم المسلول على الترابي شاتم الرسول"، تجد هناك عجائب وغرائب وإنما نقلتُ أطرافا، ثم يقول:"هل يعرف الصحابة القرآن مخلوق وَلَّى ما مخلوق" بهذه العبارة يعني أصحاب الرسول عليه الصلاة والسلام ما كانوا يعرفون هل القرآن مخلوق أو غير مخلوق هذا بالعبارة الصريحة.

(5) سخرية الترابي من الخالق عز وجل:

ثم يقول ليزداد إلحاداً أو كفراً بسخريته من الله ومن صفاته اسمع.. اسمع ما يقول:"لو قيل للصحابة هل الصفات جزء من الذات وَلَّى حاجات مستقلة ملصقة بالذات" يا سبحان الله يعبر عمن بهذا التعبير؟؟ عن رب العالمين ولي نعمته، يقول: لو قيل لهم هل الصفات صفات الله جزء من الذات على حد تعبيره ولى حاجة مستقلة ملصقة بالذات أي يريد أن يقول: هل الصفات غير الذات أو الصفات عين الذات؟؟، هذا أسلوب أهل العلم لما يـبحثوا هذه المسألة هكذا يقولون: هل صفات الله تعالى غير الذات أو عين الذات؟ ؛ ولكن أراد الدكتور أنْ يُنَكِّتَ نُكَتَاً يثير بِها ضحك أتباعه وعبر بهذا التعبير الهمجي فيقول :"ملصقة بالذات"، احكم بما شئت أيها السامع على مَنْ وصل به الحال إلى من السخرية بالله وبصفاته والسخرية برسول الله عليه الصلاة والسلام واستطاع أن يذكر الكذب إزاء رسول الله عليه الصلاة والسلام، اتْرُكُ الحكم للحضور.

(6) تنظيم الترابي أكفأ تنظيما من الصحابة!!!

ثم اخذ يفتخر بتنظيمه فيقول:" إن تنظيم الجماعة الإسلامية أكفأ من تنظيم الصحابة" إذا لم تستحِ فاصنعْ ما شئت.

(7) الاستهزاء برسول الله صلى الله عليه وسلم ووصفه بأنه "بشر ساكت":

مرة أخرى ينتقل إلى الانتقاص من رسول الله عليه الصلاة والسلام فيقول:" إن الرسول بشر ساكت" أتعرفون معنى بشر ساكت باللغة السودانية أي إنسان عادي بشر عادي لا وصف له، لا صفة، يا سبحان الله تكذب الله الذي اختاره واصطفى هذا النبي الكريم عليه الصلاة والسلام وتقول انه إنسان عادي، كونه بشر..بشر ولكن ليس كباقي البشر )قُلْ إِنَّمَا أَنَا بَشَرٌ مِّثْلُكُمْ يُوحَى إِلَيَّ..( (الكهف: 110) ، الله شرفه بالوحي وميزه بالوحي وميزه بأن جعله إماما للمرسلين في ليلة الإسراء والمعراج لو كان الدكتور الترابي يؤمن بهذه القصة – بقصة الإسراء والمعراج لا يؤمن - شرفه الله بأن جعله صاحب المقام المحمود والحوض المورود ويقول النبي الكريم عليه الصلاة والسلام:" أنا سيد ولد آدم ولا فخر، وأنا سيد الناس يوم القيامة" هذا الرسول الذي خصه الله بالرسالة لخاتمة العامة يقول فيه الدكتور الترابي:" بشر ساكت"، إنسان عادي، لا يرضى الدكتور الترابي لنفسه لو قيل له أنت بشر ساكت لا يرضى لأنه زعيم كبير، لا يرضى أبدا لكنه رضي لرسول الله عليه الصلاة والسلام ، الله سبحانه وتعالى خص الرسل بما لم يخص به غيرهم حيث قد يظهرهم على الغيب )عَالِمُ الْغَيْبِ فَلَا يُظْهِرُ عَلَى غَيْبِهِ أَحَداً * إِلَّا مَنِ ارْتَضَى مِن رَّسُولٍ فَإِنَّهُ يَسْلُكُ مِن بَيْنِ يَدَيْهِ وَمِنْ خَلْفِهِ رَصَداً( (الجن:26 - 27 ) وهو سيدهم سيد الرسل وإمام المرسلين وخاتم النبيين ليس بإنسان عادي، كذب الترابي.

(8) عدم قبول الترابي بالأحاديث الصحيحة إلا بعد عرضها على العقل!!!

وأخيراً يَرَى الدكتور الترابي أن بعض أحاديث رسول الله عليه الصلاة والسلام أو أحاديث النبي عليه الصلاة والسلام كلها لا تُقْبَل حتى تُعْرَضَ على العقولِ ما قَبِلَ العَقْلُ قُبِلَ وما رَدَّه العقلُ رُدَّ ويقول:" يجب أن نعيد للأصل الأصيل ميزته وهو الدليل العقلي"، الدليل العقلي في زعمه هو الأصل الأصيل وقد فقد ميزته لأن أهل السنة والجماعة والأصل عندهم الدليل النقلي بل عند المحققين الدليل العقلي لا يعارض الدليل النقلي إنْ كَان العقل سليماً والنص صحيحاً لا تعارض بينهما - هذا عند التحقيق - ولكنه يرى أن الأحاديث كلها لابد من عرضها على العقل وقد سبقه إلى هذا الشيخ المودودي الذي وصفه بأنه هو الإمام هذا هو رأيه، أي أن تُوْزَنَ الأحاديث بالأدلة العقلية قبل كل شيء، بناءً على ذلك رَدَّ حديثُ الذباب (إذا وقع الذباب في إناء أحدكم فليغمسه كله... الخ الحديث) يقول:" مردود هذا الحديث لأنه مخالف للعقل" والحديث في صحيح البخاري وعند أهل السنن رواه جمع غفير من الصحابة والتابعين إن لم يصل إلى درجة التواتر فهو حديث مشهور ومع ذلك رده الدكتور الترابي بدون تردد لأنه يخالف العقل.

(9) وشهد شاهد من أهلها:

ثم هنا رواية غريبة ووجه غرابتها الراوي لهذه الرواية محمد سرور زين العابدين يقول:"ضمنا مجلس مع الدكتور حسن الترابي قبل إحدى عشرة سنة وسمعته ينكر نزول عيسى في آخر الزمان، فقلتُ- محمد سرور-: له كيف تنكر الحديث المتواتر؟؟، محمد سرور يقول قال للترابي كيف تنكر الحديث المتواتر؟ قال: "لا.. أنا لا آخذ الحديث بأسانيده ولكن اعرضه على العقل وهذا الحديث مخالف للعقل وأنا لا آخذ به"، فرده.

(10) الترابي يأخذ علم الطب من الطبيب الكافر ولا يأخذ من النبي عليه الصلاة والسلام:

وفي حديث الذباب عبارة فاتتني أن ارويها وهي مهمة قال الدكتور:" آخذ ما يتعلق بالذباب وعلم الطب آخذه من الكافر ولا آخذ من رسول الله" عليه الصلاة والسلام، الذي يهز في النفس جرأة الدكتور الترابي أن يذكر الكفر مع رسول الله عليه الصلاة والسلام، لو قال لا آخذ إلا من الطب لهان الأمر لكنه يقول:"إني اخذ هذا العلم من الكافر ولا آخذ من رسول الله" عليه الصلاة والسلام، احكم بما شئت.

هكذا نقلت لكم بعض النقاط في تجديد الدكتور الترابي في الدين الإسلامي وكلامه وخلاصة القول بأن هذا النوع من التجديد ليس التجديد الاجتهادي الذي أشرتُ إليه بل هذا تجديد تغييري، تغيير للدين وتبديل للدين وليس هو تجديد، ليس كتجديد بعض الزعماء الذين لهم جَمَاعات وجددوا بعض النقاط وطوروا بعض التطويرات ولكن تجديد الدكتور الترابي تجديد تغييري يريد أن يُغَيِّر الدين الإسلامي عقيدة وشريعة وبما يأتي ماذا يريد الدكتور؟؟ هل يريد التحلل من الدين كلياً؟؟ لستُ أدري لأنه لم يظهْر لي أي احتمال أقوله في هذا الباب، إذا كان يريد القضاء على العقيدة وعلى الشريعة وينال من رسول الله عليه الصلاة والسلام بل من الله، ما الذي بقي لديه؟؟، إذا كان لدى الحضور احتمال آخر، وأما أنا بعد أن درستُ ما كتبه الدكتور وما كُتِبَ عنه لم أجدْ أي احتمال يريده هذا الرجل، علماً بأنه ليس بجاهل كان عالماً فاضلاً كاتبا مجيدا ومحاضرا مفيدا لَمَّا كان على استقامته.

فاسأل الله تعالى أن يتوب علي وعليه وعلينا جميعا وان يشرح صدره للإسلام ويرده للإسلام من جديد وأما والحالة على هذه وهو على خطر خطير جدا، اسأل الله لي ولكم الهداية والتوفيق والثبات على الدين.

وصلى الله وسلم وبارك على آله محمد وصحبه.

أيها الإخوة الأسئلة كثيرة ليس بالإمكان الإجابة عليها كلها الآن، ثم إنها بحاجة إلى التحرير بالنسبة لبعضها فأُجِيبُ على ما تيسَّر الآن، ثم أرجو أن أتمكن بوقت آخر أوسع لأفرغها ثم أجيب عليها بعد المراجعة.

الحمد الله وعلى آله وصحبه وبعد نجيب على بعض ما تيسر من هذه الأسئلة الكثيرة، هنا سؤال في غاية الغرابة، وإن كان في وقتنا هذا لا يستغرب شيء.

﴿1﴾يقول السائل يقول بعض الدعاة ([3]):"من يلزم الناس أن يكونوا سلفيين يستتاب أو يقتل" - حكم صارم أشد من حكم الدكتور الترابي – من يحاول أن يلزم الناس أن يكونوا سلفيين ويقول للناس كونوا سلفيين يُسْتَتَاب، ارتكب جريمة فإن تاب فذاك وإلا فيقتل – نتساءل: السائل يقول الذي قال هذا الكلام أحد الدعاة لو قال يقول بعض الناس لهان الأمر-.

إذا كان من ينتسب إلى الدعوة إلى الله يقول هذا الكلام ما الذي بقي؟؟ ليفهم الحضور جميعا ما هي السلفية التي من أجل الدعوة إليها ومحاولة إلزام الناس بها يكون مجرما يستحق القتل إن لم يتب، ما هي السلفية؟؟

الجواب: السلفية نسبة إلى السلف ولفظة السلف والخلف معروفة لدى طلاب العلم- سلفنا- سلف هذه الأمة هم الصحابة والتابعون وتابعو التابعين، بما في ذلك الأئمة الأربعة المشهود لهم بالإيمان، أول السلف الصحابة- السلف- اثبت القران السلف وأثنَى عليهم ووعدهم الله بالرضا والجنة: )وَالسَّابِقُونَ الأَوَّلُونَ مِنَ الْمُهَاجِرِينَ وَالأَنصَارِ وَالَّذِينَ اتَّبَعُوهُم بِإِحْسَانٍ رَّضِيَ اللّهُ عَنْهُمْ وَرَضُواْ عَنْهُ وَأَعَدَّ لَهُمْ جَنَّاتٍ..( (التوبة : 100)، )وَالسَّابِقُونَ(السالفون، السابق والسالف بمعنى واحد، إذن أول هذه الأمة أصحاب رسول الله عليه الصلاة والسلام من المهاجرين والأنصار، يقال لهم السابقون والسالفون ومن يأتي بعدهم ) وَالَّذِينَ اتَّبَعُوهُم بِإِحْسَانٍ ( دون أن يبدلوا أو يغيروا في منهج السلف يقال لهم:" السلفيون أي المنتسبون إلى السلف، المتبعون إلى السلف"، إذا قلنا الآن للناس كونوا سلفيين معناه كونوا متبعين لسلفكم ويدخل في ذلك أو يتضمن ذلك القول كونوا متبعين لرسول الله عليه الصلاة والسلام؛ لأن السلف لم يستحقْ هذا الوعد وهذا الثناء من رب العالمين إلا لإتباعهم لرسول الله عليه الصلاة والسلام، إلا بإيمانهم بالله وإيمانهم برسول الله عليه الصلاة والسلام وإتباعهم لطريقته، ومَنْ جاء بعدهم أَثبت اللهُ لهم ما اثبت للسلف من الرضا والجنة ) وَالَّذِينَ اتَّبَعُوهُم بِإِحْسَانٍ ( كل مَن جاء بعد مَن سبقه إلى الإيمان والعمل الصالح واتبعه في ذلك فهو سلفي ومَنْ خَالف مَن سبقه فهو خلفي، والقرآن سماه خَلْف (فَخَلَفَ مِن بَعْدِهِمْ خَلْفٌ ..) (مريم: 59 ) خَلْف.

إذن كلمة السلفي أو السلفيين أي الناس الذين يتبعون سلف هذه الأمة، يتبعون السابقين الأولين من المهاجرين والأنصار، وبمعنى أدق الذين امنوا بالله وبرسوله عليه الصلاة والسلام واتبعوا رسول الله واتبعوا أصحابه والذين أخذوا من الصحابة التابعون، هؤلاء هم السلفيون.

وهل الدعوة إلى السلفية على هذا مكرمة ودعوة إلى الله؟؟ أو دعوة مخالفة لدين الله ؟؟حتى يستحق من يدعو الناس إلى إتباعهم الاستتابة أو القتل، هذه كلمة لو لم تُنْسَبْ إلى الدعاة لقلتُ كلمة سفيهة لكن للأسف يقول السائل: بعض الدعاة هم الذين يقولون هذا الكلام، أرجو أن يكون هذا خطأ من السائل لأنه لا يتوقع أبدا من داعية من الدعاة أن يقول هذا الكلام فليتحمل السائل الوهم فإنه واهم لأن ليس القائل من الدعاة إلا إذا كان الدعوة مختلفة دعوة إلى جهة أخرى ليست دعوة إلى الإسلام هذا شيء آخر.

﴿2﴾ ورد في هذه الأسئلة الكثيرة سؤال يقول فيه السائل هل يجوز للدعاة في هذا البلد أن يؤيدوا الدكتور الترابي على ما هو عليه ؟؟

الجواب إذا تصورتم معي تجديد الدكتور الترابي التجديد التغييري محاولة تغيير الدين عقيدة وشريعة لا يجوز لمسلم تأييد هذا الإلحاد هذا إلحاد صريح، لا يجوز لمسلم ما في هذا البلد وغير هذا البلد في أي مكان أن يؤيد هذا الإلحاد بل الواجب مراسلة الرجل ودعوته إلى التوبة والتراجع والدعاء له أن يشرح الله صدره للإسلام ليعود إلى الإسلام هذا الواجب.

﴿3﴾ هنا سؤال طويل ملخصه أن بعض الحكام المعاصرين (..) منهم من نبذ الدين كله لا يرجع إلى الإسلام في أي حكم بل يتحاكمون إلى القوانين الوضعية سواء كانت محلية أو مستوردة هذا قسم، الحكم في هذا القسم أنه ليس لهم من الإسلام في شيء، ليس من الإسلام، من أعرض عن شرع الله واستغنى عن شرع الله واستورد القوانين الوضعية أو وضع لنفسه قانونا يتحاكم إليه تاركا حكم الله ومعرضا عن حكم الله ليس بمسلم لأن وضعه للقوانين أو استيراده للقوانين إعراض عن دين الله، الإعراض عن دين الله رِدَّة أما من آمن بدين الله وبشريعة الله لكنه عند التطبيق لا يطبق تطبيقاً كاملاً يطبق في بعض النواحي - أنا ألخص السؤال، السؤال طويل- يطبق في بعض النواحي ويقصر في البعض الآخر هذا النوع وهذا القسم إنْ عُرف عنه أنه آمن بهذه الشريعة ولم يستورد أي قانون ولم يضع له أي قانون ولكنه قصر عند التطبيق لا يحكم عليه بأنه طاغوت ولا يحكم بكفره بل هو مقصر ينصح ويوجه هذا ملخص السؤال والسؤال طويل اكتفي بهذا المقدار من الإجابة واسأل الله لي ولكم الثبات.

والسلام عليكم ورحمة الله وبركاته.

(1) أرجو من الإخوة أن يعذروني بسبب انقطاع الشريط في بعض المواضع وهي المشار إليها.

(1) هسع: الآن.

[3] ) (وهو عائض القرني وصوته مسجل وموجود في سلسلة الهدى والنور حيث يقول صارخا: "إن من يلزم شخصا أن يكون سلفيا أو تبليغياً أو إخوانيا فإما أن يستتاب أو يقتل" أو كلاما نحوه.


منهج أهل السنة والجماعة في الدعوة إلى الله

لفضيلة الدكتور الشيخ العلامة:
محمد أمان بن علي الجامي -رحمه الله تعالى-

1349 هـ ـ 1416هـ
عميد كلية الحديث الشريف ورئيس شعبة العقيدة بالدراسات العليا
بالجامعة الإسلامية بالمدينة النبوية سابقا

تفريغ: محمد مصطفى الشامي
فلسطين- 1427هـ

إن الحمد لله نحمده ونستعينه ونستغفره ونتوب إليه ونعوذ بالله من شرور أنفسنا ومن سيئات أعمالنا، من يهده الله فلا مضل له ومن يضلل فلا هادي له وأشهد أنْ لا اله إلا الله وحده لا شريك له وأشهد أن محمداً عبده ورسوله صلى الله عليه وعلى آله وصحبه وسلم تسليماً كثيراً.

(يَا أَيُّهَا الَّذِينَ آمَنُواْ اتَّقُواْ اللّهَ حَقَّ تُقَاتِهِ وَلاَ تَمُوتُنَّ إِلاَّ وَأَنتُم مُّسْلِمُونَ) (آل عمران: 102 )

(يَا أَيُّهَا النَّاسُ اتَّقُواْ رَبَّكُمُ الَّذِي خَلَقَكُم مِّن نَّفْسٍ وَاحِدَةٍ وَخَلَقَ مِنْهَا زَوْجَهَا وَبَثَّ مِنْهُمَا رِجَالاً كَثِيراً وَنِسَاء وَاتَّقُواْ اللّهَ الَّذِي تَسَاءلُونَ بِهِ وَالأَرْحَامَ إِنَّ اللّهَ كَانَ عَلَيْكُمْ رَقِيباً) (النساء: 1 ).

(يَا أَيُّهَا الَّذِينَ آمَنُوا اتَّقُوا اللَّهَ وَقُولُوا قَوْلاً سَدِيداً * يُصْلِحْ لَكُمْ أَعْمَالَكُمْ وَيَغْفِرْ لَكُمْ ذُنُوبَكُمْ وَمَن يُطِعْ اللَّهَ وَرَسُولَهُ فَقَدْ فَازَ فَوْزاً عَظِيماً) (الأحزاب: 70-71)

أما بعد:

فإن أصدق الكلام كلام الله وخير الهدي، هدي محمد صلى الله عليه وسلم وشرَّ الأمور محدثاتها وكل محدثة بدعة وكل بدعةٍ ضلالة وكل ضلالةٍ في النار.

ثم أما بعد:

أيها الإخوة الحضور أحييكم بتحية الإسلام، فسلام الله عليكم ورحمته وبركاته فحديثي كما سمعتم بهذا العنوان:

منهج أهل السنة والجماعة في الدعوة إلى الله

هذا المنهج هو المنهج الأصيل الذي نرجو من الله أن يثبتنا عليه.

معنى المنهج الطريق الواضح الذي لا غموض فيه ولا الْتِوَاء، المنهج والمنهاج والنهج بِمَعَنى واحد، نهج، ينهج، نهجاً، ومنهجاً، ومنهاجاً أي سلك الطريق الواضح الذي لا غموض فيه ولا الْتِوَاء ولا ظلام، هذا هو المنهج، منهج أهل السنة.

أما أهل السنة والجماعة فمعروفون وهو اصطلاح قديم، اصطلاح أهل السنة والجماعة واصطلاح السلفيون واصطلاح الخلفيون، اصطلاح قديم، كانتْ الناس قبل أن يَطْرأَ الاختلاف على المسلمين أي في عهد السلف الصالح فِي عهد الصحابة والتابعين إلى أواخر أيام الأُمويين، الناس كلهم سلف على منهج واحد مُوَحَّد لا اختلاف بينهم؛ لذلك لا يُتصَوَّر أن يُوجد عند الأولين هذه الألقاب سلفي أو خلفي أو هذا من أهل السنة والجماعة وهذا أثري، لا معنى لِهذه الألقاب عند تلك الجماعة الأولى، وهي الجماعة التي نعتز بإتباعها الجماعة الأولى التي اجتمعت على الهدى، على الحق، على الخير، الجماعة التي شهد لها رسول الله صلى الله عليه وسلم بالخيرية:(خير الناس قرني ثم الذي يلونهم ثم الذين يلونهم)، الجماعة التي قال فيهم بعض الخلف:

وكل خير في إتباع من سلف ‍

وكل شر في ابتداع من خلف

هؤلاء السلف كانوا جماعة، فإذا قِيلَ بعد ذلك، بَعْدَ تفرق المسلمين إلى فِرَقٍ وَوُجِدَ بينهم أصحاب الفرق والأهواء والطوائف، أُطلق على الذين بقوا على الخط ولازموا الخط أنهم أهل السنة والجماعة أي أنهم هم المتبعون للجماعة الأولى وهم المتمسكون بالسنة، المراد بالسنة هنا الطريقة والهديُّ أي المتبعون لطريقة رسول الله عليه الصلاة والسلام وهديه الذين لم يغيروا ولم يبدلوا يقال: لهم أهل السنة والجماعة ويقال لهم: السلفيون ويقال لهم: ا لأثريون الذين يتبعون الأثر ويتبعون السنة هؤلاء أهل السنة والجماعة وهؤلاء هم السلفيون أي المنتسبون إلى السلف.

السلف كل من سبقك من آبائك وأجدادك فَهُمْ سلفك وسلفنا أولئك السادة الذين سبقونا إلى الإيمان إلى إتباع هديِ رسول الله عليه الصلاة والسلام واتبعناهم، هم سلفنا، مَنْ جاء من بعدهم فلم يغير ولم يبدل واتبع منهجهم يقال لهم السلفيون أي المنتسبون إلى السلف المتبعون لهم ومن خالفهم فيقال لهم خلْفيون أو خلَفيون )فَخَلَفَ مِن بَعْدِهِمْ خَلْفٌ أَضَاعُوا الصَّلَاةَ..( (مريم: 59) ،في لغة القرآن يقال لهم: خلْف وخلَف هذه أقسام الناس.

وعندما نقول منهج أهل السنة والجماعة في الدعوة إلى الله، نريد أن نبحث كيف دعا إلى الله سلفُنا؟؟ ونحن المنتسبون إلى السلف يجب أن نسلك مسلكهم في الدعوة إلى الله، الدعوة إلى الله واجب كل مسلم عرف شيئا من الإسلام، عرف العقيدة والشريعة وعَمِل بها؛ فيجب عليه أن يدعوا إلى الله، كلُّ في حدود استطاعته ومعرفته ولكن؛ كيف دعا أهل السنة والجماعة وسلف هذه الأمة كيف دعوا إلى الله؟؟ ما طريقتهم؟؟

طريقتهم تؤخذ من قوله تعالى: )ادْعُ إِلِى سَبِيلِ رَبِّكَ بِالْحِكْمَةِ وَالْمَوْعِظَةِ الْحَسَنَةِ وَجَادِلْهُم بِالَّتِي هِيَ أَحْسَنُ( (النحل: 125 ).

طريقتهم ومنهجهم تؤخذ من قوله تعالى: )قُلْ هَـذِهِ سَبِيلِي أَدْعُو إِلَى اللّهِ عَلَى بَصِيرَةٍ أَنَاْ وَمَنِ اتَّبَعَنِي( (يوسف: 108 )، منهج القوم وطريقتهم في الدعوة إلى الله تؤخذ من هذه النصوص:( من رأى منكم منكراً فليغيره بيده فإن لم يستطع فبلسانه فإن لم يستطع فبقلبه وذلك أضعف الإيمان) هذه النصوص توضح لنا طريقة سلفنا في الدعوة إلى الله.

أولاً يكون الإنسان الداعية على بصيرة، على علم ومعرفة، لا ينزل ميدان الدعوة إلى الله إلا وقد تعلم واكتسب البصيرة بِدِراسة ما تيسَّر له من كتاب الله ومن سنة رسوله عليه الصلاة والسلام وكلام السلف الصالح ومعرفة منهجهم، يكون على بصيرة ليكون من أتباع رسول الله عليه الصلاة والسلام حقاً وصدقا، يبدأ دعوته إلى الله باستعمال الحكمة وبالموعظة الحسنة.

الحكمة وضع الشيء موضعه، الحكمة قد تكون شدة وقد تكون لِينَاً، إنْ كان المقام يستدعي الشدة، الشدة هي الحكمة، ومِن حكمة الله تعالى أنْ شَرَع القصاص والحدود، فيها الشدة وفيها القوة وفيها القضاء على الإنسان وفي تلك الحدود قضاء على بعض أعضاء ابن آدم لكن؛ الحكمة تقتضي ذلك، الحكمة وضع الشيء في موضعه، وضع القوة في موضعها، واللين في موضعه، هذه هي الحكمة وليست الحكمة دائما اللين بل اللين في موضع القوة مخالفة للحكمة وكذلك العكس، بمعنى الداعية يعرف متى يجهر ومتى يسكت ومتى لا يجهر ومتى يتكلم ومتى يشتد ومتى يستعمل اللين، يعرف كل ذلك، يعرف واقع الأمة وواقع المنطقة التي هو فيها وواقع الجماعة الذين هو فيهم، يعرف ذلك ليستعمل ما يناسب من الأساليب، هذه هي الحكمة.

ويستعمل الموعظة الحسنة التي لا تجريح فيها ويجادل بالتي هي أحسن، الجدال نوعان: جدال بالباطل وهذا محرم ومن صفات المنافقين، الذي يجادل بالباطل ليقلب الحق باطلاً والباطل حقاً وليظهر شخصيته ويكتسب الشهرة ويلفت أنظار الناس إلى نفسه بالجدال وبالمناقشة العقيمة التي لا تنتج ولكن؛ الداعية من دعاة الحق يستعمل الجدال بالتي هي أحسن يناقش ليصل إلى الحق ولينصر الحق وليظهر الحق، ولو أدى النقاش إلى نوع من التصريح وإلى نوع من التجريح أحياناً، طالما غرضه نصرة الحق وإظهار الحق والدفاع عن الحق فليؤدِّ النقاش والجدال والأخذ والرد إلى تَجريح من يَسْتحق التجريح، من الحكمة ومن الجدال بالتي هي أحسن هذه طريقة أهل السنة والجماعة في الدعوة إلى الله.

ومن أهم صفاتهم الحرص على البيان وعدم الكتمان وعدم التلبيس وعدم التضليل، ليس مِن صفات أهل السنة والجماعة وليس من أسلوب دعوتهم أن يُلَبـِّسُوا على الناس وأن يكتموا الحق وأن يحاولوا تجميع الناس على الجهل، يسوقوهم سوق القطيع.

بل يعتمدون على التربية والتعليم من أساليب أهل السنة والجماعة التربية الصالحة، التربية التي يختار فيها المعلم الصالح والمنهج الصالح، إذا اجتمع لطالب العلم المنهج الصالح و المعلم الصالح تلك سعادة طالب العلم.

من أساليب أهل السنة والجماعة الحرص على التعليم والتركيز عند التعليم على العقيدة، التركيز على العقيدة، إنْ كانت الدعوة موجهة إلى غير المسلمين يحاولون تأسيس العقيدة وبناء العقيدة في نفوس الناس، العقيدة التي هي معرفة الله ومعرفة أسمائه وصفاته ومعرفة دينه ومعرفة نبيه ومعرفة ما جاء به النبي عليه الصلاة والسلام، التركيز على تثقيف الناس وتعليم الناس وتربية الناس على العقيدة السليمة من شوائب الشرك في باب العبادة، العقيدة السليمة من التحريف والتعطيل والتشبيه والتمثيل في باب الأسماء والصفات، العقيدة السليمة من استيراد الأحكام غير أحكام الله التي أنزلها في كتابه، هذه التربية هي التربية الصحيحة السليمة التي يستعملها أتباع السلف السلفيون منذ أنْ وفقهم الله وتمكنوا من نشر العلم، من نشر العقيدة، من نشر الأحكام بين الناس، يسلكون هذا المسلك، يركزون على تعليم الناس ويركزون في تعليمهم على العقيدة ثم على تصحيح العبادات لِتَسْلَمَ عباداتهم من الابتداع وتصحيح معاملاتهم وتصحيح قياساتهم والمحافظة على اقتصادهم الإسلامي، دعوة شاملة بدءاً من العقيدة ومروراً على العبادة والأحكام والمعاملات والاقتصاد والسياسة والأخلاق، دعوة عامة شاملة، دعوة متحركة حية، يظهر أثرها في أعمال الناس حتى لا يوجد من يشرك بالله ومن يستغيث بغير الله ومن يذبح لغير الله، حتى لا يوجد من يَعْبُدُ الله بخلاف ما جاء بِهِ محمد رسول الله عليه الصلاة والسلام، حتى لا يوجد من يستورد الأحكام الوضعية من خارج دور الإسلام، ولا يوجد من يضع القوانين الوضعية المحلية، أي لا فرق بين الكفر المستورد وبين الكفر المحلي، لا فرق بين أن يطلب إنسان أو دولة أو جهة فيستوردوا أحكاما وقوانين شرقية أو غربية وبين أن يضعوها محليا على يد من سموهم برجال التشريع وفي مجالس البرلمان ومجلس الشعب ومجلس الأمة، كل ذلك كفر بكتاب الله وخروج على شريعة الله واعتقاد وجود المشرعين في الإسلام جريمة لا تغتفر إلا بالتوبة منهج أهل السنة والجماعة وطريقتهم هذه الدعوة العامة الشاملة التي لا تُجَزِّء الدين بل تأخذ الدين كاملاً بعقيدته وعبادته وتشريعه، هذه طريقة أهل السنة والجماعة.

فإذا كانت الدعوة موجهة إلى المسلمين الذين انحرفت عقيدتهم وأُصِيبَتْ عبادتهم بالابتداع وأصيبت أحكامهم بتطبيق تشريع غير إسلامي وأصيب اقتصادهم ومعاملاتهم بأمور تتنافى والإسلام، يُوَجِّهُون دعوتهم دعوة تصحيح، وليست دعوة تأكيد، إذن دعوة القوم تلاحق المجتمع الذي توجه إليهم الدعوة هل الدعوة توجه إلى مجتمعٍ غير إسلامي أو إلى مجتمعٍ إسلامي ولكن؛ في إسلامهم دَخَن وليس إسلاماً خالصاً، إسلامهم مدخول، أُصِيبت عقيدتهم بنوع من الانحراف والشرك والإلحاد والتعطيل والتشبيه وأصيبت عباداتهم بالابتداع وأصيبت أحكامهم بشيء من المخالفات، هؤلاء لهم أسلوب فالدعوة الموجهة إلى هؤلاء دعوة تصحيح هكذا نفرق بين الأسلوبين وبين المقامين.

وكثيرٌ من المجتمعات الإسلامية اليوم أُصِيبَتْ في عقيدتها، تَسَرَّبَ الإشراك بالله في شعائر العبادة، وقع كثير من المجتمعات في أنواع من الإشراك بالله ومع ذلك أنا لا اسميهم المجتمعات الجاهلية ولكن؛ اسميهم مجتمع إسلامي في إسلامهم خبط وخلط ودخن، عندما ندعو هؤلاء إلى الإسلام، إلى الرجوع إلى الحق الكامل ليس من الحكمة أن أقف وسطهم وأقول لهم هذا مجتمع جاهلي، وليس من الحكمة أن أقف وسطهم وهم يصومون ويصلون ويحجون ويظهرون محبتهم للإسلام ولكنهم؛ جهلوا كثيراً من تعاليم الإسلام، ليس من الحكمة ولا من النصح أنْ أقف وسطهم فأقول إنَّ الإسلام قد توقف منذ زمن طويل لا وجود للإسلام ولا للدين وكل من سَمَّى أنفسهم بالمسلمين ليسوا بمسلمين نستهدف إلى إنشاء إسلامٍ من جديد، هذا أسلوب الدعوة؟؟ لا ، هذا أسلوب منفر (يسروا ولا تعسروا وبشروا ولا تنفروا) نعم إنَّ أولئك القوم وتلكم المجتمعات جهلت كثيراً وكثيراً من الإسلام، من الحكمة أن يجلس الداعية المصلح إلى أولئك في مساجدهم فيبدأ علاج مشكلتهم وجهلهم في الإسلام بتصحيح عقائدهم وتصحيح عباداتهم وتصحيح أحكامهم ويتلطف معهم ويجاملهم ويداريهم ويقربهم؛ ليبلغهم عن قرب، يقربهم إلى نفسه، إلى دعوته، إلى منهجه؛ ليبلغهم عن قرب لا عن بعد.

أما أن يكتب كاتب فيقول:"لا وجود للإسلام اليوم في جميع أنحاء الأرض"، بهذه العبارة، أيَّ أرض بدون استثناء وتُعْتَبَرُ ذلك عند كثير من أتباعه دعوة إسلامية وإصلاحا، ويُعتبر هو الداعية المسلم الوحيد و أمثاله، هذه مِن الأخطاء التي يجب أن تُعَالجَ تلكم المجتمعات، أنا لا أخاطب المجتمع الذي أجلس وسطه، هذا المجتمع في نظري و في تصوري مجتمع مسلم بدون تردد وإن وُجِد ودَخَل فِي إسلامهم من الناحية التطبيقية نقص في التطبيق، نقص في الأداء، نقص في الإيمان، ليس إيماننا كإيمان سلفنا الصالح ولا تطبيقنا كتطبيقهم ولا أداؤنا كأدائهم، نحن معترفون بذلك فينا نقص فِي مجتمعنا وفي حكامنا لَسْنَا كَسَلَفِنَا فِي كل شيء، في تصورنا وفي تمسكنا وفي تطبيقنا ومَعَ ذلك مجتمع مسلم ودولة مسلمة وشباب مسلمون بل هم مثالا نسبياً بالنسبة لغيرهم، المجتمع الذي أريد أن أتحدث عنه لا يجوز أن يطلق عليهم مجتمعات جاهلية وأن الإسلام لا وجود له فيهم، تلك المجتمعات التي هي في خارج حدودنا التي أعرضت في الغالب الكثير عن تعاليم الإسلام وعن العقيدة الإسلامية وعن أحكام الإسلام لكن؛ بصفتنا دعاة مصلحين ليس من الحكمة أبداً ولا من الإصلاح أن أنادي بأعلى صوتي وأكتب فيما أكتب بأن الإسلام قد وَلَّى وتوقف منذ زمن طويل ونحن نستهدف اليوم إلى إيجاد إسلام من جديد، أولاً هذا التصريح العام الذي لا استثناء فيه، تصريح خاطئ ومُشَوَّش والكاتب الذي أشير إليه كاتب معروف وكتبه معروفة وموجودة في أسواقنا وموجودة بأيدي شبابنا الصغار الذين خَلَّيْنَا بينهم وبين تلك الكتب وبينهم وبين أولئكم الكُتَّاب، عندما يسمعوا عدم وجود الإسلام في جميع أنحاء الأرض بما في ذلك أرضهم هذه، كيف يكون موقف الشاب الصغير؟؟ يرتبك فيبحث، إذن أين الإسلام وإذا قال الكاتب:"نستهدف إلى إيجاد إسلام من جديد" يبحث الشاب ما نوع ذلك الإسلام الذي يسعى هذا الكاتب لإيجاده؟؟ ما هو؟ هل غير هذا الإسلام الذي نحن عليه؟؟ وهل هذا هو إسلام أو غير إسلام؟؟ وهل نحن مسلمين أو غير مسلمين؟؟ هذا المجتمع مجتمع إسلامي أم مجتمع جاهلي؟؟ وهل هذه الدولة التي أعيش تحت رايتها التي تحمل "لا إله إلا الله محمد رسول الله" وتطبق الأحكام وتنفذ الحدود، هل هي دولة إسلامية أم لا؟؟ هكذا يتسائل هذا الشاب الصغير المخدوع المهيج يتسائل هذا التسائل، هذا ما يعيشه شبابنا اليوم بين هذه الكتب المهيجة المثيرة المشككة.

إذن على دعاة الحق الذين ينهجون منهج السلف الصالح ويدعون إلى الله على بصيرة، على علم، على فقه وَبِتَأَنٍّ وبتريثٍ وعدم تنفير، عليهم أن يأخذوا بأيدي شبابنا؛ فشبابنا على مفترق طرق ما يدرون أين الصواب، يقرؤون ويسمعون خلاف ما هم عليه، يقرؤون من يتهجم على هذه الكتب التي يدرسونها في العقيدة، يقرؤون كتب تهاجم هذه العقيدة وتهاجم الكتب التي في أيديهم، وفي معاهدهم وفي جامعاتهم وفي مدارسهم، كتب تهاجم هذه العقيدة وتصفها بأنها فيها الجفاف وغير صالحة وأن معظم شباب المسلمين زهدوا فيها والشاب الصغير يتلفت يمين ويسار: الناس زهدت في هذا الكتاب الذي في أيدي وهو غير صالح وفيه الجفاف، يعلل الكاتب فيقول:"لأنها؛ نصوص وأحكام" زاد الطين بِلَّة لأنها؛ نصوص، عيبها أنها نصوص إذا كانت النصوص معيبة، المراد بالنصوص آيات من كتاب الله وأحاديث صحيحة من رسول الله عليه الصلاة والسلام إذا كانت هذه الآيات معيبة ونصوص السنة معيبة فأين الكمال؟؟ أين توجد العقيدة التي ليست نصوصا؟؟ تلك عقيدة أهل الكلام، العقيدة الأشعرية وعقيدة المعتزلة وعقيدة الجهمية لأن؛ أولئك زعموا بأن نصوص الكتاب والسنة دلالاتها دلالة ظنية وأن العقيدة لا تثبت إلا بالأدلة العقلية والأدلة العقلية هي الأدلة القطعية عندهم، إذا كنتم لم تفهموا ما يعنيه محمد سرور في كتابه منهاج الأنبياء عندما قال هذا الكلام في كتب العقيدة، عندنا يعني ترك النصوص والإحمال على الأدلة العقلية في باب العقيدة وهذا ليس موضوعا جديدا لكن؛ بالنسبة لشبابنا أمر جديد لأن شبابنا نشئوا في الخير فعرفوا الخير فقط ولم يعرفوا الشر، عرفوا واستبانوا سبيل المؤمنين ولم يستبينوا سبيل المجرمين، ومِمَّا هو خطر على كثير من شبابنا عدم استبانة السبيلين معا وإنما يسلم المرء ا ذا استبان سبيل المسلمين وسبيل المجرمين على حد سواء، أريد أن اشرح هذا الكلام فأقول من درس العقيدة على منهج السلف إثبات بلا تشبيه تنزيه بلا تعطيل، إثبات ما أثبت الله لنفسه من صفات الكمال، إثبات ما اثبت له رسوله الأمين عليه الصلاة والسلام إثباتا لا يؤدي إلى التشبيه وتنزيها لا يؤدي إلى التعطيل على ضوء قوله تعالى:) لَيْسَ كَمِثْلِهِ شَيْءٌ وَهُوَ السَّمِيعُ البَصِيرُ( (الشورى: 11)، دَرَسَ العقيدة على هذا المنهج في باب الأسماء والصفات ودرس كتب العقيدة في باب العبادة، عَرَف توحيد الله، عرف الشرك، عرف التوحيد عرف العقيدة وعرف التشبيه والتعطيل وكفى لم يعرف أن غيره من الأشاعرة والمعتزلة وغيرهم من العقائد التي تسربت اليوم إلى هذا البلد إنما تعتمد على الأدلة العقلية ولا تقيم وزنا للأدلة النقلية، يصرحون بأن هذا الباب باب العقيدة باب خطير، هذه المقدمة ظاهرها السلامة "باب خطير" صحيح ومثل هذا الباب لا يثبت إلا بالأدلة القطعية، المقدمة الثانية أيضاً ظاهر السلامة والصحة، النتيجة الدليل القطعي هو الدليل العقلي إذا سلمت للمقدمة الأولى والثانية ووصلت إلى النتيجة من الصعب أن تتراجع.

إذن إذا كنت على بصيرة ومستبينا لسبيل المؤمنين وسبيل المجرمين تتوقف وتستفسر عند المقدمة الأولى والثانية حتى لا تُسَلِّمَ للنتيجة فإذا؛ وصلت إلى النتيجة سوف يلزمك بأنك استسلمت وقبلت المقدمتين فيقول لك أدلة الكتاب والسنة أدلة ظنية غير قطعية لا تصلح في هذا الباب فليكن الاستدلال بالدليل العقلي وأنت لست بخبير ولست بمطلع على هذه الدراسة لعلم الكلام، هنا يأتي الارتباك، انتهز محمد سرور وأمثاله جهل شبابنا بعلم الكلام والفلسفة والمنطق وسبيل المجرمين، استغل فيهم الطيبة وسلامة الصدر وقال لهم إن هذه الكتب التي بأيديهم كُتبت فيغير وقتنا لا تصلح لهذا الوقت لان فيها جفاف، السبب أنها نصوص والنصوص لا تصلح في هذا الباب هذا تحليل لكلام محمد سرور.

أعود مرة أخرى فأقول إن دعاة الحق تركهم شبابنا وتركهم وشانهم مع هذه الكتب ومع الكتاب أمر لا تبرأ به الذمة أبدا، نتحمل نحن طلاب العلم مسئولية ارتباك شبابنا، مسئولية تردد شبابنا وشكهم في عقيدتهم شك، ثم إذا قال الآخر من الجانب الآخر أن الإسلام قد توقف منذ زمان طويل في جميع أنحاء الأرض كما قلت يستبق مرة ثانية في الإسلام كله، إذن الإسلام غير موجود فيبحث عن الإسلام ولا يجده ولن يجده لأن؛ من يبحث الموجود كأنه معدوم يتعب، الموجود موجود لا يحتاج إلى البحث، إذن علينا أن نقول لشبابنا إن هذه الكتب التي بأيديهم هي كتب العقيدة الصحيحة السليمة وهذه الكتب أُلفت دفاعا عن العقيدة، عقيدة المسلمين سابقاً تؤخذ من الكتاب والسنة مباشرة.

قبل عهد الإمام أحمد لا يوجد كتاب واحد أي قبل عهد الخليفة السادس من خلفاء بني العباس المأمون، قبله لا توجد كتب تؤلف باسم كتب العقيدة لأن القوم قريبو عهد بالوحي يأخذون عقيدتهم من كتاب الله ومن سنة رسوله عليه الصلاة والسلام فلما دبَّ الخلاف ونشأت المعتزلة وقَرُبوا من المأمون فضحكوا عليه فأثروا فيه لأنهم كانوا بطانة سوء للمأمون، من هنا بدأت فتنة علم الكلام وشُتِّتَ السلفيون في أنحاء الدنيا حتى كادَ المنهج السلفي يُجْهَل كما يقول المقريزي إلى أن ظهر شيخ الإسلام بدمشق في القرن السابع والثامن فجددت العقيدة من جديد وجدد المنهج، بعد ذلك نشط التأليف في كتب العقيدة بكثرة وأكثر من ألف في العقيدة شيخ الإسلام لأنه عانى ما لم يعانِ غيره من الجهمية والمعتزلة والأشاعرة وغيرهم، كتب العقيدة الموجودة بأيدينا كتب دفاعية وإنْ كانت أحيانا كتب هجومية ككتب ابن القيم كتب هجومية أحيانا وفي الغالب الكثير دفاعية.

والطعن في هذه الكتب ومحاولة تنفير الشباب من هذه الكتب جريمة لا تغتفر إلا بالتوبة ثم قوله بأن معظم شباب المسلمين زهدوا فيها كلام باطل وباطل جدا وينبغي التركيز عليه وبيانه لأن محمد سرور ليس مؤهلاً لِيُقَيِّمَ هذا التقييم، لِيُقَيِّمَ شباب المسلمين فِي أنحاء الدنيا ويحكم بأنهم اعرضوا عن هذه الكتب التي بأيدينا، بينما الواقع بخلاف ذلك هذه الكتب في أول الأمر عندما قامت المعارضة العالمية ضد هذه الدعوة المباركة باسم الوهابية هذه الكتب كانت مطروحةٌ ومنفرٌ عنها ويُنْظَرُ إليها وكأنها كتب غير إسلامية، أما اليوم في تلك المناطق وفي تلك الأقطار تُطْلَبُ هذهِ الكتب فَتُدْرَسُ فَتُحْفَظُ كتب المجدد الرسائل الصغار الأصول الثلاثة كشف لشبهات كتاب التوحيد مع الأربعين النووية و البيقونية، هذه الرسائل استمعنا إليها من شباب المسلمين في أقصى أفريقيا وفي باكستان يحفظونها حفظا، فَتُطْلَبُ هذه الكتب في أنحاء الدنيا ونحن نعجز لتأمين هذه الكتب لشباب المسلمين في أنحاء الدنيا هذا واقعنا، نحن الذين نستطيع أن نُقَيِّمَ.

نعيش مع شباب المسلمين في الجامعة الإسلامية الذين ينتمون إلى نحو مائة دولة ومائة جنسية وأكثر وكل عام في ازدياد، هؤلاء الشباب يَدْرُسُون هذه الكتب فيرجعون إلى بلادهم ويحملون هذه العقيدة إلى تلك الأقطار وينشئون مدارس أهلية هناك فيأخذون المنهج من هنا، الدعوة انتشرت والكتب انتشرت وبهذه المناسبة وُفِّقَتْ مؤسستان عظيمتان كل التوفيق في هذا البلد الجامعة الإسلامية بالمدينة النبوية التي تخرِّج بالعشرات في كل عام، ثم إدارة البحوث العلمية والإفتاء والدعوة والإرشاد التي تأخذ من هؤلاء الخريجين فتبعثهم في أنحاء الدنيا ليعلموا الناس وينشروا العقيدة والدين هناك، التعاون والتنسيق بين المؤسستين جعلت الدعوة تسير سيراً حثيثا في العالم اليوم وهذا شيء يعلمه كل من له علاقة بالعالم الخارجي.

أُحَدِّثُكُمْ عما شاهدت لأني زُرتُ أكثر من عشرين دولة ينشرون هذه العقيدة ويدرسون هذه الكتب التي فيها الجفاف بزعم سرور، لا جفاف فيها، كتبنا كلها خير وبركة ودعوة وآيات من كتاب الله وأحاديث صحيحة من رسول الله عليه الصلاة والسلام رغم ما قاله.

إذن أعود فأقول ليس مؤهلا لأن يقيم:

أولا: ليس بعالم، مثقف عادي.

ثانيا: ليس مشتغلاً بتدريس العقيدة.

ثالثا:لم يختلط بشباب المسلمين كما اختلطنا بهم حيث جمعهم الله من أكثر دول العالم في الجامعة الإسلامية وخالطناهم وعرفناهم ونحن - تَحَدُّثَاً بنعمة الله - نحن المؤهلون أن نُقَيِّمَ شباب المسلمين، هذا هو الواجب - مسألة اضطررت إلى أن أقولها- نعم نحن مؤهلون لذلك تحدثا بنعمة الله خلاف ما يقوله سرور وليس له أدنى أهلية لهذا التقييم.

إذن على جميع الدعاة والمحاضرين والخطباء الصالحين وأصحاب هذه الأقلام السيالة أن يدافعوا عن هذه العقيدة ويوقفوا سرور وأمثاله عند حده ويوقفوا الذين يزعمون بأنه لا إسلام، اليوم الإسلام موجود حتى في أرضه، حيث قال وهو يكتب، فالإسلام موجود هناك يحتاج إلى التطبيق يحتاج إلى الدعوة الحكيمة، ولو أن هذا الكاتب وأمثاله جلسوا في مساجد المسلمين هناك ليدعوا الناس إلى العقيدة السليمة والعبادة الصحيحة، جلسوا ليصححوا للناس عقائدهم وعباداتهم وأحكامهم لنجحوا كما نجحت هذه الدعوة، أما مجرد التصريحات المتناقضة، التصريحات الجوفاء والتشكيك ليس من الدعوة في شيء وليس من أسلوب الدعوة بالحكمة، ليسوا بدعاة، هم بحاجة إلى من يدعوهم إلى الإسلام من جديد، الذي يتصور أن ما نحن عليه ليس بإسلام لم يفهم الإسلام؛ فليفهم هو من جديد الإسلام، دلَّ على ذلك عدد من الخريجين الأزهريين الذين تخصصوا في علم الكلام والمنطق والفلسفة فأرادوا أن يكتبوا ضد دعاة الحق ضد بعض المجددين فدرسوا كتبهم ليردوا عليهم وجعل الله في دراستهم لتلك الكتب فتحاً عظيماً عليهم فتابوا وأنابوا وأعلنوا أنهم لم يفهموا الإسلام بالمفهوم الصحيح إلا؛ بعد دراسة كتب ابن تيمية الذي كان هذا الشيخ يقرأ ليرد عليه فكتب في مدحه رسالة في دكتوراة ابن تيمية السلفي كان يريد الرد عليه، هذا دليل من الأدلة الواقعية التي تدلكم أيها الشباب المفهوم الصحيح للعقيدة هو الذي أنتم عليه، المفهوم الصحيح للإسلام هو الذي أنتم عليه ومجتمعكم هذا مجتمع إسلامي لا تَشُكُّوا فِي إسلامه، لا يجوز لمسلم أن يَشُكَّ في إسلامه في عقيدته وهؤلاء المهيجون يريدون أن يشككوكم في عقيدتكم وفي دينكم وفي إسلامكم وفي مجتمعكم وفي حكومتكم، كل ذلك تضلل وإفساد وليس بدعوة وليس بإصلاح، هذا ما يجب أن يكون في هذه الأيام لأنني أحس بحكم اختلاطي بالشباب في بعض المدن، أدركتُ بأن شبابنا هُيِّجِوا وبأن شبابنا ارتبكوا وبأن شبابنا تأثروا بهذه الدعايات المضللة ولا يُلَامُون على ذلك، بل نحن الذين نُلام لأننا؛ لم نقاوم هذا التيار ولم نرد هذه الشُّبَه، تركنا شبابنا مع هذه الشُّبه إلى أنْ وقعوا فريسة لهذه الدعايات المضللة، فمن الآن فصاعداً فليشتغل دعاة الحق بمقاومة هذا التيار وإيقافه عند حده وإيقاف هذا التهييج السياسي المهلك حتى؛ يبقى المجتمع متماسكاً كما كان ويبقى شبابنا متحابون يشتغلون بتحصيل العلم وينصرفون من هذا الاتجاه الخطير وبالله التوفيق وصلى الله وسلم على آله وصحبه.

بعد هذا الحديث معكم أجيب على بعض ما تيسر من الأسئلة

﴿1﴾ سائل يسال فيقول: هل هناك فرق بين المنهج والعقيدة، مع الدليل إن كان هناك تفريق؟

الجواب: المنهج كما سمعتَ الطريق، إذا قيل منهج أهل السنة في العقيدة أي طريقهم أو طريقتهم في العقيدة، وطريقتهم في العقيدة كما ترى إثبات ما أثبت الله لنفسه وما أثبته له رسوله عليه الصلاة والسلام وأَخْذُ العقيدة من الكتاب والسنة رأساً والاهتداء بهدي سلف هذه الأمة، هذه عقيدة أهل السنة والجماعة ولا فرق بين المنهج وبين العقيدة، المحاولة للتفريق بين العقيدة والمنهج محاولة غير سليمة تدل على عدم الفهم.

﴿2﴾ سائل يسال ما نصيحتك للشباب الذين ينتقصون كبار العلماء ويصفونهم بعدم فقه الواقع وأنهم علماء حيض ونفاس؟؟

الله المستعان، نصيحتي لمن بلغ به الحال إلى هذه الدرجة أن يراقب الله في كل شيء ويعلم بأن الله يراه ويسمعه عندما يقول هذا الكلام، كبار العلماء خصوصا في هذا البلد علماء عالميون وليسوا بمحليين كلكم تعلمون ذلك بمعنى: علماء يستفيد من علمهم وفتواهم كل مسلم حيث ما هو بواسطة ما ينشرون وما يذيعون من فتاويهم في "نور على الدرب" وكلًّ مَنِ اسْتَمَعَ إلى هذا البرنامج وما يرد فيه من الأسئلة وإجابة العلماء على ذلك، ومَنْ يعلم بأن قُضَاتَنَا هم القضاة الوحيدون الذين يصدرون الأحكام ويقولون عند إصدار الأحكام: قال الله وقال رسوله صلى الله عليه وسلم، لا يوجد، الحكام عند غيرنا عندما يصدرون الأحكام الوضعية يقولون: اعتمادا على قانون مادة (50) الصادر في (30) أكتوبر مثلاً، وبحمد الله لا عندنا أكتوبر ولا نوفمبر، عندنا قال الله وقال رسول الله صلى الله عليه وسلم، هل العلماء الذين يحكمون بين المسلمين بهذه الأحكام المأخوذة من كتاب الله ومن سنة رسوله عليه الصلاة والسلام، العلماء الذين يشتغلون ليل نهار بالفتوى للمسلمين والإجابة على أسئلتهم يقال لهم: إنهم علماء الحيض والنفاس!!! وأن مهمتهم انحسرت في إعلان دخول شهر رمضان وخروجه، هذا ما وصل به الأمر بالنسبة بعض شبابنا للأسف الشديد في النيل من مشايخهم بعد أن تعلموا عليهم وتخرجوا على أيديهم:

أُعَلِّمَهُ الرمايةً كُلَّ يَوْمٍ ‍

وَلَمَّا اسْتَدَّ ساعدُه رَمَانِي([1])

هذا يَصْدُقُ على هؤلاء الذين ينتقصون كبار العلماء بعد أن تعلموا عليهم وتخرجوا على أيديهم عفا الله عنهم ويردهم إلى الصواب.

﴿3﴾ سائل يسال في سؤال طويل ملخصه في حكم تكفير الْمُعَيَّن.

الإطلاق بأنه لا يجوز تكفير الْمُعَيَّن خطأ وإطلاق تكفير المعين أيضا خطأ لابد من التفصيل: لا يمنعك من التكفير كونه معيناً ولكن اعلم أنه عندما ارتكب مُكَفِّرَاً أنه كان عالما بأن ما فعله مكفر وليست له شبهة وأنه يعيش حيث لا يمكن أن يعذر بالجهل، يعيش بمثل هذا البلد بين العلماء بين الموحدين فإذا هو لما اشتدت عليه كربة فإذا هو:" يقول يا سيدي يا فلان أغثني ما لي سواك" أين لله؟؟ هذا كفر بواح هذا الشخص الذي يعيش بين المسلمين في بيئة إسلامية ولا يعذر مثله بالجهل يُكَفَّرُ وهو معين،كونه معين لا يمنعك من التكفير إذا ارتكب مكفرا ما يَكْفُرُ به كُفْرَاً بواحا وليس بمعذور وليس له شبهة، لو وقف هذا الموقف شخص ما في بلد ما حيث لا يوجد من الإسلام إلا اسمه ويسمع أن من محبة الصالحين الاستغاثة بهم ويسمون له ويزينون له أو يجد من يزين له ويسمي الاستغاثة بالتوسل بالصالحين، وقف هذا الموقف ظناً منه أن هذا توسل وليس باستغاثة وليس بعبادة والبيئة التي يعيش فيها بيئة جاهلية أو بيئة في جهلٍ كثير إذن؛ مثل هذا يعذر بمعنى قد يقول إنسانٌ كفراً فيكفر وقد يقول آخر كفرا فلا يكفر، ولابد من التفريق ولابد من التفصيل أما كونه معينا لا يمنع.

الذي لا يجوز مطلقا لَعْنُ المعين، لا يجوز أن تلعن مُعَيَّنَاً ولو كافرا إلا بصفة عامة، فلعنة الله على الكافرين على الظالمين على الفاسقين، أما لعن المعين فلا لأنك؛ لا تدري بما يَخْتِمُ الله له بعد أن كان كافرا، مشركا، منافقا، علمانيا؛ قد يتوب الله عليهم فيتوب فيموت مسلماً لذلك لا يجوز لك أن تلعن معينا لأن؛ اللعن هو الإبعاد من رحمة الله.

وبعد بهذه المناسبة، بمناسبة ذكر علماني وردني سؤال غير مرة أن بعض الناس بدؤوا يستعملون كلمة علماني على كل من يخالفهم، شخص اختلف معه في الرأي فكرهه يقول:"هذا علماني"، هذه مسألة خطيرة جداً إذا قلتَ لمسلم علماني وأنت تعرف بأنه مسلم هو كقولك هذا كافر يهودي أو نصراني تماما لا فرق بينهما، أي كَفَّرْتَ مُسْلِمَاً لأن العلمانية رَفْضَ جميع الديانات السماوية، العلمانية كافرة بجميع الأديان السماوية، العلمانية أمُّ الخبائث، العلمانية وجهها السياسي الديمقراطية ووجهها الاقتصادي الاشتراكية، إذن هي أُمُّ الخبائث مشتملة على الاشتراكية والديمقراطية، ولا يجوز لك بأن تقول لمسلم بأنه علماني؛ إِنَّكَ كَفَّرْتَ إن كان كافرا وإلا عاد عليك الكفر وهذا خطر على إيمانك.

الحمد الله والصلاة والسلام على رسول الله وعلى آله وصحبه وبعد، ونواصل إجابتنا على الأسئلة على كثرتها، نجيب على ما تيسر وما لم يتيسر سوف آخذها معي أجيب عليها في بعض الجلسات إن شاء الله وتأتيكم الإجابة بأشرطة هذا ما نفعله بهذه الأيام إذا كَثُرَتِ الْأسئلة، أما الآن فنجيب على سؤالٍ فقهي:

﴿4﴾ يقول السائل إنه اقسم بالله على شيء وبعد ذلك تراجع، أي بَدَا لَهُ أن يفعل ما أقسم عليه، ما الحكم؟

الحكم مَنْ حلف على فعل شيء أو على ترك شيء فَبَدَا له أن غيره خير منه فليأتِ الذي هو خير فليكفِّر عن يمينه، ما عليه إلا؛ كفارة اليمين.

﴿5﴾ سائل يسأل ما هو الطريق الصحيح الذي أستطيع أن أسلكه ويستطيع أن يسلكه من أراد العلم في العقيدة الصحيحة؟؟؟

اسأل الله أن يمن عليك وعلى شبابنا بمعرفة الطريق الصحيح في تعلم العقيدة، الطريق الصحيح هو الخط الذي كنتم عليه فلا تحيدوا عنه، الطريق الصحيح لتعلم العقيدة هي الطريقة التي سلكها مشايخنا ونحن من بعدهم بأن نحفظ كتب العقيدة، المتون الصغار أولا وقبل كل شيء تبدأ بحفظ الأصول الثلاثة كتيب عظيم مشتمل على العقيدة و بعض العبادة و بعض الشروط والواجبات كما تعلمون، حِفْظُ طالب العلم لهذه الرسالة ثم كتاب التوحيد وكشف الشبهات ثُم الواسطية ثم الحموية والتدمرية حتى يتدرج في العقيدة، أو إذا استصعب هذه الكتب التي ذكرتها قد لخص هذه الكتب هذه الأيام بعض الفضلاء من زملائنا ومشايخنا كالشيخ ابن عثيمين والدكتور الفوزان لهم ملخصات مفيدة جدا في باب العقيدة فعليك بها، احفظ المتون ثم تَعْرِضُ هذه المتون التي حفظتها مع الشروط على الشيوخ على طلاب العلم ما أكثرهم اليوم!!!

وفيما مضى يسافر المرء من مكان إلى مكان، من منطقة إلى منطقة ومن بلد إلى بلد ليبحث شيخا يدرس عليه أما اليوم وفي كل محكمة وفي كل مكتب وفي كل مسجد شيخ أو في أكثر المساجد مشايخ، عليكم أن تدرسوا على هؤلاء المشايخ وتبتعدوا من التهييج السياسي هذا يَحُولُ بينكم وبين العلم.

أيها السائل - أنت وزملاؤك - قبل أن تبدأ في هذه الدراسة صكوا آذانكم من هذا التهييج، لا تسمع، خَلِّيهِم يصرخون وكأنك لا تسمع، إِحْفَظْ هذهِ المتون واطلب العلم واجتهد في التحصيل واجمع المعلومات السياسية وحركات التهييج، اجمعها خَلِّيهَا فيما بعد حتى؛ تنضج فإذا نضجتَ إنْ انتهى التهييج وانطفأت الفتنة فذاك والحمد الله وإلا بعد ذلك تشترك في العلاج في الإصلاح، أما الآن لستَ أهلا للإصلاح ولست أهلا للكلام في السياسة - غير مؤهل-.

فأنت الآن طالب علم صغير عليك أن تبدأ في العقيدة هكذا وفي الوقت نفسه تحفظ متونا في السنة وفي مصطلح الحديث والأربعين النووية والمنظومة البيقوينة وعمدة الأحكام وتكون على اتصال بالعلماء دائما وأبداً - إياك ثم إياك أنْ تُحاول أنْ تأخذ العلمَ مِن بطون الكتب مِن عند نفسك، هذا خطأ يَكْثُرُ خطؤك، يكون خطؤك أكثر من صوابك إنْ اعتمدتَ على نفسك وذكائك - لتستفيد من الكتب حتى تنضجَ فإذا نضجتَ وصِرْتَ فِي مُستوى الطُّلاب الجامعيين أو أخذت ماجستير هنا يستطيع طالب علمٍ أن ينظر في كتب أهل العلم ويستفيد ولو لم يأخذْ على المشايخ وإن كانت الناس تختلف في فهمها وذكائها.

﴿6﴾ سائل يسأل فيقول ما رأيكم فيمن يقول في السلفيين أنتم متشددون وليس عندكم حكمة في دعوة الناس، إذ لابد من مخالطة الناس وإن لزم الأمر بإقرار باطل وذلك لإزالته- إقرار باطل ثم إزالته!!!- مثلا تقر التدخين أو التلفاز في مجلس بحجة الإنكار فيما بعد والدعوة بالحكمة؟؟

قبل أن أجيب على سؤالك أيها السائل أو من نقلت عنه هذه الفكرة، وهل استعمالك هذا الأسلوب من الحكمة؟؟ أنت في نفسك، كَوْنُ الناس يلقبون بعضهم بعضاً، أنتم السلفيون كذا، ما هو مقابل السلفيين؟؟ خلفي، أنتم الخلفيون كذا، أنتم السلفيون كذا، أنتم السروريون كذا، أنتم الإخوانيون كذا، أنتم التبليغيون كذا، أسالكم بالله أيها العقلاء أليس هذا الموقف موقف يتنافى مع العقل؟؟ مجتمع إسلامي يدرس منهجا موحدا شريعة واحدة، عقيدة واحدة، مجتمع واحد، من أين جئتكم هذه الألقاب؟؟ من أين أتتكم هذه الألقاب؟؟ غير موجودة ،قبل عدة سنوات عندما كنا طلابا لا نسمع شيئا من هذه الألقاب.

السلفي لا يضطر إلى أن يقول إنه سلفي إلا إذا وُجِدَ غيره، لا يوجد المقابل، ولكن؛ عند دراسة علم الكلام صحيح يقال سلفي وخلفي كما تقدم لكن؛ في هذا المجتمع بالذات نترك المجتمعات الأخرى، أليس من العيب ومن العار أن نحدث فيما بيننا هذه الألقاب؟؟، ينبذ بعضنا البعض الآخر بالألقاب ويعيب بعضنا البعض بالألقاب عيب قبل أن أقول حرام، وعلى العقلاء أن يتراجعوا ويوقفوا هذه الفتنة عند حدها ولعل أكثركم - أنتم الشباب- لا تحسبون أنها فتنة بل هي فتنة، هذه الشرارة الأولى للفتنة، تلك الفتن التي تدمر البلاد والعباد التي تسمعون ليل نهار في الإذاعات وتقرؤون في الصحف ما يجري في الجزائر، وما يجري هنا وهناك في تلك الأقطار والتي لا داعي للتنفيس على أسمائها، هكذا بدأت في التحزبات بإيجاد الطائفية، بوجود الجماعات والانتماءات ثم تطورت إلى حركات سياسية متنافسة متناحرة فذهبت الأرواح والأموال مَدَمَّرَة بسبب تلك الحركات التي تزعم أنها تدعو إلى الإسلام وليس لديها إسلام.

أقول مرة أخرى أخاطب العلماء والعقلاء، لا يجوز السكوت على هذه البداية السيئة، قبل عشرين سنة في هذا البلد لا تسمع شيئا مِن هذا أبدا لكن؛ بدأت همساتها ونحن طلاب في المرحلة الجامعية فبدأت خيطا.. خيطا إلى أن انفجرت الفتنة وصلت إلى هذا المستوى، شباب مجتمعون في جامعة أو في مؤسسة وهم متفرقون متنافرون فيما بينهم لأن، هذه الانتماءات وزعتهم فصاروا جماعات.

وأما بالنسبة للسؤال إذا كان معنى التشديد الوقوف أمام هذا التيار فَنِعْمَ التشديد فهذا التشديد هو الحكمة، إذا كان المراد بالتشديد الوقوف أمام هذا التيار وهذا التهييج وتنبيه الناس إلى ذلك هذا مطلوب تشديد مطلوب لأنه؛ وُضِعَ موضعه.

وأما ما قلتَ في آخر السؤال تترك الباطل لتزيله فيما بعد هذا خطأ في التصور إذا خالطت صاحب الباطل وأقررته عليه ثم رجعت لتنكر هو ينتقصك قبل غيره.

إذن من الواجب عملا بظاهر قوله عليه الصلاة والسلام:(من رأى منكم منكرا فليغيره..) بمجرد أن ترى المنكر وتتأكد أنه منكر تستعمل الدرجة التي أنت فيها، إن كنت صاحب سلطة تزيل المنكر بيدك، وإن لم تكن له سلطة حيث وجدت المنكر تنكره بلسانك، وإذا كنت تخاف على نفسك حتى من الإنكار باللسان تنكره بقلبك، تبدأ بإنكار المنكر بمجرد أن تعلم بأنه منكر، أما ما ذكر السائل أسلوب غير سليم.

﴿7﴾ سائل يسال: ملخص السؤال أنه إذا قرأ في بعض كتب العقيدة في باب الأسماء والصفات في إثبات صفات الله تعالى كإثبات الاستواء وإثبات النزول وإثبات المجيء يوم القيامة وإثبات الوجه والدين... الخ قد يخطر بباله خاطر شيطاني وربما يخطر في باله نوع من التشبيه وإن فر من التشبيه فوقع في التعطيل، ما هي الطريقة الصحيحة وبما تنصحه؟؟

ننصحه بأنه إذا وجد في نفسه هذا الخاطر واستعظمه واستثقله بحيث لا يستطيع أن يمسك به فذلك محض الإيمان هكذا قال النبي عليه الصلاة والسلام، فمن يرى في نفسه خاطرا شيطانيا لا يستطيع أن ينطق به نحو رب العالمين وأسمائه وصفاته، خاطر شيطاني، كونه يكره هذا الخاطر ويستعظم نطقه ويتضايق منه هذا دليل على إيمانه وتعظيمه لربه فليستعذْ بالله.

وأما في باب الإثبات والتنزيه فليجعل نصب عينيه دائما قوله تعالى:)لَيْسَ كَمِثْلِهِ شَيْءٌ وَهُوَ السَّمِيعُ البَصِيرُ( (الشورى: 11 ) أي تثبت صفات الله تعالى وتعتقد أن سمعه ليس كسمعنا وبصره ليس كبصرنا واستواءه على عرشه ليس كاستوائنا ونزوله ليس كنزولنا بل هو مخالف لنا في كل شيء، في ذاته وأسمائه وصفاته وأفعاله وقضائه وقدره:)لَيْسَ كَمِثْلِهِ شَيْءٌ وَهُوَ السَّمِيعُ البَصِيرُ( (الشورى:11) ومع ذلك كُنْ على اتصال دائما بالعلماء الربانيين الذين يشتغلون بالعقيدة ويربون الشباب على العقيدة عليك أن تتصل بهم مرة أخرى مع الابتعاد عن التهييج.

﴿8﴾ سائل يسال فيقول ما رأيكم فيمن يقول:"التوحيد أمرٌ مُسَلَّمٌ بِهِ وَلا داعي للإكثار من الكلام حول التوحيد، عليكم بتوجيه الناس حول الصلاة وتحذيرهم مما يحاول أعداء المسلمين من الغرب من الحرب على الإسلام من الحرب الفكري وغيره"؟؟

شنشنة نعرفها، هذه الشنشنة لا تؤثر فينا، أقول التوحيد مُسَلَّمٌ به مع ذلك يجب أن يُدْرَس، ثم أقول مرة أخرى بينكم - يا أصحاب التوحيد أهل التوحيد يا أهل العقيدة - مسلمون وفدوا عليكم لكونكم أهل عقيدة وأهل إسلام وهم مسلمون وفدوا إلى بلادكم وهم بحاجة إلى أن تعلموهم التوحيد وتعلموهم العبادة الصحيحة، استقدمتم العمال يعملون في مؤسساتكم وفي بيوتكم وبعد سنتين أو ثلاث سنوات يرجعون إلى بلادهم لم تعلموهم التوحيد والعقيدة والعبادة والأخلاق الإسلامية، انتم مسئولون أمام الله.

الإكثار من قراءة التوحيد وتمكين العقيدة من قلوب شبابنا أمر مطلوب لأننا؛ نعيش في زمن الأهواء زمن الفتن زمن البلاء يقول النبي عليه الصلاة والسلام:(ما من عام إلا والذي بعده شر منه) ونحن نعيش في الشر.

يجب أن نركز على تدريس العقيدة وكتب التوحيد لشبابنا قبل غيرهم ثم نرجوا أن نوفق لنعلم هذا التوحيد وهذه العقيدة لغيرنا ممن هم بين أيدينا وكان الواجب أن نسافر إلى بلادهم لندعهم إلى الله ولنعلمهم، فهاهم قد جاؤوا فلنقدر هذه المسؤولية.

أما تحذير الناس مِنْ تَرْكِ الصَّلاة فَمُسَلَّمٌ، وأما الكلام حول الغرب والشرق من الكفار الذين يحاربون الإسلام والمسلمين لم تقصر الدول الإسلامية، وفي مقدمتها دولتك هذه واقفة مع المسلمين المضطهدين والمحاربين في أرضهم في كل مكان، أنتم بحمد الله مساعداتكم تصل إليهم وعونكم يصل إليهم وموقف حكوماتكم معروف لدى العالم وحكامكم، أول من يبادر إلى نصرة الإسلام والمسلمين حيثما كانوا وحيثما يضطهدون ويحاربون، هذا أمر مُسَلَّمٌ، ليس معنى ذلك نترك الدعوة والإصلاح ومقاومة التيارات الحديثة ومقاومة التهييج، نتكلم دائما في الحرب وفي الغرب وفي الشرق.. هذا أسلوب يحاول أن يصرف الدعاة عن الدعوة إلى الله وعن تأكيد العقيدة وإصلاحها أسلوب سيء.

﴿9﴾ سائل يسأل شخص لعله حريص إن شاء الله على الدعوة الله لكنه؛ اخطأ فيقول:"لا بد من الدعوة ولو كان بدون علم"(!!!!)

تصور خطير جدا تدعو إلى الله بدون علم، إلى أي شيء تدعوا؟؟ إلام تدعوا؟؟، )قُلْ هَـذِهِ سَبِيلِي أَدْعُو إِلَى اللّهِ عَلَى بَصِيرَةٍ ( (يوسف: 108 ) البصيرة العلم.

أما خروج بعض الناس إلى البوادي إلى خارج البلاد إلى الهند إلى باكستان إلى إفريقيا بدعوى الدعوة إلى الله بغير علم يقول بعضهم:"يكفي أن ندخل الناس المساجد" طيب دخلوا المساجد فإذا دخلوا المساجد ماذا يفعلون؟؟ يدخلون ويجلسون فقط في المسجد فقط!!!، هذا هو الإسلام؟؟ لا يا أخ الإسلام تَعَلَّمْ أولاً "العلم قبل القول والعمل" تَعَلَّمْ ثم اعمل ثم ادعُ وإذا كنتَ حريصاً هذا الحرص أبشرك بأن دعاة الحق لطلبة العلم يكفونك المئونة، اجلس تعلم، لا تستعجل طلاب العلم انتشروا في العالم يدعون إلى الله والعلم انتشر والعقيدة انتشرت والدعوة انتشرت وإن كانت بدأت تحارب اليوم في عقر دارها هنا بأساليب ملتوية وأما في الخارج فهي منتشرة والدعاة في الخارج يعتبرونكم ظهرا لهم فاعلموا هذه المكانة لأنفسكم.

وأيها الحريص على الدعوة لا يجوز لك أبدا أن تخرج إلى الناس فتدعوا بزعمك من دون علم، تفسد ولا تصلح لذلك من الواجب أن تتعلم ولا تشتغل بالدعوة حتى تتعلم.

وعلى آله وصحبه وبعد:

﴿10﴾ سائل يسال وهو جزاه الله خيرا يرحب وأنا أرحب بسؤاله وأسأل الله لي وله ولإخواننا الحاضرين وغير الحاضرين التوفيق والثبات بعد مقدمة قدمها لا استحسن قراءتها لأن فيها نوع من الثناء بما لا استحق أنا لأنه لا يعلم مني شيئا.

يقول حَدِّثْنَا عن قرب عن جماعة السرورية و عقيدتها و أهدافها وما تدعوا إليه وما هي كتبهم التي ينشرونها أو يستقون منها؟؟ ومن هم مشايخهم؟ وأين الخطأ عندهم؟ وكيف التصحيح؟ وما هي النصيحة؟ وهل فعلاً لديهم بيعة؟ فهارس طويلة تحتاج إلى الكتابة.

زادك الله حرصا وعُدْ إلى طلب العلم ولا تكسل.

سبق لي أن تحدثت غير مرة عن محمد سرور وأنا عندما أصرح باسم هذا الرجل وأكرر التصريح باسمه أنا متعمد لذلك وأعني ما أقول وليس ذلك عبثا بل أرى إنه عملٌ وأيُّ عمل لأني؛ لاحظت - في جولتي في هذه المنطقة وفي المنطقة الوسطى وفي المنطقة الغربية- لاحظت أن معظم شبابنا تأثروا بالدعابات التي ينشرها هذا الرجل وهو في بريطانيا والعجب كل العجب أن شبابنا أو معظمهم لا يعرفون عن الرجل إلا بواسطة مجلاته التي تحمل تلك الأسماء الطيبة "السنة" و"البيان" وكتابه الذي يحمل ذلك العنوان الْخَدَّاع "منهاج الأنبياء في الدعوة إلى الله" انخدع معظم شبابنا بهذه العناوين مع ما يقوم به من المدح والتلميع، بعض المخدوعين الذين خُدِعُوا مِنْ قِبَلِه وبدؤوا يخدعون صغار الشباب، بكل ذلك صار للرجل في قلوب بعض شبابنا مكانة وأيُّ مكانة، معرضين عن مشايخنا وعلمائنا وعن الكتب النافعة التي توزع عليهم مجانا، الكتب الدراسية والمراجع العلمية والمكتبات الحافلة بالكتب النافعة كل ذلك تركوها، ووقعوا، إنهم يتبادلون مجلة البيان والسنة ومنهاج الأنبياء والعدالة الاجتماعية وما في معنى هذه الكتب التي تدمر العقيدة وتحارب الإسلام باسم الإسلام، أقول: تحارب الإسلام باسم الإسلام، زِدْ على ذلك الكتب الحديثة التي بدأ يكتبها الدكتور الترابي وأشرطته التي زادت الطين بلة [الذي يريد]([2]) إسلاما جديدا بعقيدته وبشريعته، إسلاما يرفض أحاديث النبي عليه الصلاة والسلام إلا إذا وافقت الهوى بدعوى موافقة العقل كل هذه الكتب وكل هؤلاء الأشخاص شغلوا بعض شبابنا وصرفوهم عن علمائهم وعن الكتب النافعة.

السرورية نسبة إلى هذا الرجل، أما عقيدته في باب الأسماء والصفات فهو أشعري العقيدة كما أن صاحب العدالة الاجتماعية أشعري العقيدة، وأهدافه هدف سياسي لأنه رجل سياسي عاش في بعض المناطق في هذا البلد ثم خرج إلى الكويت ثم لجا إلى بريطانية، كل هذه حركات سياسية إنه سياسي طموح يعشق الكرسي ولما عجز عن الوصول إلى الكرسي الحكم لجأ إلى بريطانيا ليعيش هناك ويبث سمومه من هناك بين شبابنا.

يدعو دعوة تشبه دعوة الخوارج الذين زعموا أن من أصولهم الأمر بالمعروف والنهي عن المنكر ومعنى الأمر بالمعروف والنهي عن المنكر عند الخوارج الخروج على الحكام ومحمد سرور يعلم شبابنا للأسف السب واللعن والبذاءة وإطلاق لفظة الطواغيت على كل حاكم ولو كان يحكم بالإسلام "بالتعميم إن جميع الحكام طواغيت الجميع دون استثناء" هذه دعوته وهذا أسلوبه أسلوب سيء لذلك نخشى على شبابنا أن يتأثروا بهذا الأسلوب ويتعلموا البذاءة، أعيذكم أن تذهبوا هذا المذهب وأن تسلكوا هذا المسلك فهو مسلك غير إسلامي يقول النبي المصطفى عليه الصلاة والسلام:(ليس المؤمن بالطعان ولا باللعان ولا الفاحش ولا البذيء) والرجل يعلم الشباب في مجلاته البذاءة وطول اللسان والنيل من الناس وخصوصا الحكام.

أنتم بالنسبة لحكامكم لستم بحاجة لأكرر عليكم، كما أنتم مسلمون ومجتمعكم مجتمع إسلامي وحكامكم مسلمون، لست بحاجة لأكرر هذا الكلام غير مرة وأما بالنسبة للمجتمعات الأخرى موقفكم موقف الدعوة والإصلاح إلى ما انتم عليه إلى عقيدتكم إلى أحكامكم إلى شريعتكم دون سبٍ أو لعن.

وليس من الدعوة في شيء أن تطلق لفظة الطواغيت على الحكام ولو حكموا غير شريعة الله تعالى ويصدق عليهم لفظ الطواغيت لكنك؛ في أسلوب وفي مقام الدعوة أنت تدعو ولا تجرح ولا تلعن ولا تنفر، تدعوا بالحكمة، ليس من الحكمة أن تقف هناك بين تلك الشعوب فتطلق عليهم انهه مجتمع جاهلي وأن الحكام طواغيت، هل دعوت أم سببتَ؟؟!! وإذا سببتَ وشتمتَ ثم أخذتَ شنطتك وشردت ماذا استفاد الإسلام والمسلمون من سبك وشتمك؟؟ ماذا استفدت أنت؟؟ ماذا استفاد الشباب؟؟ ماذا استفاد المجتمع؟؟؟ ما هي الفائدة؟؟؟ أسأت إلى نفسك وإلى مجتمعك وإلى شبابك كلك إساءة، هذه ليست دعوة، لا تحسبوا بأن هذه هي الدعوة، ولا تحسبوا بأن هذه هي الشجاعة، هذا تهور، الشجاعة إذا وُضِعَتْ فِي غير موضعها اسمها التَّهَوُّر، وما يقوم به سرور وأمثاله تَهَوُّرٌ وليس بشجاعة.

بعض الشباب يحبون الشجاعة لأن؛ الشجاعة محبوبة الشجاعة والكرم من الأخلاق المحبوبة، يحسبون عندما يطلق هؤلاء هذه الكلمات الناري من على المنابر وفي محاضراتهم وفي مجلاتهم يقولون:"ما شاء الله هؤلاء الشجعان"، لا، هذا تهور وليس بشجاعة لذلك أعيذكم أن تتخلقوا بأخلاق هؤلاء، أخلاقٌ غير إسلامية وصفات بعيدة عن الإسلام.

يسأل السائل عن الكتب التي يستقون منها حتى لو علمت ما ذكرت لك لا اعلمها لكن؛ لو علمتُ ما ذكرتُ لك، لا حاجة بك إلى الكتب يعني تريد أن تستقي منها وتستفيد منها وتذهب مذهبهم أَمْ ماذا تريد؟؟ لا داعي لأن تسال عن الكتب التي استفادوا منها، استفاد بعضهم من بعض وهذا الكلام يجرنا إلى كلام كثير وطويل وإننا ننال من غيرهم من الذين تأثروا بهم وبكتبهم ولا داعي إلى ذلك.

وأين الخطأ عندهم؟ عجبا!!!! ما ظهر لك خطأهم حتى الآن، ما سمعت ما قاله في كتب العقيدة التي تدرسها وما سمعت ما قاله في حكامك وفي علمائك، سموا حكامكم سادة وعلماؤكم عبيدا، العلماء عبيد - علماء السعودية عبيد- والحكام سادة هذا أسلوب محمد سرور زين العابدين ما أحسن هذا الاسم!! وما أسوأ المسمى!!

أما التصحيح إن هداه الله واستعد للتصحيح يوجد من يصحح له خطأه ويدعوه إلى الرشد والهدى لكن؛ لست أدري هل هو مستعد لذلك أم لا.

أما النصيحة له إني قد طلبت من بعض الشباب في أول محاضرة انتقدتُ فيه طريقته هذه طلبت منهم إرسال شريطي إليه وطلبت منه الرد مع العلم أني اعلم أن رده شتم وسباب، ليس رد علمي أنا متأكد، لو رَدًّ رُدُودَه سُبَابٌ وشَتَائم مقدما لأنه؛ ليس طالب علم يقرأ الدليل بالدليل يقول الإمام الشافعي وهو الأصولي المعروف يقول:" ما ناظرت عالما إلا غلبته ولا ناظرت جاهلا إلا غلبني"، لو رد سوف يغلبني بالسب والشتم وقد سب وشتم - عبيد وسادة - هذا موقفنا منه وموقفه منا ولكن؛ النصيحة هنا إنما توجه إلى المخدوعين المهيجين، إلى بعض الشباب الذين خدعوا وهيجوا.

والعجب كل العجب وقعت في يدي عدة صفحات فيها شروط للمخدوعين ولعل هذه الشروط ليست من السروريين لعلها من الإخوانيين، يسمون المخدوع ملتزما فكتبوا شروطا للملتزمين، ذكرت في المحاضرة الفائتة شرطا واحدا واقف عنده الليلة عن ذلك الشرط.

الشرط السرية الكاملة أن يحافظ الملتزم(المخدوع) أن يحافظ على السرية الكاملة لدعوته السرية الكاملة ممن؟؟ أنت مسلم تعيش بين المسلمين مسلم ابن مسلم تعيش بين المسلمين وهذه السرية إلى متى؟؟ وهل انتم في دار أرقم؟؟!! يوم كانت الدعوة سرية لحاجة لغرض ضرورة، الدعوة اليوم إن كانت إسلامية لا تحتاج إلى سرية حتى في أوروبا وأمريكا وفي جميع الدنيا، دعوتنا اليوم جهرا، دعاتنا هناك يجهرون بهذه العقيدة في بلاد الكفر في فرنسا في بريطانيا وينشئون مُدُنا يحولونها إلى مدن إسلامية.

الدعوة اليوم جهرية في كل مكان حيث كان يضرب دعاة الحق قبل عشرين سنة في داخل المساجد اليوم يدعوا الدعاة إلى هذه الدعوة جهرا وعلنا على المنابر، وهنا المهيجون يقولون لبعض الشباب الذين سموهم ملتزمين عليكم بالسرية.

إذن هذه دعوة غير إسلامية إذن هذه عقيدة غير عقيدتنا واتجاه غير اتجاهنا طالما هناك سرية كاملة ويقول الطريق بعيد.. بعيد جدا معنى ذلك نَمْ لا تعمل شيء.

ويتناقض مرة أخرى فيقول أيها الشباب الملتزمون الفجر قريب في توقعاتي إن الفجر قريب يعني عن قريب تصلون إلى ما تريدون، هكذا بهذه الهمسات وبهذه التصريحات وبهذه الشروط يضللون الشباب هذا التضليل، أعود فأقول المسؤولية مسؤوليتنا ولا عتاب على شبابنا لأننا تركناهم فريسة للمهيجين فاسأل الله لي ولكم الثبات أن يثبتنا بالقول الثابت في الحياة الدنيا وفي الآخرة ويزقنا الإخلاص فيما نقول وان يحفظ علينا ديننا وعقيدتنا إنه ولي ذلك والقادر عليه.

(1) قال الشيخ (ولما اشتد) بالشين المعجمة والصواب ما أثبته (استد) لان استد معناها استقام الشيء أي صار مستقيما ساعده وصار يسدد تسديدا دقيقا ويصوب بدقة فأصاب عليَّ سهمه فلذا فتنبه، هذا وقد تأتي(اشتد) أي قوي الساعد ورماني من ناحية بقوة ولكن المعنى الأول أولى وأفصح. يُنْظَر مختار الصحاح للشيخ محمد الرازي (167) طبعة دار الحديث.

(1) توقف هنا الشريط الأول وانقطع الكلام ولعل الذي يريده الشيخ هو أن الترابي يريد إسلاما جديدا فارجع إلى محاضرة "الرد على حسن الترابي" التفريغ السابق لهذه المحاضرة.


صور من الجاهليات المعاصرة

لفضيلة الدكتور الشيخ العلامة:
محمد أمان بن علي الجامي -رحمه الله تعالى-

1349 هـ ـ 1416هـ
عميد كلية الحديث الشريف ورئيس شعبة العقيدة بالدراسات العليا
بالجامعة الإسلامية بالمدينة النبوية سابقا

تفريغ: محمد مصطفى الشامي
فلسطين- 1427هـ

إن الحمد لله نحمده ونستعينه ونستغفره ونتوب إليه ونعوذ بالله من شرور أنفسنا ومِن سيئات أعمالنا، من يهده الله فلا مضل له ومن يضلل فلا هادي له، وأشهد ألا إله إلا الله وحده لا شريك له، وأشهد أن نبينا محمدا عبده ورسوله صلى الله عليه وعلى آله وصحبه وسلم تسليما كثيرا.

و بعد:

أيها أيها الإخوة الحضور أحييكم بتحية الإسلام فسلام الله عليكم ورحمته وبركاته، لعل أكثر الإخوة الحضور من طلبة الجامعة الإسلامية يعرفون جيداً أن بعض الصفات التي تفضل بها الأخ المقدِّم التي فيها نوع من حسن الظن فنسأل الله أن إذ ليس هناك أكثر ما ذكر من الأوصاف عفا الله عنه وإنما هو من حسن الظن كما قلتُ.

فعنوان حديثي معكم أيها الشباب كما سمعتم:

صور من الجاهليات المعاصرة

فكلنا نشعر أننا نعيش وسط جاهليات كثيرة وقد يعلم كثيرٌ من طلاب العلم هذه الجاهليات وقد يجهلها بعضهم ويعتبرها أنها من الإسلام ومن صميم الإسلام، هذا هو الذي دفعني إلى أن أتحدث إليكم في هذا العنوان.

ثم إن صور الجاهليات التي نريد أن نتحدث عنها ليستْ تلك الجاهلية التي تتبادر إلى الأذهان إذا أُطْلِقَتْ لأن الجاهلية في الأصل إذا أٌطلقت اسم لفترة زمنية قبل الإسلام بكل ما فيها من الوثنيات ومع الشركيات وظلم واضطهاد وفساد الأخلاق وطوال تلك الفترة التي فيها هذه المعاني هي التي يطلق عليها هذا الاسم عند الإطلاق، وهذه الفترة قد انتهت ببزوغ فجر الإسلام وطلوع شمسه وانتشار نوره في الآفاق حتى أنار السبيل لِكُلِّ سالك؛ فدخل الناس في دين الله أفواجا فعاش الناس في عهد النبوة حياة لم يُسْبَقْ لهَََا كمثيل ولن يوجد لها مثيل قطعاً، حياة كلها إخلاص لله، تجريد العبادة لله وتجريد المتابعة لرسول الله عليه الصلاة والسلام وتحابب وتآخٍ واعتزاز بالإسلام وعزة وكرامة كما سجل لهم القرآن )..وَلِلَّهِ الْعِزَّةُ وَلِرَسُولِهِ وَلِلْمُؤْمِنِينَ..( (المنافقون: 8) هكذا عاش الإسلام في ذلكم العهد القريب، في دولة إسلامية قوية ذات منعة وقوة، عاش المسلمون هكذا إلى أن الْتَحَقَ الرسولُ بالرفيق الأعلى عليه الصلاة والسلام ولكن؛ الله لم يقبض نبيه إليه إلا بعد انزل إعلانا من السماء بأن الدين قد كَمُلَ وأن نعمة الله على عباده قد تمت ورضي لهم الإسلام دينا ذلك قوله تعالى:) الْيَوْمَ أَكْمَلْتُ لَكُمْ دِينَكُمْ وَأَتْمَمْتُ عَلَيْكُمْ نِعْمَتِي وَرَضِيتُ لَكُمُ الإِسْلاَمَ دِيناً ..((المائدة : 3 ) هذه الآية الكريمة نزلت في سنة تاريخية يعرفها المسلمون وغير المسلمين وفي يوم تاريخي وفي ساعة تاريخية، نزلت في السنة العاشرة من الهجرة النبوية في حجة الوداع عشية يوم عرفة يوم الجمعة، آية عظيمة نزلت في يوم عظيم على نبي عظيم عليه الصلاة والسلام ولم يعش النبي عليه الصلاة والسلام بعد حجة الوداع وبعد نزول هذه الآية لم يعش طويلا فأخذ يحدث أصحابه إنه إن تركهم سوف لا يُسَلِّمُهُم مِن فوضى ولكنه؛ سوف يتركهم على منهج واضح ليس فيه أدنى غموض، كان يقول لهم:( تركتكم على بيضاء نقية لا يزيغ عنها بعد إلا هالك)، (تركتم على المحجة البيضاء ليلها كنهارها لا يزيغ بعد عنها إلا هالك)، (تركت فيكم ما إن تمسكتم به لن تضلوا بعدي أبداً كتاب الله وسنتي) هكذا وضع لهم المنهج، حقا وتركهم على منهج واحد وحذرهم من أن يخالفوا هذا المنهج ويزيدوا فيه أو يحيدوا عنه وكان يقول عليه الصلاة والسلام محذرا لهم عن الابتداع:(من عمل عملا ليس عليه أمرنا فهو رد)، (ومن أحدث في أمرنا هذا ما ليس منه فهو رد)، (عليكم بسنتي وسنة الخلفاء الراشدين المهديين من بعدي وإياكم ومحدثات الأمور فإنَّ كلَّ محدثة بدعة وكل بدعة ضلالة) هكذا نصحهم وهكذا وجههم ثم ترك هذا المنهج في أيدٍ أمينة وقوية، في أيدي أصحابه الذين رباهم على المنهج واطمأن على فهمهم للمنهج، وفي مقدمتهم الخلفاء الراشدين أبو بكر وعمر وعثمان وعلي، ثم مَنْ تسلم المنهج، تسلم الأمانة بكل قوة وحزم وساروا بالناس أحسن سير على الخطة على المنهج ولم يحيدوا عن المنهج.

وفي أواخر عهد الراشدين في خلافة علي رضي الله عنه خرجت الخوارج وتشيعت الشيعة فأخذت الطوائف تظهر طائفة بعد طائفة من جهمية ومرجئة ومعتزلة، أخيراً الأشعرية والماتريدية، وهكذا حصل ما حصل ليصدق قوله عليه الصلاة والسلام:(ستفترق أمتي على ثلاث وسبعين فرقة كلها في النار إلا واحدة وهي الجماعة) الجماعة التي لم تخالف منهج الجماعة الأولى جماعة الصحابة، الجماعة التي عملت بما عملت به الجماعة الأولى، الجماعة التي كانت على ما كان عليه رسول الله عليه الصلاة والسلام وأفعاله، هكذا ظهرت بعض البدع والفتن والجاهليات التي نريد أن تستعرض بعض صورها، والجاهلية هنا كما قلت لا تعني تلك الفترة المعينة ولكنها أعمالا وتصرفات وأوضاع جاءت على خلاف الإسلام ويمكن أن نوجز بعض هذه الجاهليات إلى العناوين التالية لنتحدث عن بعضها حسب التوفيق من الله:

- جاهلية التصوف.

- جاهلية علم الكلام.

- جاهلية التعصب المذهب.

- جاهلية التحاكم إلى غير ما أنزل الله.

هذه بعض الصور التي نريد أن نتحدث إليكم عن بعضها وإن لم نتمكن من استيعابها.

أما جاهلية التصوف فيحدثنا عن نشأتها -كيف نشأت وفي أي مكان نشأت- يحدثنا عنها شيخ الإسلام ابن تيمية وملخص حديثه هكذا:

نشأت الصوفية بالبصرة بالعراق وفي أول نشأتها كانت على الصورة التالية مجموعة من العباد غَلَتْ في العبادة والزهد والتقشف المبالغ فيه واتخذت لباساً خاصاً من الصوف وإلى هذا اللباس أضيفت ونسبت وقيل للرجل:"الصوفي"، وليس الأمر كما يزعم مشايخ الصوفية بأنه نسبة إلى أهل الصُّفَّة هذا خطأٌ، خطأٌ واقعيٌ وخطأٌ لغويٌ أما من حيث الواقع فإن الصوفية لم تظهر ولم تشتهر إلا بعد القرون الثلاثة المفضلة حتى تنسب إلى أهل الصفة، وأما من حيث اللغة النسبة إلى الصفة صفي وليس صوفي، كذلك زعمهم بالنسبة إلى الصف المتقدم بين يدي الله من أساطينهم هذه النسبة غير صحيحة، النسبة إلى الصف صفي وليس بصوفي وكلما ادعوا من الصفاء من الانتساب إلى هذه الصفة فهي دعاوى باطلة غير صحيحة كما حدثنا عنهم الخبراء الذين خبروهم وعرفوا عقيدتهم.

إذن ظهرت هذه البدع وهذه الجاهلية بالبصرة بهذه الطريقة ومغلفة بغلاف العبادة والزهد والتقشف و هذه البدعة التي سميت فيما بعد بالتصوف قد أطلت برأسها على المسلمين في عهد الرسول عليه الصلاة والسلام عندما جنح بعض الناس إلى نوع من الرهبانية فذهب ثلاثة أشخاص إلى بيت من بيوت رسول الله عليه الصلاة والسلام فسألوا عن عبادته عليه الصلاة والسلام فلما أُخْبِرُوا كأنهم تقالوها أي رأوا أن عبادة رسول الله عليه الصلاة والسلام قليلة وأنهم بحاجة إلى أكثر من ذلك، فقال أحدهم:" إنه يصوم الدهر ولا يفطر"، وقال الثاني:"إنه يقوم الليل ولا ينام"، وقال الثالث:"إنه لا يتزوج النساء" فبلغ ذلك رسول الله عليه الصلاة والسلام فطلبهم وأوتي بهم فقال لهم أنتم الذين قلتم كذا وكذا، فلم يسعهم إلا أن يقولوا نعم، كيف كان موقف رسول الله عليه الصلاة والسلام قال لهم:(أما والله إني لأعبدكم وأخشاكم لله ولكني أصوم وأفطر، أقوم وأنام وأتزوج النساء فمن رغب عن سنتي فليس مني) هكذا قُمِعَتْ هذه البدعة، بدعة الغلو عند أول ظهورها أو التفكير فيها، أنتم تلاحظون معي أن رسول الله عليه الصلاة والسلام هذه المرة خالف عادته الكريمة المعروفة، كان من عادته عليه الصلاة والسلام إذا بلغه أن إنسانا ما اقترف معصية أو أتى بمخالفة كان يجمع الصحابة فيوجه إليهم كلمة ليس فيها مجابهة كأن يقول:( ما بال أقوام يفعلون كذا وكذا)، وكان هذا الأسلوب كافيا للردع والتوجيه مع الستر على الذي اقترف ما اقترف ولكننا؛ نلاحظ هذه المرة أن الرسول عليه الصلاة والسلام يطلب أولئك الثلاثة ثم يوجه لهم سؤال ثم يحلف بالله لهم أنه أعبدهم وأخشاهم كأنهم لا يعلمون ذلك فترويع لهم ثم يحسن التوجيه بقوله عليه الصلاة والسلام:(فمن رغب عن سنتي فليس مني) موقف سليم وما ذلك إلا لخطورة الابتداع في الدين لأن الابتداع في الدين أمر خطير وأنه يعني أن الإنسان يشق طريقا يصل بها إلى الله غير طريق رسول الله عليه الصلاة والسلام، هذا هو معنى الخطورة في الابتداع، هكذا قمعت هذه البدعة عند أول ظهورها وعند أول التفكير فيها في عهد النبي عليه الصلاة والسلام ولكنها؛ بعد ذلك ظهرت كما قلتُ مغلفة بغلاف العبادة والتقشف فانتقلت من البصرة إلى المدن الأخرى بالعراق ثم إلى الأقطار المجاورة ثم انتشرت في العالم كما تشاهدون وكما تلمسون لمس اليد إلا؛ أن شيخ الإسلام يحدثنا فيقول"وفي آخر أيام هذه الجماعة انضم إليها بعض الزنادقة والمرتزقة والمبتدعة" إذن عند أول ظهورها كل ما أنكر عليهم علماء السلف كابن سيرين المبالغة واتخاذ لباس الشهرة، يروى عن ابن سيرين أنه لما سمع أن جماعة بالبصرة اتخذت لباس الصوف بدعوى أنها تريد أن تتشبه بالمسيح قال رحمه الله:" هدي نبينا أحب إلينا وكان عليه الصلاة والسلام يلبس القطن وغيره" هذه هي المعاني التي أنكرها العلماء على المتصوفة عند أول ظهورها ولكن؛ فيما بعد انتشرت كما تشاهدون وهي تحمل معها جميع معاني الوثنية تعالوا بنا ندخل في التفاصيل مثلاً إن الصوفية غيرت مفهوم الدين الإسلامي نفسه حيث زعمت أن الدين ينقسم إلى قسمين شريعة وحقيقة هكذا يقول أحد كبارهم ابن عجيبة يقول:" نزل جبرائيل أول ما نزل بالشريعة فلما تقررت نزل مرة ثانية بالحقيقة - أي التصوف- أما الشريعة فقد بلغها رسول الله عليه الصلاة والسلام للناس عامة وأما الحقيقة فقد كتمها عن بعض الناس وبلغها لبعض " هكذا يزعم مشايخ الصوفية ويتهمون رسول الله عليه الصلاة والسلام بالكتمان.

"بلغها لعلي بن أبي طالب وأخذها من عَلِيٍّ الحسنُ البصري" هذا سند الصوفية المزور وهذا المعنى قد كذبه علي بن أبي طالب نفسه عندما جاءه رجلٌ فقال:"له هل أَسَرَّ إليك رسول الله عليه الصلاة والسلام شيئا؟؟" فغضب عَلِيٌّ فقال:"لم يُسِرْ إِلَيَّ شيئاً كتمه عن الناس" فغضب عَلِيُّ رضي الله عنه عن هذا السؤال.

وأنتم تلاحظون أن هذه النقطة الشبه الواضح بين الصوفية وبين الشيعة، وما الصوفية إلا خط متفرغ من الشيعة، هكذا يتهمون الرسول عليه الصلاة والسلام بالكتمان ويقسمون الدين إلى قسمين وهو أمر لا أصل له، هذا من حيث تغييرهم لمفهوم الدين الإسلامي، وعلى هذا جميع مشايخ المتصوفة وخصوصاً الذين يَدَّعُونَ أنهم قد وصلوا أي مرقوا، الوصول عند الفقهاء لا يفسر إلا بالمروق عن الإسلام؛ لأن معنى الوصول في لغتهم(الصوفية)أن يتحلل الإنسان عن الشريعة حتى؛ لا يقال في وقته هذا حلال وهذا حرام فيصبح حراً طليقاً يفعل ما يشاء، وهذا المعنى عند كل من لديه فقه في الدين مروق عن الإسلام؛ لذلك حدثنا برهان الدين البقاعي في كتابه "مصرع التصوف" عن علماء وأئمة في القرن السابع والثامن والتاسع الهجري أنهم اتفقوا على تكفير ابن عربي وابن الفارض ومن ذهب مذهبهما كابن شبعين وابن عجيبة وغيرهم من أبناء الصوفية المارقين، حكموا عليهم بالردة لأن كلامهم يدور حول الاستغناء عن الرسالة المحمدية والوصول إلى الله بغير طريق محمد عليه الصلاة والسلام أو مناصفة الرسول عليه الصلاة والسلام حيث يزعم بعضهم أنه يأخذ مِنْ شَيْخٍ يأخذ منه النبي عليه الصلاة والسلام أو من المصدر الذي يأخذ منه جبرائيل ولا يتنازل ليأخذ عن رسول الله عليه الصلاة والسلام هذا كلام ابن عربي "المنكر" لئلا يشتبه على صغار الطلبة وهو غير ابن العربي الفقيه المالكي وهو سني أما ابن عربي المنكر فهو النكرة المنكرة فهو الذي يزعم هذا الزعم، هذا هو معنى تغييرهم لمفهوم الدين الإسلامي وذكر البقاعيُ أربعين عالماً وتماما بأسمائهم ممن كفر هؤلاء راجعوا كتاب "مصرع التصوف"، ذكرهم بأسمائهم والمذاهب الفقهية التي ينتسبون إليها مع بيان فضلهم ومكانتهم العلمية.

ذِكْرُ هذا لئلا يقول قائل بأننا بدأنا من جديد نُكَفِّرُ الناس ومَنْ قبلنا مِنَ العلماء لم يكفروهم، انتبهوا لهذه النقطة وأنا إنما أنقل إليكم في هذه الجلسة ما قاله أهل العلم في هؤلاء، وإنْ كان لديَّ معلومات شخصية من تجربتي ومخالطتي لهم في طفولتي ولكنني؛ اكتفي بأن أنقل إليكم معلومات من أهل العلم المعتبرين، هكذا غيرت الصوفية مفهوم الإسلام وعبثت في الدين الإسلامي.

ولو انتقلنا إلى الذكر نجد أنهم غيروا كذلك مفهوم الذكر ولو سألت الناس الذين يعيشون حيث تقطن الصوفية ما هو الذكر؟؟ يشرون إلى تلك الرقصات المختلفة باختلاف أصحاب الطرق ولا يعرفون الذكر الشرعي الإسلامي، الأذكار المأثورة عند الصوفية يسمونها أذكار العامة"لا إله إلا الله وحده لا شريك له" هذا الذكر العظيم والتوحيد الخالص الذي قال فيه رسول الله عليه الصلاة والسلام:" أفضل ما قلته أنا النبيون من قبلي لا إله إلا الله وحده لا شريك له، له الملك وله الحمد يحي ويميت بيده الخير وهو على كل شيء قدير" هذا الذكر عند مشايخ الصوفية ذكر العوام أما الخواص فقد ترفعوا عن هذا الذكر وذكر الخاصة عندهم تكرار لفظ الجلالة الله.. الله.. الله، وذكر خاصة الخاصة تكرار ضمير الغيبة هو.. هو، وقد اقتصر بعضهم على الآهات آه.. آه.. آه هكذا عرفوا بهذه العبادة العظيمة ذكر الله وغيروا مفهوم الذكر، وعلى هذا المفهوم يعيش جمهور المسلمين في كثير من البلدان الذين لا يعرفون الدين إلا من طريق الصوفية وهذا عبث بالدين وتلاعب.

وكذلك غيروا مفهوم التوسل وهذه النقطة تطلب أن نذكر مقارنة بين مفهوم الذكر عن المسلمين الأولين الذين أخذوا الدين من فِي رسول الله عليه الصلاة والسلام غضاً طرياً وبين مفهوم التوسل عند الذين غيرت الصوفية مفاهيمهم.

التوسل بلغة الصحابة إذا قال فلان توسل بالصالحين أي طلب منهم الدعاء هذا هو معنى التوسل بالصالحين في لغة الصحابة، وطبيعي أن يطالب طالب العلم بالدليل على ما ادعيت، ما الدليل على أن مفهوم التوسل هو هذا عند الصحابة؟؟ تعالوا معي إلى قصة الاستسقاء: قُحِطَ أهلُ المدينة فِي عهد رسول الله عليه الصلاة والسلام أي أصيبوا بالجفاف وفي ذات مرة جعل رسول الله عليه الصلاة والسلام يخطب خطبة الجمعة والناس في أشد الحالة من القحط والجفاف وقد خافوا على أنفسهم وأموالهم فجاء أعرابي من سكان البادية فدخل المسجد من بابٍ من جهة دار القضاء وهي دار كانت كما يقال لعمر بن الخطاب أو لغيره وقد بيعت وغير معروفة اليوم فيختلفون فيها في أي موقع من المسجد النبوي، المهم الذي يهمنا أنه دخل المسجد ومشى بين الصفوف إلى أن وقف تحت المنبر فقال يا رسول الله هلكت الأموال وانقطعت السبل ادعُ الله يغيثنا، افهموا معي تصور هذا البدوي ولما اشتدت بهم الحال لو كان يعيش في مثل هذا الوقت ماذا يعمل؟ يقول:"يا رسول الله التفت إلينا انظر إلينا نظرة الرحمة فاسقنا"لم يقل هذا؛ لأنه فقيه فقه الفطرة، ذهب ولما وقف تحت المنبر ورفع بصره إلى النبي عليه الصلاة والسلام هل قال:"له يا رسول الله أغثنا وأمطرنا"؟؟ لا... قال:"يا رسول الله ادعُ اللهَ يغيثا" عرف وظيفة رسول الله عليه الصلاة والسلام أنه يدعو الله ويستغيث وأن الذي يغيث العباد هو الله وحده، هذا فقه يجهله كثير من الدكاترة والمشايخ اليوم، للأسف، فقه يفقه هذا البدوي ويجهله كثيرٌ من المنسبين إلى العلم في هذا اليوم من أن الرسول عليه الصلاة والسلام لا يستغاث به وإنما يُطْلَبُ منه([1]) أن يستغيث بالله ويدعوا الله ليغيث العباد، هكذا فعل، يقول أنس راوي الحديث:"فَخَرَجَتْ سحابةٌ صغيرة من وراء جبل السلع" فيقول:"ليس بيننا وبين جبل السلع بيوت" أي إن من يقف عند مسجد الرسول عليه الصلاة والسلام يرى الجبل وما وراء الجبل "فخرجت سحابة فتوسطت السماء فأمطرت"، واستمر المطر إلى متى إلى غد إلى بعد غد؟؟ إلى الجمعة التالية "الناس جاؤوا يمشون في الشمس فخرجوا كأني أراهم يجرون إلى بيوتهم من شدة المطر" واستمر المطر أسبوعا كاملا في الجمعة الثانية جعل النبي عليه الصلاة والسلام يخطب خطبة الجمعة أيضاً فدخل أعرابي من ذلك الباب نفسه؛ إلا أنّ أنسا يقول:"لا ادري أهو الأعرابي الأول أو غيره إنما هو أعرابي" رجل البادية المعروف بالصراحة والصدق وقف تحت المنبر فقال يا رسول الله هلكت الأموال وانقطعت السبل ادعُ الله يرفعها عنا، فرفع النبي عليه الصلاة والسلام يديه:(اللهم حوالينا ولا علينا اللهم على الآكام والظراب وبطون الأودية ومنابت الشجر) فوقف المطر فخرجت الناس تمشي في الشمس.

خذوا معكم هذه القصة إلى عام الرمادة لتفهموا معنى التوسل من لغة عمر لم يُصَبْ أهل المدينة بعد ذلك في عهد النبي عليه الصلاة والسلام بالقحط ولا في عهد أبي بكر أي الجفاف الذي يتطلب الاستسقاء إلى عام الرمادة في عهد عمر، ماذا فعل عمر؟؟ هل ذهب إلى قبر النبي عليه الصلاة والسلام ليشكوا الجفاف إلى رسول الله عليه الصلاة والسلام ؟؟ حاشا، وهو عمر، ماذا فعل؟؟ جمع الناس في ميدان ([2])[واحد في المدينة فقال: اللهم إنا كنا إذا أجدبنا نتوسل إليك بنبيك فَتَسْقِيَنَا والآن] نتوسل إليك بعم نبيك فَاسْقِنَا، خذوا التوسل من لغة عمر يقول ما فعله الأعرابي وما فعله النبي عليه الصلاة والسلام من الدعاء والتضرع إلى الله، ذلك هو التوسل "كنا نتوسل إليك بنبيك" يشير إلى قصة حديث أنس الذي أسلفناها الآن ثم تواضعا منه رضي الله عنه لم يدعُ هو وفي إمكانه أن يدعوا هو الخليفة ولكنه؛ آثَرَ ليدعوا العباس تقديراً لمكانته لأنه من آل البيت "عم الرسول عليه الصلاة والسلام" فدعا العباس فسقا الله العباد والبلاد، هذا هو التوسل في لغة المؤمنين الأوليين، أما اليوم فتجد أناساً ينتسبون إلى العلم إذا ما اضطروا في مثل الجفاف ذهبوا إلى الأضرحة والقبور فأكلوا الطعام هناك وتوجهوا إلى تلك الأضرحة فطلبوا منهم الغوث والمدد والرحمة والسقيا، فإذا قال لهم طالب علم:"يا ناس ادعوا الله ودَعَوا الموتى ودَعَوا المخلوق ادعوا الخالق القريب المجيب" فيقولون:"لا.. هذه ليست دعوتنا، هذا توسل بالصالحين، عملنا هذا من محبة الصالحين نحن نتوسل بالصالحين أما أنتم فلا تحبون الصالحين" هكذا غيرت الصوفية هذا المفهوم العظيم وتبعهم جمهور المسلمين إلا ما شاء الله وقلما يفهم المسلم العادي معنى التوسل الصحيح الذي أطلقناه.

هذا بعض ما فعلتْ الصوفية في الدين الإسلامي، وغيروا معنى محبة الصالحين أو متصل بهذا المعنى فمحبة الصالحين مطلوبة ولكن؛ ليس من محبة الصالحين عبادة الصالحين، المحبة شيء والعبادة شيء آخر، هذا بعض ما فعلت للصوفية.

ثم إن في الصوفية ألقاب غريبة لا وجود لها في الإسلام كالغوث والأقطاب والأوتاد والأبدال والنقباء والنجباء، ألقاب أو مناصب وَهْمِيَّة يتنازع فيها مشايخ الصوفية، الغوث أعظم، هذا اللقب يدعيه كل شيخ كبير في الصوفية، وابن عربي في وصفه بزعمه أنه خاتم الأولياء يزعم أنه هو الغوث والتيجاني يدعي نفس الدعوة وعاشقهم المجنون ابن الفارض يدعي نفس الدعوة، ما هو الغوث؟؟ كل طالب علم يفهم أن هذا اللقب هو منكر في الإسلام قبل أن نقول من الغوث، واللقب نفسه غير جائز لقب وثني ينبي عن اعتقاد أن هناك من يغيث العباد غير الله أو اعتقاد أن الله إنما يغيث العباد بواسطة غير الله بواسطة غيره وهو الغوث المزعوم.

إذن هذا الذي يدعي أنه غوث أو وجود الغوث لا بد له من أحد مفهومين هل معنى الغوث أنه هو الشخص الذي يغيث العباد والبلاد أو الشخص الذي يغيث الله العباد بواسطته ولا بد من هذه الوساطة؟؟ وكلا المعنيين معنيين جاهليين ليسا من الإسلام، وأن الغوث لا يجوز إلا على واحد.

الأقطاب سبعة، هؤلاء الأقطاب لو مات واحد منهم هناك مجموعة احتياطية يرقى واحدٌ منهم إلى منصب القطب وهم الأوتاد الثلاثة، الأوتاد إما أربعة أو ثلاثة إن لم يمتْ أحد الأقطاب فهم أربعة، إن مات أحد الأقطاب فَرُقِيَ أحدُ الأربعة إلى منصب القطب فَهُمْ ثلاثة، هؤلاء الأوتاد في دين الصوفية لو ماتوا جميعا فسدت الأرض واختل نظامها- أوتاد- هم الذين يقومون بالأرض وبعدهم يأتي الأبدال والنقباء والنجباء وهؤلاء يطول شرحهم لأنهم أعداد هائلة من أربعين إلى خمس مائة موزعون بين مصر والشام والعراق ليحفظوا هذه الأقطاب ولهم اجتماع ومحل اجتماعهم يسمى "ديوان كوني" يجتمعون فيه تحت رئاسة وإشراف الغوث ويقرروا فيه -الأقدار- أقدار الله، ويحكموا في هذه الأقدار ولا يُرَدَّ لَهُمْ حكم، ولك أن تسأل: أين يجتمعون؟؟ روايتان إذاً أنهم يجتمعون عند غار حراء ولكن في خارج الغار وقيل بالقاهرة عند بوابة جنينة - ولعل بعض الإخوة يصححون لي هذه العبارة إن كانت خطأ- وهو باب معروف هناك فضاء يستطب فيه المصابون بالأمراض، في هذا الاجتماع يحكمون في جميع الأقدار الجارية في الكون.

تعالوا بنا أيها الإخوة إذا كان هؤلاء الأشخاص هم المسئولون عن الأقدار الكونية وما يجري في هذا الكون من الآجال والأرزاق وغير ذلك فما الذي بقي لربي العالمين!!! معنى ذلك أن الله خلق هذا الكون وسَلَّمَ أمر تقدير الكون لهؤلاء أصحاب الديوان، هذا ما تفعله الصوفية، هذا دين الصوفية ولعلكم تتفقون معي بأن هذا ليس من الإسلام في شيء.

إذن دعوة بعض الناس بان التصوف من الإسلام بل وروح الإسلام مغالطة لا ينبغي أن تنطلي على طلاب العلم.

مشايخ الصوفية بينهم وبين الشيعة سبب واضح وخصوصا في تعمد الكذب على الله وعلى رسول الله عليه الصلاة والسلام لقد كذبوا على الله، على دين الله وعلى رسول الله عليه الصلاة والسلام وزعموا أن الرسول عليه الصلاة والسلام هو الذي منحهم هذه المرتبة وأنهم على اتصال بهم دائما يقظة لا مناما وأن كبار مشايخ الصوفية - في زعمهم- يعيشون مع رسول الله عليه الصلاة والسلام يقظة لا مناما مع هذه الوثنية التي سمعتموها.

لو تسائلنا عن أثار هذه الجاهلية نجد ما تلاحظون من هذه المفاهيم الكثيرة التي تغيرت على المسلمين في دينهم، في مفهوم الدين ومفهوم العبادة ومفهوم محبة الصالحين ومفهوم التوسل هذه كلها من أثار الطرق الصوفية المضللة.

واقتصاداً في الوقت اكتفي بالنسبة للصوفية بهذه الإشارة لانتقل إلى الجاهلية الثانية التي لا تقل خطورة عن هذه الجاهلية ألا وهي جاهلية علم الكلام كما أن جاهلية الصوفية لم تظهر إلا بعد القرون الثلاثة المفضلة، كذلك علم الكلام إنما نشأ في عهد العباسيين وخلفاء المسلمين قبل الخليفة السابع من خلفاء بني العباس المأمون كلهم ساروا على منهج السلف الصالح مع ما هناك من المآخذ عليهم في تصرفاتهم لكن؛ من حيث المنهج والعقيدة كانوا كلهم على منهج السلف الصالح ولما توسع المسلمون في الفتوحات في عهد العباسيين تُرْجِمَتْ إلى اللغة العربية الفلسفة اليونانية والمنطق فتأثر بعض الناس بهذه العلوم وخصوصا الخليفة المأمون، من هنا دخل علم الكلام فظهر، وكان قبل ذلك ظهر جعد بن درهم وسُمِعَ منه أنه يقول:" لم يتخذ الله إبراهيم خليلا ولم يكلم الله موسى تكليما" ولكنه قتل بفتوى من علماء التابعين ولم يَطُلْ عهده ولكنه؛ ترك عقيدته عند جهم بن صفوان وهو الذي أظهر هذه العقيدة فَنُسِبَتْ إليه الجهمية، في هذا الوقت ظهر علم الكلام فدخل على المسلمين وهو علم أجنبي ليس بإسلامي.

فسُمي علم الكلام لأسباب كثيرة منها:

- أولاً: كثرة الجدل والكلام عندهم بدون نتيجة.

- ثانياً: أنهم عُرِفُوا بكثرة الجدل أي من ينتسب إلى هذا العلم وكثرة الثرثرة بدون أن يصل المناظر له إلى نتيجة معه.

- لكثرة خوضهم في صفة كلام الله.

لهذه المعاني أو بعضها سمي علم الكلام.

ومَنْ هم أهل الكلام الذين نعنيهم بحديثنا هذا وفي كل مناسبة؟؟ أهل الكلام هم الجهمية والمعتزلة والأشاعرة والماتريدية، هؤلاء هم أهل الكلام وليسوا بدرجة واحدة انتبهوا إلى هذه النقطة أهل الكلام ليسوا بدرجة واحدة، أبعدهم عن الإسلام هم الجهمية الذين ينفون الصفات والأسماء معاً ولا يثبتون لله تعالى إلا وجودا ذهنيا لا وجود له في الخارج، هؤلاء أجمع علماء المسلمين على تكفيرهم الجهمية.

أما المعتزلة فهم أتباع واصل بن عطاء الذي كان يعيش في مدرسة الحسن البصري وفي ذات مرة وُجِّهَ للحسن سؤال حول المرجئة فجعل الحسن يفكر في الجواب فتدخل واصل فأجاب على أن مرتكب الكبيرة ليس بمؤمن ولا كافر ثم ذهب فقام فذهب إلى سارية أخرى ففتح له مجلسا يحدث فيه عن هذا المبدأ وهذه العقيدة، واعتزلوا مجلس الحسن واعتزلوا المسلمين في عقيدتهم واعتزلوا المسلمين في اعتقادهم وفي موقفهم من العصاة والفساق حيث حكموا عليهم بأنهم ليسوا مؤمنين ولا كفار، هؤلاء المعتزلة عُرِفُوا بنفي صفات الباري تعالى مع دعوى إثبات الأسماء، أسماء مجردة تشبه الأعلام الجامدة التي لا تدل على المعاني فقالوا:"عليم بلا علم سميع بلا سمع بصير بلا بصر..الخ" هؤلاء هم المعتزلة.

أما الأشاعرة هم خط امتدَّ من هؤلاء المعتزلة فزعموا أنهم يريدون التوفيق بين المعتزلة وبين أهل السنة فَتَصَرَّفوا بصفات الله تعالى بعقولهم حيث أوجبوا التأويل في بعض الصفات ولم يوجبوا التأويل في البعض الآخر، أي أوجبوا التأويل في الصفات الخبرية وصفات الأفعال مع إيمانهم بالصفات الذاتية بدون تأويل وأثبتوا صفات محصورة هؤلاء هم الأشاعرة، وليس غرضي من هذا عرض تاريخي لهؤلاء ولكن؛ الذي أريد أن أصل إليه عندما نتحدث عن المعتزلة وعن الأشاعرة يقول كثيرٌ من الناس:"لماذا تتعبون أنفسكم بالحديث عن الموتى ولماذا تنبشوا القبور وقد انتهوا وأفضوا إلى ما قدموا؟؟" هذه الأسئلة وهذا العتاب كثيرا ما نسمع، هذا الْمُعَاتِبُ إما أنه مغالط أو يجهل الحقائق وإلا إن قلنا إن الجهمية لا توجد كطائفة قائمة بذاتها ولا توجد لها كتب منتشرة في أيدي الناس ولكن؛ المعتزلة موجودة بالفعل، كتبهم موجودة وتدرس في بعض الجامعات وتُكْتَبُ فيها الرسائل العلمية.

أما الأشعرية فطبعا هي الطامة التي عَمَّتْ الدنيا، كيف يقال إن هؤلاء لا ينبغي من الإكثار من الحديث فيهم بل بالعكس، الواجب على كل من عرف حال القوم وعرف هذه الجاهلية من التصوف وعلم الكلام، كل من له معرفة في هاتين الجاهليتين يجب عليه وجوبا عينينا أن يُبصر الناس في هذه الجاهلية؛ لأنها سادت العالم أما المعتزلة صحيح لا توجد الآن طائفة لها وجود جماعي ولكن يوجدون كأفراد وكتبهم موجودة وتُدْرَسُ ومعترف بها في بعض الجامعات العربية والإسلامية، إذاً لابد من التعرف على طريقتهم وعقيدتهم ونصح الطلاب لئلا ينطلي عليهم زخرفة كلامهم هذه المعتزلة.

أما الأشاعرة لست ادري ماذا أقول لكم؛ لأني أتحدث إليكم وأنتم تعرفونها وربما يوجد من يعتقد أنها من أهل السنة والجماعة كما تدعي هي، الأشعرية نسبة إلى أبي الحسن الأشعري الذي عاش معتزلياً أربعين عاما ثم رجع عن الاعتزال في نزال حصل بينه وبين شيخه وفي فترة الانتقال - إن تجيزون هذا التعبير- مكث عند بعض تلامذة ابن كُلَّاب البصري، مكث عندهم وتأثر ووجد أن بعض الشر أهون من بعض، إن هؤلاء يثبتون بعض الصفات كصفات المعاني والصفات المعنوية والصفات السلبية النفسية وغير ذلك، ثم رجع خرج من هذه الفترة - فترة الانتقال- فلحق بركب السلف الصالح فألف في ذلك كتابه المعروف الإبانة في أصول الديانة وهذا الكتاب هو شَاهِدُنا على رجوع أبي الحسن الأشعري إلى مذهب السلف الصالح، مَرَّ أبو الحسن بثلاثة أطوار الطور الأول كان معتزليا في الطور الثاني كان كلابياً وهذه الكلابية هي المنتشرة التي عليها أكثر المسلمين اليوم للأسف ثم أصبح سلفيا، هنا يأتي سؤال خطير عند صغار الطلبة فيقول طالب علم أنتم تقولون إن الأشعرية ليست من أهل السنة والجماعة فما لنا نرى كثيرا من المفسرين والمحدثين والفقهاء على هذه الطريقة؟؟

سؤالٌ إن وفقنا بالإجابة على هذا السؤال ثم اقتنع طلاب العلم بالجواب وصلنا إلى النتيجة.

الجواب أجيب على هذا السؤال بمثال وواقعة أما المثال أقول قبل المثال أقدم مقدمة فأقول إن الحق ليها الإخوة لا يعرف بالتصويت، الحق لا يعرف بالتصويت وقد يخرج التصويت على الباطل، التصويت والجمهرة والكثرة هذه المعاني ليس دليلاً للحق فمثلاً لو أن جماعة من الناس يقدر عددهم بالآلاف اختلفوا في قطعة من النحاس هل هذه القطعة ذهب أم نحاس، تنازعوا فآل الأمر إلى التصويت فصوت 90% على أنها ذهب..وهي نحاس، وهل هذا التصويت لهؤلاء الجماهير يحول هذه القطعة من حقيقتها النحاسية إلى ذهب؟؟ لا.. لم يبقَ على القول بأنها ذهب إلا 10% ثم عُرِضَتْ القطعة على الخبراء الذين يفرقون بين الذهب والنحاس فأصدروا حكما على أنها نحاس وليست بِذَهَبٍ.

كثرة من انتمى إلى ما كان عليه أبو الحسن الأشعري في القول الثاني وقلة من خالف ليس دليلا على أن هؤلاء الجماهير من المسلمين هم على الحق.. لا.

والواقعة التي أشرت إليها حصل أن أعلام شيوخ الأشاعرة رجعوا في آخر حياتهم عن هذه العقيدة وندموا في خوضهم في علم الكلام ورجعوا وأفنوا على مذهب السلف هؤلاء الذين رجعوا أكثر شهرة وأكثر علما وأطول صيتاً من أولئك الذين أشرنا إليهم من المحدثين والمفسرين والمفكرين والفقهاء.

[ومن الذين تراجعوا في أخر حياتهم]كالشهرستاني والرازي وإمام الحرمين ابن علي الجويني والغزالي مع ما فيه من الاضطراب ولكن في بعض كتبه أثنى على مذهب السلف الناس ونهى الناس وزجر الناس ونصح الناس لئلا يخوضوا في علم الكلام كما يدل على ذلك كتابه الصغير إلجام العوام عن علم الكلام وفي مقدمة هؤلاء والد إمام الحرمين "الجويني الأب" الذي حدثنا عن تاريخ وكيفية رجوعه عن إلى مذهب السلف سجل كل ذلك في رسالة صغيرة وجهها نصيحة إلى شيوخ الأشاعرة والرسالة موجودة ضمن مجموع المتون المنيرية فادعوا طلاب العلم إلى قراءة هذه الرسالة ليتبين لهم أن الإنسان قد يعيش فترة طويلة ويتبحر في علم الكلام وعلى ما يسمى بالأشعرية ثم يفتح الله عليه فيتوب عليه فيتوب هذا العبد، هذه الرسالة جديرة بالقراءة والفهم فهما جيدا حتى يزول ما في نفوس كثير منكم من الذين لا يزالون يترددون بالنسبة لهذه العقيدة ويهابون الجمهرة.

لذا عليكم أن تدرسوا هذه الرسالة حتى تكونوا على علم وترجعوا بالنسبة لمن لم يرجع منكم، ترجعوا إلى مذهب السلف الصالح كما رجع أبو عبد الله الجويني "الأب" ترجعوا وأنتم على بصيرة لا بالتقليد.

طالما تحدثنا عن الأشعرية وهم الذين لهم الوجود الجماعي بين المسلمين اليوم وحكمنا عليهم أنهم ليسوا على طريقة أهل السنة والجماعة من الإنصاف أن نحصر اختلافهم مع أهل السنة في مسائل معدودة أخذاً من بحث شيخ الإسلام ابن تيمية في هذه النقطة الشيخ ذكر أنهم خالفوا أهل السنة في ثلاث مسائل ولكن؛ ليست بمسائل:

- المسألة الأولى التأويل.

- المسألة الثانية مسألة العلو.

- المسألة الثالثة مسألة الكلام.

- وأنا أزيد الرابعة مسألة الرؤية.

أما التأويل فهم يعتقدون كما أشرنا أن الصفات الخبرية وصفات المعاني يمكن تأويلها ولا يجوز إلقاؤها على ظاهرها وأن ظاهرها غير مراد فالمجيء والنزول والاستواء واليد والوجه والقدم وغير ذلك ويعيبون كثيرا على من يُثبت هذه الصفات على ظاهرها ظنًا منهم أن ظاهر النصوص إنما يدل على ما لا يليق بالله، هذا خطأ، تصور خاطئ بسببه تورطوا فيما تورطوا فيه بل الصحيح أن ظاهر النصوص التي تتحدث عن المطالب الإلهية لا تدل إلا على ما يليق بالله وحده، وبالنسبة للعلو غلطوا غلطا فاحشا حيث قالوا لا تجوز حتى الإشارة الحسية إلى السماء ولعلكم تحفظون ما جاء في خطبة يوم عرفة عندما قال النبي عليه الصلاة والسلام في آخر الخطبة لأصحابه انتم مسئولون عني فماذا أنتم قائلون؟؟ قالوا نشهد بأنك بلغت الرسالة ونصحت الأمة وأديت ثم قال هكذا يرفع إصبعه إلى الله، إلى الذي فوقه، الذي فوق السبع سماوات مستوٍ على عرشه استواءً يليق به يرفع الإصبع إلى الله ثم ينقلها إليهم قائلا اللهم اشهد.. اللهم اشهد.. اللهم اشهد..، وعند الأشاعرة من أشار إلى السماء إشارة حسية معتقدا بأن الله في السماء أي في العلو فإنه كافر، ومن أشار بدون اعتقادٍ فإنه فاسق، على من حكموا بالكفر؟؟ على من؟؟ على رسول الله عليه الصلاة والسلام!! يا سبحان الله هكذا قالوا ولعل بعض صغار الطلبة يندهش من سماع هذه الجرأة ولكني؛ أحيلهم على كتب الأشاعرة الموجودة عند بعض الناس وأنا منهم على متن السنوسية المقرر في معاهدنا الدينية للأسف في كثير من البلدان لا أذكر المعاهد السعودية المعاهد الإسلامية في غرب السعودية مُقَررة هذا المتن يقول فيه المؤلف:"ليس الله فوق العرش ولا تحت العرش ولا على يمينه ولا على يساره" بهذا الحرف هكذا يقول هذه العقيدة مأخوذة من عقيدة الجهمية التي تقول:"ليس الله داخل العالم ولا خارج العلم ولا متصل ولا منفصل" ولو طلب منك أن تصف المعدوم لم تستطع أن تصفه بالغ من هذا الوصف، ما هو المعدوم؟؟ المعدوم هو ما ليس بداخل العالم ولا خارج العالم ولا متصل ولا منفصل، هكذا وصفوا الله رب العالمين بهذا السلوب السيءة وتأثرت الأشاعرة بهذه العقيدة فقالوا ليس الله فوق العرش ولا تحته ولا على يمينه أو على يساره.

فبناءً على هذه العقيدة حرموا الإشارة وكفروا المشير إن اعتقد بأن الله في العلو وبعد هذا كله هل ينطلي على طلاب العلم دعوى القوم بأنهم أهل السنة والجماعة؟؟

وبالنسبة لصفة الكلام لا فرق بينهم وبين المعتزلة إلا فرقا لفظيا غير جوهري، بمعنى تتفق الأشاعرة مع المعتزلة بأن هذا القرآن المقروء المحفوظ المكتوب مخلوق لله تعالى وليس بكلام الله.

يحكي صاحب "المواقب"[أو كلمة نحوها] وهو من كبار الأشاعرة بأننا[الأشاعرة] نتفق مع المعتزلة ثم نختلف في شيء آخر وهو إثبات الكلام لنفسه، الأشاعرة يثبتون كلاما لفظيا مجازيا مخلوقا ألا وهو القرآن ثم يثبتون كلاما نفسيا قديما ليس بحرف ولا صوت ولكنه يدل على ما يدل عليه الكلام اللفظي ويقول بعض من يتفلسف منهم لو رُفِعَ عَنَّا الحجاب لفهمنا من الكلام النفسي ما نفهمه الآن من الكلام اللفظي، متى يُرفع هذا الحجاب؟؟ ولم يُرفعْ عمن كان قبلك من مشايخك، متى يُرفع؟ ولن يُرفعَ لأنه كلام غير واقعي يقول الإيجي الاختلاف بيننا[الأشاعرة] وبين المعتزلة أنهم لا يثبتون الكلام لنفسه وهم صرحاء يقولون هذا الكلام معنى الله متكلم أي خالق كل الكلام والقرآن مخلوق وكفى، هؤلاء المعتزلة ولذلك يسميهم بعضهم حزب الأحرار من كثرة صراحتهم وعدم الالتواء عندهم وأما الأشاعرة ففي دبولماسيتهم قالوا:لا.. لا يقال بهذا الكلام أنه مخلوق في كل مكان ولكن؛ يقال في مقام التعليم يهمس الأستاذ في آذان الطلاب بأنه في الواقع مخلوق ليه؟؟ احتراما، ليس احتراما للذات، انتبهوا ليس احتراما لهذا الكلام الذي هو القرآن ولكن احتراما لما يدل عليه هذا الكلام الذي هو الكلام النفسي الذي ليس بحرف ولا صوت ذلك هو المحترم احتراما ذاتيا، أما القرآن فيحترم بواسطة ما يدل عليه أو بواسطة الكلام الحقيقي النفسي، فما يفهم هذه المقالة من الأشاعرة إلا من درس كتبهم وخالط القوم وإلا أمام الناس يقولوا هذا القران كلام الله وهو يعني ما يقول، وأنت لا تدري.

إذن هذه عقيدة الأشاعرة نحو كلام الله تعالى أي نحو القرآن الذي يقول الله فيه:) وَإِنْ أَحَدٌ مِّنَ الْمُشْرِكِينَ اسْتَجَارَكَ فَأَجِرْهُ حَتَّى يَسْمَعَ كَلاَمَ اللّهِ..( (التوبة: 6) الكلام الذي سمعه هذا الشخص المستجير هو الكلام النفسي أو هذا القرآن؟؟ هل الرسول قرأ على الرجل الكلام النفسي الذي في نفس الله أو قرأ عليه القرآن هذا اللفظ الذي في المصحف؟ تقول عائشة رضي الله عنها:"ما بين دفتي المصحف كلام الله" وطبعا عائشة ليست أشعرية ما تعني المجاز وإنما تعني الحقيقة هذا كلام الله، هذا موقف الأشاعرة بالاختصار بالنسبة لصفة الكلام وهو موقف خطير لا يقل خطورة عن موقفهم من صفة العلو، هذا ما ذكره شيخ الإسلام بالاختصار وبالمعنى.

أما صفة الرؤية أو رؤية الله تعالى في الآخرة، الأشاعرة يثبتون الرؤية بالجملة ولكن؛ بدون مقابلة إثبات كلا إثبات، ومن تراه لابد أن يكون في المقابلة والمواجهة المأمونون يرون ربهم من فوقهم، ما الذي جعلهم يفرون من إثبات المقابلة؟؟ لئلا يقعوا في إثبات العلو؛ لذلك قالوا الرؤية نؤمن بها ولكن؛ بدون مقابلة لئلا نقع ونتورط في إثبات العلو مع المجسمة والمشبهة، ومن أخطائهم تسمية من يثبت لله هذه الصفات كما جاءت عن الله وعن رسوله عليه الصلاة والسلام تسميتهم بأنهم مشبهة أو مجسمة أو ممثلة تنفيرا للناس من هذه العقيدة ثم دعوى أنها عقيدة أهل السنة والجماعة.

وأخيراً يسأل طالب العلم إذا كانت الأشاعرة كما وصفتَ ليسوا من أهل السنة والجماعة وربما أسفت عن انتساب كثير من الناس إلى الأشعرية وأن الكثرة ليست دليلا على أنهم على الحق لكن ما سبب هذا الانتشار؟؟ ما سبب انتشار الأشعرية في العالم الإسلامي وهذه الشهرة؟؟ لذلك أسباب منها:

- السبب الأول: أن أبا الحسن الأشعري عندما رجع عن علم الكلام أعلن أنه على عقيدة أحمد بن حنبل رحمه الله الذي امْتُحن فدخل في فتنة المحنة فخرج منها ذهبا خالصا فمُنِح لقب إمام أهل السنة والجماعة هذا من أعظم الألقاب في السلام إمام أهل السنة والجماعة أبو الحسن الأشعري عندما رجع أعلن في إبانته بأنه على عقيدة أبي عبد الله احمد بن حنبل هذا سبب من الأسباب كما ذكره بعض أهل العلم.

- السبب الثاني: كثرة الحق في جانب الأشعرية نسبياً أي بالنسبة لغيرهم من أهل الباطل.

- السبب الثالث: أن بعض الملوك والسلاطين في فترة من الفترات تبنوا هذه العقيدة ودافعوا عنها كما كان تورمارت المغربي حتى استباح دم من خالف هذه العقيدة، أي دُعِيَ إليها بالقوة والسلطان كما فعل المأمون بالنسبة للمعتزلة في وقته كذلك فعل تورمارت بالنسبة للأشعرية هذا سبب من الأسباب.

- السبب الرابع:ومن الأسباب القائمة الآن التي نلمسها كلنا امتثال كثير من العلماء المبرزين من علماء المسلمين كما قلت من المفسرين والمحدثين والفقهاء إلى هذه العقيدة مما جعل صغار الطلبة اليوم يهابون أن يخالفوا (...انقطع هنا الشريط)

لأنه إنما يُسألون أمام الله عن رسول الله عليه الصلاة والسلام فقط، هو الذي تضرك مخالفته وتنفعك متابعته أما غيرهم كثروا أم قلوا لهم صيت، لهم شعبية، لهم شهرة، مخالفتهم لا تضرك وموافقتهم لا تنفعك.

إذن علينا أن نعيد النظر في هذه النقطة لأنها مهمة جدا وأنا اشعر أن بعض الطلاب الذين سبق لهم وأن درسوا هذه العقيدة وأثرت فيهم هذه الجمهرة لا يزالون تهيبون أمام هؤلاء الجماهير حتى لو ظهر لهم الحق وهذا خطأ.

فاكتفي بهذا المقدار والموضوع طويل لدي ولعلي أتمكن من أن أكتب شيئا يقرأ في هذه النقاط وعلى طلاب العلم الحاضرين الذين سمعوا كلامي أن يسجلوا ملاحظاتهم ثم يناقشوني فيها وأنا معهم هنا في الجامعة لنتعاون على البر والتقوى ولتصل مع بعضنا إلى ما هو الحق ولنستوضح الصواب فنتبعه فاسأل الله تعالى لي ولكم التوفيق ومعذرة إن أطلت.

(1) هذا عندما كان النبي حيا أما اليوم وهو ميت - بأبي هو وأمي- فلا يجوز الطلب منه.

(1) هنا انقطع الشريط فأكملت هذه القصة من كتاب للشيخ رحمه الله تعالى "تصحيح المفاهيم في جوانب العقيدة" ذكر فيه هذه القصة.


تصحيح المفاهيم ومناقشة الآراء مع الشيخ ناصر الدين الألباني

لفضيلة الدكتور الشيخ العلامة:
محمد أمان بن علي الجامي -رحمه الله تعالى-

1349 هـ ـ 1416هـ
عميد كلية الحديث الشريف ورئيس شعبة العقيدة بالدراسات العليا
بالجامعة الإسلامية بالمدينة النبوية سابقا

تفريغ: محمد مصطفى الشامي
فلسطين- 1427هـ

بسم الله الرحمن الرحيم

إن الحمد لله نحمده ونستعينه ونستغفره ونتوب إليه ونعوذ بالله من شرور أنفسنا ومن سيئات أعمالنا، من يهده الله فلا مضل له ومن يضلل فلا هادي له، وأشهد ألا إله إلا الله وحده لا شريك له وأشهد أن نبينا محمدٌ عبده ورسوله صلى الله عليه وعلى آله وصحبه وسلم تسليماً كثيراً.

)يَا أَيُّهَا الَّذِينَ آمَنُواْ اتَّقُواْ اللّهَ حَقَّ تُقَاتِهِ وَلاَ تَمُوتُنَّ إِلاَّ وَأَنتُم مُّسْلِمُونَ( (آل عمران: 102)

)يَا أَيُّهَا النَّاسُ اتَّقُواْ رَبَّكُمُ الَّذِي خَلَقَكُم مِّن نَّفْسٍ وَاحِدَةٍ وَخَلَقَ مِنْهَا زَوْجَهَا وَبَثَّ مِنْهُمَا رِجَالاً كَثِيراً وَنِسَاء وَاتَّقُواْ اللّهَ الَّذِي تَسَاءلُونَ بِهِ وَالأَرْحَامَ إِنَّ اللّهَ كَانَ عَلَيْكُمْ رَقِيبا( (النساء: 1).

)يَا أَيُّهَا الَّذِينَ آمَنُوا اتَّقُوا اللَّهَ وَقُولُوا قَوْلاً سَدِيداً * يُصْلِحْ لَكُمْ أَعْمَالَكُمْ وَيَغْفِرْ لَكُمْ ذُنُوبَكُمْ وَمَن يُطِعْ اللَّهَ وَرَسُولَهُ فَقَدْ فَازَ فَوْزاً عَظِيماً( (الأحزاب: 70-71)

أما بعد:

أيها الإخوة الحضور أحييكم بتحية الإسلام، فسلام الله عليكم ورحمته وبركاته فحديثي معكم في هذه الليلة تحت عنوان:

تصحيح المفاهيم ومناقشة الآراء

إننا نعيش اليوم وقد أحدقت بنا الفتن من جميع الجوانب فأصبح شبابنا في حيرة وفي فتن كقطع الليل المظلم يُصبح فيها المرء على رأيٍ ويمسي على رأيٍ، ولا يكاد يستبين الوجه الصواب فيما يسمع ويرى وفيما يقرأ، ومما ينبغي أن يدركه شبابنا أن الناس من حولنا ينحصرون في رجلين اثنين:

رجل حاسد حاقد يحسدكم على ما أنتم عليه من نعمة سلامة العقيدة والتمسك بالشريعة وتحكيمها ونعمة الأمن والأمان والاستقرار وطيب الحياة إذ كل ذي نعمة محسود.

ورجل آخر يغبطكم غبطة فيما أنتم فيه من النعم المذكورة.

الغبطة غير الحسد، الحسد أن يتمنى الإنسان زوال النعمة سواء زالت وانتقلت إليه أو إلى غيره أو زالت إلى أي جهة، وأما الغبطة أن يتمنى الإنسان أن يكون له مثل ما لك، فعلينا أن تصور هذا التصور وندرك هذا الإدراك لنكون على بصيرة في مع تعاملنا مع غيرنا ولنفرق بين العدو والصديق وإن الفتن والشدائد هي التي تعرفك الصديق الصادق والعدو المخانع، لقد صدق الشاعر حيث يقول:

جزى الله الشدائد كل خيرٍ ‍

عَرفتُ بِهَا عدوي من صديقي

فهذه الفتنة العمياء قد تظهر حقائق كانت كامنة في النفوس وقد تنكشف مفاهيم خاطئ يتبناها بعض الناس ولكن؛ لا يستطيعون الدعوة إليها إلا في مثل هذه الأيام المظلمة لأننا الآن أمام دوحة طُوِحَ بها وكل يأخذ فأسه فيذهب إليها فيقتطع منها ما يشاء لمن يشاء، فأخذت الأقلام تكتب والإذاعات تذيع والأشرطة تسجل والمحاضرات تُلْقَى فكل إناء بما فيه ينضح فظل شبابنا يقرأ لهذا ويسمع لهذا ويصغي لذاك حائراً فقد يحسب الجمرة تمرة فيتناولها فيتضرر بها.

فمنذ احتلال العراق للكويت واحتشاد القوات العراقية على الحدود السعودية مما جعل السعودية تبادر تلك المبادرة الحكيمة الموفقة باستقدام القوات الأجنبية القوية قبل القوات الإسلامية والعربية، هنا أقف لماذا قلت المبادرة الحكيمة القوية الموافقة؟؟لماذا؟؟ قلت على علم لا على غفلة وأنا أعني ما قلته لأن تلك المبادرة عندما بادرت السعودية فاستقدمت القوة الأجنبية القوية واختارت أنْ تكون تلك القوة هي التي تُسْتَقْدَمُ قبل غيرها كان وضعه هذا يشبه اختيار رسولُ الله صلى الله عليه وسلم الخزاعيَ المشرك مع وجود المسلمين ليكون عيناً له على كفار قريش في صلح الحديبية، لماذا اختار هذا الكافر وهذا المشرك والمسلمون موجودون؟ هذا الفقه الدقيق بينه العلامة ابن القيم في كتابه القيم زاد المعاد عندما يستنبط الفقه من صلح الحديبية، فيقول العلامة ابن القيم:"إنما اختار المشرك دون المسلمين لأنه هو الذي يستطيع أن يخالط الكفار فيعرف ما لديهم من الأخبار فيأتي بالأخبار النافعة" قارن هذا بذاك.

السلطة تعلم - عندما تجمعت واستعدت القوات العراقية على الحدود السعودية - تعلم أنه لا يوجد في دول المنطقة من يملك سلاحا يملكه العدو ولا توجد دولة إسلامية أو عربية تخيف العدو وتوقفه عند حده لذلك بادرت باستقدام قوة تخيف ذلك العدو وتوقفه عند حده.

إذن إذا اقتضت المصلحة الاستعانة بالكافر دون المسلم جاز ذلك للضرورة مستأنسين باختيار رسول الله عليه الصلاة والسلام ذلك الخزاعي المشرك - وهو آنذاك مشرك - مع وجود المسلمين هذا ما أعني بقولي المبادرة الحكيمة، فمنذ ذلك الحين أخذت الناس تتساءل فيتردد السؤال الآتي ما حكم الاستعانة بالكفار؟؟

وكل طالب علم يُدْلِي بدلوه ويُجيب بالجواب الذي يستحضره ويقتنع به خطأ كان أو صوابا، فتلكم الإجابات المختلفة والمتباينة أوقعت شبابنا في بلبلة وفِي حيرة فصاروا يعيشون على مفترق الطرق فما المخرج يا ترى من هذه الحيرة؟؟؟ ما المخرج؟ وكيف نعالج مشاكل شبابنا؟ لتطمئن نفوسهم فللإجابة على هذا التساؤل أقول: على طلاب العلم أن يعرضوا هذه الآراء المتضاربة على مفاهيم العلماء الأقدمين لتكون تلك المفاهيم حكما بين هذه الإجابات المختلفة المتضاربة.

ففي هذه الأيام القليلة الماضية استمعتُ إلى شريط

لفضيلة الشيخ ناصر الألباني المحدث المعروف محدث معروف نحبه في الله

ولكني؛ عندما استمعت إلى الشريط فسمعت بعض الأخطاء والهفوات تذكرت قول العلامة ابن القيم وهو يريد أن يناقش الهروي قال :"شيخ الإسلام حبيب ولكن الحق أحب إلينا" وأنا أقول:

الشيخ ناصر الألباني حبيب ولكنه غير معصوم

فالحق أحب إلينا لذلك نشرع الآن في مناقشة أراء الشيخ ناصر الألباني في هذه الفتنة العمياء التي نعيشها، لو كانت هذه الأخطاء والهفوات في نظري من طالب علم صغير ليس لكلامه تأثير بالغ فِي نفوس شبابنا لَمَا شغلتُ وقتي بمناقشة تلك الهفوات والآراء ولَمَا ضيعت درسي في هذا الحديث ولكن؛ علمي بأن لكلام الشيخ ناصر تأثير في قلوب شبابنا لِمَا له من العلم والمكانة بادرت بمناقشة آراءه أناقش الآراء حسب فهمي وأبين الخطأ من الصواب حسب فهمي قد أكون مخطئا في نظر غيري ولكن؛ ذلك ليس بمهم هذه سنة الله في خلقه فكلٌ يُبَيِّنُ ما يَرَى بأنه هو الحق وهو الصواب فيقوله عَلَنَاً ولغيري أن يرد عليَّ فيما بعد فيما أقول الآن في مناقشة الشيخ ناصر، فكلٌّ منا رادٌّ ومردود ليس هناك أحد كلامه حجة بعد رسول الله عليه الصلاة والسلام.

استمعت إلى شريط:

الشيخ ناصر المحدث المعروف

ذلك الشريط الذي لَمْ يوفقْ فيه فضيلته حسب علمي، فحسب ما أرى أنه الحق إن شاء الله فإليكم النقاط التي أرى أنها من الأخطاء ومن زَلَّة العَالِم، فزلة العَالِمِ زَلَّة العَالَم فلنناقشها نقطةً نقطة:

- أولاً: استدل فضيلة الشيخ على عدم جواز الاستعانة بالكفار بالحديث الصحيح في صحيح مسلم في وقعة بدر الذي قال فيه النبي عليه الصلاة والسلام للمشرك:"إنا لا نستعين بمشرك" فسوف نعود إن شاء الله بالشرح والتفصيل.

- ثانياً: اعتبر الشيخ الأحاديث الأخرى التي تعارض هذا الحديث جزئيات لا قيمة لها وجعل الحديث الأول قاعدة تُضْرَبُ بها جميع الأحاديث الأخرى على حسب تعبيره.

- ثالثاً: قوله:"الزمن ليس زمن جهاد".

- رابعاً: وَجَّهَ الخطاب إلى جميع المسلمين أن يلازموا بيوتهم بحيث لا يساعدون لا السعودية ولا العراق، هذه فتنة على جميع المسلمين أن يتجنبوها ولا يقفوا مع أي جهة أو مع أي جانب.

ثم قال الشيخ:"إن الاعتداء لم يقع على السعودية بعد من العراق لم يحصل الاعتداء".

- خامساً:"اعتبر الشيخ الاستعانة بالقوات الأجنبية احتلالاً وليس استعانة.

سادساً: الجهاد لا يكون إلا تحت راية الإسلام.

هذه النقاط الست اخترتها من شريط الشيخ وفي شريطه كلام كثير فيه صواب وفيه أخطاء حسبما فهمت ولكن هذه النقاط هي أهمها.

نبدأ من الأول قوله صلى الله عليه وسلم:"لا استعين بمشرك" هذا الحديث خرجه أهل العلم قبل الألباني على وجهين اثنين:

الوجه الأول قالوا إن هذا الحديث لا يدل على تحريم الاستعانة واستأنسوا في ذلك بما وقع من الصحابة عندما لَحِقَ المشرك برسول الله عليه الصلاة والسلام وهو شخص معروف لديهم فرحوا بهذا المشرك ظنا منهم بأنه سوف يُسْمَحُ لَهُ فَيَنْصُر الله به دينه لأنه معروف لديهم بالشجاعة والإقدام هكذا قال أهل الحديث الرجل كان معروفا لدى الصحابة بالشجاعة والإقدام لذلك فرحوا به ولكن النبي عليه الصلاة والسلام سأله هل يؤمن بالله وبرسوله فقال:"لا"، فَرَدَّه، فقال:"لن أستعين بمشرك" ولحقه مرة ثانية فسأله السؤال نفسه وأجاب بالجواب نفسه فَرَدَّه ولحقه المرة الثالثة وسأله فقال:"إنه يؤمن بالله وبرسوله عليه الصلاة والسلام فقال له:"انطلق" فشارك في القتال، نقل الإمام الشوكاني عند هذا الحديث كلام أهل العلم الذي لم يتعرض له الشيخ ناصر وكان المفروض طالب علم عندما يناقش الأدلة يستعرض أراء أهل العلم ثم يرجح ما يراه راجحا أما الإعراض عما قاله أهل العلم عند هذا الحديث واعتباره قاعدة تُضْرَبُ به جميع الأحاديث التي جاءت بعده، ليس في هذا نوع من الإنصاف، في التَّخْرِيِجَيْن: التخريج الأول قالوا إنما رده النبي عليه الصلاة والسلام في المرة الأولى والثانية لأنه كان طامعا في إيمانه فلما آمن أذن له بالقتال يقول الإمام الشافعي:"تكره الاستعانة بالكفار إلا عند الحاجة" ونحن نفرق بين الحاجة وبين الضرورة كما سيأتي بيان ذلك، هذا التخريج الأول، التخريج الثاني قال أهل العلم في مقدمتهم الإمام الشافعي بأن هذا الحديث منسوخ، ما الذي نسخه؟؟ نَسَخَهُ استعانة الرسول عليه الصلاة والسلام بعد فترة من الزمن من هذا الحديث بالخزاعي الذي أشرت إليه في مطلع كلامي في صلح الحديبية اختار رسول الله صلى الله عليه وسلم مشركا وترك المسلمين لأن العين المسلم لا يتحقق به الغرض ولكن؛ الغرض المطلوب إنما يتحقق بالمشرك لكونه مشركا يستطيع أن يخالط المشركين اختار الخزاعي دون غيره من المسلمين قالوا هذه الاستعانة ثم استعانة النبي عليه الصلاة والسلام بدروع صفوان بن أمية وما في معنى ذلك من الإستعانات التي حصلت من رسول الله عليه الصلاة والسلام بعد وقعة بدر تنسخ ما قاله النبي عليه الصلاة والسلام في وقعة بدر هذه هي الطريقة العلمية للتوفيق بين النصوص

والشيخ ناصر مِنْ أعلم الناس بذلك

أما أن يضرب بالنصوص كلها عُرْضَ الحائط دون أن تُنَاقَش ويُتَعَلَّق بحديث واحد لكونه وافق رأيي ليس هذا من الإنصاف في شيء، بل أول ما يُنْظر في التاريخ إذا كان هنالك تعارضا بين النصوص، النص المتأخر ينسخ النص المتقدم وإن لم يتيسر ذلك بُحِثَ في الجمع والتوفيق وإن لم يتيسر الجمع والتوفيق بحث في الترجيح، الترجيح آخر مرحلة.

والشيخ ناصر من أعلم الناس بهذه المراتب وكان يعمل بها، معرفتي للشيخ ناصر ليس كمعرفة كثير منكم مثلما معرفة من كتبه ولكن؛ معرفة شخصية تزاملنا في العمل وعرفنا علمه وفضله وأحببناه في الله

ولكن؛ لكل جواد كبوة ولكل عالم هفوة، فهذه الهفوة.

هكذا تعلق الشيخ ناصر بهذا الحديث وخالف من قبله من العلماء وقضى على جميع الأحاديث المخالفة لهذا الحديث بينما يقول كثير من الأئمة قبله بأنه منسوخ، نسخه ما بعده هذا ما يتعلق بالحديث:"لا استعين بمشرك".

أما قول الشيخ إنَّ مَا عداه جزئيات فَيَسْتَخِفُ بِها هذا موقف خطير، لا ينبغي له أبداً أن يسمي السنن الثابتة جزئيات لا قيمة لها فيعرض عنها، وهذا يدل على أنه قدس رأيه ولم يلتفت إلى النصوص الأخرى ولا إلى أراء العلماء في النسخ والجمع والتوفيق، هذه من الأخطاء، أكرر لِيُفْهَمَ ولعل هذا الشريط سيصل إلى الشيخ فيحصل بحث وتحقيق في المسألة بحث علمي حر مجرد عن الهوى.

وقال الشيخ:"الزمن ليس زمن جهاد" عجبا!! متى انتهى الجهاد ؟؟ مِنْ عقيدة أهل السنة والجماعة الحج والجهاد ماضيان مع أُولي الأمر برا كان أو فاجرا إلى قيام الساعة لم ينقطع الجهاد أبداً، فقول الشيخ:"الزمن ليس زمن جهاد خطأ" الجهاد مستمر بصرف النظر هل ولاة الأمور الذين نجاهد معهم المسلمين من البررة أو من الفجار هكذا جاء نصّاً في أحاديث صحيحة.

ثم بعد أن قال الشيخ إن هذا الزمن ليس زمن جهاد وَجَّهَ ندائه إلى جميع المسلمين جواباً على سؤال وُجِّهَ إليه ما رأيكم من موقف المسلمين في أقطار الدنيا هل يجاهدون مع العراق أو مع السعودية؟ كان الجواب "عليهم أن يعتزلوا الجميع، على جميع المسلمين أن يكونوا أحلاس بيوتهم" أي يلازمون بيوتهم ولا يتحركون ويغلقون الأبواب على أنفسهم، كيف فات فضيلة الشيخ الغرض من هذا الحديث، الحديث الذي يشير إليه حديث صحيح ولكن؛ متى ذلك عندما تقاتل فئةٌ فئةً وكل فئة مسلمة مجتهدة، وكل فئة مجتهدة لنصرة الحق، ولم يتبينْ لك الظالم من المظلوم عند ذلك عليك أن تلازم بيتك ولا تشترك، والعجيب في تصرف الشيخ عندما تكلم على هذا الحديث استعرض قصة عمار ولكن للأسف مر عليها ولم تستفد منها هذا من عدم التوفيق.

عمار بن ياسر كان في جيش عليٍّ [رضي الله عنه]، قتله مَنْ كان في جيش معاوية [رضي الله عنه]، وكان أحد الصحابة قد سمع:"وَيْحَ عَمَّار تقتله الفئة الباغية" لَمَّا قُتِلَ عمارٌ تبين أن الحق والصواب مع جيش عليٍّ[رضي الله عنه] وسَلَّ سيفَه وقاتلَ.

إذن متى يعتزل المسلم القتال الذي يقع بين المسلمين؟ إذا لم تتبين الظالم من المظلوم يجب أن تتجنب، فإذا ما تبين لك الظالم من المظلوم يأتي عند ذلك دور قوله عليه الصلاة والسلام:"انصر أخاك ظالما أو مظلوما" نصر المظلوم معلوم ولكن؛ كيف يُنْصَرُ الظالم؟؟ يُكَفُّ عن الظلم، بمعنى يقف المسلمون يقاتلون مع المظلوم فنصروه لأنه مظلوم وفي الوقت نفسه وقفوا في وجه الظالم محاولة لكفه عن الظلم فنصروه.

فهذا نصر الله، هذا هو الذي يتحقق وهذا هو الظاهر في قضيتنا هذه، نحن الذين ندين الله به بأن الجهاد الآن بين الكفر والإيمان، بين التوحيد والإلحاد لأننا؛ نعتقد أن العلمانيين ليسوا بمسلمين، كفروا بجميع الأديان وسخروا من الإسلام وأعلنوا بأن الإسلام لا يصلح أن يكون حاكماً بين الناس اليوم، والإعراض عن الإسلام والاستخفاف بما جاء به رسول الله عليه الصلاة والسلام رِدَّةٌ عن الإسلام بالإجماع، فلنفترض أن بعض الناس لم يقتنعوا بكفر العلمانيين فليكن القتال بين مسلم ظالم ومسلم مظلوم وهل في هذه الحالة نكون أحلاس بيوتنا أو نقف مع المظلوم لِنَرُدَّ ظُلْمَ الظالم فنكون بذلك نصرنا المظلوم ونصرنا الظالم فَلْتُفْهَمُ هذه النقطة/ نصرنا المظلوم؛ لأننا وقفنا معه ودافعنا معه وجاهدنا معه، هذا واجب، ونصرنا الظالم؛ لأنا وقفنا في وجهه لئلا يظلم وَلْيَكُفَّ ظلمه، عَمِلْنَا بقول النبي عليه الصلاة والسلام:(انصر أخاك ظالماً أو مظلوماً) انطلاقاً من هذا المفهوم فإن الشيخ ناصر فِي هذه النقطة أخطأ خطأً لا يليق به، دون مستواه؛ لذلك على شبابنا ألاَّ ينخدعوا بمثل هذه الأشرطة، فليعلموا بأن الحق لا يُعْلَمُ بالرجال، الحق لا يُعْرَفُ بالرجال ولكن؛ الرجال هم الذين يعرفون بالحق، الرجال يُعْرَفُون بإتباع الحق وبالإنصاف، لا يُعْرَفُ الحق بالرجال، إذ لا معصوم بعد رسول الله عليه الصلاة والسلام نذكركم هنا بقول الإمام مالك إمام دار الهجرة الذي كان من كبار المدرسين في عهد تابعي التابعين يقول لتلامذته:"كل إنسان يؤخذ من قوله ويرد عليه إلا صاحب هذا القبر" مشيرا إلى قبر رسول الله صلى الله عليه وسلم وهو يدرس بجوار الروضة.

فيقول الشيخ -كما تقول العامة - ليزيد الطين بِلَّة، يقول:"لم يقع الاعتداء من العراق على السعودية لماذا هذا الاستعداد ولماذا استقدام القوات الأجنبية ولم يقع عليها الاعتداء" عجباً!! يعني عبثاً هكذا اُسْتِقْدِمَتْ هذه القوات كلها، هنا نسأل فضيلة الشيخ سؤالاً فقهياً إذا كان الإنسان جائعاً وخائفاً على نفسه من الهلاك ومن الجوع وليس لديه إلا الميتة ولحم الخنزير نسأل فضيلة الشيخ متى يجوز له شرعا أن يأكل من الخنزير ومن لحم الميتة؟؟ هل عندما يغلب على ظنه الهلاك أو نقول له اصبر حتى يهجم عليك الموت وتكون في وقت الغرغرة عند ذلك تأكل ؟؟وهل ينفع الأكل في وقت الغرغرة؟ وهل ينقذ حياته؟ أو إنما أبيح له الأكل من الميتة لينقذ حياته بإذن الله.

إذا خافت جهة من الجهات من عدوها وغلب على ظنها أن العدو عازم على الهجوم ولدى العدو أسلحة لا توجد مثلها في دول المنطقة، أليس من الواجب ومن الحكمة ومن الكياسة أن تُطْلَبَ أسلحة مماثلة أو أقوى سواء كانت من كافر أو من مسلم واجب؟؟ الجهاد الآن أيها الشباب فرض عين على السعوديين وعلى المقيمين في السعودية وعلى جميع المسلمين فرض كفاية هذا رأي، عملاً بقوله عليه الصلاة والسلام:( من قتل دون نفسه فهو شهيد ومن قُتل دون ماله فهو شهيد ومن قُتل دون عرضه فهو شهيد) المسلمون عندما يقاتلون الآن إن قُتِلُوا يقتلون دون لنفسهم وأموالهم وأعراضهم وقبلتهم ومسجديهم، حماية للمسجدين وحماية للقبلة الإسلامية، الاستماتة في هذا السبيل جهادٌ في سبيل الله بصرف النظر هل العدو الذي نجاهده مسلم أو كافر، إن كان كافرا فالأمر واضح وإلا فهو ظالم بالإجماع.

رَدُّ الظالم والباغي ورد الصائل واجب عن النفس والمال والأهل، على هذا فإن فضيلة الشيخ في هذه النقاط الثلاث في قوله:"كونوا أحلاس بيوتكم" وفي قوله:"إن الاعتداء لم يقع على السعودية ولماذا هذا الاستعداد" وفي قوله:"إن الزمن ليس زمن جهاد" اخطأ أخطاءً جثيمة دون مستوى علمه، لست أدري كيف زلَّ الشيخ هذه الزلة، لا غرابة لأنه غير معصوم.

أما القول بأن:"الاستعانة بالقوات الأجنبية تعتبر احتلالا أفظع من احتلال العراق للكويت" هذا يعتبر إرجاف ولعل الشيخ تأثر كما تأثر غيره بتلك الأضواء التي تبث أكاذيبَ وتخفي الحقائق.

والاستعانة واردة إذا راجعنا كتب المذاهب الأربعة المشهورة نجد الجملة الآتية في كتبهم "إذا استعان المسلم بالذمي أو بالكافر فخرج معه هل يسهم له أو يرضخ له" الفقهاء يبحثون في هاتين النقطتين هل الكافر الذي يستعان به يستحق السهم أو لا يستحق السهم ولكنه يرضخ له؟ ما الذي يفهم من هذا ؟؟ يفهم من هذا بأن الفقهاء قاطبة ما كانوا يستنكرون الاستعانة بالكفار أبداً لأنهم يفهمون أن قوله عليه الصلاة والسلام:"إني لا أستعين بمشرك" إما منسوخ كما قيل أو لأنه عليه الصلاة والسلام كان طامعا في إسلام الرجل ولذلك رده.

وبعد، أنا لا أشك بأن فيكم مستمع هذا الشريط الذي أناقشه وفيكم من يعلم هذه الآراء من قبلُ من غير الشيخ ناصر أي لم آتِ بجديد، أمر معروف لديكم ولكن؛ كما تعلمون جميعا عندما وقعت هذه الفتنة أَفْتَى العلماء الموجودون في هذا البلد بالمستوى الرسمي ودون الرسمي واتفقوا على جواز ذلك وأفتى كثير من العلماء من خارج هذا البلد بما أفتى به علماء هذا البلد، وفي جميع المؤتمرات والاجتماعات التي حصلت بهذه الأيام المظلمة يكاد أن يُجْمِعَ العلماء وأصحاب الفكر والأقلام على جواز ذلك، فإذا صدر من بعض أفراد علماء المسلمين قول شاذ وفتوى نيئة مخالفة لما أفتى به جميع العلماء من الداخل والخارج وبما كان عليه العلماء الأولون كالإمام الشافعي وابن حجر والنووي والشوكاني والعلامة ابن القيم وغيرهم من العلماء المحققين، يجب أن يُبْحَثَ مع أصحاب هذه الآراء الجديدة ما الحامل على ذلك؟ وما الذي يجعلهم يعرضون عن أراء ومفاهيم الأولين؟ ما هو؟؟

الشيء الثاني قول فضيلة الشيخ ناصر:"الجهاد لا يكون إلا تحت راية الإسلام"

لستُ أدري هل الشيخ لا يعتقد أن الراية المرفوعة فوق هذا البلد راية غير راية الإسلام وهل يسوي الشيخ بين هذه الراية و تلك العلمانية، عجباً!!! [انتهى الوجه الأول من الشريط]

إن الذي ندين الله به بأننا نعيش في بلد إسلامي وتحت راية إسلامية فيجب على المسلمين أن يجاهدوا تحت هذه الراية وفي هذا البلد دفاعاً -كما قلنا- عن النفس والمال والعرض والدين والعقيدة، وعندما يسمع طالب صغير لا يكون الجهاد إلا تحت راية الإسلام" ماذا يفهم؟ عندما يسمع طالب صغير الزمن زمن فتنة وليس زمن جهاد فكونوا أحلاس بيوتكم ماذا يفهم الطالب الصغير؟؟ يفهم بأنه لا إسلام اليوم ولا جهاد وكل ما يجري فهو فتنة، أعيد لأنبه ولأوضح نقطة إيراد الشيخ(كونوا أحلاس بيوتكم) الحديث صحيح فلنفهم جيدا كما أن حديث وقعة بدر حديث صحيح في صحيح مسلم ولكن؛ القضية ليست قضية صحة الحديث ولكن القضية صحة الفهم.

الإطلاع وكثرة الإطلاع شيء والفقه في الدين شيء آخر بعد الإطلاع، قد يكون الإنسان مطلعا واسع الإطلاع ولكنه لا يُرزق الفقه في الدين "من يرد الله به خيرا يفقه في الدين" قد يُفَقَّه الإنسان في الدين مع قلة الإطلاع كأن يرزقه الله الفهم الثاقب الصحيح في الإسلام وقد يقرأ كثيرا ويطلع كثيرا ولكن لا يرزق الفقه في الدين.

لذلك في آخر حديثي هذا أُوَجِّهُ نصيحتي لشبابنا الْمُشَوَّشِين:

عليكم أن تثبتوا على الحق، على عقيدتكم، على إسلامكم، على إيمانكم وأن تجاهدوا في سبيل الله دفاعاً عن الحرمين الشريفين وعن قبلة الإسلام وعن دينكم وعن أنفسكم وبلادكم، هذا واجب، مَنْ مات وهو يجاهد في هذه المعاني فهو في سبيل الله بصرف النظر أن الذي تقاتله مسلمٌ أو ظالم باغي هذه نصيحتي لشبابنا

وأنا لا أدعي أنني أعلم من الشيخ ناصر بل اعترف له بالعلم والفضل

ولكني متأكد بأن هذه الآراء التي صدرت من الشيخ من الهفوات ومن الزلات التي يجب على كل طالب علم أن يناقشها.

وبعد، ومَن له وجهة نظر فيما قلت فليقدم لي ذلك مكتوبا فيما يرى وسوف نناقش المسألة بكل حرية ولم أُرِدْ إلا الحق وإلا بيان الحق وإلا إزالة البلبلة من نفوس شبابنا.

وما توفيقي إلا بالله وصلى الله وسلم بارك على خير خلقه محمد وآله وصحبه.

﴿1﴾ سائل يسال فيبين وجهة نظره فيقول لماذا لا ترسل إلى الشيخ ناصر رسالة توضح له أخطائه وترى ماذا يرد عليك؟؟

الجواب:

سؤالك وجيه؛ ولكني عاشرت الشيخ كثيراً ولو أرسلتُ له رسالة سوف لا يَرُدُّ هذا جانب من الجوانب هذا حسب تجربتي.

الجانب الثاني إني علمت بعد أن انتشر شريطه ما حصل في نفوس شبابنا من التشويش والبلبلة لذلك رأيت أن أبادر.

ممكن أن نزيد نقطة ثالثة في الجواب وإني عازم سوف أرسل له كلامي هذا في شريط سأرسله للشيخ فانتظر منه الجواب.

لا يهمك ما بيني وبين الشيخ أيها السائل كن مطمئنا.

استصعب بعض الحضور كلمة الإرجاف

استصعابك في محله وإن كنت أنا لا أحب أن اقرأ كل ما كتبت ولكن العاطفة شيء وبيان الحق شيء آخر، عندما يسمع إنسان عادي - لا يعرف أبعاد هذه الفتنة - عندما يسمع وهو خارج البلاد قول الشيخ إن الأمريكان احتلت السعودية وإن احتلال الأمريكان للسعودية أفظع وأشد من احتلال العراق للكويت أليس في هذا إرجاف وأي إرجاف بالنسبة لمن يعيش بعيدا عن هذه المنطقة ولا يعرف أبعاد ما يجري، إرجاف واضح.

وأما ما يحصل من النتيجة ضد الشيخ من هذا التعبير هذا لا يُلْتَفَتُ إليه لأن كل من كتب كتابا أو قال قولا أو سجل شريطا؛ قد اسْتُهْدِفَ للناس لابد أن يقال فيه شيء وأنا متأكد سوف يقول بعض الناس فيَّ مثلما قلته في الشيخ ناصر، لا استبعد ذلك فَلْيُقَلْ وهذه سنة الله في خلقه لابد منه ولذلك ادعوكم إلى الابتعاد عن العواطف، عاطفة المحبة والتقدير كما قلت في مطلع كلامي

إن أكثركم لا تعرفون الشيخ كمعرفتي لست أدري هل تحبونه كمحبتي وتقدرونه كتقديري

ولكني قلت في مطلع كلامي ما قال العلامة ابن القيم في شيخ الإسلام الهروي شيخ الإسلام حبيب والحق أحب.

﴿2﴾ سائل يسال يقول قرأ كلاما لشيخ الإسلام بأن الاستعانة بالكافر لا تجوز.

فلنفرض بأنك لست بواهم وأن هذا الكلام صَدَرَ من شيخ الإسلام، القضية الآن ليست قضية مقارنة بين قول إمام وإمام أو بين قول عالم وعالم وإنما القضية قضية الفحص في النصوص والأحاديث التي ظاهرها التعارض كيف يخرج بالنتيجة منها وإذا اختلف شيخ الإسلام وتلميذه ابن القيم فلا غرابة يقع هذا كثيرا اضرب لكم مثالا واحدا في مسألة فسخ الحج إلى العمرة يرى ابن القيم وجوب الفسخ إلى العمرة دائما وأبداً إلى يوم القيامة ويرى شيخ الإسلام أن وجوب الفسخ كان خاصا بأولئك الركب من أصحاب رسول الله عليه الصلاة والسلام والاختلاف بين العلماء في القضايا الاجتهادية لا غرابة فيه ولكن القضية التي حَرَّكَتْنَا إعراض الشيخ ناصر عن جميع الأحاديث إلا الحديث الذي تعلق به الذي يرى مَنْ قَبَله من الأئمة أنه منسوخ هذا جانب، والجانب الثاني قوله:"الزمن ليس زمن جهاد بل الزمن زمن فتنة، كونوا أحلاس بيوتكم" وعجباً!! إذا قلتَ للمسلمين:"كونوا أحلاس بيوتكم" وقلت للسعودية:"لماذا هذا الاستعداد والاعتداء لم يقع بعد" لو كان هذا الكلام من غير الشيخ ناصر يقال إنه أعطى الضوء الأخضر للعراق لاحتلال السعودية بكل سهولة، فهل نَوَّمَ المسلمين جميعا لا تتحركوا وقال للسعودية لماذا هذا الاستعداد لم يقع الاعتداء حتى يدخلوا، لو كان هذا الكلام من غير الشيخ ناصر لَفُسِّرَ هذا التفسير وهو كلام خطير ليس بالأمر الهين، انظروا إلى القضية نظرة جدية ليست مجرد جدال.

على كلٍّ الأوراق التي قُدِّمَتْ هذه أكثرها فليسمحوا لي أصحابها

﴿3﴾ إخوة تأثروا للشيخ ناصر وغلبت عليهم العاطفة كانوا يتمنون ألا يقال في الشيخ ناصر شيء هذه محاولة فاشلة.

أيها الشباب شيخ الإسلام ابن تيمية يعتبر شيخاً لجميع السلفيين الذين جاؤوا بعده بما فيهم الشيخ ناصر ا لألباني لأن ابن تيمية جدد هذا الدين في القرن السابع بعد أن كادت تُنْسَى العقيدة الإسلامية، جاهد جميع الفرق الضالة وحافظ لنا على هذه العقيدة، مع ذلك إلى يومكم هذا يوجد من يطعن فيه مع مكانته العلمية وشهرته وكثرة مؤلفاته وكثرة إطلاعه على المنقولات و المعقولات معا واعتراف الجميع الخصم وغير الخصم بأنه من أعلم الناس في وقته.

كونكم تحاولوا ألا يقال شيء في الشيخ ناصر، لا تحاولوا هذه المحاولة ولكن؛ تعصبوا للحق ولا تتعصبوا للرجال وهل فيما ناقشته بصرف النظر عن التعبير وعن الألفاظ وهل هذه المعاني التي أخطأ فيها الشيخ أنتم مقتنعون بأنها خطأ؟؟ إذا كنتم غير مقتنعين لا تكتبوا:"لا تقل في الشيخ كذا وكذا" لكن؛ قولوا أنت أخطأت في هذا والصواب مع الشيخ، اكتبوا مثل هذا، هكذا طلاب العلم يناقشون المسألة اتركوا الأشخاص، عليكم بمناقشة المسائل العلمية، قلت لكم فيما تقدم الحق لا يعرف بالرجال ولكن الرجال هم الذين يعرفون بالحق، ناقشوا المسألة مناقشة علمية لا تكونوا عاطفيين وقد قلت وكررت

لستم بأعلم من الشيخ ناصر بأكثر مني وقد تزاملنا في العمل في المدينة المنورة، وفيما اعتقد لا تحبونه أكثر مني وكلامي في الشيخ ناصر ومناقشتي له بهذا الأسلوب لا ينقص ما عندي من محبتي وتقديري للشيخ ناصر ولكني أحبه فاقدره فأناقشه مع ذلك فيها فواكه.

﴿4﴾ سائل يسأل -هذا هو السؤال العلمي المطلوب الإجابة عليه- يقول قلت هناك فرق بين الحاجة والضرورة وهل يمكن التوضيح؟؟

أي نعم يمكن، الحاجة إن احتجت مثلا للطعام أو لشرب الماء بحيث إذا لم تأكل أو تشرب لا تخاف الهلاك على نفسك أي فيك رغبة في أن تأكل أو تشرب، هذه تسمى حاجة وإذا احتجت للطعام بحيث يغلب على ظنك أنك إن لم تأكل تهلك هذا يسمى اضطرار وما نحن بصدده من النوع الأخير لا من النوع الأول أي الاضطرار بمعنى لولا الله ثم المبادرة بالاستعانة بالقوات القوية لكنتم تعيشون اليوم غير هذه الحياة.

يجب أن يفهم كل عاقل هذا المعنى لأن العدو كان عازما على أن يفعل بهذا البلد ما فعله بالكويت وكان يعلم مِنْ نفسه أنه يملك سلاحاً خاصاً لا تملكه دول المنطقة كلها وكل من له خبرة يعلم ذلك.

إذن ما وقع من الاستعانة بالكفار من باب الضرورة لا من باب الحاجة.

﴿5﴾ الذي يظهر من سؤال هذا السائل أنه لا يفرق بين المودة والولاء وبين التعامل والاستعانة؟؟

بينهما فرق كبير التعاون مع الكفار والتعامل معهم جائز بالإجماع وقد وقع ذلك في عهد النبي عليه الصلاة والسلام وكان يوجد في المدينة اليهود والمنافقين والمسلمون يتعاملون معهم.

التعامل والتعاون شيء والمودة والحب شيء آخر فوق ذلك، يجب أن تفرق بين الأمْرَيْن أيها السائل لئلا تقع في سوء ظن بأن ما وقع من باب الولاء والمودة لا.

وأنت تعلم تماما ما مِن دولة من الدول الإسلامية العربية وغير العربية يوجد في مصانعها الحربية عدد من الخبراء الكفار، وهل استقدموهم لمحبتهم أو لحاجتهم إليهم؟؟ للحاجة أَقَلَّ من الضرورة، ولماذا سيتنكر هذا الموقف فقط فوجود الخبراء بالآلاف في جميع المصانع الحربية لجميع الدول لم يستنكر المسالة فيها هوى.

﴿6﴾ سائل يسأل- ويسمي سؤاله مهم جداً إذا كان وقتكم يسمح- يقول لم تتكلم في سؤال الكويت الذي قال:" يريد دولة إسلامية في الكويت" فيقول السائل وضحك الشيخ ناصر رحمه الله من الشاب الكويتي؟

هذا السائل صاغ السؤال بالمعنى ولكنه لم يُوَفَّقْ كل التوفيق في صياغة السؤال.

السؤال ورد للشيخ هكذا شبيبة من الكويتيين يريدون محاولة إقامة دولة إسلامية في الكويت، أي يريدون أن ينتهزوا فرصة هذه الهزة لعل هذه الهزة تؤثر في المسئولين فيتوبون إلى الله فمن التوبة إلى الله تحكيم الشريعة بين عباد الله وفي أرض الله، هناك شبيبة من الكويتين يحاولون هذه المحاولة مع المسئولين أي أن يقولوا لهم:"إن رَدَّ الله علينا بلادنا فَلْنُقِم دولة إسلامية".

هذه المحاولة كلنا إذا سمعنا نجدها مقبولة وليست بمرفوضة ولكن الشيخ مثلما قال السائل:"أجاب عليه بجواب فيه نوع من السخرية" أين كان هؤلاء من قبل؟؟ لماذا لم يحاولوا هذه المحاولة من قبل؟ وهل كان هذا قبل هذا؟ جواب من هذا القبيل وأنا لا أستحسن بمثل الشيخ ناصر أن يَرُدَّ بمثل هذا الجواب، مثل الشيخ ناصر شخصية إسلامية لامعة واضحة كان المفروض يرحب بمثل هذا السؤال بل عليه أن يوجه خطاباً خاصا إلى الحكام الكويتيين وغير الكويتيين من الحكام الذين يحكمون بغير ما أنزل الله، فيذكرهم بالله لعل الذي وقع علينا من هذه المصيبة العامة من أثار ذنوبنا فتعالوا بنا نرجع إلى الله فنعاهد الله بأن نُحَكِّمَ شريعة الله بين عبيد الله في أرض الله، كم كان جميلا ومقبولا لدى الجميع لو أن الشيخ ناصر سلك هذا المسلك فوجه مثل هذا النداء إلى الحكام المسلمين في كل مكان بدءا بالحكام الكويتيين، الشيخ ناصر ليس بإنسان عادي بل هو عالم جليل مرموق، مثله يوجه مثل هذا النداء ولكن لا يرد على الشبيبة بمثل ذلك الجواب لاشك أن ذلك الجواب من الهفوات.

﴿7﴾ سائل يسال عن حديث:(كونوا أحلاس بيوتكم) مناسبة هذا الحديث؟؟

الرسول عليه الصلاة والسلام كان يتحدث عن الفتن التي ستقع، فالرسول عليه الصلاة والسلام اللهُ أطلعه على بعض المغيبات كما نؤمن جميعاً، وعندما حدثهم أي الصحابة عن وقوع بعض الفتن، فسألوا ماذا يصنعون نروي الحديث بالمعنى لا باللفظ، قال لهم:(كونوا أحلاس بيوتكم) أي لازموا بيوتكم ولا تشتركوا في الفتن وهذا قطعا كما فهم علماء الحديث عندما تقع فتنة بين فئتين مسلمتين مجتهدتين كتلك الفتن التي وقعت بين الصحابة.

وأما عندما تقع الفتن مثل اليوم بين ظالم ومظلوم وأنت تعرف الظالم من المظلوم ليس هذا مراد الحديث بل هنا كما قلت سابقا يأتي دور قوله عليه الصلاة والسلام:(انصر أخاك ظالما أو مظلوما) فيجب أن نضع النصوص في مواضعها ولا نضرب ببعضها ببعض.

وبعد نحمد الله على ما يسر ونؤخر بقية الأسئلة إلى وقت آخر واكتفي بهذا المقدار أما ليلة غد إن شاء الله فليلة الدرس انتهت المحاضرات والمناقشات فمن الآن وصاعدا نحن ندرس في عقيدتنا ونكتفي بما حصل من المناقشة في هذه الآراء مع الإجابة على بعض هذه الأسئلة التي في يدي إن تيسر ذلك.


الحكم بغير ما أنزل الله

لفضيلة الدكتور الشيخ العلامة:
محمد أمان بن علي الجامي -رحمه الله تعالى-

1349 هـ ـ 1416هـ
عميد كلية الحديث الشريف ورئيس شعبة العقيدة بالدراسات العليا
بالجامعة الإسلامية بالمدينة النبوية سابقا

تفريغ: محمد مصطفى الشامي
فلسطين- 1427هـ

بسم الله الرحمن الرحيم

إن الحمد لله نحمده ونستعينه ونستغفره ونتوب إليه ونعوذ بالله من شرور أنفسنا ومن سيئات أعمالنا، من يهده الله فلا مضل له ومن يضلل فلا هادي له، وأشهد أنْ لا اله إلا الله وحده لا شريك له وأشهد أن نبينا محمد عبده ورسوله صلى الله عليه وعلى آله وصحبه وسلم تسليماً كثيراً.

)يَا أَيُّهَا الَّذِينَ آمَنُواْ اتَّقُواْ اللّهَ حَقَّ تُقَاتِهِ وَلاَ تَمُوتُنَّ إِلاَّ وَأَنتُم مُّسْلِمُونَ( (آل عمران: 102 )

)يَا أَيُّهَا النَّاسُ اتَّقُواْ رَبَّكُمُ الَّذِي خَلَقَكُم مِّن نَّفْسٍ وَاحِدَةٍ وَخَلَقَ مِنْهَا زَوْجَهَا وَبَثَّ مِنْهُمَا رِجَالاً كَثِيراً وَنِسَاء وَاتَّقُواْ اللّهَ الَّذِي تَسَاءلُونَ بِهِ وَالأَرْحَامَ إِنَّ اللّهَ كَانَ عَلَيْكُمْ رَقِيباً( (النساء: 1 ).

)يَا أَيُّهَا الَّذِينَ آمَنُوا اتَّقُوا اللَّهَ وَقُولُوا قَوْلاً سَدِيداً * يُصْلِحْ لَكُمْ أَعْمَالَكُمْ وَيَغْفِرْ لَكُمْ ذُنُوبَكُمْ وَمَن يُطِعْ اللَّهَ وَرَسُولَهُ فَقَدْ فَازَ فَوْزاً عَظِيماً( (الأحزاب: 70-71)

أما بعد:

أيها الإخوة المسلمون:

أحييكم بتحية الإسلام فسلامُ اللهِ عليكم ورحمته وبركاته.

وموضوع حديثي معكم في هذه الليلة المباركة إن شاء الله في الآيتين في الآيتين المذكورتين اللتين سمعتم عنهما قول الله تعالى:

)وَمَا أَرْسَلْنَا مِن رَّسُولٍ إِلاَّ لِيُطَاعَ بِإِذْنِ اللّهِ وَلَوْ أَنَّهُمْ إِذ ظَّلَمُواْ أَنفُسَهُمْ جَآؤُوكَ فَاسْتَغْفَرُواْ اللّهَ وَاسْتَغْفَرَ لَهُمُ الرَّسُولُ لَوَجَدُواْ اللّهَ تَوَّاباً رَّحِيماً * فَلاَ وَرَبِّكَ لاَ يُؤْمِنُونَ حَتَّىَ يُحَكِّمُوكَ فِيمَا شَجَرَ بَيْنَهُمْ ثُمَّ لاَ يَجِدُواْ فِي أَنفُسِهِمْ حَرَجاً مِّمَّا قَضَيْتَ وَيُسَلِّمُواْ تَسْلِيماً( (النساء64-65 )

نريد أن نتدبر هاتين الآيتين ولِيتمَّ التدبر على الوجه الأكمل إن شاء الله تعالى نستحسن أن نرجع إلى الوراء ونقرأ بعض الآيات المتصلة بالآيتين ، إذ يجمع بينها كلها سببٌ واحدٌ مِنْ أسباب النزول:

)أَلَمْ تَرَ إِلَى الَّذِينَ يَزْعُمُونَ أَنَّهُمْ آمَنُواْ بِمَا أُنزِلَ إِلَيْكَ وَمَا أُنزِلَ مِن قَبْلِكَ يُرِيدُونَ أَن يَتَحَاكَمُواْ إِلَى الطَّاغُوتِ وَقَدْ أُمِرُواْ أَن يَكْفُرُواْ بِهِ وَيُرِيدُ الشَّيْطَانُ أَن يُضِلَّهُمْ ضَلاَلاً بَعِيداً * وَإِذَا قِيلَ لَهُمْ تَعَالَوْاْ إِلَى مَا أَنزَلَ اللّهُ وَإِلَى الرَّسُولِ رَأَيْتَ الْمُنَافِقِينَ يَصُدُّونَ عَنكَ صُدُوداً * فَكَيْفَ إِذَا أَصَابَتْهُم مُّصِيبَةٌ بِمَا قَدَّمَتْ أَيْدِيهِمْ ثُمَّ جَآؤُوكَ يَحْلِفُونَ بِاللّهِ إِنْ أَرَدْنَا إِلاَّ إِحْسَاناً وَتَوْفِيقاً * أُولَـئِكَ الَّذِينَ يَعْلَمُ اللّهُ مَا فِي قُلُوبِهِمْ فَأَعْرِضْ عَنْهُمْ وَعِظْهُمْ وَقُل لَّهُمْ فِي أَنفُسِهِمْ قَوْلاً بَلِيغاً( (النساء : 60-63)

ثم قال الرب سبحانه: )وَمَا أَرْسَلْنَا مِن رَّسُولٍ إِلاَّ لِيُطَاعَ بِإِذْنِ اللّهِ.... ( الآية (النساء:64)

هذه الآيات مجتمعةٌ في سياق الحديث عن المنافقين ذَكَرَ لها - أي لهذه الآيات - علماء التفسير أسباباً مختلفة من حيث الأسلوب والألفاظ وهي مُتَّحِدَة من حيث المعنى والهدف ، ذلك أن بعض الذين يزعمون أنهم مؤمنون بالله وبرسوله وبالكتاب الذي أُنْزِلَ على رسوله وبالكتب المتقدمة من الكتب السماوية لَمَّا حصلتْ بينهم خصومة لم يرتضوا أن يذهبوا إلى رسول الله عليه الصلاة والسلام ليتحاكموا إليه بل ذهبوا إلى كاهنٍ فِي جهينة أو ذهبوا إلى يهودي أو ذهبوا إلى أي إنسان يحكم بينهم بغير ما أنزل الله ، فيهم نزلت هذه الآيات وهي تعاتبهم وتبين كفرهم وأنهم ليسوا بالمؤمنين على الرُّغم من دعوى الإيمان لأن التحاكم إلى الطاغوت يتنافى والإيمان ، التحاكم إلى الطاغوت يتنافى مع "لا إله إلا الله" ولا يتم الإيمان بالله تعالى إلا بالكفر بالطاغوت )فَمَنْ يَكْفُرْ بِالطَّاغُوتِ وَيُؤْمِن بِاللّهِ فَقَدِ اسْتَمْسَكَ بِالْعُرْوَةِ الْوُثْقَىَ لاَ انفِصَامَ لَهَا( (البقرة : 256 ) هذه الآية وفي غيرها في هذا المعنى تفسير لِـ "لا إله إلا الله".

أي لا يتم الإيمان بالله تعالى بمجرد التلفظ بهذه الكلمة ما لم يتم الكفر بالطاغوت أولا ثم الإيمان بالله.

كلمة التوحيد كما يعلم جميع الموحدين تجتمع على الكفر وعلى الإيمان وعلى النفي والإثبات لذلك مما يجب الانتباه له وتنبيه الناس له مسألة الكفر بالطاغوت.

التلفظ بِـ "لا إله إلا الله" أصبح مألوفاً لدى جميع المسلمين ؛ ولكن قد يخفى على بعض المنتسبين وبعض المتلفظين بهذه الكلمة قد يخفى عليهم الكفر بالطاغوت وهذا يتطلب فهم معنى الطاغوت.

الطاغوت مأخوذ من الطغيان "طغى الماء وطغى الجبار على المؤمنين وظلمهم" أي تجاوز الحد ، إذن الطاغوت كما عرفه غير واحد من أهل العلم كل ما تجاوز به العبد حده من معبود يعبده ومن متبوع يتبعه فيطيعه على خلاف شريعة الله ، كلُ مَنْ تجاوز أو ما تجاوز به العبد "من" أو "ما" تجاوز به العبد حده من معبود.

ولَسائل أن يسأل وهل في هذا الوقت هناك من يعبد غير الله من المسلمين وهو يقول : "لا إله إلا الله"؟؟

الجواب : نعم؛ ولكن يقعون في عبادة غير الله كثيراً لجهلهم معنى العبادة كما يجهلون معنى الطاغوت يجهلون معنى العبادة.

العبادة حقيقتها غاية الذل مع غاية الحب لذلك تعتبر محبة الله تعالى روح الإيمان ومحبة الله "المحبة الصادقة" مراقبة الله ، خشية الله هذه المعاني روح الإيمان ومن فقد محبة الله ومراقبته الصادقة في كل لحظة وخشيته التي تحول بينه وبين معصيته وبين التحاكم إلى غير الله وإتباع غير شريعة الله فقد الإيمان أي الإيمان الحقيقي وربما يفقد أصل الإيمان.

لَمَّا تحاكم هؤلاءِ إلى ذلكم الطاغوت سواءٌ كان يهوديا أو كاهنا أخبر الله عن إيمانهم بالزَّعم )أَلَمْ تَرَ إِلَى الَّذِينَ يَزْعُمُونَ( "الزعم" كما يقال مطية الكذب في الغالب الكثير إذا قيل"زعم فلان كذا" أنه غير صادقٍ فيما قال وإن كان الفعل "زعم" يأتي أحيانا بمعنى قال وذلك بالقرينة ؛ ولكن في الغالب الزعم مطية الكذب ، إيمان هؤلاء أخبر الله عنه أنه زَعْمٌ وليسوا بمؤمنين.

ومن صفاتهم أنهم يحاولون إرضاء الطرفين الكفار والمؤمنين فإذا عوتبوا في ذلك قالوا"إنما نريد الإحسان ، نريد أن نسير بسياسة مرنة ترضي الجميع ، ترضي الطرفين الكفار والمؤمنين ولا نريد أن نكون صرحاء لا مع هؤلاء ولا مع هؤلاء ، تقتضي السياسة أن نسير في المجتمع هكذا لنُرضيَ جميع الطبقات" هكذا قالوا لا نريد إلا إحسانا وتوفيقا ، يريدون الإحسان ويريدون التوفيق بين الجميع هذه من صفاتهم.

فجاء في ذلك وعيد أن الله سبحانه وتعالى عالِمٌ بِمَا فِي نفوسهم من الكفر والنفاق مهما تظاهروا بالإيمان ومهما ادعوا الإيمان ، بعد هذا أخبر الله سبحانه وتعالى عن حكمه في الرسل )وَمَا أَرْسَلْنَا مِن رَّسُولٍ إِلاَّ لِيُطَاعَ بِإِذْنِ اللّهِ(

الإذن هنا يحتمل أن يكون إذنا شرعيا ويحتمل أن يكون إذنا كونيا ، بل يجوز أن يكون إذنا شرعيا وكونيا معا ، أي مِنَ الرسلِ مَنْ سبق فِي علم الله ومشيئته وكتابه السابق أن الذين يُرْسَل إليهم يطيعوه فيتبعوه لابدَّ أن يطيعه قومه ويتبعه إما كلهم أو بعضهم أو جلهم ولو شخصا واحدا ، ومَنْ سبق في علم الله أنه يؤدي الرسالة فَيُبَلِّغُ ولكن لا يطاع ، إن سبق هذا في علم الله فسوف لا يطاع. إذن من الرسل من اجتمعت فيهم الإرادة والإذن والأمر الكوني والشرعي وهم الأكثر ، فأطاعهم قوم أكثر جُلُّ أو الكثيرون منهم من الأنبياء كما أخبر النبي عليه الصلاة والسلام مَنْ يأتي يوم القيامة معه رجل أو رجلان ويأتي النبي وليس معه أحد ، هو لم يقصر بل بلغه ودعا إلى الله ؛ لكن سبق في علم الله بأنه لا يؤمن به أحد ولا يحط ذلك من مكانته.

وأما من حيث الإذن الشرعي والأمر الشرعي كل الناس أُمِرَت بطاعة الرسل وبإتباع الرسل وبإتباع الحق فمنهم من أطاع ومنهم من عصا ، أي مراد الإرادة الكونية والمشيئة الكونية والإذن الكوني لا يتخلف .

وأما الإذن الشرعي والأمر الشرعي والإرادة الشرعية مرادها قد يتخلف كما هو الواقع إذ الناس كلهم أُمِرُوا بالإيمان ؛ ولكن منهم مؤمن ومنهم كافر )وَمَا أَرْسَلْنَا مِن رَّسُولٍ إِلاَّ لِيُطَاعَ بِإِذْنِ اللّهِ( وقال الله تعالى في توبة هؤلاء ليبين كيفية توبتهم: )وَلَوْ أَنَّهُمْ إِذ ظَّلَمُواْ أَنفُسَهُمْ ( بالإعراض عن رسول الله عليه الصلاة والسلام وتَرْكِهِمْ إياه وهو بين أظهرهم والتحاكم إلى الطاغوت )وَلَوْ أَنَّهُمْ إِذ ظَّلَمُواْ أَنفُسَهُمْ جَآؤُوكَ( يا محمد ) فَاسْتَغْفَرُواْ اللّهَ( عندك بحضورك في مجلس ) وَاسْتَغْفَرَ لَهُمُ الرَّسُولُ( ولم يقل واستغفرت لَهُمُ ولكنه قال: ) وَاسْتَغْفَرَ لَهُمُ الرَّسُولُ( تعظيما وتفخيما لشانه هذا الإلتفات من الخطاب إلى الْغَيْبَة فيه التعظيم والتفخيم لرسول الله صلى الله عليه وسلم ) وَلَوْ أَنَّهُمْ إِذ ظَّلَمُواْ أَنفُسَهُمْ جَآؤُوكَ فَاسْتَغْفَرُواْ اللّهَ وَاسْتَغْفَرَ لَهُمُ الرَّسُولُ لَوَجَدُواْ اللّهَ تَوَّاباً رَّحِيماً (فالله سبحانه وتعالى غفور رحيم مع عِظَمِ ما ارتكبوا من الجرم لو أنهم صدقوا في التوبة ولكن شَرَط في توبتهم ما لم يشترط في توبة أي مذنب وهو حضورهم مجلس رسول الله عليه الصلاة والسلام عندما يريدوا أن يستغفروا فيتوبوا ، وليس بشرط بالنسبة لمن يعصي الله ويعصي رسول الله صلى الله عليه وسلم في حياة الرسول عليه الصلاة والسلام ليس بشرط أن يحضر عند النبي صلى الله عليه وسلم للتوبة ، وبعد وفاته من باب أولى لا يُطْلَبُ منهم أن يحضروا عند قبره ؛ ولكن هؤلاء لَمَّا أعرضوا عنه وهو بين أظهرهم وتحاكموا إلى الطاغوت طلب الله في توبتهم أن يحضروا عند النبي صلى الله عليه وسلم ويستغفروا عنده ويستغفر لهم الرسول صلى الله عليه وسلم ، إذا فعلوا ذلك وجدوا الله توابا رحيما ، علموه توابا رحيما لأن الله غفوراً رحيماً فيقبل توبتهم ويمحوا عنهم سيئاتهم إذا صدقوا التوبة .

ثم قال الرب سبحانه وتعالى في السياق نفسه: )فَلاَ وَرَبِّكَ لاَ يُؤْمِنُونَ( يقول كثيرٌ مِنْ علماءِ التفسير : "(لا) داخلة على شيء محذوف وهو نفي إيمانهم" (لا) أي ليسوا بمؤمنين مع دعوة الإيمان )وَرَبِّكَ( يا محمد صلى الله عليه وسلم أقسم الله بنفسه بعد أن أضاف نفسه إلى نبيه ليكتسب المضاف إليه التشريف من المضاف ، في الإضافة أحيانا يكتسب المضاف من المضاف إليه التشريف و أحيانا يكتسب المضاف إليه من المضاف ، وفي هذه الآية يكتسب المضاف إليه التشريف من المضاف )فَلاَ وَرَبِّكَ (تأكيد بلا النافية أو الناهية التي نهتهم عن الزعم أو نفت إيمانهم المزعوم ثم القسم ثم إن يكون المقسم به هو الله سبحانه مضافا إلى نبيه وخليله محمد صلى الله عليه وسلم لا يؤمن هؤلاء مع دعوى الإيمان.

إذن الإيمان ليس مجرد دعوى ، ليس الإيمان بالتمني ولا بالتحلي ؛ ولكن ما وقر في القلب وصدقه العمل ، لا يكفي في الإيمان الصادق الحقيقي مجرد "لا إله إلا الله محمد رسول الله" وإن كانت هذه الكلمة في أول الأمر تحفظ لقائلها دمه وماله ، أي تحرم ماله ودمه لكن إذا تبين بعد أن قالها إنما قالها تقية ليعيش بها بين المسلمين ولم يكن صادقا في قولها ودلت على ذلك العلامات يُحْكَمُ بِرِدَّتِه فَيُقْتَلُ مرتداً ، كذلك لا يكفي مجرد دعوى التصديق لأن التصديق عمل قلبي والعمل القلبي لابد له من دليل لذلك هذا الإرجاء المنتشر بين صفوف المسلمين من حيث لا يشعرون وهو اعتقاد كثير من الناس أن الإيمان مجرد التصديق هذا الإرجاء أول ما ظهر في الكوفة من أصحاب الرأي ثم انتشر بين كثير من المسلمين يرون أن الإيمان مجرد تصديق ، وما أدرانا بأنك صادق في تصديقك؟؟!! لذلك الإيمان الصحيح التصديق بالقلب والقول باللسان والعمل بالجوارح الذي يُصَدِّقُ التصديق، التصديق يحتاج إلى التصديق، تصديقُ القلب يحتاج إلى ما يصدقه ، الذي يصدِّق التصديق التلفظ بـ"لا إله إلا الله والعمل بالجوارح وقد صدق من قال:

وإذا حلت بالهداية قلبا نشطت بالعبادة الأعضاء

أولئك الذين يَدَّعُونَ الإيمان أيْ إيمان القلب ويرفضون الأعمال ويعرضون عنه فإذا قيل لهم الصلاة ،إذا أمرتهم بالمعروف ونهيتهم عن منكر فعلوه قالوا:"الإيمان هنا الإيمان بالقلب"، أشار إلى صدره أيْ لا يضرنا ترك الصلاة وترك كثير من المأمورات واجتناب المنهيات طالما الإيمان هنا في الصدر هذه دعوى كاذبة ولو صدق إيمان القلب لظهرت علاماته في الجوارح وإذا رأيت إنسانا نشطا في عبادة الله تعالى ، غيورا ، ملتزما ، متمسكا ، عاملا بشريعة الله ، معظما لدين الله ، مُحِبَاً في الله ... دليل على صدق إيمانه ، وإذا رأيت مدعيا للإيمان لكنه كسول بارد فاتر لا يعمل ، يكتفي من الإيمان بمجرد دعوى إيمان القلب التصديق لا تجد عنده اندفاعا إلى عبادة الله وطاعته ولا تجده يحب أولياء الله ويخالطهم ويحب سماع كلام الله وكلام رسول الله عليه الصلاة والسلام بل هو في وادٍ وهذه المعاني في واد فلتعلم أنه إنما يملك من الإيمان ما يحفظ له دمه وماله وليس بمؤمن )فَلاَ وَرَبِّكَ لاَ يُؤْمِنُونَ حَتَّىَ يُحَكِّمُوكَ فِيمَا شَجَرَ بَيْنَهُمْ ( حتى تكون أنت الحكم بينهم فيما يختلفون فيه ، يتحاكمون إليك في خصوماتهم ويكتفون بذلك ولا يكفي مجرد التحاكم: )حَتَّىَ يُحَكِّمُوكَ فِيمَا شَجَرَ بَيْنَهُمْ ثُمَّ لاَ يَجِدُواْ فِي أَنفُسِهِمْ حَرَجاً مِّمَّا قَضَيْتَ ( إذا قضى الله وقضى رسول الله عليه الصلاة والسلام سواء كان القضاء لك أو عليك وجدت من نفسك انشراحا وقَبُولا وإذعانا هذا هو علامة الإيمان.

وبعد ذلك )وَيُسَلِّمُواْ تَسْلِيماً (التحاكم والرضا وعدم وجود الحرج والضيق ثم التسليم الكامل ، أكد التسليم بمصدر مؤكد للفعل ، الفعل إذا أؤكد بالمصدر معناه إذا قلتَ "ضربت زيدا" يحتمل أنك ضربته ويحتمل أنك سببته وآلمته كما يؤلم الضرب ؛ لكن إذا قلت "ضربت زيدا ضربا" لا يحتمل إلا الضرب الحقيقي أي يؤكد حقيقة ذلك الضرب ويسلموا تسليماً كاملاً ليس فيه تردد.

اجتماع هذه الصفات فِي الجماعة التي تحصل بينهم خصومة التحاكم إلى الله ، إلى كتاب الله ، التحاكم إلى رسول الله عليه الصلاة والسلام في حياته وإلى سنته بعد وفاته ثم عدم وجود الحرج والضيق والحزازة والتوقف بعد الحكم والتسليم الكامل الصادق هذا هو الإيمان وبدون هذا لا يتم الإيمان.

نرجع إلى الآية الأولى من الآيتين) وَلَوْ أَنَّهُمْ إِذ ظَّلَمُواْ أَنفُسَهُمْ جَآؤُوكَ فَاسْتَغْفَرُواْ اللّهَ وَاسْتَغْفَرَ لَهُمُ الرَّسُولُ لَوَجَدُواْ اللّهَ تَوَّاباً رَّحِيماً( عند هذه الآية ذكر المفسرون حكاية ضللوا بها كثيراً من الناس ، الحكاية يرويها العتبي فيزعم أنه كان ذات مرة جالسا عند قبر رسول الله صلى الله عليه وسلم فجاء أعرابي إلى القبر الكريم فخاطب رسول الله صلى الله عليه وسلم قائلا:" يا رسول الله جئت تائبا إليك لأني سمعت الله يقول: )وَلَوْ أَنَّهُمْ إِذ ظَّلَمُواْ أَنفُسَهُمْ جَآؤُوكَ فَاسْتَغْفَرُواْ اللّهَ وَاسْتَغْفَرَ لَهُمُ الرَّسُولُ لَوَجَدُواْ اللّهَ تَوَّاباً رَّحِيماً"( في الغالب الكثير الأعرابي لا يحفظ مثل هذه الآيات ، هذا من أمارات الكذب تلا الآية ثم قرأ بعض الأبيات وانصرف يقول العتبي:"غلبتني عيناي فخاطبني رسول الله صلى الله عليه وسلم قائلا: يا عتبي أدْرِكِ الأعرابي فَرُدَّهُ فَرَدَّهُ فقال له :قد تاب الله عليك" تعلق بهذه القصة وبهذه الحكاية المنامية التي لا سند لها بعض من عندهم نوع من الغلو وعدم التفقه في الدين فزعموا أن للإنسان لأي فرد أن يذهب الآن إلى قبر رسول الله صلى الله عليه وسلم فيستغفر عنده فيطلب منه أن يستغفر له ، يطلب من رسول الله صلى الله عليه وسلم أن يستغفر له وهذا يدل على جهل هذا القائل ومَنْ يغترون بِمثل هذه الحكاية فرسول الله صلى الله عليه وسلم بعد أن انتقل إلى الدار الآخرة فصارت روحه الكريمة عند الله وجسدته الكريم في القبر محفوظاً كما دُفِنَ مَا يُطْلَبُ منه شيء لا يُطْلَبُ منه الدعاء ولا يُطْلَبُ منه الحديث ولا يُطْلَبُ منه الفتوى ولا يُطْلَبُ منه أي شيء ولا يُتْوَسل به - هذا بيت القصيد - لا يُتَوَسَّلُ بِهَ لأن التوسل الشرعي غير ممكن الآن برسول الله ع ليه الصلاة والسلام إلا ببعض المعاني التي سوف نوضحها إن شاء الله.

الذي يدل على صحة هذا المعنى الذي أشرنا إليه وبطلان مضمون القصة وإن كان يعمل بها كثير من الناس إذا أردنا أن نعرف الحقيقة نرجع إلى موقف أصحاب رسول الله عليه الصلاة والسلام من رسول الله عليه الصلاة والسلام بعد وفاته ، هل كانوا يعاملونه كما كانوا يعاملونه في حياته يطلبون منه الدعاء يسألونه عن الحديث يشكون إليه بعض مشاكلهم؟؟!! لم يحصلْ شيء من ذلك قط مع علمهم أن الجسد الكريم كما قلتُ لا يزال محفوظا فِي قبره كما دُفن لا تأكله الأرض لأن النبي صلى الله عليه وسلم أخبر أن الله حرم على الأرض أن تأكل أجساد الأنبياء فجسد رسول الله عليه الصلاة والسلام محفوظ في ذلك القبر منذ أن دفن إلى يومنا هذا بل إلى أن يبعثه الله وهو أول من يُبْعَثُ محفوظ كما كان في كفنه في تلك الحجرة والصحابة يعلمون ذلك ويؤمنون بهذا الإيمان.

ثم إنَّ جاه النبي صلى الله عليه وسلم ومكانته ومنزلته عند الله لم يأخذ شيئاً من ذلك بوفاته ، لا يزال موفور الجاه والمكانة والمنزلة عند الله عندما تُوفي النبي صلى الله عليه وسلم وكان أبو بكر خارج المدينة وجاء بعد أن كُفِّن فكشف عن وجهه الكريم عليه الصلاة والسلام وقَبَّلَ بين عينيه وقال طبت حيا وميتا يا رسول الله عليه الصلاة والسلام فرسول الله عليه الصلاة والسلام لم ينقص شيء من مكانته وجاهه ومنزلته عند الله بوفاته وكذلك كان الصحابةُ يقدرونه كما كانوا يقدرونه في حياته ولكن تقدير لا غلو فيه لذلك لَمَّا حصل قحط في عهد عمر بن الخطاب في عام معروف عند علماء التاريخ والسِّيَر بعام الرمادة في عهد عمر ماذا فعل عمر؟؟ هل ذهب إلى القبر الكريم ليطلب من رسول الله عليه الصلاة والسلام أن يدعوا للناس أو ليستغفر عند القبر أو ليدعوا عند القبر؟؟!! لم يفعل شيئا من ذلك وهل توسل إلى الله بجاهه كما هو ديدن كثيرٍ من العُبَّادِ الذين تربوا في أحضان المتصوف الذين يكررون نتوسل إلى الله بجاه النبي عليه الصلاة والسلام ، لم يحصل شيئا من ذلك.

لا أتجاوز منطقة الجاه هكذا أعود مرة أخرى فأقول هناك فرق بين إثبات الجاه والإيمان بالجاه والتوسل بالجاه ، الإيمان بجاه النبي عليه الصلاة والسلام ومنزلته ومكانته شُعْبة من شُعَبِ الإيمان ، الإيمان بجاهه من الإيمان برسول الله عليه الصلاة والسلام لأن عدم الإيمان بجاهه تَنَقُّص وتَنَقُّص النبي عليه الصلاة والسلام رِدَّة ، إذن يجب الإيمان بجاه النبي عليه الصلاة والسلام ومكانته ومنزلته عند الله لأن الله تعالى أخبر في كتابه عن جاه بعض الأنبياء من أُولي العزم كموسى وعيسى عليهما السلام وقال الله تعالى في موسى : )..وَكَانَ عِندَ اللَّهِ وَجِيهاً( (الأحزاب : 69) وقال في عيسى عليه السلام : )وَجِيهاً فِي الدُّنْيَا وَالآخِرَةِ((آل عمران : 45 ) فرسول الله عليه الصلاة والسلام إمامهم وخاتمهم وأفضلهم فاثبت الله إمامته للمرسلين وأنه إمامهم في ليلة الإسراء والمعراج عندما سافر من مكة ذلك السفر الطويل البعيد ..البعيد القريب ، البعيد من حيث المسافة القريب من حيث العودة سافر رسول الله عليه الصلاة والسلام سفر يعتبر من أنواع معجزاته ولما وصل إلى بيت المقدس وجد قبله أنبياء قد أحياهم الله وجمعهم في بيت المقدس فصلى بهم رسول الله صلى الله عليه وسلم إماما واقتدوا به بذلك اكتسب لقب "إمام المرسلين" .

إذن الإيمان بجاه الأنبياء بصفة عامة وجاه النبي عليه الصلاة والسلام بصفة خاصة شعبة من شعب الإيمان ، بعد هذا كله وهل ورد التوسل بالجاه؟؟ (لا..) لا يتوسل بجاه النبي عليه الصلاة والسلام لأن جاه النبي ليس من عملنا.

فمسألة التوسل أيها الإخوة:

من المسائل التي تَغَيَّرَ فيها المفهوم الصحيح وتَخَبَّطَ فيها الناسُ تخبطا فظيعاً يعبدون غير الله ويسمون ذلك توسلا أو يبتدعون من عند أنفسهم أنواعا من التوسل المبتدع ويدافعون عن ذلك .

تعالوا بنا لنتعلمَّ معنى التوسل الصحيح من لغة الصحابة من لغة عمر، عمر ابن الخطاب كما قلت في عام الرمادة لما حصل ما حصل من القحط توسل إلى الله بِمَن توسل؟؟ كما قلنا لم يذهب إلى القبر الشريف ولم يقل اللهم اسقنا بجاه نبيك محمد صلى الله عليه وسلم ماذا فعل؟؟ جمع الناس في ميدان وفي الناس العباس ابن عبد المطلب عم النبي صلى الله عليه وسلم فجعل عمر يقدم العباس فيؤثره على نفسه كان المفروض أن عمر هو الذي يستسقي هو الذي يدعو لأنه خليفة ولكنه آثر العباس لقربه من رسول الله عليه الصلاة والسلام هو ويقدم العباس ، انتبهوا لهذه القصة "اللهم إنا كنا إذا أجدبنا نتوسل إليك برسولك فتُسقنا أما الآن فنتوسل إليك بعمِّ نبيك فاسقنا أو فاسقنا (كلمة غير مفهومة)" ثم قال للعباس:"قم يا عباس فادعُ الله" فقام العباس فدعا الله فأجاب الله دعوته وسقى الله العباد والبلاد ، وبعد :

ماذا يريد عمر - هذا السؤال الذي يجب أن يسأله طالب العلم - ماذا يريد عمر بقوله اللهم كنا إذا أجدبنا نتوسل إليك برسولك فَتَسْقِينَا أو فَتُسْقِيَنَا ماذا يعني؟؟ لو فهمنا جواب هذا السؤال فهماً صحيحاً لزال عنا الإشكال في باب التوسل وهو من الأبواب التي يتخبط فيه كثير من المسلمين وخصوصا من الْعُبَّادِ الذين يكثرون من الدعاء .

ماذا يعني عمر؟ يجيب على هذا السؤال حديث صحيح في الصحيحين في باب الاستسقاء في عدة روايات نختار منها رواية أنس بن مالك خادم رسول الله صلى الله عليه وسلم يقول أنس : أصيب أهل المدينة بالقحط الشديد - بِلُغَتِنَا اليوم الجفاف الشديد – حتى خافوا على أنفسهم وأموالهم ولكن كبار الصحابة أبي بكر وعمر عثمان وعليٍّ كان يهابون رسول الله صلى الله عليه وسلم مع شدة حبهم إياه لا يجرؤون أن يسألوا كل شيء ، يتمنون أن يأتي أعرابي جرئ يسأل سؤال فيستفيدون من سؤاله هذا كان دأبهم في الغالب الكثير وفي هذه المرة جاء أعرابي ورسول الله صلى الله عليه وسلم يخطب خطبة الجمعة يقول أنس : جاء أعرابي فدخل المسجد من باب من جهة دار القضاء ، باب على جهة مسجد القضاء غير معروف اليوم ، الأبواب تغيرت فكثرت ودار القضاء معروفة في التاريخ دار كانت لعمر بِيعت في دينه بعد وفاته الذي يهمنا ، دخل أعرابي المسجد فمشى بين الصفوف وقبل أن يواصل القصة يقول أنس : ما كان بيننا وبين جبل السلع دار أي نرى جبل السلع من عند مسجد رسول الله عليه الصلاة والسلام جبل السلع الذي في طريق سلطانة على شمال من يخرج من المدينة إلى مسجد القبلتين - افهموا هذا الجبل له قصة - الأعرابي مشى بين الصفوف فوقف تحت منبر رسول الله صلى الله عليه وسلم ومنبره كان متواضعا يتكون من درجتين فقط منبر خشبي من خشب الغابة فوقف تحت المنبر فنظر هكذا فقال يا رسول الله عليه الصلاة والسلام انتبهوا معي ، ماذا يريد أن يقول الأعرابي عندما ينادي رسول الله صلى الله عليه وسلم فيقول يا رسول الله ، الأعرابي جاء من البادية ليس من المدينة وهل قال يا رسول الله أغثنا؟؟ ولو كان يفهم هذا المفهوم الخاطئ الذي عليه جمهور المسلمين اليوم ما كان يأتي بل يجلس عند خيمته وعند غنمه فيناديه من هناك فيقول : أغثنا يا رسول الله ، انظر إلينا بعين الرحمة ولكنه جاء ولما جاء فناداه قال يا رسول الله هلكت الأموال وانقطعت السبل ادعُ الله يغيثنا ادع الله يغيثنا ، عرف الأعرابي وهو أعرابي أن الذي يغيث العباد ويجيب المضطر إذا دعاه ويكشف السوء هو الله وحده أما رسول الله صلى الله عليه وسلم وخليله الثاني إنما يدعوا الله ويتضرع إلى الله ، عَرَفَ لكلِّ ذي حقٍّ حقَّه وهو أعرابي لَمَّا قال الأعرابي هذا الكلام رفع النبيُّ عليه الصلاة والسلام يديه وهو يقول رفع يديه فبالغ في الرفع حتى ظهر بياض إبطيه لأنهم ما كانوا يلبسون الثياب والجلاليب كانوا يلبسون البردة اليمنية إزار ورداء على شكل ملابس الإحرام رداء مزركش وإزار مزركش يأتي من اليمن ويسموه البردة اليمنية أو الحلة ، لذلك لما بالغ في الرفع ظهر بياض إبطيه صلى الله عليه وسلم فقال : اللهم أغثنا.. اللهم أغثنا.. اللهم أغثنا.. ثلاث مرات ، يقول أنس: خرجت سحابة صغيرة من وراء جبل السلع مثل الترس فتوسطت السماء فانتشرت فأمطرت حالاً خطب النبي عليه الصلاة والسلام وصلى بالناس والناس كانت تتوقع أن المطر يقف بين الصلاة واستمر المطر وخرجوا يمشون في المطر إلى بيوتهم [يقول أنس]: كأني بهم يجرون إلى بيوتهم خصوصا الذين يأتون من أماكن بعيدة وكانوا يتوقعون أن المطر يقف غدا بعد غد واستمر المطر من الجمعة إلى الجمعة فخافوا على أموالهم وطُرُقهم ومواشيهم وبيوتهم من كثرة المطر ، يقول: أنس في الجمعة المقبلة دخل أعرابي من الباب نفسه قيل لأنس هل هو الأعرابي الأول أو غيره قال: لا أدري ، المهم الأعرابي فمشى بين الصفوف كالأول ووقف تحت منبر رسول الله عليه الصلاة والسلام فقال يا رسول الله هلكت الأموال وانقطعت السبل ادعُ الله يرفعها عنا فرفع النبي عليه الصلاة والسلام يديه وجعل يقول: ( اللهم حولينا ولا علينا اللهم على الآكام والجبال والآجام والظراب وبطون الأودية ومنابت الشجر) يقول أنس :كلما يشير النبي عليه الصلاة والسلام إلى جهة فيقف المطر في تلك الجهة إلى أن وقف تماما انتهت الخطبة وقُضِيَتْ الصلاة وطلعت الشمس فخرجت الناس تمشي في الشمس إلى بيوتهم علمان من أعلام النبوة في جمعتين متتابعتين ، عندما قال عمر في عام الرمادة اللهم إنا كنا إذا أجدبنا نتوسل إليك بنبيك فتسقينا يشير إلى هذه القصة.

إذن معنى التوسل بالرسول عليه الصلاة والسلام طلب الدعاء منه (لا غير) معنى التوسل بالصالحين ، التوسل بالصالحين مستمر لم ينقطع بوفاة النبي عليه الصلاة والسلام لأننا في هذه الأمة لا نعدم الصالحين ، الصالحون موجودون ومن أراد أن يتوسل بالصالحين بشرط أن يكون ذلك الصالح حَيًّا حياة دنيوية وحاضرة تذهب إليه فتقول يا أخي فلان أنا أحسن بك الظن وأحسبك من الصالحين ادعُ الله لنا فيما هو كذا وكذا..، وخصوصا في مثل هذه الظروف التي نعيشها ينبغي أن نطلب الدعاء من صالحين ذلك هو التوسل بالصالحين.

وأما لو سأل سائل هل معنى ذلك أنه لا يمكن التوسل برسول الله عليه الصلاة والسلام الآن؟؟

الجواب: وهذا الجواب لا يرضي الكثيرين ولكن يرضي طلابَ العلم الذين رزقهم الله الفقه في الدين (من يُرِد الله به خيرا يفقه في الدين) إذا درسنا لغة الصحابة وحياة الصحابة وعُرْف الصحابة نجد التوسل برسول الله عليه الصلاة والسلام الآن إما أن تتوسل إلى الله بمحبة رسول الله عليه الصلاة والسلام بشرط أن تكون صادقا في محبته أو – لا فرق بينهما- أن تتوسل إلى الله بإتباعك لهديه وسنته لماذا؟ لأن هذا عملك ، أما جاه النبي عليه الصلاة والسلام هو ليس بعملك ولا معنى للتسول بالجاه ليس بعملك ولا هو شيء يدعوا لك لأن التوسل في الإسلام إذا استقرأنا الكتاب والسنة لا يخرج من الأنواع الثلاثة الآتية:

- إما أن تتوسل إلى الله بأعمالك الصالحة

- أو بدعاء الرجل الصالح

- أو بأسماء الله الحسنى يا أرحم الراحمين ، يا ذا الجلال والإكرام ، يا حي يا قيوم برحمتك نستغيث

هذا هو التوسل بأسماء الله )وَلِلّهِ الأَسْمَاء الْحُسْنَى فَادْعُوهُ بِهَا ((الأعراف : 180 ) أو نتوسل إلى الله بدعوة الصالحين الأحياء حياة دنيوية لا حياة برزخية ، حيٌّ حاضر عندك تطلب منه الدعاء أو تطلب من الله وتتوسل إليه بإيمانك الصادق وأعمالك الصالحة الخالصة لوجه الله تعالى هذه الأنواع الثلاثة.

قبل أن نترك التوسل بالصالحين لأنه موضوع مهم نذكر قصة الأعمى يحفظها كثير من الناس ويخطئون في مفهومها ، حديث الأعمى "حديث حسن" يوجد في عهد رسول الله عليه الصلاة والسلام رجل أعمى هذا الرجل تاقت نفسه إلى أن يرد الله عليه بصره وقويت عزيمته في الله بأن الله قادر على أن يرد عليه بصره وقويت عزيمته بأن دعاء رسول الله عليه الصلاة والسلام مستجاب ، الأعمى طلب له قائدا يقوده فجاء إلى النبي صلى الله عليه وسلم - انتبه مرة أخرى - وهل الأعمى العاجز عن المشي إلا بواسطة قائد هل جلس في بيته فقال يا رسول الله أتوسل بك إلى الله ليرد الله علي بصري؟؟ (لا) بحث له عن قائد فتكلف المجيء فجاء ولما وصل عند النبي عليه الصلاة والسلام قال يا رسول الله ادع الله لي ليرد الله عليَّ بصري - القصة كقصة الأعرابي تماما - ادعُ الله لي ليرد الله عليَّ بصري قال له النبي عليه الصلاة والسلام إن شئت صبرت وهو خير لك (لماذا؟؟) لأنه ثبت عن النبي عليه الصلاة والسلام (إن من اخذ الله حبيبتيه أي عينيه وصبر واحتسب فجزاؤه الجنة) لذلك قال له إن شئت صبرت فهو خير لك وان شئت دعوتُ الله لك ، كما نعلم جميعا الإنسان يحب النعمة العاجلة الحاضرة لذلك قال بل ادعُ الله لي عند ذلك علمه النبي عليه الصلاة والسلام لِيُقَدِّمَ بَيْنَ يدي الدعاء عملا صالحا هكذا السُّنة إذا أردت أن تدعوا الله وتطلب من الله طلبا قَدِّم بين يدي الطلب عملا صالحا يكون سببا لإجابة الدعاء كالصدقة والصيام والصلاة ، أمره أن يذهب إلى الميضأة فيتوضأ ثم يدعوا بالدعاء التالي ، انتبهوا إلى ألفاظ الدعاء هي التي غلط فيها كثير من الناس علمه يقول :(اللهم إني أتوجه إليك بنبيك نبي الرحمة ، يا محمد إني أتوجه بك إلى ربي لتقضى حاجتي اللهم شفعه فِيَّ وشفعني فيه) حصل التوجه لأنه حضر عنده وطلب منه الدعاء هذا معنى التوجه ، توجَهَ إلى الله برسول الله عليه الصلاة والسلام حيث طلب منه الدعاء ؛ لذلك في آخر الدعاء قال (اللهم شفعه فيَّ) أي استجب دعوته لي عندما يدعوك يا رب لترد عليَّ بصره وشفعني أنا الأعمى المسكين شفعني في رسول الله عليه الصلاة والسلام عندما ادعوك لتجيب دعوته ، هكذا رسول الله عليه الصلاة والسلام يدعوا له وهو يدعوا بهذا الدعاء فَرَدَّ اللهُ عليه بصره فرد الله عليه القادر على كل شيء الذي لا يعجزه شيء رد الله عليه بصره فقام يمشي بين الناس هذا والذي قبله أمثلة صحيحة واضحة في معنى التوسل بالصالحين هو طلب الدعاء من الصالحين وبعد أن دُفِنَ النبي عليه الصلاة والسلام في حجرته لم يحصل قط من أحد من الصحابة طلب الدعاء منه ولا التوسل إلى الله بجاهه عليه الصلاة والسلام بل لما رأى عليُّ بن الحسين بن علي بن أبي طالب رأى رجلا عند قبر رسول الله صلى الله عليه وسلم ، قبل أن يدخل القبر في المسجد هناك كوة وفرجة في الحجرة دخل الرجل فِي تلك الفرجة الكوة فجعل يدعوا الله عند القبر فقال له ماذا تفعل؟؟ لماذا جئت عند القبر ؟؟ قال ادعوا الله قال أحدثك بحديث حدثني به أبي عن جدي عن رسول الله صلى الله عليه وسلم(لا تتخذوا قبري عيدا ولا تجعلوا بيوتكم قبورا وصلوا عليَّ حيث كنتم فإن صلاتكم تبلغني) من عادة السلفي الصالح كما اخبر الإمام مالك إمام دار الهجرة وكبار المدرسين في مسجد رسول الله عليه الصلاة والسلام فِي عهد تابعي التابعين يقول ليس من عادة السلف يعني بالسلف تابعي التابعين الذين في عصره والتابعين قبله والصحابة ، كان مالك رحمه الله يحتج بأفعال التابعين والصحابة هم المراد بقول مالك أعمال أهل المدينة حجة .

وبعد:

قلت إن الإمام مالك المعروف عنه أنه يرى أن أعمال أهل المدينة حجة هذه القضية يجب أن تُفهم يعني الإمام مالك بأهل المدينة الصحابة والتابعين لأنه من تابعي التابعين تقديرا منه لأصحاب رسول الله عليه الصلاة والسلام والتابعين لهم الذين أخذوا وتتلمذوا على الصحابة كان يرى أن عمل أهل المدينة من الصحابة و التابعين حجة وإن كان يخالفه في ذلك سائر الأئمة ، وعلى كلٍّ إذا تتبعنا سيرة السلف الصالح الصحابة والتابعين وتابعي التابعين وأردنا ان نفهم ديننا كما يجب ، كما فهموا قبل ان نبتدع يجب ان ندرس خصوصا في باب العقيدة والعبادة ما كان عليه اصحاب رسول الله عليه الصلاة والسلام والتابعين وتابعي التابعين إنما قلت خصوصا في العقيدة والعبادة لأنهم الأساس ، وإلا فيجب فهم الدين على ضوء مفهومهم في كل شيء في العقيدة والعبادة والأحكام والمعاملات والاقتصاد والسياسة والأخلاق في السلوك وفي كل شيء لكي نتأسى بهم لأننا تبعٌ لهم (عليكم بسنتي وسنة الخلفاء الراشدين المهديين من بعدي) هذا واجبنا وكلما نكون أقرب إلى التمسك بسيرتهم وفهم الإسلام في ضوء مفهومهم نكون اقرب إلى الإسلام وكلما يبتعد الناس عن حياة الصحابة والتابعين أي عن التأسي بالسلف الصالح يبتعدون عن الحق ويقعون في الابتداع وقد صدق القائل وإن كان خلفيا حيث قال

وكل خير في إتباع من سلف وكل شر في ابتداع من خلف

قال هذا صاحب جوهرة التوحيد بالنسبة لطلاب العلم الذين يفهمون .

هذا هو النوع الثاني مِنْ أنواع التوسل أي التوسل بالصالحين ولا شيء غير هذا المعنى بالنسبة للتوسل بالصالحين ومن أراد أن يناقش سيناقش.

أما النوع الثالث التوسل إلى الله بالإيمان والأعمال الصالحة الخالصة لوجه الله تعالى ما أحوجنا في هذا الوقت إلى أن نراجع صفحات أعمالنا إن وجدنا فيها أعمالا صالحة خالصة أردنا بها وجه الله لنتوسل بها إلى الله ونسأل الله بها في سجودنا في قنوتنا وفي الأوقات التي نظن أن الدعوة تستجاب فيها ليرفع الله عنا ما نحن فيه .

في هذا المعنى نذكر قصة أصحاب الغار التي يفهمها كثير من طلاب العلم من باب التذكير ذكر لنا رسول الله صلى الله عليه وسلم إن ثلاثة ممن كان قبلنا أي من بني إسرائيل خرجوا في سفر فأدركهم الليل لعلها مطيرة فدخلوا غارا ليناموا في داخل الغار فسقطت صخرة عظيمة فَسَدَّتْ عليهم باب الغار وهم في داخل الغار وليس في إمكانهم أن يفتتوا هذه الصخرة إذ ليس لديهم شيء من تلك الأدوات ، ماذا فعلوا وهم من بني إسرائيل ولهم أنبياء؟ وهل توسلوا إلى الله بجاه أنبيائهم؟؟ وهل توسلوا إلى الله بجاه صالحيهم وفيهم الصالحون؟ ولكن القوم تشاوروا فهداهم الله إلى الصواب فقالوا لا يخرجكم مما أنتم فيه إلا أن تسألوا الله بأعمالكم الصالحة الخالصة لوجه الله تعالى ، هم ثلاثة فجعلوا يراجعون أعمالهم فقال أحدهم انه كان له أبوان شيخان كبيران كان يبرهما برا وكان من بره لهما لا يتناول طعام العشاء قبلهما لا هو ولا أهله ولا أولاده وهما كبيران يأتي إليهما بعشائهما في مكانهما وفي ذات مرة نأى به طلب المرعى لإبله وهم أصحاب ابل وطعامهم حليب الإبل حليب النوق جاء متأخرا في وقت متأخر من الليل فحلب الناقة وحمل الحليب إليهما فوجدهما قد ناما فلم يستحسن أن يوقظهما ويقطع عليهما نومهما ويكدر عليهما ولم تطب نفسه ليشرب هو وأهله وأولاده من هذا الحليب الذي هيأه للوالدين فبات واقفا على رؤوسهما إلى الصباح فلما استيقظا سلم إليهما عشائهما الذي بات في يده فقال هذا الابن البار اللهم إن كنت فعلت ذلك ابتغاء وجهك فافرج عنا ما نحن فيه ، فنزلت الصخرة قليلا دخل لهم الهواء وطمعوا في الخروج ولكنهم لا يستطيعون الخروج ، وقال الثاني إنه قد عمل عنده أُجَراء "عمال" فأخذ كل أجير أجرته فذهب ولكن أراد الله أن أحدهم ذهب وترك أجرته عند صاحب العمل فغاب غيبة طويلة ثم جاء وهذا التاجر الأمين رَبَّى تلك الأجرة الضئيلة فاشترى منها الإبل والبقر والغنم وكان يحاسب على هذه المواشي إلى أن جاء الأجير فقال يا عبد الله اعطني أجرتي فقال له كل ما تراه من البقر والإبل والغنم من أجرتك فَسُقْهَا ، فقال يا عبد الله لا تسخر بي أعطني أجرتي قال لا اسخر بك ولكني نميتها لك كل هذا من أجرتك فسقها فساقها ، قال هذا التاجر الأمين اللهم إن كنت فعلت ذلك ابتغاء وجهك فافرج عنا ما نحن فيه ، فنزلت الصخرة مرة ثانية ولكنهم أيضا لا يستطيعون الخروج ، فتذكر الثالث فقال كانت له ابنة عمٍّ يحبها أشد ما يحب الرجل امرأته فراودها بغير حق فرفضت وكانت عفيفة ولكن ضربتها الحاجة وجاءت إليه ذات مرة وهي محتاجة وهو صاحب مال فطلبت منه مساعدة فقدم لها مساعدة سخية ثم راودها وهذا الإحسان أثر فيها ، فطالما استعبد الإحسان إنسانا ، الإنسان كثيرا ما يتأثر بالإحسان ، على عفتها تحت تأثير الإحسان لَمَّا راودها بغير حق وافقت على تحقيق رغبته ومكنته من نفسها وقعد منها مقعد الرجل من المرأة ولكنها انتفضت فقالت يا عبد الله اتقِ لا تفضَّ الخاتم إلا بحقه فذكرته بالله فتذكر فقام من توه ولم يفعل شيئا وترك لها المال ، فقال هذا الشاب العفيف اللهم إن كنت فعلت ذلك ابتغاء وجهك فافرج عنا ما نحن فيه فنزلت الصخرة مرة واحدة فخرجوا يمشون ، هذه القصة الصحيحة عندما يخبرنا رسول الله صلى الله عليه وسلم عنها ماذا يعني؟؟ لنتسلى بها في مجالسنا ونحكيها؟؟ (لا) لنعمل كعملهم عندما تشتد بنا الأمور في مثل هذه الظروف التي نحن فيها كما قلت سابقا فالواجب عملا بمثل هذا التوسل الصحيح ، يُرَاجِعُ كل واحد صفحات أعماله فيتضرع إلى الله ليحفظ الله على هذه البلاد وعلى غير هذه البلاد وعلى جميع المسلمين أمنهم ودينهم وعقيدتهم وليحفظ الله المسلمين من شر الفتن هذا هو الوقت وهل نعدم في شبابنا وشيوخنا وكهولنا وفي صالحينا مَنْ يفعل مثل أفعال أصحاب الغار فيستجيب الله دعوتهم ويفرج الله عنا ما نحن فيه؟ ظننا في إخواننا المسلمين على اختلاف طبقاتهم أننا لا نعدم فيهم رجالا صالحين يدخلون على الله ويقرعون باب الله ويكررون قرع الباب مخلصين له الدين ليدعوا الله تعالى في مثل هذه الأيام ليفرج الله عنا ما نحن فيه.

أيها الإخوة :

نعمة الأمن والأمان نعمة لا مثيل لها اجتماعنا مِثَل هذا الاجتماع المبارك واجتماع المسلمين في المسجدين الشريفين وتدارس الشباب وإلقاء المحاضرات والدروس هنا وهناك أثرُ من أثار الأمن لذلك على كل عاقل أن يقدر نعمة الأمن ويطلب من الله أن يحفظ على المسلمين أمنهم ودينهم وعقيدتهم واستقرارهم ليبقوا في أمانٍ يتدارسون كتاب الله وسنة رسوله عليه الصلاة والسلام ويعبدون الله في حرية وأمن وأمان .

ينبغي أن نستفيد من مثل هذه القصة مثل هذا الموقف لنكون بذلك عملنا بما علمنا ولابد من ذلك اكتفي بهذا المقدار لنجيب على بعض الأسئلة الواردة إن شاء الله بعد صلاة العشاء .

الأسئلة

الحمد الله والصلاة والسلام على رسول الله قبل أن أبدأ بالإجابة على الأسئلة التي وردت وهي كثيرة جدا .

هناك ملاحظة على الصف الأول في وضعنا هذا الصف الأول مقطوع ورد النهي عن الصف المقطوع والأمر بإتمام الصف يقول النبي عليه الصلاة والسلام:(وصل الله من وصل الصف وقطع الله من قطع الصف) لئلا ينطبق علينا هذا الدعاء في قطع الصف ولننال بركة دعوة النبي عليه الصلاة والسلام في وصل الصف استحسن لو أن الإمام يقف بجوار الكرسي ويتأخر ويكون الصف الأول في مكان الصف الثاني لأن المسجد بحمد الله كبير لو عملتم بهذا يكون خيرا وعملا بالسنة وبالله التوفيق.

ثم ننتخب ونختار من هذه الأسئلة الكثيرة ما يتعلق بموضوع الدرس أو الحديث وما يتعلق بالوقت الذي نحن فيه وهذه الفتن التي تدور في أرضنا وأهل العلم يختلفون في بعض النقاط حول هذه المسألة.

المسألة الأولى التي تتعلق بموضوع المحاضرة سؤال يقول:

ما معنى الكفر في قوله تعالى:) َومَن لَّمْ يَحْكُم بِمَا أَنزَلَ اللّهُ فَأُوْلَـئِكَ هُمُ الْكَافِرُونَ( (المائدة: 44 ) وما الفرق بين الكفر وبين الظلم وبين الفسق لأن الله وصف الذين يحكمون بغير ما أنزل الله وصفهم بالكفر والفسق والظلم؟؟

الجواب:

أولاً لا فرق بين هذه الصفات لأن الكافرَ ظالمٌ الظلم وضع الشيء في غير موضعه إذا كفر بالله وبرسوله وبدينه فهو ظالم وفي الوقت نفسه فهو فاسق ، الفسق معناه الخروج عن طاعة الله وطاعة رسوله عليه الصلاة والسلام لذلك هذه أوصاف كلها تتحد وتتفق وتجتمع فيمن يحكم بغير ما انزل الله فهو كافر ظالم فاسق .

أما معنى الكفر في هذه الآية فيه تفصيل ولابد من ذكر التفصيل أخذاً من كلام أهل العلم وقبل أن أنسى اذكر المرجع لهذا التفصيل لطلاب العلم فلهم أن يرجعوا إلى شرح الطحاوية ثم منه ينطلقون إلى المراجع الأخرى بالتفصيل الذي اذكره وهو:

أولا الحكم بغير ما أنزل الله ليس كما يتصور بعض الناس أن ذلك خاص باستيراد القوانين الأجنبية المقننة من الشرق والغرب والحكم بها في التحليل ، بعضهم يفهم أن المعنى خاص بالحكم بالقوانين الأجنبية والآية أشمل من ذلك بغير ما أنزل الله ، مَنْ حكم بين الناس بالقوانين الأجنبية شرقية أو غربية أو حكم بين الناس بالتحليل والتحريم بالعادات والتقاليد المحلية وبالمواريث الموروثة من الآباء والأجداد عند أهل البادية قد حكم بغير ما أنزل الله لا فرق بين العادات والتقاليد المحلية المخالفة لشريعة الله المواريث المعروفة عند كثير من الناس خصوصا عند أهل البادية وشيوخ البادية الذين يحكمون بها بين الناس بالتحليل والتحريم ، لا فرق بين هذه الأشياء وبين القوانين الوضعية المستوردة من الخارج كلها كفر وفسق وظلم.

[الأول] أما معنى الكفر إن حكم الإنسان بهذه الأشياء معتقدا أنها كالحكم الذي أنزله الله في كتابه وأرسل به رسوله هذه الأشياء مساوية لحكم الله أو أحسن منها وأنسب في هذا الوقت كما يقول بعض الملاحدة من العلمانيين بأن الشريعة الإسلامية غير صالحة في هذا الوقت لحل المشاكل المعقدة المعاصرة بل لابد من استيراد أحكام وضعية مرنة وضعها رجال درسوا أحوال المجتمع في الوقت الحاضر وخففوا الأحكام الشرعية وجعلوها مناسبة للناس ليس فيها قطع اليد ولا قص الرقبة ولا ضرب الظهور ولكنها سجون وغرامات مالية وأعمال شاقة هذه أنسب في الوقت الحاضر من شريعة الله أو على الأقل متساوية فمن اعتقد هذا الاعتقاد فهو كافر كفر بواح خارج من الملة ولو صلى وصام ، ولو اعتقد هذا الاعتقاد وهو في بطن الكعبة فهو كافر.

الثاني وهذا النوع كثير وخصوصا العلمانيون أعلنوا عن علمانيتهم وأن الشريعة الإسلامية غير صالحة في الوقت الحاضر وكل علماني فهو كافر مرتد أينما وقع في الشرق أو في الغرب العلمانية أشد كفرا من اليهودية والنصرانية لأن الإسلام قَدَّرَ لأهل الكتاب كتابهم الأول "توراة وانجيل" وأباح للمسلمين أكل ذبائحهم )وَطَعَامُ الَّذِينَ أُوتُواْ الْكِتَابَ حِلٌّ لَّكُمْ( (المائدة: 5 ) بالإجماع المراد بالطعام هنا الذبائح وأحل لنا المحصنات من نسائهم بينما ذبيحة العلماني لا تحل ، المرأة العلمانية لا تحل لمسلم لأنهم مرتدون ، المرتدون والمجوس والوثنيون لا فرق بينهم وبين الهندوس والبوذيين من الذين يؤمنون بالأديان الأرضية وليست لهم أديان سماوية هؤلاء كلهم كفار يعاملون معاملة أشد من معاملة اليهود والنصارى في الإسلام، فلنعلم أن العلمانيين مرتدون كفار ولنعلم معنى العلمانية ، العلمانية كفر بجميع الأديان وعدم التقيد بأي دين يسمون "حرية" حرية البهائم.

النوع الثاني أو الفريق الثاني فريق حكم بغير ما انزل الله وهو يعتقد أن ما أنزل الله هو الحق وهو الصدق وهو الصواب وهو الموافق وهو الذي فيه الرحمة ؛ لكنه جارى الوضعي وجامل وحكم بغير ما أنزل الله معتقدا بأنه مذنب وظالم ومخطئ هذا لا يَخْرُجُ مِنَ الملة كفره كفرٌ دون كفرٍ ودائما اضرب مثلا لهذا بشرب الخمر والسرقة الذين يسرقون ويشربون ويقعون في الفواحش وهم يعتقدون أنهم مخطئون ومذنبون ولم يستحلوا هذه الجرائم كفرهم كفر دون كفر ليس كفرا بواحا لذلك يجب أن نفهم معنى قوله عليه الصلاة والسلام:( لا يسرق السارق حين يسرق ولا يزني الزاني حين يزني هو مؤمن ولا يشرب الخمر حين يشربها وهو مؤمن) معنى ذلك نفي كمال الإيمان لا نفي أساس الإيمان ما لم يستحل الخمر والسرقة والشرب وغير ذلك من الجرائم التي ذُكِرَت في هذا الحديث وغيره أي كفر عملي غير اعتقادي كذلك أما لو شرب الخمر وارتكب الفاحشة وسرق واستحل ذلك وخرج على تعاليم الإسلام يكفر كفرا بواحا كذلك من يحكم بغير ما أنزل الله كالأشياء التي مَثَّلْنَا بها إن كان بهذا الاعتقاد كفره كفر دون كفر .

وهناك فريق ثالث ابتلي إنسان مؤمن يحاول أن يحكم بما أنزل الله ولكنه يعيش في جوٍّ جاهلي اجتهد أن يخالف تلك الجاهلية ويحكم بما أنزل الله ولكنه اخطأ فحكم بغير ما أنزل الله قال أهل العلم هذا يؤجر على اجتهاده وذنبه وخطأه مغفور له ؛ ولكن لا ينبغي لطالب علم مسلم إذا تعلم ورجع إلى تلك البلدان التي تحكم بالقوانين لا يجوز له أن يتولى وظيفة القضاء وكل وظيفة فيها إصدار الحكم ، الوظائف السياسية الدستورية لا يجوز له أن يتولاها فإنْ تولاها فهو الذي عرض نفسه للحكم بغير ما أنزل الله.

هذا بعض ما ذكره أهل العلم عند هذه الآية وبالله التوفيق.

السؤال الثاني: يقول في قصة الأعرابي هل فيها جواز الكلام مع الناس والإمام يخطب لأن الأعرابي دخل المسجد ومشى بين الصفوف كما قلنا فخاطب رسول الله عليه الصلاة والسلام يا رسول الله ....الخ عليه الصلاة والسلام.

الجواب:

(لا) هذا خاص بمن يخاطب الإمام أو يخاطبه الإمام كما في قصة الرجل الذي دخل المسجد وجلس قبل أن يركع ركعتين والرسول صلى الله عليه وسلم يخطب خطبة الجمعة فقطع الخطبة فقال له هل ركعت ركعتين أو هل صليت؟ قال الرجل (لا) قال له قم فصلِّ ركعتين ، الإمام خاطب المأموم فرد المأموم على الإمام عند هذا الحديث قال أهل العلم يجوز الكلام حال الخطبة لمن يخاطب الإمام أو لمن يخاطبه الإمام فيرد عليه الجواب ، أما كونك تستدل بهذا الحديث وتكلم جارك (لا) لا يجوز.

السؤال الثالث قولك يا حي يا قيوم يا ذا الجلال والإكرام إلخ هل يستدل بهذا على الذكر بالاسم المفرد كأن يقول يا الله يا حي يا قيوم أو (هو) (هو) (هو).

الجواب :

إذا قلت يا حي يا قيوم ثم سالت الله أو قلت يا الله يا أرحم الراحمين و سألت الله هذه هي طريقة دعاء الله تعالى بأسمائه الحسنى لأن هذه من أسماء الله الحسنى ، أما (هو) فليس من أسماء الله (هو) ضمير غَيْبَة يصلح لكل أحد مثل "هذا هو العمود ، هذا هو الجهاز" (هو) ليس من أسماء الله .

الذين يقولون "لا إله إلا الله" ذِكْرُ العامة (الله.. الله) ذكر الخاصة (هو.. هو) ذكر خاصة الخاصة هؤلاء ضائعون عن الجادة ، ضاعوا عن الجادة ، ليسوا على الجادة ، هؤلاء من تربية المتصوفة لا ينبغي الإصغاء لمثل هذا الهراء يقول رسول الله صلى الله عليه وسلم:( أفضل ما قلته أنا والنبيون من قبلي لا إله إلا الله وحده لا شريك له ، له الملك وله الحمد يحيي ويميت بيده الخير وهو على كل شيء قدير) وورد الاقتصار على "لا إله إلا الله" هذا أفضل الذكر على الإطلاق ، الذكر الذي ذكر الله به رسول الله والأنبياء من قبله وإذا جاء شيخ الطريقة قال لك هذا ذكر العامة فاعلم أنه قد ضل وضاع وسخر واستخف بالأنبياء وبإمامهم رسول الله عليه الصلاة والسلام وسماهم عامة يا سبحان الله!!! رسول الله عليه الصلاة والسلام الذي جاءنا بهذا الدين وهو وإخوانه المرسلون من العامة ومشايخ الصوفية قبل أن يبالغوا في الإلحاد من الخاصة فإذا بالغوا في الإلحاد فهم مِنْ خاصة الخاصة أي إذا كانوا قريبين من الجادة ويذكرون الله تعلى بـ (الله.. الله) هم من الخاصة وإذا ابتعد عن الجادة كثير في بنيات الطريق ودخل في الغابة فهو من خاصة الخاصة ، خاصة الخاصة لمن؟؟!! خاصة الخاصة للشيطان ليس من خاصة الله أبدا ، خاصة الخاصة لله الأنبياء وفي مقدمتهم أولوا العزم وأولهم وإمامهم وأفضلهم محمد رسول الله صلى الله عليه وسلم لتعلموا أن الطرق الصوفية وكتبهم تدعوا إلى خلاف ما يدعوا إليه رسول الله عليه الصلاة والسلام وهم يمشون في الخط المعاكس ، الذي يمشي في الخط المعاكس معناه يتعرض للهلاك ويعرض الناس للهلاك.

وبعد :

نصل إلى بيت القصيد وهو السائل يقول اختلفت أراء العلماء في هذه الأيام في الاستعانة بالكفار على الكفار فما رأيكم في ذلك ؟؟

الجواب:

اسأل الله تعالى أن يسددني ويوفقني في الإجابة على هذا السؤال.

أولا وقبل كل شيء أنا أريد أن أقول وأوضح الموقف ، الوضع الذي نحن فيه ليس الوضع الذي يُبْحث فيه هل يجوز أو لا يجوز ، بل يجب أن يفهم كل عاقل أن وَضْعَنَا وَضْعَ المضطر ، رب الأسرة الكبيرة المهددة بالجوع يجب على رب الأسرة أن يهيأ لهم إذا لم يجد طعاما حلالا من لحم الخنزير والميتة ما يسد به رمقهم ويحافظ على حياتهم وولاة أمرنا اليوم وأمثالهم بمثابة رب الأسرة المهددة بالجوع إذا كان يرى أن ما لديه من الأطعمة غير كافٍ عليه أن يستورد الأطعمة من لحم الخنزير والميتة فيطعم الناس حتى لا يهلكوا هذا هو الموقف باختصار.

الوضع الذي نحن فيه لا يحتاج إلى الجدال ولا يحتاج إلى الاختلاف لقائل أن يقول هل لك أن تذكر لنا شيئا من الأدلة نستأنس بها؟؟ نعم نذكر ونحن نعتقد أن بعض النصوص سائرة وأحب أن أقول: المشاكل السياسية وخصوصا في الحرب لا تعالج بالمحاضرات والخطابة ، الخطابات والمحاضرات والكلمات الحامسة لا تعالج المشاكل لأن المشاكل معقدة ، طلاب العلم لهم أن يعالجوا الأحكام الفقهية والعقيدة والأخلاق وما يتصل بذلك بالمحاضرات والبيان ، إدراك أبعاد السياسة وخصوصا السياسة الحربية ليس كل إنسان (كلمة غير مفهومة) ولكن الذين يمارسون السياسة وخصوصا السياسة الحربية المسئولون عن أمن البلاد هم الذين يقدرون أبعاد هذه المسألة ويعرفون كم يحتاجون ويعرفون هل هم محتاجون إلى الاستعانة بالكفار أم لا ثم هم يستشيرون أهل الحل والعقد من كبار العلماء ويعالجون المسالة في مجالس المشاورات والأخذ والرد ، وأما كوننا نحاول نحن إن نعالج هذه المسألة المعقدة بالخطابات والمحاضرات والتحمسات والانفعالات (لا) هذا يثير الشباب ، دم الشباب ثائر من قبل وإذا جاءت الخطابات الحامسة صارت زيادة وخرجت عن الاعتدال يجب أن نتأنى ونتريث في هذه المسألة.

أما من حيث الأدلة كما سمعتم فاتفاق الأدلة ويختلف أهل العلم في كيفية الاستنباط من الدليل الواحد الصحيح ، الدليل الواحد الصحيح قد أسوق أنا واستفيد منه أحكاما وغيري لا يرى ما استنتجته أنا بل يرى أن هذا غير صحيح والصحيح ما يراه ، وترجيح الآراء مسائل نسبية عندما يرجح فقيه رأيا على رأي ليس معنى ذلك هذه ضربة لازم ما دام رجح ابن حجر أو رجح النووي أو رجح ابن القيم انتهت المسألة (لا..) المسألة نسبية بالنسبة لما رزقه الله من الفهم ، قد تكون المسألة الراجحة عند هؤلاء الأئمة مرجوحة عند غيرهم ولكن أهل العلم فيما مضى لا يجرح بعضهم بعضا عندما يختلفون في مثل هذه المسألة كلٌّ يحترم الآخر ، لا يقول: هؤلاء لا يخافون الله يقولون على الله بغير علم ، (لا..) لأن في ذلك جرحت غيرك وادعيت أنك التقي وشهدت لنفسك أنك الذي تخاف الله وحدك وفي ذلك تزكية للنفس ، لا ينبغي لطالب علم أن يقف هذا الموقف ويعالج مثل هذه المشاكل بمثل هذا الأسلوب .

وبعد،،

اذكر ما ذكره أهل العلم أولا اذكر الحديث ثم اذكر ما استنتج أهل العلم من ذلك الحديث ، الحديث الأول حديث في صحيح مسلم حديث عائشة رضي الله عنها عندما خرج النبي عليه الصلاة والسلام قِبَلَ بدرٍ تبعه رجل مشرك فأدركه فلما رأى الصحابةُ الرجلَ فرحوا به - انتبهوا عند كلمة فرحوا به- فرحوا به لما يعرفون فيه من النجدة والجرأة ، لماذا فرحوا به حبا له وولاء له؟؟ (لا..) الولاء شيء والاستفادة من جرأة الكافر وخبرته وشجاعته شيء أخر لسنا أفقه من أصحاب رسول الله عليه الصلاة والسلام "فرحوا به" - الحديث في صحيح مسلم اكرر- جاء إلى النبي عليه عليه الصلاة والسلام قال يا رسول الله أريد أن اتبعك لأصيب معك ، قال له: هل تؤمن بالله ورسوله؟؟ ، قال: لا ، قال: ارجع إنا لا نستعين بمشرك ، فلحقه مرة ثانية قال كما قال في المرة الأولى ورد عليه النبي عليه الصلاة والسلام بما رد عليه في المرة الأولى ثم رجع مرة ثالثة وقال ما قال في المرة الأولى والثانية فقال له النبي عليه الصلاة والسلام هل تؤمن بالله ورسوله ؟؟ قال :نعم ، قال: فانْطَلِقْ ، اختلف أهل العلم في استنتاج الحكم من هذا الحديث اختلافا فقهيا هادئا ليس فيه تجريح ولا تحامل ولا تحمس ، قال بعض طائفة من أهل العلم هذا الحديث لا يدل عدم جواز الاستعانة بالكافر لأن السياق دَلَّ أن النبي عليه الصلاة والسلام إنما رده في المرة الأولى والثانية لِمَا تفرس فيه من الإسلام ، كان يرجوا إسلامه بدليل أنه لما قال نعم ، قال له انطلق ، الذي يؤيد هذا المعنى فرح الصحابة رضي الله عنهم بالرجل ليستفيدوا من جرأته وشجاعته وهم يكرهونه لكفره ، فلنعلم أن الولاء شيء والتعامل والتعاون بالكفار أمر آخر ، التعامل بين الكفار والمسلمين معروف في المدينة عند رسول الله عليه الصلاة والسلام يوجد هناك يهود يتعاملون معهم في البيع والشراء والقبض والاستقرار ، مات رسول الله عليه الصلاة والسلام ودرعه مرهون عند يهودي وكان فيهم الحدادون والصاغة والمسلمون يعاملونهم وفيهم المنافقون بالنسبة للمعاملة الدنيوية إن لم يكن هناك ولاء ومحبة وود ومحبة ما هم عليه من الكفر والنفاق أمر جائز بالإجماع ؛ لكن مسألة الاستعانة هذا الحديث فهم منه بعض أهل العلم هذا الفهم والبعض الآخر خالفه قالوا لا ننظر إلى هذه المناسبات والملابسات ولكن نؤخذ بظاهر الحديث "لن نستعين بمشرك" لا يجوز ، ولكن ما تضاربوا فقط هذه مسائل فقهية.

هذا دليل من يريد ان يشبع رغبته من هذا البحث عليه ان يرجع إلى فتح الباري ، إلى نيل الاوطار إلى شروح الحديث ليطلع على ما قاله أهل العلم وليتعلم أسلوب البحث ،كيف يبحثون سواء اتفقوا او اختلفوا .

الحديث الثاني قصة الرجل الذي لما رأى الصحابةُ شدةَ قتاله وبطولته ذكروا لرسول الله عليه الصلاة والسلام عن هذا الرجل يقاتل بشجاعة ويتقدم في الصفوف فَيُقَتِّل المشركين قال رسول الهدى عليه الصلاة والسلام الذي لا ينطق عن الهوى ، قال إنه في النار ، استغرب الصحابة فبعضهم تتبع الرجل إلى أن مات فجاءوا إلى رسول الله عليه الصلاة والسلام فقالوا الرجل الذي قلنا فيه كذا وكذا مات ، ماذا قال النبي عليه الصلاة والسلام؟؟ قال هو إلى النار ، قال أبو هريرة حتى كاد بعض الناس يرتاب كيف يقول الرسول عليه الصلاة والسلام مرتين في رجل كهذا أنه في النار؟؟!! إلى أن جاءت الحقيقة ، جاء الخبر إلى أن الرجل لم يمت ولكنه قتل نفسه لما جُرِح جرحا شديدا اتكأ على سيفه فقتل نفسه لما أُخْبِرَ النبي عليه الصلاة والسلام هذا الخبر ، قال عليه الصلاة والسلام: الله اكبر اشهد أني رسول الله قم يا بلال فأذن في الناس إنه لا يدخل الجنة إلا مؤمن وإن الله ليؤيد هذا الدين بالرجل الفاجر ، فَهِمَ كثير من أهل العلم الفاجر أي الكافر ، من أين فهموا؟ أولا قوله عليه الصلاة والسلام لبلال قم أذِّن في الناس أنه لا يدخل الجنة إلا مؤمن ، المفهوم "إن هذا الرجل غير مؤمن" علم ذلك رسول الله عليه الصلاة والسلام بالوحي قال بعض أهل العلم إنما تركه يجاهد فيقاتل فَيُقَتَّلُ لينصر الله به هذا الدين بدليل قوله عليه الصلاة والسلام إن الله ليؤيد هذا الدين بالرجل الفاجر.

جمع الحافظ ابن حجر بين هذا الحديث والذي قبله واستنتج أي نقل كلام بعض أهل العلم على جواز الاستعانة بالكافر على الكافر وذكر العلامة ابن القيم في قصة الحديبية وفقهها أن رسول الله صلى الله عليه وسلم أرسل عينا له رجلا من خزاعة وهو كافر (كلمة غير مفهومة) إلى مكة ليأتي له بالأخبار وأسرار المشركين يقول العلامة ابن القيم :في ذلك جواز الاستعانة في الجهاد بالكافر إذا كان آمنا أو مأمونا .

من مجموع ما تقدم وما في معناه:

أهل العلم إنما يختلفون في الجواز وعدم الجواز في الحالة العادية لذلك يقول الإمام الشافعي يُكره بغير حاجة وأنتم تقدرون وتفرقون بين الحاجة وبين الاضطرار ، الإنسان الذي تتوق نفسه إلى الطعام وهو لا يهلك إن لم يأكل يقال محتاج له أن يأكل وله أن يشرب ؛ ولكن الإنسان الذي لو ترك الأكل يكاد يهلك يقال له مضطر.

هناك فَرْقٌ بين الاضطرار وبين الحاجة وما نحن فيه اليوم ليست مسألة الحاجة بل مسألة الاضطرار وعند الاضطرار بالإجماع يجوز أن يأكل الإنسان من الميتة ما يسد رمقه ، هؤلاء لحم الميتة.

طلبت الجهة المسئولة عن امن البلاد والعباد والدين والإسلام وهي تعلن أنها طلبت للدفاع عند الحاجة ولا تزال تعلن فدخلت القوة الأجنبية وهي تعلن [القوات الأجنبية] طُلِبْنَا للدفاع عند الحاجة ونحن رهن الإشارة ، بمعنى لحم ميتة ولحم خنزير محفوظ في الثلاجة إن احتاج رب الأسرة أطعم منها أسرته وإن لم يحتاج رماها .

إذن إذا تصورنا الوضع هذا التصور وصدقنا الإعلانات الرسمية ، ويجب أن نصدق لأنه لا يجوز لنا أن نكذب الناس هكذا من عند أنفسنا بالتهم والإشاعات وأوقفنا الإشاعات والإرجاف بين الشباب بعد ذلك التجأنا إلى الله لأننا قد اتخذنا الأسباب المادية بكل ما يمكن بقي أن نأخذ الأسباب الأخرى.

ومن أهم الأسباب في هذا الوقت الرجوع إلى الله ، التوبة إلى الله والإكثار من الدعاء ، ففي مثل هذه الظروف كان يقنت رسول الله صلى الله عليه وسلم في جميع الصلوات قنت شهر يدعوا لقوم ويدعوا على قوم نجتهد في الدعاء ونتوب إلى الله .

وبهذه المناسبة أحب أن أقول تبرئة للذمة من أسباب التوبة أن يسعى المسئولون في تقوية جهاد الأمر بالمعروف والنهي عن المنكر ، هذا الجهاد هو الذي امتاز به هذا البلد على سائر البلدان عندما كان قويا فعالا ، فلا يمكن تعظيم شرع الله وامتثال أوامر الله والاجتناب عن نواهيه إلا بواسطة هذا الجهاد ، هذا الجهاد في الإسلام من الأهمية لا يقل عن جهاد الأمن وعن جهاد الداخلية ، لذلك نسأل الله أن يوفق ولاة الأمور بتقوية هذا الجهاد وتنشيطه ليكون فعالا كما كان وهذا أهم شيء في باب التوبة بهذه المناسبة لأن كلامنا بالجزئيات حصل كذا في المكان الفلاني وحصل كذا من المعاصي والسفور والخمور وغير ذلك جزئيات.. وإنما يحصل ما يحصل لأن الجهاد ضَعُفَ يجب تقوية هذا الجهاد ابتغاء وجه الله ، تقربا إلى الله ، تعظيما لشريعة الله بذلك نستطيع أن نتغلب وننتصر على أعداء الله.

تقوية هذا الجهاد وتطبيق شريعة الله تطبيقا عمليا كاملا من نُصْرَةِ الله ) إِن تَنصُرُوا اللَّهَ يَنصُرْكُمْ وَيُثَبِّتْ أَقْدَامَكُمْ( (محمد :7َ) )ومَا النَّصْرُ إِلاَّ مِنْ عِندِ اللّهِ الْعَزِيزِ الْحَكِيمِ( (آل عمران : 126 ) .

وصلاة الله وسلامه ورحمته وبركاته على رسوله الأمين نبينا محمد وعلى آله وصحبه أجمعين ارجوا أن أجد فرصة أخرى للإجابة على هذه الأسئلة الكثيرة وبالله التوفيق وسلام الله عليكم ورحمته وبركاته.


الرد على الأشاعرة والمعتزلة

لفضيلة الدكتور الشيخ العلامة:
محمد أمان بن علي الجامي -رحمه الله تعالى-

1349 هـ ـ 1416هـ
عميد كلية الحديث الشريف ورئيس شعبة العقيدة بالدراسات العليا
بالجامعة الإسلامية بالمدينة النبوية سابقا

تفريغ: محمد مصطفى الشامي
فلسطين- 1427هـ

بسم الله الرحمن الرحيم

إن الحمد لله نحمده ونستعينه ونستغفره ونتوب إليه ونعوذ بالله من شرور أنفسنا ومن سيئات أعمالنا، من يهده الله فلا مضل له ومن يضلل فلا هادي له وأشهد أنْ لا اله إلا الله وحده لا شريك له وأشهد أن محمداً عبده ورسوله صلى الله عليه وعلى آله وصحبه وسلم تسليماً كثيراً.
(يَا أَيُّهَا الَّذِينَ آمَنُواْ اتَّقُواْ اللّهَ حَقَّ تُقَاتِهِ وَلاَ تَمُوتُنَّ إِلاَّ وَأَنتُم مُّسْلِمُونَ) (آل عمران: 102 )
(يَا أَيُّهَا النَّاسُ اتَّقُواْ رَبَّكُمُ الَّذِي خَلَقَكُم مِّن نَّفْسٍ وَاحِدَةٍ وَخَلَقَ مِنْهَا زَوْجَهَا وَبَثَّ مِنْهُمَا رِجَالاً كَثِيراً وَنِسَاء وَاتَّقُواْ اللّهَ الَّذِي تَسَاءلُونَ بِهِ وَالأَرْحَامَ إِنَّ اللّهَ كَانَ عَلَيْكُمْ رَقِيباً) (النساء: 1 ).
(يَا أَيُّهَا الَّذِينَ آمَنُوا اتَّقُوا اللَّهَ وَقُولُوا قَوْلاً سَدِيداً * يُصْلِحْ لَكُمْ أَعْمَالَكُمْ وَيَغْفِرْ لَكُمْ ذُنُوبَكُمْ وَمَن يُطِعْ اللَّهَ وَرَسُولَهُ فَقَدْ فَازَ فَوْزاً عَظِيماً) (الأحزاب: 70-71)
أما بعد:
فإن أصدق الكلام كلام الله وخير الهدي، هدي محمد صلى الله عليه وسلم وشرَّ الأمور محدثاتها وكل محدثة بدعة وكل بدعةٍ ضلالة وكل ضلالةٍ في النار.
ثم أما بعد:( )
نتكلم على احد الأصلين الذين بنا عليهما وعلى الخاتمتين بعدهما شيخ الإسلام ابن تيمية رسالته التدمرية فمهدنا للكلام على الأصلين بأن قسمنا الناس في باب الأسماء والصفات إلى أقسام، إن القسمة العقدية تقتضي الآتي:
أولا فريق أثبت ما اثبت الله لنفسه في كتابه وما اثبت له رسوله صلى الله عليه وسلم في السنة الصحيحة من الأسماء والصفات على ما يليق بالله تعالى هؤلاء هم سلف هذه الأمة ومن تبعهم إلى يوم الدين ، هؤلاء منهجهم واضح لأنهم لا يتكلفون ، يثبتون ما أثبت الله على مراد الله من الأسماء والصفات ويثبتون ما أثبته رسوله صلى الله عليه وسلم أيضا من الأسماء والصفات على مراد رسول الله عليه الصلاة والسلام ، والنقطة المهمة التي ينبغي أن يعرفها طالب العلم عند أهل السنة والجماعة لا فرق بين ما ثبت بالكتاب وبين ما ثبت بالسنة وقد تثبت بعض الصفات بالكتاب والسنة معاً وقد تثبت بعض الصفات بالكتاب وحده وقد تثبت بعض الصفات بالسنة المطهرة وحدها وليس لها ذكر في الكتاب.
أهل السنة بما فيهم الأئمة الأربعة لا يفرقون بين الكتاب والسنة ، بمعنى إذا ثبتت صفة من الصفات بالسنة المطهرة ولم يَرِدْ ذكرها في الكتاب لا يتوقفون فيها ولا يوقفون العمل بها أو القول بها على ورود تلك الصفة فِي الكتاب بل طالما ثبت في السنة الصحيحة ما ثبت بالسنة هو كالصفات التي ثبتت بالكتاب والأثر، ولا يُشْتَرَطُ التواتر هنا كذلك نقطة ثانية مهمة ، لا كما يزعم علماء الكلام ومن تأثر بعلماء الكلام من بعض الأصوليين مِنْ اشتراط التواتر في السنة في باب العقيدة ، هذا اشتراط لا أساس له بل الصحيح "ثبوت السنة" إذا ثبتت السنة يُحْتَجُّ بِهَا وتثبت بها صفات الله تعالى .
ولعلكم تحفظون كثيراً من الصفات التي ثبتت بالسنة ولم يأتِ ذكرها في الكتاب من ذلك صفة نزول الرب سبحانه وتعالى في آخر كل ليلة إلى سماء الدنيا كما يليق به حيث يقول :هل من مستغفر فاغفر له.. الخ الحديث ، ومن ذلكم صفة الفرح وغيرها كثيرة ، الصفات التي ثبتت بالسنة نحن نؤمن بها لا فَرْقَ عندنا بين ما ثبت بالكتاب وما ثبت بالسنة ، لذلك المسألة واضحة بالنسبة لمنهج السلف ، مسألة بحث التواتر ومَنْ مِنْكُم أراد أن يتأكد ويتثبت عليه أن يرجع إلى رسالة الإمام الشافعي رحمه الله حيث اثبت أن اشتراط التواتر لا أصل له إنما المهم ثبوت السنة ، السنة الثابتة يُستدل بها في العقيدة كما يستدل بها في الفروع والأحكام ، هذا المعنى تجدونه منصوص عليه في رسالة الإمام الشافعي وهو مَنْ تعرفونه ولستُ بحاجة لأقول عنه شيئا ، الكل يعرفه .
هذا موقف أهل السنة وهو في غاية الوضوح من الأصلين الذين مهدنا لهما في المحاضرة السابقة ولا نزال في التمهيد منهما : القول بأن الكلام في بعض الصفات كالكلام في البعض الآخر
الأصل الثاني: الكلام في الصفات فرع عن الكلام في الذات يحذو حذوه
الأصل الثاني الكلام في بعض الصفات كالكلام في البعض الآخر يحذو حذوه هذان سماهما شيخ الإسلام ابن تيمية في رسالته التدمرية سماهما اصلين ، فنحن نبدأ اليوم بالأصل الثاني وإنما اخترنا الأصل الثاني وهو القول:
إن الكلام في بعض الصفات كالكلام في البعض الآخر
نختار هذا لأن هذا الأصل يُنَاقَش على ضوئه الأشاعرة .
والأشاعرة هم أكثر الناس وجودا في عالمنا الإسلامي ولعلهم أكثر الناس وجودا كذلك في زملائنا الطلبة اقصد أن بعض الطلاب أو أكثرهم ربما درسوا هذه العقيدة ، العقيدة الأشعرية وَمَنْ دَرَسَها ثُمَّ مَنَّ اللهُ عليه بأن يطلع على هذا المنهج الذي يدرسه الآن وهو منهج السلف الصالح عليه أن يعرف ويعيد إلى ذاكرته العقيدة الأشعرية ليقارن بينها وبين ما يدرسه ليأخذ الحق ويترك الباطل على بصيرة ، هذا شأن طلاب العلم ، طالب العلم يهتم بشأن العقيدة كل الاهتمام .
إذن نقول
القول في بعض الصفات كالقول في البعض الآخر
نوجه هذا الكلام إلى الأشاعرة لأنهم اثبتوا الذات ، اثبتوا وجود الله وامنوا بذات الله الْعَلِيَّا كما يليق بها بدون بحث عن الكيفية والكنه والحقيقة كما هو مذهب أهل السنة والجماعة ، ثم إنهم لما وصلوا عند الصفة تصرفوا تصرفا عجيبا حيث قسموا الصفات إلى قسمين: قسم يجب الإيمان به وإثباته على ما يليق بالله دون تشبيه في الإثبات ودون تعطيل في التنزيه ، هذا الكلام كلام صحيح وموقف سليم وافقوا بهذا أهل السنة والجماعة إلا أنهم خالفوا أهل السنة والجماعة بالنسبة للبعض الآخر من الصفات ، زعموا أن الصفات تنقسم إلى: صفات عقلية وصفات خبرية ، الصفات العقلية التي في الإمكان أن يدرك الإنسان أو يثبتها بعقله حتى لو لم يرد النص لو لم يرد الخبر عن الله وعن رسول الله عليه الصلاة والسلام ، هذه الصفات سموها الصفات العقلية ، فقالوا يجب إثباتها بالأدلة العقلية وإن وُجِدَتْ أدلة نقلية تُذْكر من باب الاستئناس بها ومن باب تأييد الأدلة العقلية بها ، أي بالأدلة النقلية ، لا أساس أنها هي العمدة واعتمدوا عليها في هذا الباب بل الاعتماد على الأدلة العقلية لذلك اختارت الأشاعرة الصفات التالية فأثبتوها (القدرة ، الإرادة ، السمع ، البصر ، العلم ، الحياة ) هذه الصفات أطلقوا عليها صفات المعاني ، صفات المعاني تثبت بالأدلة العقلية لأن وجود هذا الكون على غير مثال سابق وهذا النظام البديع يدل على قدرة الله تعالى ، إذن إنه موصوف بالقدرة ، والتخصيص تخصيص كل مخلوق على ما هو عليه يدل على صفة الإرادة إذن فهو مريد هذه الإحكام إحكام هذا الصنع وهم على علم الصانع فإذن فهو عليم ومَنْ اتصف بالقدرة والإرادة والعلم يجب أن يتصف بالسمع والبصر والحياة ، بهذه الطريقة وكذلك الكلام ، بهذا الأسلوب أثبتوا صفات المعاني "الصفات السبع" التي سموها صفات المعاني ثم استنتجوا وأخذوا من هذه الصفات صفات أخرى سموها الصفات المعنوية وهي التي تسمى عند أبي هاشم المعتزلي "الأحوال" وهي قولهم "كونه قادرا كونه مريدا كونه سميعا بصيرا عليما متكلما هذه الصفات – تُسَمَّى- وهي في الواقع أسماء ، إطلاق الصفة عليها إطلاق فيه تسامح هذه أسماء تدل على تلك الصفات السبع ولكن لغة اصطلاحهم أن تسمى الصفات المعنوية ، هذه سبع وتلك سبع ثم أثبتوا صفات يسموها الصفات السلبية خمس صفات على اصطلاحهم (البقاء ، القدم ، مخالفته للحوادث ، قيامه بنفسه ، الوحدانية ) هذه يسمونها الصفات السلبية بمعنى أنها تسلب عن الله ما لا يليق به وليست الصفات السلبية عند الأشاعرة هنا تسليب النفي عند الجهمية ، السلوب عند الجهمية الذين يصفون الله تعالى بالسلوب المحض ، السلوب التي لا تتضمن مدحا ولا (كلمة غير مفهومة) .... كقولهم ليس بذي جسم ولا عرض ولا طول ولا قصر ...الخ تلكم السلوب التي تدل على أن القوم لا يقدروا الله تعالى حق قدره .
أما الصفات السلبية التي هنا عند الأشاعرة غير تلك السلوب وهي خمس صفات اصطلحوا عليها أنها صفات سلبية بمعنى أنها بذاتها بدون ان يدخل عليها حرف نفي تنفي وتصرف عن الله تعالى ما لا يليق به كالفناء والحدوث ومشابهة الحوادث وعدم الغنى المطلق والتعدد ، هذه أضداد للصفات السلبية ثم قبل ذلك عندهم أطلقوا على صفة الوجود الصفة النفسية "وجود الله" كونه واجب الوجود أطلقوا على هذه الصفة صفة نفسية هذه الصفات يجب معرفتها عندهم بأضدادها وبأدلتها العقلية حتى يصبح الإنسان مؤمنا ، زِدْ على ذلك صفات الرسل الأربع التي منها (الصدق والأمانة والتبليغ والفطانة) بأضدادها كما يجوز في حقهم من الأعراض البشرية والجائز في حق الله تعالى من الإيجاب (كلمة غير مفهومة) هذه خمسون عقيدة ، خمسون عقيدة عند الأشاعرة من لم يعرفها بأدلتها ليس بمؤمن - انتبهوا لأنفسكم - الأشاعرة لا يحكموا عليكم بالكفر انتبهوا عند الأشاعرة من لا يحفظ الخمسين عقيدة بأدلتها ليس بمؤمن ، تعال ما الذي أوجب عندكم إثبات هذه الصفات على أننا لا نُسَلِّمُ فِي بعضها على أنها صفات بينما هي أسماء بل في بعضها لا نُسَلِّم أنها من أسماء الله تعالى كالقديم ، القديم ليس من أسماء الله الحسنى ولكنه بمعنى الأول الذي ليس قبله شيء ، كما أن البقاء وهو بمعنى الآخر الذي ليس بعده شيء ، ومخالفته للحوادث بمعنى ليس كمثله شيء وقيامه بنفسه بمعنى الغنى المطلق فنحن نفسر لهم تفسيرا حتى يصح إثبات هذه الصفات ، موافقة لما جاء في الكتاب والسنة ، لا بأس يمكن أن نقول إن هذه التسمية وهذا التقسيم اصطلاح ولا مشاركة في الاصطلاح إنما النقطة المهمة التي يجب أن نناقش الأشاعرة فيها بأيِّ كتاب وبأيِّ سنة فرقتم بين ما أثبت الله لنفسه أوجبتم إثبات بعض الصفات وادعيتم وجوب التأويل في البعض الآخر؟ تعالَ إلى المثال الإرادة صفة من صفات الله اتفق السلف والخلف على إثبات الإرادة لكن "المحبة" قالوا (لا..) لا نصف الله بالمحبة ولا بالكراهة أو الغضب والبغض والفرح لماذا؟؟!! بل يجب تأويل هذه الصفات ، بينما لم يوجبوا تأويل صفة الإرادة مثلا لماذا؟ هذه الصفات التي أوجبوا تأويلها قالوا فيها يعني مثل الغضب والمحبة والكره قالوا إنها انفعالات نفسية والانفعالات النفسية لا تليق بالله لأن الغضب مثلا غليان دم القلب عند إفادة الانتقام قالوا هذا لا يليق بالله بينما صفة الغضب ثابتة بالكتاب والسنة قالوا (لا) يجب تأويلها بما؟؟ يعني معنى غضب الله عليهم أي أراد انتقامهم ، معنى الغضب إرادة الانتقام ومعنى المحبة إرادة الإنعام ومعنى الرحمة إرادة الإنعام ، إذن هذه الصفات كلها فسروها بصفة واحدة وهي صفة الإرادة ، تعال ما هي الإرادة قالوا أما إرادة الله فلا نعلم حقيقتها ، لكن ما هي الإرادة في حق المخلوق الميل إلى ما تريد الميل إلى ما فيه النفع ميلك إلى ما فيه نفعك ومصلحتك هذه الإرادة ، لماذا لم تؤولوا؟؟؟ لأن الميل مستحيل في حق الله كما أن الانفعال الغضبي الانفعال بالرحمة الانفعال بالفرح مستحيل ، مقتضى هذا أن تكون صفة الإرادة مستحيلة حتى تؤول بينما أنكم أَوَّلْتُم الصفات التي رأيتم يجب تأويلها أولتموها بالإرادة قالوا (لا..) الإرادة هذه التي هي ميل النفس ليست هذه صفة الله ولكن تلك إرادة تليق بالله ونحن نقول لهم صفة الفرح وصفة الرحمة ، صفة المحبة ، صفة الغضب ، صفات تليق بالله أما تعريفكم الصفات التي عرفتموها بالانفعالات هي صفاتنا نحن المخلوقين ، أما إذا أضيف الغضب إلى الله صار غضبا خاصا (إن الله قد غضب اليوم غضبا لم يغضب قبله مثله ولن يغضب بعده مثله..) في حديث الشفاعة (إن الله يفرح بتوبة عبده المؤمن..) ..فَسَوْفَ يَأْتِي اللّهُ بِقَوْمٍ يُحِبُّهُمْ وَيُحِبُّونَهُ.. (المائدة : 54 ) عندما تضاف وتنسب صفة من الصفات إلى الله هذه الإضافة تُخَصِّصُ ونفهم منها أن فرح الله ليس كفرحنا وأن غضب الله ليس كغضبنا.
الغضب الذي فسرناه بغليان دم القلب الفرح والمحبة هذه الصفات التي فسرناها بالانفعالات هي صفاتنا أما صفة الله لا تستطيع أن تحددها نقول للأشاعرة لا فرق عقلا ومنطقا قبل الشرع بين الإرادة وبين المحبة ، الكلام في المحبة ، في الرضا ، في الغضب في الفرح كالكلام في القدرة والإرادة والسمع والبصر والعلم وغير ذلك من الصفات التي أثبتموها ، لا فرق بين ما أثبتم وبين ما نفيتم ؛ ولكنكم بالغتم هنا في الخمسين عقيدة ، ما الدليل على أنه يجب على مكلف أن يعرف خمسين عقيدة بادلتها بحيث إذا كان لا يعرفها أو عرفها بغير أدلة أنه ليس بمؤمن؟؟؟ بمعنى هذا هو الحكم على سواد المسلمين بأنهم كفار لأن سواد المسلمين جمهور المسلمين لا يعرفون هذه العقيدة الخمسين.
إذن المؤمنون عند الأشاعرة مجموعة من طلبة العلم الذين درسوا هذا المنهج فحفظوا السنوسية بأدلتها أو جوهرة التوحيد أو ما في معنى ذلك من المتون التي تجمع هذه الصفات وتذكر الأدلة العقلية هؤلاء هم المؤمنون فقط في نظر الأشاعرة ، هذا خطأ ، قول على الله بغير علم إذن إذا أردنا أن نطبق هذا الأصل على الأشاعرة نجدهم أخطئوا عدة مرات:
المرة الأولى التفريق بين ما جمع الله ، الله جمع في كتابه ووصف نفسه مثلاً بالمحبة والرضا والغضب وبالإرادة فَعَّال لما يريد وأنتم فرقتم بين هذه الصفات فقلتم الإرادة كما يليق بالله والقدرة والسمع والبصر ما الذي فرق بين هذه الصفات وتلك التي أوجبتم تأويلها؟؟ اعتقد أنهم لا جواب لهم إلا التقليد هكذا قرأنا في السنوسية وحواشيها ، هكذا قرأنا في تحفة المريد هكذا ، قال الشيخ وهل تكفي مثل هذه الإجابة في باب العقيدة؟؟ (لا..) في باب الفروع لو توضأ إنسان وضوءا على خلاف السنة فقيل له لماذا؟ قال هكذا نقلنا من مشايخنا وهل يجوز منه هذا الجواب؟؟ (لا..) لا يجوز في باب الوضوء لا يُغْنِي ، في القصر ، في التيمم في أي باب من أبواب الفقه لا يغني جوابك هذا عقلا ومنطقا إلا بالنسبة لمن يريد إن يضيع عقله ويكون إمعة إن أحسن الناس أحسن معهم وإن أساؤوا أساء ، هذا إن كان الْمُبْتَلَى بِهذا الموقف بعض الطلاب ، طلاب العلم في الفروع ويُتَسَامَحَ معهم ، فلا ينبغي أن يتسامح معهم في باب العقيدة بل يجب أن يُصَارحوا ويُنْصحوا لأن هذا الموقف الأشعري موقف متناقض وتنافى مع الإيمان الصحيح.
فيجب أن ننبه على بعض الصفات التي تصرفوا فيها مثل هذا التصرف أشرنا على بعض الصفات الفعلية التي أوجبوا تأويلها وسموها انفعالات ولا يجوز الوصف بها ما لَمْ تُؤَوَّلْ ضربنا الأمثلة لذلك في المحبة والرضا والغضب والفرح وما في معناه .
وهناك طامة كبرى وهي صفة الكلام عند الأشاعرة ، الأشاعرة عندما عددوا صفات المعني السبع عددوا منها صفة الكلام والإنسان الذي يأخذ ظاهر كلامه قبل أن يدخل معهم في التفاصيل قد يظن بأن الأشاعرة يثبتون صفة الكلام كما يليق بالله تعالى ولعل صغار الطلبة لا يزالون يعتقدون هذا الاعتقاد وليس الأمر كذلك ، "الكلام" والناس افترقت في صفة الكلام واختلفت اختلافا كثيرا ولعل اختلاف أهل الكلام في صفة الكلام ذلك الاختلاف الكثير الكبير ولعل هذا هو السر في تسمية هذا العلم بعلم الكلام ، لا نخوض في التفاصيل عند غير الأشاعرة ، إنما نأخذ موقف أهل السنة وموقف الأشاعرة في هذه الصفة لخطورتها ، الأشاعرة يصرحون فيقولون الله موصوف بصفة الكلام فيجب أن نؤمن بأن الله متكلم وأن له صفة اسمها صفة الكلام ، كلام طيب ، صفوا لنا هذا الكلام ما هو؟؟!! وهل هذا القرآن الذي نقرأ ونستدل به وتحفظه ونكتبه هل هو كلام الله ؟؟ قالوا (لا..) كلام الله شيء آخر ، القرآن عند الأشاعرة ليس بكلام الله حقيقة وإنما يطلق عليه أنه كلام الله مجازا لماذا؟ لأنه إما دال على كلام الله الحقيقي أو عبارة عنه أو ترجمة له أما هو فمخلوق هذا الذي نعني غير هذا كلام (..) الا وهو الكلام النفسي الذي ليس بحرف ولا صوت أما وصف الله بأنه يتكلم بكلام له حرف وصوت مستحيل لا يليق بالله ، الأشعري عندما يستدل بالآية ألا يقول قال الله تعالى ثم يذكر الآية؟؟ إذن ما معنى كلامك عندما تريد أن تستدل بآية قرآنية فتقول قال الله تعالى: إذا جاء نصر الله يقول (لا.. ) لا ينبغي أن نصرح في كل مقام بأن هذا القرآن مخلوق ولكن هذا سر بين الشيخ وبين التلاميذ يهمس بآذانهم فيقول اعلموا بأن هذا القرآن مخلوق ولكن لا يقال في كل مقام لئلا يُسْتَخَفَّ به لماذا؟؟ لأنه يجب احترامه لا احتراما ذاتيا ولكن لكونه دليلا على كلام الله الحقيقي النفسي أو لكونه عبارة عنه أو لكونه ترجمة له ، فكلام الله النفسي الحقيقي لو كُشِفَ عنا الحجاب لفهمنا منه مِنَ الأحكام كالتحليل والتحريم والنهي والأمر كما نفهم من هذا الكلام اللفظي المجازي الذي يدل على كلام الله ، تكون اتفاقية سرية بين الشيخ وبين التلاميذ لكن أمام الجمهور يقولون قال الله تعالى فيتلوا الآية فيقول للناس القرآن كلام الله ، موقفان موقف سري وموقف علني الموقف السري الذي بين الشيخ وبين التلاميذ هي الحقيقة وهو الصحيح لكن الموقف الآخر إنما هي دبلوماسية لئلا يُمَس هذا الكلام الدال على كلام الله تعالى وإلا هو ليس بكلام الله .
هذه حقيقة الأشاعرة في كتب الكلام ما الفرق إذن بين الأشاعرة وبين المعتزلة في صفة الكلام؟؟ خُلْقٌ لفظي غير حقيقي كلهم يتفقون على أن هذا القرآن الذي نقرأه ونحفظه ونكتبه مخلوق وليس بكلام الله ، تتفق الأشاعرة مع المعتزلة على هذا بل موقف الأشاعرة أخطر لأن موقف المعتزلة واضح ، هؤلاء جعلوا من المبررات بأنه ليس بكلام الله أنه يُكتب وأنه يُقرأ وأنه يُسمع الله وصف كلامه بهذه الصفات واخبر انه كلام الله قُل لَّوْ كَانَ الْبَحْرُ مِدَاداً لِّكَلِمَاتِ رَبِّي لَنَفِدَ الْبَحْرُ قَبْلَ أَن تَنفَدَ كَلِمَاتُ رَبِّي .. (الكهف : 109 ) هذه الآية تدل على أن كلام الله كلمات تكتب بالأقلام ويقول الله تعالى لنبيهوَإِنْ أَحَدٌ مِّنَ الْمُشْرِكِينَ اسْتَجَارَكَ فَأَجِرْهُ حَتَّى يَسْمَعَ كَلاَمَ اللّهِ .. (التوبة : 6 ) إذن كلام الله يُقرأ وكلام الله يُسمع مِنَ التالي ، عندما نسمع كلام الله من التالي لكلام الله ، الصوت صوت التالي "القارئ" ؛ ولكن المسموع المقروء كلام الله هذا الذي عليه أهل السنة والجماعة ، الأشاعرة جعلوا الكلام كونه الكلام يُكتب فيُحفظ فيقرأ فيسمع جعلوا هذا علامة على أنه ليس بكلام الله تناقضوا مع كتاب الله نقول لهم الكلام في بعض الصفات كالكلام في البعض الآخر طالما أثبتم الصفات الأخرى على ما يليق بالله تعالى غير الكلام أما الكلام فقد عرفنا موقفكم وسِرَّكُم إن الكلام الذي أثبتموه ليس هو هذا ولكنه كلام النفس ، ما في النفس عند الحقيقة لا يسمى كلام بل يسمى حديث النفس لأن الله لا يؤاخذ الإنسان بما حدثتْ به نفسه حتى يتكلم هكذا في الحديث ، طالما الحديث يتردد في نفس الإنسان يقال له حديث النفس لا يقال له كلام ، بم استدلت الأشاعرة على أن الكلام هو ما في النفسِ وليس هذا الكلام المقروء ؟؟ استدلوا بكلام شاعر نصراني ، أهل الكلام يختلفون في ثبوت هذا البيت منه الأخطل النصراني :
إنَّ الكَلَامَ لَفِي الفُؤادِ وَإِنَّمَا جُعِلَ الْلِسَانُ عَلَى الفُؤادِ دَلِيلَاً( )
الأشاعرة لم يجدوا في كتاب الله ولا في سنة رسول الله عليه الصلاة والسلام ما يستدلون به على صفة الكلام إلا بيت شعرٍ ينسب للأخطل النصراني ويشكون في ثبوته ويقول بعضهم ليس له وجود في ديوان الأخطل هذا البيت ، بينما القاعدة عندهم الأدلة اللفظية من الكتاب والسنة أدلة ظنية لا يُسْتَدَلُ بها على استقلال في باب العقيدة حتى يشهد له الدليل العقلي ، إذا كنتم ترون لا يستدل بالكتاب والسنة لكون الأدلة أدلة أي الكتاب والسنة أدلة لفظية ظنية كيف كان لكم أن تستدلوا ببيت لم يصل إلى حد التواتر بل لم يثبت من الأخطل نفسه فهو نصراني غير مسلم ، تركتم كتاب الله وسنة رسول الله عليه الصلاة والسلام وذهبتم لتستدلوا بكلام نصراني ثم الكلام نفسه يختلف علماء اللغة في ثبوت هذا البيت منه وعلى فرض ثبوته كيف ساغ لكم أن تستدلوا بهذا البيت فهو لم يثبت ثبوت التواتر "خطأٌ في خطأٌ".
القاعدة أن كل من أعرض عن الوحي لابد أن يتناقض هذه قاعدة أساسية مُسَلَّمٌ بها ، "ومَنْ جَرَّب مثل تجربتي عرف مثل معرفتي" هكذا يقول والد إمام الحرمين لعلكم تعرفون عنه شيء ، ذلك الإمام الجليل الذي مَنَّ الله عليه في آخر حياته بعد أن خاض في علم الكلام فرجع إلى منهج السلف فألف رسالة مستقلة في الفوقية والعلو والاستواء وصفة الكلام إثبات الحرف والصوت والرسالة مطبوعة موجودة ضمن مجموعة المتون المنيرية في الجزء الأول ، لستُ أدري هل هي الرسالة الثامنة أم لا ، أدعو طلاب العلم إلى قراءة هذه الرسالة لا أدعوكم إلى قراءة كتب ابن القيم أو ابن تيمية أو غيرهما من الأئمة المعروفين الذين كتبهم المنتشرة لأن بعض الناس في نفوسهم تردد حول هؤلاء الأئمة ؛ لكن الإمام والد إمام الحرمين خصوصا عند الشافعية هو الْعَلَمُ الذي لا يحتاج إلى ترجمة وولده حاول كمحاولة والده لكنه لم يصل إلى حيث وصل والده إمام الحرمين نفسه أبو المعالي اقرؤوا رسالته النظامية الذي أثنى على مذهب السلف وارتضاه إلا انه عند التحقيق لم يبلغ مبلغ والده بل بقي مترددا متأرجحا ، أما والد إمام الحرمين أبا عبد الله ينبغي أن تقرؤوا رسالته في المجموعة كما قلت لكم ليتضح لكم المقام ولتأخذوا هذه المسألة أَمَّنْ تثقون فيه الذين تركهم خلفه لم يتصوروا في نصوص الصفات إلا كما يتصورون في المخلوق لذلك أوجبوا التأويل ، أما هو فقد مَنَّ الله عليه فوصل إلى اليقين وترك ما كان عليه وألف تلك الرسالة اللطيفة فسماها نصيحة أيْ نصيحة لمشايخه وإخوانه وتلامذته هذا ما يتعلق بصفة الكلام ، الصحيح الذي يدل عليه الكتاب والسنة والفطرة السليمة أن الله يتكلم إذا شاء ومتى شاء وكيف شاء ، كلم بعض رسله وخاطب نبيه محمد صلى الله عليه وسلم ليلة الإسراء والمعراج لا خلاف في أن الله كلمه وخاطبه عندما أوجب عليه الصلوات وإنما يختلفون في الرؤية فقط لم يختلفوا في أن الله كلمه وخاطبه وسيتكلم الرب سبحانه وتعالى يوم القيامة ويخاطب عباده عندما يأتي لفصل القضاء.
فصفة المجيء يوم القيامة لفصل القضاء من الصفات التي أولتها الأشاعرة وأوجبوا تأويلها "انتبهوا مرة أخرى" المجيء يوم القيامة لفصل القضاء وصفة النزول من ضمن الصفات التي أولتها الأشاعرة وأوجبوا تأويل ذلك فصفة الكلام إنما كررنا فيها القول لما سمعتم من اضطراب القوم في هذه الصفة .
والصفة الثانية التي كثر فيها اضطراب الأشاعرة وخالفوا فيها نص الكتاب والسنة وسلف هذه الأمة صفة الاستواء والعلو فنحن نفرق بين العلو وبين الاستواء ، العلو صفة ذاتية بمعنى أن الله سبحانه وتعالى لم يزل في علوه فهو الأول الذي ليس قبله شيء وهو في علوه ولا يزال في علوه فنزوله فقربه فمجيئه لا ينافي علوه لأن علوه كما يليق بالله .
أما صفة الاستواء فصفة فعل كما أن المجيء صفة فعل والنزول صفة فعل كذلك الاستواء على العرش صفة فعل أما تلك فصفة الذات العلو ، بالغت الأشاعرة في نفي هذه الصفة حتى بالغوا أكثر من المعتزلة فلحقوا بالجهمية ، الجهمية هم الغلاة ، الأشاعرة في صفة العلو والاستواء والفوقية هم جهمية محضة لماذا؟ لأننا قرأنا ولعل فيكم من قرأ معنا في العقيدة السنوسية التي لا ينبغي لطالب علم عندهم أن يتركها بلا حفظ بل ينبغي أن يحفظها ، العقيدة السنوية يقول مؤلفها "ليس الله فوق العرش ولا تحت العرش ولا على يمين العرش ولا على شمال العرش" أين الله عند الأشاعرة؟؟ إما أنه ليس بموجود أو انه موجود في كل مكان ، جهمية محضة دخلت على الأشاعرة.
الأشاعرة يحرمون الإشارة الحسية إلى السماء هكذا ويصرح بعضهم من أشار إلى العلو واعتقد بأن الله في العلو يكفر ومن أشار بدون اعتقاد جريا على العادة يفسق ولا يكفر لكن أظن كلكم تحفظون لأن كلكم طلاب بحمد الله تحفظون خطبة رسول الله عليه الصلاة والسلام في خطبة الوداع وما قال فيها عندما سأل الصحابة أنتم مسئولون عندي يوم القيامة فماذا أنتم قائلون؟؟"أو كما قال عليه الصلاة والسلام" قالوا نشهد بأنك قد بلغت وأديت ثم قال عليه الصلاة والسلام : اللهم اشهد.. اللهم اشهد.. يرفع إصبعه إلى الذي فوقه وفوق كل شيء وهو الله فيشهده عليهم على الحجاج على الصحابة على أنه بلغهم ، وإذا جاء في وقت متأخر بعض من تأثر بعلم الكلام وهو لا يعرف من السنة شيئا أو لا يؤمن بها فقال لا تجوز الإشارة الحسية إلى السماء ومن أشار بالإشارة الحسية إلى السماء معتقدا بأنه في العلو فهو كافر هل معنى هذا أليس هذا القائل حكم على رسول الله عليه الصلاة والسلام بالكفر وهل هناك كلام أشنع من هذا وعقيدة أضل من هذه العقيدة؟؟ (لا..) .
هنا يَرِدُ سؤال ذكر شيخ الإسلام ابن تيمية في غير موضع بمؤلفاته بأن الأشاعرة أقرب طوائف علماء الكلام إلى الحق أو إلى منهج السلف ما معنى هذا؟؟؟ ومن كانت هذه عقيدتهم في صفة الكلام وفي صفة العلو كيف يكون أقرب إلى منهج السلف والى الحق من غيرهم؟؟؟!!
الجواب:
المسألة نسبية ، شيخ الإسلام نظر إليهم في باب الاعتقاد بصفة عامة لا في باب الأسماء والصفات فقط بمعنى أن هناك من لا يؤمن بنصوص المعاد يئولون نصوص المعاد كالباطنية ومنهم من لا يثبت ولو صفة واحدة من صفات الرب كغلاة الجهمية إذا قارنا بين الأشاعرة وبين الباطنية وبين الجهمية وجدنا أن الأشاعرة يثبتون كثيرا من الصفات ، بالمناسبة القول بأن الأشاعرة لا يثبتون إلا سبع صفات كلام غير محرر بل يثبتون أكثر من سبع ، إذن بالنسبة للباطنية والجهمية بل والمعتزلة الذين ينفون جميع الصفات نقول نسبيا هؤلاء أقرب لكن بالنسبة لمفردات الصفات بعض الصفات كصفة الكلام وصفة العلو فهم كغيرهم أبعد من السنة وأبعد من الحق وليسوا قريبين من الحق في هذه الصفات .
وبعد،،،
الكلام عن بعض الصفات كالكلام في البعض الآخر
ومن يفرق بين الصفات وهي ثابتة بالكتاب والسنة يعتبر ذلك خروجا على الكتاب والسنة وعدم احترام النصوص وعدم احترام وتقدير مَنْ نزَّل النصوص حق قدره وفي ذلك تلبيس للعقول حتى تجاوزت العقول حدودها فالعقول مُعْتَبَرة وهي التي بها التكليف لا يستهان بالعقول وبالأدلة العقلية إلا أن للعقول حد يجب أنْ لا تتجاوز العقول حدها ، أما إذا تجاوزت العقول حدها وخرجت على النصوص واعتُبرت النصوص فضلة ليست عمدة بل العمدة الأدلة العقلية هذا هو الضلال المبين هذا هو ما يؤخذ على الأشاعرة ..
قبل أن انتقل إلى الأصل الثاني لنناقض على ضوئه المعتزلة إن كان لدى أحد منكم أسئلة مدونة كما اتفقنا في الدرس السابق فلتأتِ الأسئلة إن وسع الوقت اجبنا عليها وإلا سوف نجيب عليها في المحاضرة القادمة .
[سائل يسأل عن موعد اختبار من الاختبارات التي في الجامعة الإسلامية بالمدينة النبوية]
على كلٍّ الناحية الإدارية نحن لسنا مسئولون عنها هنا كَوْن الاختبار قريب أو بعيد،،
إنما نحن إذا حضرنا علينا أن نتكلم وإذا سئلنا علينا أن نجيب أما كون الاختبار قريب أو بعيد هذا له بحث آخر مع الإداريين فنحن هنا طلاب علم لسنا بإداريين وصلى الله وسلم وبارك على خير خلقه وعلى اله وصحبه .


هذه هي عقيدتنا

لفضيلة الدكتور الشيخ العلامة:
محمد أمان بن علي الجامي -رحمه الله تعالى-

1349 هـ ـ 1416هـ
عميد كلية الحديث الشريف ورئيس شعبة العقيدة بالدراسات العليا
بالجامعة الإسلامية بالمدينة النبوية سابقا

تفريغ: محمد مصطفى الشامي
فلسطين- 1427هـ

بسم الله الرحمن الرحيم

إن الحمد لله نحمده ونستعينه ونستغفره ونتوب إليه ونعوذ بالله من شرور أنفسنا ومن سيئات أعمالنا، من يهده الله فلا مضل له ومن يضلل فلا هادي له ، وأشهد أنْ لا إله إلا الله وحده لا شريك له وأشهد أن محمداً عبده ورسوله صلى الله عليه وعلى آله وصحبه وسلم تسليماً كثيراً.
يَا أَيُّهَا الَّذِينَ آمَنُوا اتَّقُوا اللَّهَ وَقُولُوا قَوْلاً سَدِيداً * يُصْلِحْ لَكُمْ أَعْمَالَكُمْ وَيَغْفِرْ لَكُمْ ذُنُوبَكُمْ وَمَن يُطِعْ اللَّهَ وَرَسُولَهُ فَقَدْ فَازَ فَوْزاً عَظِيماً (الأحزاب: 70-71)
يَا أَيُّهَا النَّاسُ اتَّقُواْ رَبَّكُمُ الَّذِي خَلَقَكُم مِّن نَّفْسٍ وَاحِدَةٍ وَخَلَقَ مِنْهَا زَوْجَهَا وَبَثَّ مِنْهُمَا رِجَالاً كَثِيراً وَنِسَاء وَاتَّقُواْ اللّهَ الَّذِي تَسَاءلُونَ بِهِ وَالأَرْحَامَ إِنَّ اللّهَ كَانَ عَلَيْكُمْ رَقِيباً (النساء: 1 ).
يَا أَيُّهَا الَّذِينَ آمَنُواْ اتَّقُواْ اللّهَ حَقَّ تُقَاتِهِ وَلاَ تَمُوتُنَّ إِلاَّ وَأَنتُم مُّسْلِمُونَ (آل عمران: 102 )
أما بعد:
فإننا نفتتح فِي هذهِ الليلة إن شاء الله ليلة لجمعة الموافقة (23) من شهر ربيع الأول لعام 1411هـ نفتتح درسا في العقيدة الإسلامية على منهج الأنبياء عليهم الصلاة والسلام الذي سار عليه سلفنا الصالح .
مادة العقيدة تسمى توحيداً وتسمَّى عقيدةً ، العقيدة لَهَا مَعْنَىً لُغَوِيٌ وَمَعْنَىً اصطلاحي الذي اصطلح عليه المسلمون الأولون بعد أن عُرِفَتْ هذه المادة منفصلة ومستقلة بينما كانت تُدْرَسُ فِي كتاب الله تعالى وفي سنة رسوله عليه الصلاة والسلام .
أريد أن أقول إن سلفنا الصالح ليس لديهم كتباً تُسَمَّى كتبَ العقيدة أو كتب التوحيد بل كانوا يأخذون توحيدهم وعقيدتهم من كتاب الله مشروحاً بسنة رسول الله صلى الله عليه وسلم ؛ ولكن السلف الذين حضروا زمن الأهواء وزمن الفتن بعد أن نشأ علم الكلام اضطروا اضطراراً أن يؤلفوا كتباً في العقيدة وفي التوحيد وهي عبارة عن الدفاع ضد هجوم علماء الكلام من الفلاسفة وعلماء المنطق اليونانيين ، عُرِفَتْ العقيدة بعد ذلك بكتب العقيدة مادةً علميةً مستقلةً تسمى العقيدة وتسمى التوحيد.
وأمَّا الْمَعْنَى اللُّغَوِيُّ العقيدة مأخوذة من العَقْدِ ، العَقْدُ هُوَ الرَّبْطُ والتوثيق ، يستعمل العقد أول ما يستعمل في الأمور الحسية كعقد الحبال والخيوط ثم اسْتُعْمِلَ في الأمور المعنوية كعقد النكاح وعقد البيع وعقود العهود وغير ذلك ، العقد كما قلنا ضد الحل هذا هو المعنى اللغوي ، والمعنى الاصطلاحي أُخِذَ مِنْ هَذَا الْمَعْنَى بمعنى أن العقيدة هي التصميم الجازم الذي لا يتطرق إليه شك في المطالب الإلهية وفي النبوات والأمور الغيبية المراد بالمطالب الإلهية ما يتعلق بالرب سبحانه وتعالى بذاته وأسمائه وأفعاله يشمل التوحيد الخبري وتوحيد القصد والطلب والعمل كل ذلك من المطالب الإلهية ويدخل في المطالب الإلهية الإيمان بالملائكة والمراد بالنبوات الإيمان بنبوة الأنبياء وتصديقهم والإيمان بمعجزاتهم ثم الأمور الغيبية كالبعث بعد الموت وما يتبع ذلك حتى يدخل العبد إحدى الدارين كالجنة أو النار أو حتى يدخل بعضهم الجنة وبعضهم النار ، هذا يسمى من الأمور الغيبية ، العقيدة تشمل كل هذا وهناك جزئيات سوف نتعرض لها أثناء الدرس وهذه العقيدة تسمى توحيداً بِاعتبارٍ آخرٍ وبعبارة أخرى التوحيد عندنا يُخَالف التوحيد عند غيرنا لأننا كما قلنا ننهج منهج السلف ومنهج السلف هو منهج الأنبياء لذلك نحن نقسم التوحيد إلى ثلاثة أقسام :
* توحيد الله تعالى بأفعال نفسه بأن نعتقد بأن الله وحده هو الخالق الرازق الْمُعطي المانع النافع الضار مدبر الأمور الذي يدبر الأمر من السماء إلى الأرض هذا المعنى يسمى توحيد الربوبية إفراد الله تعالى بأفعال نفسه يسمى توحيد الربوبية.
* وأما إفراد الله تعالى بأفعال عباده بالدعاء بالاستغاثة بالذبح والنذر والخضوع والتذلل والصلاة والصيام وغير ذلك هذا يسمى توحيد العبادة.
* وأما إفراد الله تعالى فِي أسمائه وصفاته بأن نثبت له جميع صفات الرب سبحانه وتعالى التي أثبتها لنفسه أو التي أثبتها له رسوله صلى الله عليه وسلم هذا يسمى توحيد الأسماء والصفات ، ومعنى التوحيد هنا بأنه لا يشارك اللهَ أحدٌ مِنْ خَلْقِهِ فِي حقائق صفاته وحقائق أسمائه وأفعاله وإن كان قد يحصل الاشتراك اللفظي بين الخالق وبين المخلوق في بعض الصفات والأسماء كالقدرة والإرادة والسمع والبصر والعلم وغير ذلك ؛ ولكن الحقائق تختلف سيأتي توضيح ذلك في كل الدرس إن شاء الله ، هكذا خُتِمَ التوحيد.
وَلِسَائِلٍ أن يسأل : مِنْ أينَ لنا هذا التقديم وما دليل هذا التقديم؟؟
الجواب : دليل هذا التقديم يسمى الاستقراء ومعنى الاستقراء تتبعنا نصوص الكتاب والسنة فوجدناها بالنسبة للمطالب الإلهية تنقسم هذه الأقسام الثلاثة:
*نصوص تدعوا العباد لأن يوحدوا الله ولا يشركوا به شيئا ، والنصوص التي تأتي في هذا المعنى يؤخذ منه توحيدٌ سَمَيْنَاهُ توحيد العبادة.
*ونصوص تخبر بأن الله وحده هو خالق كل شيء وهو مدبر الأمور وهو المعطي المانع وهو النافع الضار ، ما كان من هذا القبيل يسمى توحيد الربوبية وهناك نصوصا تَصِفُ الله بأنه سميع عليم وأنه سميع بصير عزيز حكيم وغير ذلك من الأسماء والصفات هذا النوع يسمى توحيد الأسماء والصفات.
إذن لم نخرج من الكتاب والسنة في تقسيمنا التوحيد إلى ثلاثة أقسام ، لذلك لا يَرِدْ قول الْمُعْتَرِض بأن تقسيم التوحيد إلى ثلاثة أقسام تقسيم جديد لا أصل له ، الجواب ما سمعت.
إن هذا التقسيم تقسيم استقرائي والدليل الاستقرائي مُسَلَّمٌ به عند أهل العلم والمعرفة وأكثر من يبحث في هذا النوع من الدليل علماء الأصول هكذا يتضح سر تقسيم التوحيد إلى ثلاثة أقسام .
إذا عرفنا معنى التوحيد ومعنى العقيدة ما هو الهدف من دراسة العقيدة؟؟ وما هو الهدف من دراسة التوحيد؟؟
الهدف من ذلك معرفة العبد ربه وخالقه وَوَلِيَ نعمته ، بِمَ يعرف العبد ربه هل يراه؟ فالله سبحانه وتعالى لا يُرَى في هذه الدنيا ، في هذه الدار لا يُرى بِمَعْنَى إن الرؤية غير مستحيلة ولكنها غير واقعة لم تقع ولن تقع لأن القوة البشرية لا تثبت أمام تجلي الرب سبحانه وتعالى في هذه الدار هكذا أراد الله ، لذلك لَمَّا طَلَبَ موسى أن يرى ربه علق تلك الرؤية على أن ينظر إلى الجبل فإن استقرَ مكانه ولم يتدكدك سوف يراه وإن لم يثبت الجبل فعدم ثبوت موسى من باب أَوْلَى وَلَمْ يثبت الجبل أمام التجلي ، من هنا تَبَيَّنَ لِمُوسَى ، وإن كانت الرؤية غير مستحيلة وجائزة عقلاً وشرعاً ولكنها غير واقعة فِي هذه الدنيا لعارض وذلك العارض ضعف القوة البشرية في هذه الدار ، واستسلم موسى لذلك ، وفي ليلة الإسراء والمعراج عندما نزل النبي صلى الله عليه وسلم وعاد من تلك الرحلة "الطويلة القصيرة" الطويلة من حيث المسافة والقصيرة من حيث عودة النبي صلى الله عليه وسلم في نفس الليلة إلى مكة فَوْرَ عودته من الرحلة الطويلة سُئِلَ النبيُّ عليه الصلاة والسلام هل رأيت ربك؟ قال نور أنى أراه حجابه النور ، إذن على أصح القولين لم ير النبي صلى الله عليه وسلم ربه في تلك الليلة بعين رأسه وإن رآه بقلبه بل أخبر النبي صلى الله عليه وسلم في آخر قصة المسيح الدجال إنكم لن تروا ربكم حتى تموتوا ، فاعلموا بأنكم لن ترون ربكم حتى تموتوا بـ"لن" لن التي يقول فيها بعض علماء اللغة إنها تفيد التأبيد وأما في الآخرة فيرى العباد ربهم مرتين:
المرة الأولى في عرصات القيامة هذه الرؤية يختلف فيها أهل العلم هل هي خاصة بالمؤمنين أو يراه الكفار والمنافقون ثم يحتجب رب العالمين تأديبا لهم وتوبيخا لهم وإهانة لهم هذا رأي ، والرأي الثاني إنهم لن يروه.
وأما المرة الثانية في دار الكرامة في الجنة تلك رؤية خاصة بأولياء الله بالمؤمنين ، المؤمنون سوف يرون ربهم كما يرون القمر ليلة البدر وكما يرون الشمس ليس دونها سحاب رؤية حقيقية لا يضامون فيها ولا يتضررون من الزحام ، كلٌّ يَرْفَعُ رأسه من فوقه فَيَرَى رَبَّه من فوقه ، فالله سبحانه وتعالى يسلم عليهم من فوقهم ويتجلى لهم فيخاطبهم سَلَامٌ قَوْلاً مِن رَّبٍّ رَّحِيمٍ (يس : 58 ) هكذا في تلك الدار.
وبعد،،،
إذا كنا لا نرى ربنا في هذه الدار بما نعرف ربنا؟؟ نعرف الله سبحانه وتعالى بآياته التي تكاد أن تنطق ، بآياته الكونية ، الكون برمته آية على وجود الرب سبحانه وتعالى
وفي كل شيء له آية تدل على أنه واحد
قبل أن نؤمن بوحدانيته وقدرته وعلمه فلنؤمن بوجوده ، وجودك أنت دليل على وجود الله ، إذا كنت لا تشك في وجودك وهل احد يسك في وجود نفسه؟؟!! لا يجوز عقلا وشرعا أن يشك بوجود الرب سبحانه أَمْ خُلِقُوا مِنْ غَيْرِ شَيْءٍ أَمْ هُمُ الْخَالِقُونَ (الطور : 35 ) مِنْ أين جئت أنت؟ هل خلقت نفسك؟ مستحيل ، هل خُلِقْتَ مِنْ غَيْرِ خالق؟؟ مستحيل ، القسمة الثالثة لك خالق وذلك الخالق مُخَالِفٌ لَكَ فِي كل شيء خالق قادر على كل شيء بدليل إبداعه في هذا الكون ، هذا الإبداع على غير مثال سابق وهو بديع السماوات والأرض وهذا الإبداع أول ما يدل على وجود الرب سبحانه وتعالى وثانيا يدل على قدرته الباهرة.
إذن الخالق ليس كالمخلوق مُخَالِفٌ للمخلوق فِي حقيقة ذاته وكُنْهِ ذاته ولكنه لا يعلم كيف هو إلا هو ، وَيُخَالِفُ المخلوق فِي قدرته لأن قدرة المخلوق قدرة حادثة وُجِدَتْ بعد أنْ لَمْ تكن ، الله الذي منحك هذه القدرة يجب أن تعلم أنه يتصف بقدرة أقوى من قدرتك لأنه هو الذي منحك هذه القدرة.
إذن هذا الإبداع وهذا الإيجاد وكونه فاطر السماوات والأرض دَلًّ على وجود الرب سبحانه وتعالى وجوداً حقيقياً بحيث لا يجوز عقلاً وشرعاً وفطرةً أن يشكَ أحدٌ فِي وجود الرب إلا إذا كان يشك في وجود نفسه ، الله موجود لأنك موجود ، لأنك آية لأنك علامة دالة على وجود الرب سبحانه وتعالى .
ثم إنه قادر على كل شيء وخالق كل شيء دَلَّ ذلك على قدرته الظاهرة ودل التخصيص على إرادته وعلمه المحيط بكل شيء ، معنى التخصيص أن يخص كل شيء وكل فرد على صفة وعلى حالة معينة "زيد عالم وعمرو جاهل" "بكر غني وخالد فقير" وهكذا هذا التخصيص تخصيص العباد كلٌّ بصفة وبحالة هذا التخصيص دليل الإرادة ودليل العلم ، علمه محيط بكل شيء ، إذن نستدل بوجودنا وبصفاتنا وبِخَلْقِ الرب سبحانه وتعالى وصُنْعِهِ عَلَى وجود الرب سبحانه وتعالى وعلى أنه موصوف بصفات الكمال ، فصفات الرب كلها صفات كمال ، هكذا نؤمن بالرب سبحانه وتعالى.
والمادة التي سوف ندرسها تهدف إلى تعريف العباد رَبَّهُم هذا التعريف ثم تَهدف المادة إلى أن يعرف العباد حق الله على العباد وحق العباد على الله وحقوق رسول الله عليه الصلاة والسلام وحقوق الصالحين لئلا نخلط بين الحقوق كما هو واقع كثير من الناس.
حق الله على عباده أن يعبدوه ولا يشركوا به شيئاً هذا الحق الذي اهتم به النبي عليه الصلاة والسلام ذلكم الاهتمام حيث وَجَّهَ السؤال إلى صحابي "يا معاذ أتدري ما حق الله على العباد؟؟" هذا التعليل إنما ورد بهذه الصيغة ليثير النبي صلى الله عليه وسلم انتباه ذلك الصحابي لما يقول ولِمَا يُلْقَى إليه وذلك دليل على أهمية هذا الحق قال الصحابي:"الله ورسوله أعلم" ثم بَيَّنَ رسول الله صلى الله عليه وسلم حَقُّ اللهِ عَلَى عِبَادِه أن يعبدوه ولا يشركوا به شيئا ، هذا حَقٌّ لَازِمٌ ، مَنْ ضَيَّعَ هَذا الحق أو صرف هذا الحق لغير الله فهو ظالم الظلم الأكبر "الشرك بالله" "وهل تدري ما حق العباد على الله ؟؟"حق العباد على الله ألا يعذب من لا يشرك به شيئا ولكنه حق تفضل وإحسان ورحمة من الله .
العباد لا يوجبون على الله حقا وحق العباد على الله ليس بحق لازم بل حق تَفَضُّلٍ وإحسان ، هكذا اهتم النبي عليه الصلاة والسلام ووجه السؤال بكل عناية إلى ذلكم الصحابي ، ومادتنا هذه تهدف إلى تعريف العباد هذا الحق والتفريق بين الْحَقَّيْن بين حق العباد على الله وحق الله على العباد .
وأما حقوق رسول الله صلى الله عليه وسلم أن يُصَدَّقَ وَلَا يُكَذَّب ، رسولٌ يَجِبُ أنْ يُصَدَّقَ وَلَا يُكَذَّب ويطاع ولا يُعصى ولكنه عبد لا يُعْبَد - هذه النقطة المهمة - عَبْدٌ لَا يُعْبَدُ ، عَبْدُ اللهِ ورسوله لكونه رسول الله يجب أن يُطَاعَ وَيَجِبُ أن يصدق وَيَجِبُ ألا يُعْبَدُ الله إلا بما جاء به رسول الله صلى الله عليه وسلم وهو عبد حقق مقام العبودية ما لم يحققه غيره لذلك لا يُعْبَد لا يُدْعا ولا يُسْتَغاث به ولا يُذْبَحُ له ولا يُنذر له ولا يُتَقرب إليه بأي نوع من أنواع العبادة وذلك يتنافى مع هدف رسالته الرسالة التي جاء بها رسول الله صلى الله عليه وسلم تهدف إلى إفراد الله تعالى بالعبادة وحده ، لا أحد يستحق العبادة معه لا ملك مقرب ولا نَبِي مُرْسَل ولا عبد صالح هذه الحقوق يَجِبُ أَنْ تُعْرَفَ ويجب أن توضع مواضعها .
وأما عباد الله الصالحون وهم أولياء الله هم جميع المؤمنين لهم حقوق من حقوق عباد الله الصالحين على بعضهم ألا يؤذي بعضهم بعضا "من عادى لِي وليا فقد آذنته بالحرب" إياك أن تؤذي عباد الله وعليك أن تحبهم في الله وإذا أحببتهم في الله ولله تخبرهم من السنة أنك تحبهم في الله تحبه في الله ، تحبه في الله ولا تحبه مع الله .
ولعلنا نفرق بَيْنَ الحب في الله والحب مع الله محبة الأولياء في الله ولأجل لله ولكونهم عباد الله الصالحين وأوليائه المقربين العاملين بكتابه وبِهَدْيِ نبيه عليه الصلاة والسلام شعبة من شُعَبِ الإيمان ، وأما محبة الصالحين مع الله بحيث تجعلهم شركاء لله ترجوهم كما ترجوا رب العالمين وتدعوهم مع الله أو مِنْ دُون الله أوتتقرب إليهم بالقربات هذا من نوع الشرك الأكبر ، فَرِّقْ بَيْنَ الْمَحَبَّتَيْنِ بينهما بون شاسع.
المحبة الأولى عبادة عظيمة وقربة
المحبة الثانية شرك بالله
هذه المعاني من المعاني التي تهدف إليها مادتنا التي نريد أن ندرسها
إذن التوحيد الذي نريد أن ندرسه والعقيدة التي نريد أن ندرسها هذا موضوعها ما ذكرناه الآن موضوع عقيدتنا وتوحيدنا وهو توحيد الأنبياء توحيد على منهج الأنبياء وأنبياء الله توحيدهم واحد دعوتهم واحدة كلهم دعوا إلى إفراد الله تعالى بالعبادة
وبعد ،،،
بعد أن دخل علم الكلام في الْمَيْدان وَكَثُرَةِ الأهواء ألف علماء أهل السنة والجماعة كتبا في هذا التوحيد وفي هذه العقيدة ومن الكتب التي أُلِّفَتْ في هذه العقيدة رسالة صغيرة تسمى العقيدة الواسطية هذا الكتيب عبارة عن جواب كتبه شيخ الإسلام ابن تيمية جوابً على رسالة وردته من "واسط" بالشام يسألون في رسالتهم عن عقيدة أهل السنة والجماعة فأجاب الشيخ على السؤال بهذا الكتاب وهذا شأن أكثر رسائل شيخ الإسلام "الفتوى الحموية" جواب لرسالة وردته من "حماة" و"الرسالة التدمرية" كذلك ، وهذه الواسطية ثم إن هذه الرسالة التي نحن بصددها شرحها عالم أزهري سلفي ، عالم تخرج من الأزهر وتخصص في الفلسفة والمنطق وكان يعادي شيخ الإسلام عداء كما كان يعادي عمر رضي الله عنه الإسلامَ فِي أول الأمر كان الشيخ محمد خليل هراس الذي شرح هذه الرسالة يعادي ابن تيمية عداءً لِمَا يسمع منه أنه عدوٌ للفلسفة والمنطق ومحمد خليل هراس متخصص في الفلسفة والمنطق لذلك أراد كما أشار إليه بعض الناس أن يكتب رسالة الدكتوراه رداً على شيخ الإسلام ابن تيمية الذي يعادي الفلسفة والمنطق وعلم الكلام ويقول الشيخ محمد خليل هراس: كان أستاذاً لنا روى لنا هذه الرواية شفهية مباشرة ، يقول جمع له ما وقعت عليه يده من كتب شيخ الإسلام في القاهرة ليدرسها ثم يَرُدُّ عَلَى شَيْخِ الإسلام فعكف على دراسة هذه الكتب نحو ثلاثة أشهر فيقول الشيخ محمد خليل هراس الذي شرح الواسطية بعد أن درس ما تيسر له دراسته من كتب شيخ الإسلام في هذه الفترة تَبَيَّنَ له أنه لم يفهم الإسلام بَعْدُ إلا بعد دراسة هذه الكتب ذلك العمر الطويل فاتك كثيراً بِدَءً مِنَ المرحلة الابتدائية ثُمَّ المتوسطة ثم الثانوية ثم الجامعية إلى أن وصل إلى درجة كتابة رسالة الدكتوراه تبين له أنه لم يفهم الإسلام بالمفهوم الصحيح قبل دراسة هذه الكتب ، هكذا هدى الله رجلاً كان يريد أن يحارب شيخ الإسلام فكتب رسالته في الدكتوراه تحت عنوان "ابن تيمية السلفي" هذا عنوان رسالته بعد أَنْ مَنَّ اللهُ عليهِ بِالْهِدَاية ، هذا هو محمد خليل هراس الذي شرح العقيدة الواسطية.
أما ترجمة شيخ الإسلام فلسنا بحاجة إليها لأنه معروف لدى الجميع وترجم له غير واحد وعلى طلاب العلم أن يدرسوا تراجم علمائنا وأئمتنا كالأئمة الأربعة وابن تيمية وابن القيم وغيرهم من الذين ينهجون منهج السلف حتى يكونوا على بصيرة وحتى لا يشوش عليهم بعض المغرضين بأن يقولوا لهم هذه العقيدة التي تدرسونها عقيدة جديدة .
وفي الواقع القائلون بأن منهج السلف وهذه العقيدة التي ندرسها أنها عقيدة جديدة هذه مغالطة ، ما هم عليه هو الجديد أما بيان ذلك العقيدة التي ندرسها هي العقيدة التي كان عليها الصحابة والتابعون وتابعو التابعين من ذلكم الأئمة الأربعة وهذه العقيدة التي يدرسها الخلف وأتباع الخلف التي تسمى العقيدة الأشعرية متى عُرِفَتْ؟ عُرِفَتْ في العهد العباسي وقبل العهد العباسي على أي عقيدة كان المسلمون؟؟ الصحابة وخلفاء الأُمويين وخلفاء العباسيين إلى عهد المأمون العباسي الخليفة السابع قبل ذلك لا يعرفون هذه العقيدة التي تسمى الآن العقيدة الأشعرية .
إذن ما عليه القوم سواء كانوا أشعريين أو ماتريديين أو معتزلة عقيدة مُحْدَثَة لا أصل لها ولا يعرفها سلف هذه الأمة
وكل خير في إتباع من سلف وكل شر في ابتداع من خلف
[انتصف الشريط ]
كل ما يتدين به الإنسان ويذلل له ويتعبد به فهو دين ما كانت عليه قريش يسمى دينا دين الجاهلية دين العرب دين المشركين وما عليه الهندوك والبوذيين دِينٌ دِين أرضي وكل مَنْ عَدَا الماركسيين الشيوعيين ومن عدا العلمانيين كلهم يدينون بدين التدين بالدين طبيعة في البشر سواء أكان هذا التدين حقا أو باطلا "إلا من ارتد" بعد أن تُفْقَدَ فِطْرَتُهُ لأن الله فطر العباد على التوحيد فطْرَةَ اللَّهِ الَّتِي فَطَرَ النَّاسَ عَلَيْهَا (الروم : 30 ) الإنسان مفطور على التوحيد بمعنى لو أن مولوداً ما وُلِدَ فَتُرِكَ فِي مكان بعيدٍ عن المؤثرات الخارجية سينشأ على التوحيد ، لا يعرف شركا ولا كفراً ولا انحرافاً ولا إلحادا "كل مولود يولد على الفطرة إلا أن أبواه يهودانه أو ينصرانه أو يمجسانه" الأصل "التوحيد" كل مولود مفطور على التوحيد ومَجْبول على توحيد الله ما لم يطرأ بالمؤثرات الخارجية شيء جديد إلحاد وانحراف وكفر وشرك ، هذه الْمِلَّة التي ينادي بها بعض المنحرفين ملة الإلحاد وإنكار وجود الله وإنكار دين الله ، ملة جاءت من الانحراف ، قوم أثرت فيهم البيئة التي نشئوا فيها والمؤثرات الخارجية حتى خرجوا على الطبيعة ، وإلا لو وجهنا سؤالا إلى بدوي في أعماق البادية لم يتصل بأحد قط إلا بمواشيه لو وجهنا إليه سؤالا هل تعرف ربك؟ يقول نعم لو قلتَ له أين الله ؟؟ لا يتردد أن يقول الله[في السماء] لذلك إذا ضلت ناقته ماذا يقول؟ "يا ربِّ رُدَّهَا عَلَيَّ يا رب" يرفع يديه من أين تعلم؟؟ من الفطرة ، دليل ذلك سؤال رسول الله صلى الله عليه وسلم الجارية الأعجمية التي كانت ترعى غنم أهلها التي غضب عليها مولاها ذات مرة لسبب من الأسباب لا داعي لشرحها ليقول لطمها ثم ندم على لطمها لأنه لطمها في وجهها ، اللطم في الوجه ممنوعٌ شرعاً "إذا ضرب أحدكم غلامه فلا يضرب الوجه ولا يقبحه لأن الله خلق آدم على صورته" خالف هذا النص فلطمها ثم ندم فجاء إلى النبي صلى الله عليه وسلم يستشيره في عتقها فأراد النبي عليه الصلاة والسلام أن يعرف إيمانها من كفرها فدعاها فحضرت بين يدي النبي عليه الصلاة والسلام فاختبرها بسؤالين اثنين:
السؤال الأول أين الله؟ ولم تتردد الجارية الجاهلة التي بقيت على فطرته في أن تقول "في السماء" ، والأشاعرة الذين يستصعبون هذه الإشارة والإيمان بالعلو حكموا على الجارية بأنها مجنونة لكن على جنونها قالوا أشارت بيدها ولم تقل في السماء لأنها أعجمية ، فلتكن أعجمية لم تقل بلسانها ولكن هل توافقون بأنها أشارت؟ يكفي.. يكفي.
السؤال الثاني مَنْ أنا؟؟ قالت أنت رسول الله عليه الصلاة والسلام ، النتيجة:"إِعْتِقْهَا فإنَّهَا مُؤمنة.
أريد أن أقول دليل الفطرة "قبل أن يَفسد" يدرك الإنسان بدليل الفطرة وجود الله ويدرك بأن الله في العلو وأنه يُدْعَى مِنْ فوق لا تجد عربيا أو أعجميا متعلما أو غير متعلم إلا وهو يقول "يا رب" فإذا نزلت نازلة بإنسان يلتفت قلبه إلى العلو قبل أن يرفع يديه ، لا يمكن أن يلتفت يمنة أو يسرة ، هذا دليل الفطرة ودليل العقل والحس وأخذ الميثاق على العباد وهم في صلب آدم كلُّ ذلك مجتمعاً يشهد بأن الله موجود وأنه في العلو وأنه وحده هو المعبود .
ولكن هنا سؤال هل تكفي هذه الأدلة لإقامة الحجة على العباد؟؟
الجواب :(لا)
لو كان دليل العقل ودليل الفطرة وأخذ العهد والميثاق على العباد لو كانت هذه المعاني وهذه الأدلة كافية لإقامة الحجة على العباد لَمَا أرسل اللهُ الرسلَ وأنزل الكتب.
إذن هذه الأدلة عبارة عن تمهيد للفهم الصحيح العام وللمعرفة الصحيحة العامة ولتحقيق التوحيد بعد أن يرسل الله الرسل وأنزل الكتب.
"لا إله إلا الله" كلمة التوحيد كلمة الإسلام كلمة الإيمان أصل الدين وأصل الإيمان وأصل الإسلام ولكن الشأن كل الشأن أن تُفْهَمَ هذه الكلمة ، كل مَنْ يَنْتَسِبُ إلى الإسلام يقول "أشهد أن لا إله إلا الله" ولكنها لا تمنعهم من دعوة غير الله ومن الاستغاثة بغير الله ومن الذبح لغير الله بل ومن السجود لعتبة الشيخ ، قد يجلس في المسجد بعد الصلاة ويذكر الله بـ"لا إله إلا الله" مائة مرة فإذا خرج يريد أن يودع الشيخ يسجد على عتبة الشيخ سجوداً يضع جبهته على العتبة مودعاً للشيخ فإذا قُلْتَ لَهُ يقول "(لا) هذه مش عبادة ، هذه محبة الصالحين ، أنتم ما تفهمون هذه محبة الصالحين" لو كان يفهم معنى "لا إله إلا الله" لما خضع وتذلل لغير الله ؛ لأن معنى العبادة عند عوام المسلمين الصلاة والزكاة والصيام والحج وكفى ولكن حقيقة العبادة "غاية الذل مع غاية الحب" مَنْ تذلل لغير الله كما يتذلل العبد لربه وخضع وأحب غير الله كما يحب الموحدُ ربه فقد عبده "غاية الحب مع غاية الذل" لذلك يعتبر السجود من أعظم أنواع العبادة لأنك في السجود حققت عبودية لا تحققها بغير السجود عندما تضع جبهتك أشرف عضو فِي جسمك تضعها موطئ رجلك على الأرض تذللا لله .
لاحظ ماذا يقول الإنسان في سجوده؟؟ يقول سبحان ربي الأعلى لئلا يخطر بقلبه خاطر شيطاني "إنما سجدت لله لأن الله تحتك" نفياً لِهَذِهِ التهمة ولهذا الوهم شُرِعَ أن يقولَ العبدُ "سبحان ربي الأعلى" يقول النبي عليه الصلاة والسلام "أقرب ما يكون العبد من ربه وهو ساجد" قُرْبَاً معنوياً "أقرب ما يكون العبد من ربه وهو ساجد" فليكثر من الدعاء فطممنننن أن يستجاب له لأنه حقق العبودية تَذَلَّلَ لربه ومن صرف هذا النوع لغير الله ناقض فِعْلُهُ قَوْلَهُ.
"لا إله إلا الله" لها شروط ، لا تكفي الكلمة الجوفاء يجب أن تعلم شروطها:
((العلم واليقين والإخلاص والصدق والمحبة والقبول والانقياد))
يجب أن تتوافر هذه الشروط في "لا إله إلا الله" وبدون علم وبدون أن تكون على يقين بأنه لا معبود بحق إلا الله وقبل أن تكون صادقا مع الله ودون أن تخلص مع الله العبادة وتقبل ما دلت عليه هذه الكلمة وتنقاد لمقتضاها لا تنفعك هذه الكلمة الجوفاء ، لذلك "أشهد لا إله إلا الله" كلمة عظيمة يجب أن تُفْهَمَ كما فهمها من قبلنا واعتزوا بها وبالله التوفيق.
الزمن انتهى ولكن نجيب على سؤال مهم وأوجز وهذا السؤال بالنسبة لي ليس بغريب بل سُئِلْتُ مثل هذا السؤال عدة مرات ، شبابنا على مفترق الطرق وتحت التشويش ، المؤثرات كثيرة والمشوشون كثيرون .
السؤال يقول : هنالك من الدعاة المنتسبين للدعوة يشككون في تدريس العقيدة بحجة أنها تسبب تحجيرا(!!) -الله المستعان- تحجيرا للعقل وأنها تفرق بين المسلمين وأن الأمة الإسلامية بحاجة إلى جمع الشمل لمواجهة الأعداء ونحو ذلك ..
كلمات معسولة.. العقيدة الإسلامية تفرق؟ (نعم) إنها تفرق جاء رسول الله صلى الله عليه وسلم ليفرق هكذا في الحديث "جاء محمد ليفرق" والقرآن يفرق والإسلام يفرق ، الذي لا يرضى هذا التفريق ويريد أن يكون الناس مجتمعين غير متفرقين معنى ذلك هو علماني ، العلمانيون الذين كفروا بالأديان كلها يريدوا أن يجتمعوا تحت الإنسانية ، وأما هذه الكلمة الجميلة التي جاء بها "إن الأمة الإسلامية بحاجة إلى جمع شمل لمواجهة الأعداء" بأي شيء تواجه الأعداء؟؟!! إذا كنتَ لا تدرس العقيدة ولا تحقق العقيدة ولا تعرف العقيدة تكتفي من الإسلام بمجرد الانتساب ما ديانته؟ الإسلام في شهادة الميلاد مكتوب "مسلم" تكتفي بهذا الإسلام وبهذا تجمع شمل المسلمين شمل الأمة ، لا يمكن جمع شتات المسلمين إلا بالعقيدة ، فرقت العقيدة أول ما فرقت بين الناس إلى أولياء الله تعالى إلى أعداء الله أولياء الله وأعداء الله والناس بين حزبين حزب الله وحزب الشيطان .
وأما من يحاول "لا يؤمر بالمعروف ولا ينهى عن المنكر لا يقال هذا شرك وهذا توحيد هذه سنة وهذه بدعة وأن هذا الأسلوب يفرق ولكن نريد أن نجمع المسلمين تحت الإسلام .. الإسلامُ كيفما كَانَ علمانيا رافضيا شيوعيا بعثيا سنيا مبتدعا طالما يدخل تحت اسم الاسم يكفينا" مَن يريد أن يفهم الإسلام بهذا المفهوم فهو بحاجة إلى أن يدرس الإسلام من جديد لم يفهم الإسلام وهذا ليس جمع كلمة المسلمين وهذا قضاء على الإسلام ، الإسلام دين عمل أولا العقيدة معرفة حق الله على العباد كما سمعتم ، وأقول ما قدمته من المقدمة هذه الليلة يكفي جوابا على هذا السؤال بالنسبة للمنصف الذي يريد أن يفهم أما في نفسه هوى يريد أن ينتمي إلى جماعة معينة وهذه الانتماءات الكثيرة تُشَوِّش علها العقيدة دراسة العقيدة تشوش على هواة المنتمين الذين يرغبون الانتماءات الكثيرة إلى الجماعة الفلانية إلى زيد إلى عمرو إلى خالد لا يريدون أن يكتفوا بنسبة واحدة "الإسلام" ولا يريدون أن يكتفوا بإمام واحد "محمد" رسول الله عليه الصلاة والسلام بل يريدون أئمة يريدون أمراء يريدون زعماء يدينون لهم فإذا ما جاءت العقيدة وجَمَعَتْ الناس عبروا بالتعبير المعاكس "فرقت" .
هذا الأسلوب لا ينبغي أن ينطلي على شبابنا ، ادرسوا عقيدتكم ، بهذه العقيدة تحصل العزة والمناعة للأمة وبترك العقيدة يحصل الضعف والتفرق والتشتت عليكم بالعقيدة ولا تسمحوا بمثل هذا الأسلوب أقول مرة ثالثة راجعوا ما ذكرنا في المقدمة وفي ذلك الكفاية وبالله التوفيق .


من الولي

(تفريغ من شريط)

لفضيلة الدكتور الشيخ العلامة:
محمد أمان بن علي الجامي -رحمه الله تعالى-

1349 هـ ـ 1416هـ
عميد كلية الحديث الشريف ورئيس شعبة العقيدة بالدراسات العليا
بالجامعة الإسلامية بالمدينة النبوية سابقا

الحمد لله رب العالمين وصلاة الله وسلامه و رحمته وبركاته على ذاك النبي الكريم و الرسول الأمين و على آله وأصحابه أجمعين و بعد،

حديثي معكم أيها الإخوة حديث يتمناه كل مسلم فمن منا لا يرغب و لا تتوق نفسه بأن يكون وليا من أولياء الله تعالى. ما من مسلم إلا و تتوق نفسه ليكون وليا من أولياء الله تعالى. الناس أمام الله بين ولي و بين عدو لا ثالث لهما و كل منا نتمنى بتوفيق الله تعالى أن نكون من أوليائه. لدي حديث شريف حديث قدسي يخبره رسول الله صلى الله عليه و سلم ويحكيه عن ربه فيقول النبي صلى الله عليه و سلم فيما يحكي عن ربه سبحانه و تعالى: من عادى لي وليا فقد آذنته بالحرب . من عادى لي انتبهوا لهذه الإضافة من عادى لي وليا فقد آذنته بالحرب. قبل أن نعرف إلى ما، أو نخوض فيما أشرت إليه كيفية اكتساب الولاية: كيف يكون الإنسان وليا لله، فلنعرف من الولي؟
لئلا يختلف الناس في تعريف الولي، تولى الله سبحانه و تعالى بنفسه تعريف الولي: { أَلا إِنَّ أَوْلِيَاءَ اللَّهِ لا خَوْفٌ عَلَيْهِمْ وَلا هُمْ يَحْزَنُونَ * الَّذِينَ آمَنُوا وَكَانُوا يَتَّقُونَ} [يونس:62-63] . وصف الولي بوصفين اثنين المؤمن التقي الذي يخاف الله و يراقبه و يعظم الله و يعظم تعاليمه و شرعه و يعظم رسوله و يوقره و يتبع سنته و يقف عند حدوده هذا هو الولي. الولاية بفتح الواو لا الولاية: الولاية سلطان، الولاية بمعنى المحبة.

الولاية أيها الإخوة أمر مكتسب ليست كالنبوة.النبوة بالاصطفاء الله هو الذي يصطفي من شاء من عباده ليكون نبيا رسولا واسطة بينه و بين عباده في التبليغ و التعليم و الهداية أما الولاية فأمر مكتسب.

كيف تكتسب الولاية؟
يقول الله سبحانه و تعالى في هذا الحديث القدسي:(ما تقرب إلي عبدي بشيء أحب إلي من أداء ما افترضته عليه). أول ما تبدأ أول خطوة لتسير إلى الله و لتكون ولي الله تؤدي ما افترضه الله عليك. ما افترضه الله عليك أمران اثنان: فعل و ترك. فعل ما أوجبه الله عليك جميع ألوانه و ترك ما حرمه الله عليك هذا أول السلم تمتثل جميع المأمورات و تجتنب جميع المنهيات. بعد ذلك، تبدأ في الإكثار من النوافل و إذا أكثر العبد من النوافل أحبه الله. النوافل أيضا تشمل نوافل الصلاة، نوافل الصيام، نوافل الإنفاق و الحج و العمرة و جميع ما يحبه الله و يرضاه و ليس من الواجبات، تؤدي جميع هذه النوافل و تقوم بها فإذا فعل ذلك أحبه الله. من أدى الفرائض بامتثال المأمورات و اجتناب المنهيات و أكثر من النوافل أحبه الله. هذا هو الأمر المطلوب أن تكون محبوبا عند الله أي صرت وليا من أولياء الله تعالى.

(و لئن سألني لأعطينه ولئن استعاذ ني لأعيذ نه) إذا وصل إلى هذه الدرجة صار لا يطلب من الله طلبا إلا و يعطى و لا يستعيذ إلا و يعاذ (و لئن سألني لأعطينه ولئن استعاذ ني لأعيذ نه). عند ذلك يقول الله سبحانه و تعالى إذا أكثر من النوافل( كنت سمعه الذي يسمع به و بصره الذي يبصر به و يده التي يبطش بها و رجله التي يمشي بها). كيف ذلك؟
يأتي تفسير ذلك في آخر الحديث فبه يسمع و به يبصر و به يبطش و به يمشي، أي يوفقه الله توفيقا خاصا بحيث لا يسمع إلا ما يرضي رب العالمين، لا يسمع إلى ما حرمه الله: تأنف نفسه أن يسمع إلا ما يحبه رب العالمين ولا يبصر إلا في مرضاة الله تعالى لا ينظر و لا يطلق عينيه إلا في مرضاة الله فيغض بصره عما يبغضه الله فبه يسمع و به يبصر و به يبطش لا يمد يده إلا في مرضاة الله تعالى يبطش و يصرع و يجاهد و يقاتل و لا يمشي إلا في مرضاة الله تعالى أي يكون موفقا في جميع حركاته وسكناته لشدة المراقبة و لشدة المحبة. يحب الله محبة صادقة و محبة الله تعالى روح الإيمان من رزقه الله محبته فأحبه و أحب شرعه و أحب نبيه و أحب ما جاء به نبيه عليه الصلاة و السلام محبة صادقة و راقب الله سرا و علنا و خشي الله في الخلوة و الجلوة، صار وليا صادقا من أولياء الله تعالى.

الولاية كما قلنا تكتسب بهذه الطريقة. الولاية ليس أمرا موروثا. لا يوجد في الإسلام بيت ولي حتى يكون كل من ينتسب إلى هذا البيت وليا من أولياء الله تعالى كما يقولون بالعافية، سواء امتثل أو لم يمتثل، آمن أو لم يؤمن، عمل صالحا أو لم يعمل، طالما ينتسب إلى البيت الفلاني فهو ولي؟ هذا أمر لا يقره الإسلام. قد يكون الرجل كافرا فيكون الولد وليا. لا عبرة إلى أصل الإنسان و فصله: أنت الذي تكتسب الولاية، فكبار الصحابة آباؤهم ماتوا في الجاهلية و هم من كبار أولياء الله تعالى. ثم إن الولاية أيها الإخوة، لا فرق بين الولاية أو بين الولي و بين النبي من حيث المعنى بل الأنبياء هم من كبار الأولياء و في طليعة الأولياء. أولو العزم من الرسل و خاتمهم و أفضلهم محمد صلى الله عليه و سلم في طليعة الأولياء.الولاية ليست بالأمر الهين: أولئك هم الأولياء حقا ثم من يتبعهم و يعمل بسنتهم و يسلك منهجهم هؤلاء هم الأولياء.

إذا عرفنا معنى الولاية و عرفنا بأن الله تولى تعريف الولي و عرفنا كيف نكتسب الولاية، إذا علينا أن نعمل، و كيف نعمل؟ نبدأ بالعلم: العلم قبل القول و العمل. لا بد أن يرفع الإنسان رأسه ليتعلم ما جاء به محمد رسول الله صلى الله عليه و سلم. مستحيل أن يصير العبد وليا لله وهو جاهل بما جاء به محمد رسول الله عليه الصلاة و السلام. إذا لا بد من العلم. العلم قبل القول و العمل. و ليس معنى التعلم أن تترك أعمالك، أن تترك الناس أعمالها، فتدخل الجامعات و المعاهد و المدارس لتتعلم. العلم الذي يتعلمه كثير من الناس من هذه الطرق النظامية علم دنيوي يفيدك في دنياك لكن العلم الذي ينفعك عند الله و تصير به وليا من أولياء الله تعالى ممكن أن تتعلم من المساجد، ممكن أن تتعلم من العلماء الموجودين بين أيديكم، ترتب لك درسا على شيخ من المشايخ: درسا في العقيدة، درسا في التفسير، درسا في الحديث، درسا في اللغة العربية تتعلم. أصحاب رسول الله عليه الصلاة و السلام ليسوا بجامعيين، كيف تعلموا؟ منهم التجار و منهم المزارعون و لكن كانوا يتناوبون مجلس رسول الله عليه الصلاة و السلام في ذلك المسجد: ينزل من العوالي فرد أو فردان يحضرون درس رسول الله عليه الصلاة و السلام، حديثه كله درس، يجلسون إليه فيسمعون فيحفظون فيرجعون إلى من وراءهم فيبلغونهم، و في الليلة المقبلة ينزل عدد آخر و هكذا يتعلم أصحاب رسول الله عليه الصلاة و السلام، بعضهم بالحفظ فقط لا يقرؤون و لا يكتبون: أبو هريرة الذي تسمعونه، حافظ هذه الأمة، من أحفظ الصحابة على الإطلاق لا يقرأ و لا يكتب، يحفظ بشهادته على نفسه، زميله عبد الله ابن عمر ابن العاص يقول هو خير مني لأنه يقرأ و يكتب و لكنه أكثر منه حفظا. أريد أن أقول: تعلم العلم النافع الذي تكتسب به الولاية و تتقرب به إلى الله و تكون من أوليائه بإمكان كل فرد أن يتعلمه. إذا نظمت أوقاتك، جعلت من أوقاتك ولو نصف ساعة لتتعلم و لئلا تبقى جاهلا. أحذرك أيها المسلم أن تبقى جاهلا عما جاء به رسول الله عليه الصلاة و السلام إذا ما حظك من رسول الله عليه الصلاة و السلام إذا كنت تجهل ما جاء به النبي عليه الصلاة و السلام، ما حظك منه؟ يجب وجوبا عينيا على كل مسلم و مسلمة أن يتعلم العلم الضروري.العلم علمان: علم ضروري لا يسع مسلما أو مسلمة جهله و علم كفاية. تعلمك كيف تعبد ربك و كيف تتبع نبيك محمدا صلى الله عليه و سلم و كيف تعامل إخوانك المسلمين في البيع و الشراء و كيف تعامل جيرانك و كيف تتجنب ما حرم الله عليك و تمتثل المأمورات، العلم الذي تعرف به هذه المعاني علم ضروري لا يسع مسلما جهله و بدون هذا العلم مستحيل أن تكون وليا من أولياء الله تعالى، إن أولياؤه إلا المتقون، ما التقوى؟ التقوى امتثال المأمورات و اجتناب المنهيات. إذا كنت لا تعلم ما هو المأمور به و ما هو المنهي عنه، كيف تكون وليا من أولياء الله تعالى؟ مستحيل. إذا خلاصة الأمر: التعلم. و التعلم كان صعبا في الماضي و الناس كانت ترحل: يرحل الرجل من هنا إلى صنعاء، و كان يضرب المثل بصنعاء في البعد (لا بد من صنعاء ولو طال السفر) لبعد صنعاء، لطلب حديث. يسافر شخص إلى الشام، إلى العراق يطلب حديثا واحدا أو ليصححه. أما الآن، فبين أيديكم في كل مدينة في مساجدكم علماء. كون الناس يزهدون في العلم الديني و يتعلمون ما يعيشون به في هذه الحياة. نحن لا نحرم أن يتعلم المرء ما يتعيش به: العلم الدنيوي. قد يتعلم، قد يخترع، قد يعمل، لكن لا يجوز له أن يجهل العلم الديني الذي به يصير وليا من أولياء الله تعالى و من أتباع محمد رسول الله عليه الصلاة و السلام.

وصفت لكم كيف كان الصحابة يتعلمون و علينا أن نتعلم بطريقة أسهل من تلك الطرق، مثل أن نطلب في كل مسجد من مساجدنا عالما من العلماء. كل حي يطلب عالما من العلماء و طالب علم في مساجد الأحياء، فنرتب لنا دروسنا: أول ما نبدأ بالعقيدة لأن العقيدة أساس الإيمان. الإيمان يبدأ بالعقيدة. يتألف الإيمان من عمل القلب و قول اللسان و عمل الجوارح. عمل القلب هو العقيدة إذاً فلنتعلم ما نعتقده في ربنا سبحانه و تعالى و ما نعتقده في أنبياء الله و في كتب الله و في اليوم الآخر أي معلومات تسمى المطالب الإلهية كل ما يتعلق برب العالمين، مطالب أو معلومات تتعلق بالأنبياء و تسمى النبوات و معلومات تتعلق باليوم الآخر تسمى شؤون المعاد. نبدأ بهذه، ثم نتعلم شروط الصلاة، واجبات الصلاة و أركان الصلاة، و نتعلم كيف نعامل إخواننا المسلمين في هذه الحياة لئلا نسيء، نتعلم الأعمال التي تتعلق بأعمالنا اليومية في البيع و الشراء لئلا نقع في المحرمات و لا نعامل الناس بالربويات و غير ذلك. هذه العلوم بإمكاننا أن نتعلم بأبسط و بأقرب الطرق حتى نكتسب بذلك ولاية الله تعالى و بدون هذا العلم لا يمكن أن يكون العبد وليا لله. لم يتخذ الله وليا جاهلا لأن الجاهل لا يعلم ما يقربه إلى الله و ما يبعده عن الله لذلك، لا أكثر عليكم و لا أطيل، إنما وصيتي الخاصة و نصيحتي الخاصة، الدين النصيحة، أن نشتغل بالعلم و أن نتعلم و ألا نضيع أوقاتنا في الملاهي. تلك الأوقات التي تضيع في الملاهي فلنصرفها في تعلم ما أوجبه الله علينا سبحانه و تعالى و أسأل الله لي و لكم علما نافعا و عملا صالحا مقبولا و صلى الله و سلم و بارك على نبينا محمد و آله و صحبه.
سائل يسأل، في آخر هذا الدرس لا بد من الإجابة على بعض الأسئلة: هل الخضر من أولياء الله تعالى و هل هو حي؟
الجواب: اختلف أهل العلم في: هل الخضر ولي أو نبي؟ أرجح القولين عندي أنه نبي. راجع ما جاء في قصته في سورة الكهف مما يدل على أنه نبي و لكن المسألة محل اختلاف. و إذا قلت هذا الراجح عندي، دائما المسائل الخلافية، إذا قال طالب علم هذا هو الراجح، أمر نسبي. قد يكون بالنسبة لغيري أنه ولي. أما كونه حيا، لا ليس بحي. الدليل: كل من أدرك رسول الله عليه الصلاة و السلام بعد مبعثه يجب عليه أن يؤمن به و يتبعه. لو كان الخضر حيا، لأخبر النبي عليه الصلاة و السلام أنه جاءه فآمن به و اتبعه. يقول النبي عليه الصلاة و السلام: (لو كان أخي موسى حيا لما وسعه إلا إتباعي). الله أخذ العهد و الميثاق على جميع الأنبياء و أتباعهم أن يؤمنوا بهذا النبي الكريم و يتبعوه. و لما لم نعلم أن الخضر جاء إلى النبي عليه الصلاة و السلام و آمن به، أيقنا تماما أنه مات قبل ذلك، و الله أعلم.

و هنا سؤال في غاية الغرابة وهذا سؤال الخرافيين يقول: هل هذا الكلام صحيح: الأولياء خاضوا البحر، وقف الأنبياء بساحل البحر؟
لو كان القائل بهذا الكلام يفكر في المعنى، هذا الكلام خطير على إيمانه لأن في هذا انتقاص للأنبياء، أي تحليل هذا الكلام: إن الأنبياء دون الأولياء. و الأولياء خاضوا بحرا، أي بحر؟ بحر العلم أو البحر الهندي، البحر الأحمر أو غيره، أي بحر؟ بحر الولاية؟ إن كان بحر الولاية و بحر العلم، الأولياء ما وصل إليهم من العلم و الهدى إلا من طريق الأنبياء. الأنبياء سفراء الله إلى خلق الله و الأولياء لم يكونوا أولياء إلا باتباع الأنبياء. فرق بين الأولياء المطلع عليهم وبين الأنبياء. و هذا الكلام خطير جدا على من يقول هذا، إن كان يعتقد أن الأولياء أفضل من الأنبياء و أكثر علما، هذا أمر خطير لكن لا يقوله جاهل لا يدري ماذا يقول. كثيرا ما ينقل مثل هذا الكلام من كتب المتصوفة. المتصوفة معروفون بالجهل لذلك لا تنخدعوا بهم.

الأسئلة كلها حول الأولياء، السؤال الثالث يقول: ما حكم الإسلام في من يذهب إلى الأولياء و يطلب منهم الذرية...إلخ؟
إن كان الولي الذي ذهب إليه وليا من أولياء الله تعالى ليطلب منه الدعاء ليرزقه الله الذرية الصالحة و الرزق الواسع والعمل الصالح، يدعو له: هذا جائز. هذا يسمى التوسل بالصالحين. طلب الدعاء من الصالحين يسمى التوسل بالصالحين ولا معنى للتوسل بالصالحين إلا هذا المعنى. إذا قيل: هل يجوز التوسل بالصالحين؟ نقول نعم. ما معنى التوسل بالصالحين؟ طلب الدعاء منهم لا أقل ولا أكثر.
إن كان السؤال يعني: شخص يحتاج إلى ذرية صالحة ذهب إلى شخص يعتقد فيه الصلاح و التقى فقال له: يا أخي، يا عبد الله، ادع الله لي أن يرزقني ربي ذرية صالحة. هذا طيب جدا، هذا هو التوسل بالصالحين ولا يعرف في الإسلام التوسل بالصالحين إلا بهذا المعنى.

أما ما يفعله العوام: يا سيدي فلان أريدك بالذرية، يا سيدي فلان أريدك بمصيبة نزلت، يا سيدي فلان...إلخ. نداء الأولياء في زعمهم و الاستغاثة بهم و طلب الطلبات منهم، هذا ليس بتوسل، هذه تسمى استغاثة في لغة الإسلام. الاستغاثة دعاء و الدعاء هو العبادة. بل الاستغاثة أدق من الدعاء العادي: الاستغاثة دعاء المضطر. كون الإنسان يطلب من مخلوق ما، نبيا كان أو وليا، مالا يملكه إلا رب العالمين: هذا شرك أكبر في باب العبادة. يجب أن نفرق بين التوسل و بين الاستغاثة. أصحاب رسول الله عليه الصلاة و السلام كانوا يتوسلون برسول الله عليه الصلاة و السلام. هذا سؤال يجب أن تفهموه: كيف كان الصحابة يتوسلون بالنبي عليه الصلاة و السلام؟ يطلبون منه الدعاء في مواقف حرجة. حصل قحط في عهد رسول الله عليه الصلاة و السلام، أي جفاف شديد بلغتنا اليوم، و كبار الصحابة، مع محبتهم لرسول الله عليه الصلاة و السلام يهابونه، لم يقولوا شيئا إلى أن جاء أعرابي ذات مرة ورسول الله عليه الصلاة و السلام يخطب خطبة الجمعة. دخل أعرابي فمشى بين الصفوف إلى أن وصل تحت المنبر، فرفع بصره إلى النبي عليه الصلاة و السلام قائلا: يا رسول الله.عندما يقول الإنسان يا رسول الله ماذا يتوقع المسلمون اليوم؟ يقولون هذا الذي يتوقعون لكن انتبهوا ماذا قال الأعرابي: يا رسول الله، هلكت الأموال و انقطعت السبل، ادع الله يغيثنا. هذا هو توسل بالصالحين. الأعرابي، ساكن البادية، بدوي يأتي من البادية، فيعلم هذا العلم، يعلم لكل ذي حق حقه: يا رسول الله، هلكت الأموال و انقطعت السبل فادع الله يغيثنا. فقطع النبي صلى الله عليه و سلم خطبة الجمعة و رفع يديه، فبالغ في الرفع إلى أن ظهر بياض إبطيه لأن القوم كانوا يلبسون البردة اليمنية: إزار مزركش و رداء مزركش، ليس عليهم جلابيب. رفع يديه و بالغ في الرفع حتى ظهر بياض إبطيه فجعل يقول: اللهم أغثنا، اللهم أغثنا ثلاث مرات. يقول راوي الحديث أنس ابن مالك خادم رسول الله عليه الصلاة و السلام: خرجت سحابة صغيرة من وراء جبل السلع. جبل السلع، عندما تذهبون إلى مسجد القبلتين، و أنتم خارجون من المدينة، على اليسار جبل صغير يقال له جبل السلع. يقول ليس بيننا و بين جبل السلع دار، نرى الجبل و نرى ما يخرج من وراء الجبل. خرجت سحابة صغيرة من وراء جبل السلع فارتفعت و توسطت فأمطرت حالا. فرسول الله عليه الصلاة و السلام في الخطبة جدب. انتهت الخطبة و قضيت الصلاة و خرجت الناس إلى بيوتهم في المطر. واستمر المطر من الجمعة إلى الجمعة حتى خافوا على أموالهم و أنفسهم. يقول أنس: في الجمعة المقبلة، دخل أعرابي من الباب نفسه. قيل له هل هو الأعرابي الأول أو غيره قال لا أدري المهم أعرابي. و مشى بين الصفوف إلى أن وصل تحت المنبر و رفع بصره إلى النبي عليه الصلاة و السلام و قال: يا رسول الله، هلكت الأموال و انقطعت السبل، ادع الله يرفعها عنا. فجعل النبي صلى الله عليه و سلم يقول: اللهم حوالينا و لا علينا. اللهم على الآكام و الضراب و بطون الأودية و منابت الشجر. يقول الراوي: كلما يشير النبي عليه الصلاة و السلام إلى جهة فيقف المطر من تلك الجهة إلى أن وقف تماما وهو في خطبة الجمعة: علامان من علمات النبوة في أسبوعين متتاليين. فخرجت الناس بعد الصلاة في الشمس. لما جاء عام الرمادة، هذا محل الشاهد في عهد عمر، حصل قحط كهذا القحط. معناه لم يحصل بعد ذلك لا في آخر عهد النبي عليه الصلاة و السلام و لا في عهد أبي بكر. قحط شديد و جفاف شديد جدا في عام يقال له عام الرمادة في عهد عمر. تعالوا بنا: ماذا فعل عمر؟ فعمر هو عمر و هل ذهب عمر إلى قبر النبي عليه الصلاة و السلام ليتوسل به و يطلب منه المدد؟ فعمر يعرف أن الجسد الشريف معقود في القبر كما دفن عليه الصلاة و السلام إلى وقتنا هذا، إلى أن يبعثه الله، جسد النبي عليه الصلاة و السلام معقود في كفنه لأن الله حرم على الأرض أن تأكل أجساد الأنبياء. مع ذلك هل ذهب ليتوسل بالنبي و يطلب منه الدعاء؟ لا، لأنه في الحياة البرزخية. لا يطلب الدعاء من النبي إلا في الحياة الدنيوية أو يوم القيامة. ما طلب منه شيئا، ماذا فعل؟ فعمر يؤمن بأن جاه النبي عليه الصلاة و السلام أعظم من جاه جميع الأنبياء. و قد سمعتم في قراءة الإمام في موسى (و كان عند الله وجيها)، و قال الله في عيسى (وجيها في الدنيا و الآخرة و من المقربين). فجاه النبي عليه الصلاة و السلام أعظم من جاه موسى و عيسى و غيرهم لأن الله أثبت أنه إمامهم في ليلة الإسراء و المعراج لما أحياهم و جمعهم في بيت المقدس و صلى بهم إماما و اكتسب لقب: إمام المرسلين. هذا النبي الكريم عليه الصلاة و السلام، الصحابة يؤمنون بجاهه، الإيمان بجاهه واجب، و هل توسلوا بجاهه؟ لا. هل يشرع التوسل بذلك الجاه العظيم؟ لا. ماذا فعل عمر؟ جمع الناس في ميدان فقال، هذه القولة محل الشاهد من القصتين لنربط بين القصة الأولى و الثانية، قال: اللهم، إنا كنا إذا أجدبنا نتوسل إليك برسولك فتسقينا، إشارة إلى القصة السابقة، الآن نتوسل إليك بعم نبيك فاسقنا. و في الحضور العباس ابن عبد المطلب. قال: قم يا عباس فادع الله. فقام العباس فدعا الله، فأجاب الله دعوته، و سقى الله العباد و البلاد. المفروض عمر هو الذي يدعو لأنه الخليفة، لكن آثر العباس لقربه من رسول الله عليه الصلاة و السلام: عمه. فعمر يقول: كنا نتوسل إليك بنبيك. كيف توسلوا به؟ طلبوا منه الدعاء. وهو الآن طلب الدعاء من العباس. إذا نتعلم من لغة عمر معنى التوسل بالصالحين: طلب الدعاء من الحي الصالح حياة دنيوية لا حياة برزخية. و هذا مستقر....؟؟ أيما رجل تظن فيه الصلاح، لك أن تطلب منه الدعاء فيدعو لك. يقال فلان توسل بالصالحين، هذا وارد. إذاً، إذا فهمنا معنى التوسل، لا نقول للصالحين أغيثونا، خذوا بأيدينا، نريد منكم الذرية، نريد كذا... لا.هذا نريده من الله، يطلبون لنا من الله الذرية و المطر و غير ذلك من الخيرات. هكذا نتوسل بالصالحين.

يبدو لي بأني أطلت. لعل الله يمن علينا بزيارة أخرى، و خشية الملل، أكتفي بهذا المقدار على أن نعود مرة أخرى لإكمال ما نريد أن نقوله و ما نريد أن نقوله كثير خصوصا في باب التوسل و الاستغاثة لكن كما يقال خير الكلام ما قل و دل، و أسئلتكم تكون محفوظة عندي لتحفظ لنا العودة إن شاء الله بتوفيق الله سبحانه و تعالى و صلى الله و سلم و بارك على نبينا محمد و على آله و صحبه.


تمكين التصوف لجراثيم الشيوعية في كثير من الأقطار الإسلامية

تمكين التصوف لجراثيم الشيوعية في كثير من الأقطار الإسلامية
للشيخ محمد بن أمان الجامي
الْحَمْدُ لِلَّهِ الَّذِي لَمْ يَتَّخِذْ وَلَداً وَلَمْ يَكُنْ لَهُ شَرِيكٌ فِي الْمُلْكِ وَلَمْ يَكُنْ لَهُ وَلِيٌّ مِنَ الذُّلِّ، والصلاة والسلام على البشير النذير والسراج المنير محمد بن عبد الله عليه أفضل الصلاة والتسليم، أما بعد:
أقول مستعيناً بالله، إن الذي أستطيع أن أقوله: هو أن الفكرة الشيوعية عندما جاءت إلى المنطقة وجدت بعض القلوب تطوف حول صنم المادة،، ووجدت قلوباً أخرى تطوف حول وثن التصوف متعلقة بأستار أضرحة المشائخ لآئذة بها راكعة وساجدة أمام عظمة الشيخ أو المشائخ ناسية ربهم وخالقهم أجل وجدت الشيوعية تلك القلوب في هذه الأماكن القذرة- على الرغم من دعوى الإيمان فساقتها كلها من حول تلك المعبودات الرخيصة وجمعتها وذوبتها وقضت عليها ولا حول ولا قوة إلا بالله، وهذه القلوب هي التي كان إيمانها إيماناً تقليداً ضحلاً ولم يبلغ درجة اليقين وهي قلوب جمهور المسلمين الذين انتسبوا إلى الإيمان على أيدي مشائخ الصوفية وأتباعهم وأشباههم في الجهل ولم يتمكن الإيمان من قلوبهم ولم يذوقوا حلاوته،
أما القلوب المؤمنة بالله المطمئنة في إيمانها والتي لم يجدوها حول تلك الأصنام وا لأوثان. بل لم يستطيعوا الوصول إليها لأنها كانت مع الله في عبادة الله ن في ذكر الله، في بيت من بيوت الله، وكانت مشغولة بالله عن غير الله في جنة الأنس بالله، وقد أغمضت عينها عما سوى الله، في تدبر كتاب الله تجول في مخلوقاته وآلائه ونعمائه لتثني على المنعم بها سبحانه.

وقد إبتعدت عن جيفة المادة وروث الشهوات وشرك الصوفية بل قد سمت همتها حتى كادت أن تكون مع الملائكة في طهارتهم وسموهم. هذه القلوب في واد والشيوعية في واد آخر. لا يجتمعون بل لو مرت الشيوعية بواديهم لأذابها إيمانهم وأخمدها ن وهذه القلوب هي التي بقيت مؤمنة بلله وبكتابه وبرسوله واليوم الآخر. والله ولي التوفيق

المصدر / مجموع رسائل الشيخ الدكتور: محمد بن أمان بن علي الجامي رحمه الله وغفر لنا وله صفحة321 - 322


شرح الشيخ محمد الجامي لكتاب التوحيد للمقريزي

والنوع الثاني من الشرك: الشرك به ـ تعالى ـ في الربوبية كشرك من جعل معه خالقًا آخر كالمجوس وغيرهم الذين يقولون بأنّ العالم رَبَّيْن أحدهما خالق الخير يقولون له بلسان الفارسية: (يزدان)، والآخر: خالق الشر ويقولون له بلسان الفارسية: (أهرمن)؛ وكالفلاسفة ومن تبعهم الذين يقولون بأنه لم يصدر عنه إلاّ واحد بسيط، وإن مصدر المخلوقات كلها عن العقول والنفوس، وإنّ مصدر هذا العالم عن العقل الفعّال فهو رب كلِّ ما تحته ومدبره.
وهذا شرٌّ من شرك عُبّاد الأصنام والمجوس والنصارى، وهو أخبث شرك في العالم إذْ يتضمّن من التعطيل وجحْد الإلهية والربوبية واستناد الخلق إلى غيره ـ سبحانه وتعالى ـ ما لم يتضمّنه شركُ أمةٍ من الأمم.
وشرك القدرية مُخْتَصَرٌ من هذا وبابٌ يُدخل منه إليه؛ ولهذا شبّههم الصحابة
ـ رضي الله عنهم ـ بالمجوس كما ثبت عن ابن عمر وابن عبّاس ـ رضي الله
عنهم ـ، وقد روى أهل السنن في ذلك مرفوعًا: أنهم مجوس هذه الأمة.
وكثيرًا ما يجتمع الشركان في العبد وينفرد أحدهما عن الآخر.
والقرآن الكريم ـ بل الكتب المنزّلة من عند الله تعالى ـ كلها مصرِّحة بالرد على أهل هذا الإشراك: كقوله ـ تعالى ـ: (إياك نعبد (فإنه ينفي شرك المحبة والإلهية، وقوله: (وإياك نستعين (فإنه ينفي شرك الخلق والربوبية؛ فتضمّنت هذه الآية تجريد التوحيد لرب العالمين في العبادة، وأنه لا يجوز إشراك غيره معه لا في الأفعال ولا في الألفاظ ولا في الإرادات (1):
__________
(1) الحمد لله رب العالمين، وصلاة الله وسلامه ورحمته وبركاته على رسوله الأمين نبيّنا محمد، وعلى آله وصحبه أجميعن.
وبعد:
قال المؤلِّف ـ رحمه الله تعالى ـ الإمام المقريزي: ((والنوع الثاني من الشرك: الشرك به تعالى في الربوبية)). بعد أنْ تحدّث عن الشرك بالله ـ تعالى ـ في الألوهية.

الشرك في الربوبية ((كشرك من جعل معه ـ تعالى ـ خالقًا آخر كالمجوس)). المجوس ـ عُبّاد النار ـ أثبتوا مع الله ـ تعالى ـ خالقَين اثنين.
((وغيرهم الذين يقولون بأنّ للعالم ربَّيْن)) اثنين ((أحدهما: خالق الخير، يقولون له بلسان الفارسية: (يَزْدان))) (يزدان) يقول المعلِّق: ((معناه)) ـ عندهم ـ: ((الله))، هذا على عُهْدته، نحن ما نعرف اللغة الفارسية.
((والآخر: خالق الشر، ويقولون لهم بلسانهم)) باللسان الفارسي: (((أَهْرَمَنْ))) الضبط والله أعلم؛ والمعنى ـ كما يقول المعلِّق ـ إنه شيطان، هكذا يقول؛ وعلى كلٍّ الشيء الذي نحن نعلم: إثبات خالقيْن اثنين خالقًا للشر وخالقًا للشر، سواءٌ بهذا الاسم أو بأسماء أخرى.
((وكالفلاسفة ومن تبعهم)) الذين تبِعوا الفلاسفة؛ إذا أُطلقت الفلاسفة: الفلاسفة اليونانيُّون، ومن تبعهم من الفلاسفة الإسلاميِّين كابن سينا والفارابي والكِندي، هؤلاء الذين يسمِّيهم بعض الناس فلاسفة إسلاميِّين، وهم تَبَع للفلاسفة اليونايِّين في عقيدتهم تمامًا؛ ولشيخ الإسلام ردٌّ عليهم وردٌّ على المنطقيِّين كما ردّ على علماء الكلام في غير موضع من كتبه، ومن يتتبّع كتب شيخ الإسلام ـ لأن الرجل عاصرهم ونازلهم كلهم على حِدَة ثم ردّ عليهم ـ يعلم حقيقة هؤلاء.
أنا أقولها [الفلاسفة الإسلاميّين] على حسب تسمية الناس، وإلا سبق البحث في هذه النقطة: تسمية ابن سينا والفارابي والكِندي وأمثالهم بالفلاسفة الإسلاميِّين تسمية تقليديّة غير صحيحة إذْ لا توجَد فلسفة إسلامية، لا توجَد في الإسلام فلسفة، بعيدة عن الإسلام الفلسفة، تُضاد الإسلام، لا يجتمعان أبدًا، بل علم الكلام أقرب منه، لأن من علم الكلام: مذهب الأشاعرة وهو أقرب؛ فسبب من أسباب فساد علم الكلام: الفلسفة، لأن علماء الكلام كلهم تأثروا بالفلسفة، فتدخلت الفلسفة في العقيدة فأفسدتْ على جمهور المسلمين عقائدهم؛ أقول: (على جمهور المسلمين) لأن لا يدخل بعض المسلمين.
((الذين يقولون: بأنه لم يصدر عنه ـ تعالى ـ إلا واحدٌ بسيط)). (بسيط) هنا ضد (المركَّب): واحد بسيط غير مركّب؛ كلمة (بسيط) صار لها الآن استعمالات كثيرة: بسيط في لغتنا اليوم: شيء يسير قليل، وهذا تغيير لمعنى اللغة العربية، البسط: التوسُّع، بحث فلانٌ في المسألة وبسطه أي: توسّع، كلامٌ بسيط: وسيع، لكن الآن انعكست القضية: أمر بسيط يعني: يسير، هذا عربية خطأ.
والبسيط قد يُطلق ويُراد به ضد المركّب ـ كما هنا ـ، شيء بسيط، هذا اصطلاح.
((لم يصدر)) عن الله ((إلا واحدٌ بسيط)) هكذا تقول الفلاسفة.
((وإن مصدر المخلوقات كلها عن العُقول والنفوس)). ليستْ عن الله.
((وإنّ مصدر هذا العالم كله عن العقل الفعّال؛ فهو)) أي: العقل الفعّال ((رب كل ما تحته ومدبِّره)) ليس الله هو ربُّ كلِّ شيء ومدبِّر جميع الأمور لا، إنما هو خلق العقل الفعّال، العقل الفعّال هو رب كل شيء تحت هذا العقل الكبير الفعّال، وهو مدبِّر أمور هذه الأشياء كلها.
لذلك يقول المؤلِّف ـ رحمه الله ـ: ((وهذا شرٌّ من شرك عُبّاد الأصنام)). شرك الفلاسفة وكفرهم، أشد كفرًا؛ ((والمجوس والنصارى)).
((وهو)) شرك الفلاسفة ((أخبث شركٍ في العالم)). الحكم على الشيء فرعٌ عن تصوُّره، إنما حكم المؤلِّف هذا الحكم لأنه يعلم، هذه من فوائد معرفة الشر
عرفت الشر لا للشر لكن لأتّقيه ... من لم يعرف الشر من الخير وقع فيه

الآن كثيرٌ من طلابنا إذا قيل: إن الفيلسوف الفلاني ـ كابن سينا ـ يسمون
(شيخ) فيسمون (أستاذ) ينخدعون؛ لكن أنظر من يعرف ودرس، لأن علماء هذا القرن ملمُّون بالفلسفة وعلم الكلام والمنطق إذا هداهم الله لا ينخدعون، لا ينطلي عليهم الكلام، الكلام إنما ينطلي على من نشأ في الخير فقط ولم يعرف إلا الخير، هذا الذي ينطلي عليه الأمر كثيرًا، وهذا واقع، ما أصدق كلام عمر (: ((إنما تُنْقَضُ عرى الإسلام عروة عروة إذا نشأ في الإسلام من لم يعرف الجاهلية))، قلت لكم ـ غيرَ مرّة ـ: ارجعوا على كتاب ((الفوائد)) لابن القيِّم لتحليل هذا الكلام، حلّل هذا الكلام تحليلاً جيِّدًا يُظهر معنى هذا الكلام: ضر المثل بالصحابة الذين عرفوا الجاهلية ثم عرفوا الإسلام.
وهذا العالم ـ المقريزي ـ لكونه ذا معرفة بالفلسفة استطاع أن يحكم هذا الحكم.
((إذْ يتضمّن من التعطيل)) تعطيل صفات الله ـ تعالى ـ، وتعطيل الله، تعطيل الله عن الفعل، أنه لا يفعل؛ الله فعّال لِمَا يُريد، عنده: أنه ليس بفعّال، إنما فعل ثم ترك الأمر للعقل الفعّال.
((وجحْد الإلهية والربوبية واستناد الخلق إلى غيره ـ سبحانه وتعالى ـ ما لم يتضمّنه شركٌ أمةٍ من الأمم)). يليهم المجوس ـ مثلاً ـ: إنما أسندوا الخلق إلى اثنين في شيئين، لم يعمِّموا.
لذلك يقول الإمام المقريزي: ((وشرك القدرية مختَصرٌ من هذا)). مختصرٌ من شرك الفلاسفة.
((وبابٌ يُدخل منه إليه)). من باب المجوسية يدخُل الإنسان على الفلسفة، يعني: يتدرّج.
((ولهذا شبّههم الصحابة ـ رضي الله عنهم ـ)). الصحابة شبّهوا القدرية ((بالمجوس)). وشرك القدرية مختصر من هذا الباب؛ القدرية الذين زعموا إنّ العباد يخلُقون أفعال أنفسهم الاختياريّة، أي: يُدخل، اختُصرتْ عقيدة القدرية النافين للقدر المثبتين الخلق للعباد جنًّا وإنسًا وملائكة في شيء معين: الأفعال الاختيارية فقط دون الاضطراريّة هذا الشرك مختصر من شرك الفلاسفة، ((وباب)) ـ شرك القدرية ـ ((بابٌ يُدخل منه إليه)) إلى الفلسفة، إلى شرك الفلاسفة.
((ولهذا شبّههم الصحابة ـ رضي الله عنهم ـ)). شبّهوا القدرية ((بالمجوس))؛ وأنتم تلاحظون مع هذا التشبيه إذا نظرنا إلى المعنى هم أردأ وأسوأ حالاً من المجوس: لأن المجوس أثبتوا خالقَيْن اثنين: خالقًا للشر وخالقًا للخير، والقدرية أثبتوا خالقِين ـ ليس خالقَيْن ـ بلا حساب إذْ كل عبد ـ ملَكًا أو جنيًّا أو إنْسيًّا ـ خالقٌ لأفعال نفسه الاختيارية؛ إذًا: هم أسوأ حالاً من المجوس.
((كما ثبت عن ابن عمر وابن عبّاس ـ رضي الله عنهم ـ، وقد روى أهل السنن فيهم ذلك مرفوعًا أنهم مجوس هذه الأمة)). وهذا الحديث اختلف أهل العلم في تصحيحه وتضعيفه: منهم من صحّح، ومنهم من ضعّف، راجع التعليق.
((وكثيرًا ما يجتمع الشركان في العبد)). شركٌ في العبادة وشركٌ في الربوبية: يكون مشركًا في عبادة الله ـ تعالى ـ، ومشركًا في الربوبية؛ وهذا يقع في بعض المشركين الذي يُثبتون التأثير لغير الله ـ تعالى ـ وهم يُشركون في العبادة؛ ويقع في بعض المشركين المعاصرين الذين يعتقدون بأنّ الصالحين بعد موتهم يخرجوا خروجًا معنويًّا ويتصرّفوا في هذا الكون لأتباعهم، هؤلاء جمعوا بين الشرك في العبادة والشرك في الربوبية.
((وينفرد أحدهما عن الآخر)). وقد ينفر أحد الشرك في بعض الناس كالمشركين الأولين انفرد فيهم الشرك في العبادة دون الربوبية في الجُملة ـ كما تقدّم ـ أي: في جمهور المشركين الأولين: مشركون في العبادة موحِّدون في الربوبية.
((والقرآن الكريم ـ بل الكتب المنزَّلة من عند الله ـ تعالى ـ كلها مصرِّحة بالرد على أهل هذا الإشراك)). إشراك في الربوبية وإشراك في العبادة ((كقوله
ـ تعالى ـ: (إياك نعبد ()) وهذا يردُّ على الإشراك في المحبة والعبادة، ((فإنه ينفي)) هذا الأسلوب الذي فيه تقديم المعمول على العامل ((ينفي شرك المحبة والإلهيّة)).
وعندك في التعليق هامش رقم واحد: ((إنما استُفيد نفي الإشراك بالله ـ تعالى ـ من قوله ـ تعالى ـ: (إياك نعبد (لأن تقديم المفعول ـ وهو: (إياك (ـ على الفعل)) ـ الذي هو: (نعبد (ـ يُفيد الحصر))؛ يكون المعنى: ((نعبدك وحدك، ولا نعبد غيرك، كما تنادي أحدَ الناس فيفهم أن النداء لغيره، فتقول له: (إياك ناديْت))) أو:
(إياك عَنَيْتُ) ((أي: ناديتك أنت لا غيرُك))؛ وقد أحسن في هذا التفصيل. هكذا النفي بطريق الحصر، بطريق حصر العبادة لله ـ تعالى ـ: (إياك (وحدك (نعبد (ولا نعبد سواك.
((وقوله: (وإياك نستعين (فإنه ينفي شرك الخلق والربوبية؛ فتضمّنتْ هذه الآية: تجريد التوحيد لرب العالمين في العبادة)) في قوله ـ تعالى ـ: (إياك نعبد (، هذا بالنسبة لـ (إياك نعبد (، وفي الربوبية بالنسبة لقوله ـ تعالى ـ: (وإياك نستعين (، ((وأنه لا يجوز إشراك غيره معه لا في الأفعال)) في أفعال العباد، ((ولا في الألفاظ، ولا في الإرادات)) سوف يبيِّن المؤلِّف معنى: ((في الأفعال)) ومعنى ((في الألفاظ)) ومعنى ((في الإردات))؛ المراد بالإرادات: النيّة والقصد.

فالشرك به في الأفعال كالسجود لغيره ـ سبحانه وتعالى ـ، والطواف بغير بيته المحرَّم، وحلق الرأس عبودية وخضوعًا لغيره، وتقبيل الأحجار غير الحجر الأسود الذي هو يمينه في الأرض، وتقبيل القبور واستلامها والسجود لها، وقد لعن النبي
ـ صلى الله عليه وعلى آله وسلم ـ من اتّخذ قبور الأنبياء والصالحين مساجد فكيف مَنِ اتّخذ القبور أوثانًا تُعبد من دون الله ـ تعالى ـ؟.
(إياك نعبد (وفي ((الصحيح)) عنه ـ صلى الله عليه وعلى آله وسلم ـ: أنه قال: ((لعن الله اليهود والنصارى اتّخذوا قبور أنبيائهم مساجد)) ـ يحذِّر ما
صنعوا ـ؛ وفيه: عنه ـ أيضًا ـ: ((إنّ مِنْ شرار الناس: من تُدركهم الساعة وهم أحياء، والذين يتّخذون القبور مساجد))؛ وفيه ـ أيضًا ـ: عنه ـ صلى الله عليه وعلى آله وسلم ـ: ((إنّ من كان قبلكم كانوا يتّخذون القبور مساجد؛ ألا فلا تتّخذوا القبور مساجد فإني أنهاكم عن ذلك))؛ وفي ((مسند الإمام أحمد)) و ((صحيح ابن حبّان)) عنه ـ صلى الله عليه وعلى آله وسلم ـ: ((لعن الله زوّات القبور، والمتّخذين عليها المساجد والسُّرُج))، وقال: ((اشتّد غضب الله على قوم اتّخذوا قبور أنبيائهم مساجد))، وقال: ((إنّ مَنْ كان قبلكم كانوا إذا مات فيهم الرجل الصالح بنوا على قبره مسجدًا وصوّروا فيه تلك الصور، أولئك شِرار الخلق عند الله)) (1).
__________
(1) قال المؤلِّف ـ رحمه الله تعالى ـ: ((فالشرك به ـ تعالى ـ في الأفعال: كالسجود لغيره ـ سبحانه وتعالى ـ)). من سجد لغير الله أو ركع لغير الله قد أشرك بالله ـ تعالى ـ في أفعاله ـ عبادة فعلية ـ، كذلك الذبح عبادةٌ فعليّة؛ في العبادات الفعلية لا يجوز الإشراك بالله ـ تعالى ـ، التي يقدِّمها العبد فعلاً كالسجود والذبح.

((والطواف بغير بيته المحرّم)). لأنّ النبي (شبّه الطواف بالصلاة: الطواف بمثابة الصلاة إلا أن الله أباح فيه الكلام فمن تكلمّ فلا يتكلّمن إلا بخير ـ أو كما قال عليه الصلاة والسلام ـ؛ صرف الطواف إلى غير بيت الله ـ تعالى ـ والطواف بالأضرحة والمشاهد والقبور بقصد التبرُّك وبقصد النفع والضُر، وخصوصًا مع نداء صاحب القبر كما يحصل الآن ـ مع الأسف ـ في كثير من الأقطار: يطوفون بالضريح وينادون صاحب الضريح، يجمعون بين الشرك بالطواف وبين الشرك بالقول بنداء غير الله ودعاء غيره، ويقترن بذلك: الإشراك بالإرادة ـ القصد ـ يعتقدون بأن صاحب القبر له تأثير بدليل أنه يطلبون منه الشفاعة في حال الطواف يطلبون منه المدد في هذه الدنيا وأن يمدّهم بخير ويطلبون منه الشفاعة؛ معناه: صرفوا جميع العبادات لصاحب الضريح؛ وكما قلنا وبيّنا في بعض الدروس السابقة: قد يكون الضريح ليس تحته شيء فارغ، وقد يكون تحته رجلٌ صالح، وقد يكون تحته رجلٌ طالح شيطان كان من الطواغيت، وقد يكون تحته حمار كما يُحكى في بعض الأضرحة المدفون في ذلك الضريح أنه حمار ليس بآدمي، لا فرق، إذْ لا فرق بين عبادة الشيطان وعبادة الصالحين لا فرق، وإنْ كان هناك فرقٌ عند الله بين الشيطان وبين الصالح، لكن من حيث عدم استحقاق العبادة لا فرق، لا فرق بين من يعبد صالحًا ـ نبيًّا، ملَكًا، رجلاً صالحًا ـ وبين من يعبد حمارًا أو شيطانًا أو حجرًا لا فرق بينهم كلهم واحد، إذْ لا يستحق العبادة إلا الله؛ الصالحون يستحقون منا: الذكر الجميل، والدعاء لهم، وأن نحبهم في الله، وأن نتقرّب إلى الله بمحبتهم، لكن لا يُعبدون، لا يستحقُّون العبادة لكونهم صالحين؛ هذه النقطة ـ وإنْ كان طلاب العلم يفهمون ـ
[خلل في التسجيل].
((وحلق الرأس عبوديّة وخضوعًا لغيره)). حلق الرأس شُرع لنا عبادة عند التحلُّل من الحج والعمرة؛ ولو حلق شخصٌ مّا عبادة وخضوعًا لشيخه، لأن بعض المشايخ
ـ أو بعض الأضرحة ـ لهم أعياد سنوية، منهم من عيده شهري، ومنهم من عيده أسبوعي، ومنهم من عيده سنوي، ولَمّا جاء عيد الشيخ حلق رأسه عبوديّة وتواضُعًا للشيخ، أشرك ـ سبحان الله ـ بحلق الشعر.
قال الإمام المقريزي ـ رحمه الله تعالى ـ: ((وتقبيل الأحجار غير الحجر الأسود الذي هو يمينه في الأرض)). تقبيل الأحجار، وتقبيل الأشجار، وتقبيل الشبابيك والأعمدة والجُدران تبرُّكًا بهذه الجمادات قد تؤدِّي إلى الشرك الأكبر إذا اعتقد بأن هذه من آثار الصالحين وأن الصالحين لهم تأثير وآثارهم لها تأثير، إن لم يصل إلى هذه الدرجة يكون من باب الشرك الأصغر، وقد لا يصل وقد يقف عند مجرّد الابتداع ـ أنهم عملٌ مبتَدع ـ، يرجع إلى قلوب العباد الذين يفعلون هذا.
وإنما شرع الله لنا في هذه الدنيا تقبيل حجر واحد: الحجر الأسود، لا ليُعبد، ولكن جعل الله تقبيله عبادة كما جعل الطواف بالبيت عبادة واستلام الركن اليماني عبادة؛ الله ـ سبحانه وتعالى ـ يجعل ما شاء من الأعمال عبادة قُربى تقرِّب العباد إلى الله؛ وكان عمر بن الخطاب (لشدّته (وليسمع الناس يقبِّل الحجر ثم يخاطبه يقول: (إنني أعلم بأنك حجر لا تضر ولا تنفع، ولولا أني رأيت رسول الله (يقبِّلك ما قبّلتك) يخاطبه مخاطَبة، هذا من باب تشبيه الحجر بالعاقل: لَمّا قُبِّل نُزِّل منزلة العاقل فخاطبه لشدّة إيمانه ـ رضي الله تعالى عنه ـ.
ثم ثبت عن النبي (أن الحجر الأسود يأتي يوم القيامة له لسان ينطق به فيشهد لِمَن قبّله بحق؛ نحن أهل السنة والجماعة ـ بحمد الله ـ لا نستغرب مثل هذا الخبر ـ وإنْ كان غريبًا عند غيرنا ـ لأننا نؤمن بأن الله قادرٌ على أن ينطِق الجمادات، نطقت الجمادات في الدنيا هنا: سلّم حجرٌ على رسول الله (بمكة، وستنطق أشياء ـ كالأرجل
والأيدي ـ يوم القيامة؛ لذلك نحن لا نستغرب إذا أَخبر النبي ـ عليه الصلاة والسلام ـ عن الحجر مثل هذا الخبر، المدار عندنا: الصحّة، إذا صحّ عن النبي ـ عليه الصلاة والسلام ـ صحّة لا يُشَكّ فيها ـ وإنْ لم يصل إلى درجة التواتُر ـ نحن يجب علينا أن نصدِّق لأن من الإيمان بالرسول ـ عليه الصلاة والسلام ـ تصديقه فيما أَخبر، ليس معنى تصديقك إيّاه فيما أخبر يما يوافِق هواك ومعقولك، بل حتى ولو جاء على خلاف هواك وعلى خلاف المألوف وعلى خلاف العادة وأخبرك عن أمر خارق للعادة كهذا كتكلُّم الحجر وأنه يأتي وله لسان ينطق به يجب أن تصدِّق؛ ابحث أولاً عن صحّة الحديث، إذا صحّ الحديث لا يسعك إلا تصديقه وذلك من الإيمان بالنبي ـ عليه الصلاة والسلام ـ.
تقبيل الحجر الأسود إنما شُرع في أثناء الطواف، وثبت ـ أيضًا ـ أنّ النبي (بعدما انتهى من الطواف وصلّى ركعتين وشرب من ماء زمزم رجع إلى الحجر فقبّله فوضع جبهته عليه؛ نفعل كما فعل النبي ـ عليه الصلاة والسلام ـ ولا نزيد على ذلك؛ كل ما ندخل الحرم نقبِّل لا، نطوف فنقبِّل، وإذا بعد انتهاء من طواف القُدوم فعلى الإنسان كما فعل النبي (وتمكّن من الزحام في مثل هذه الأيام قد لا يتمكّن لأن الناس كَثُرت الآن إنْ فعل ذلك فجائز ومشروع.
قال: ((وتقبيل الأحجار غير الحجر الأسود الذي هو يمينه في الأرض)). الحديث الذي أشار إليه يُروى مرفوعًا وموقوفًا على ابن عباس وعلى عِكرمة: قال بعضهم: ليس بصحيح؛ الحديث تمامه هكذا: ((الحجر الأسود يمين الله في الأرض؛ فمن قبّله فكأنما قبّل يمين الرحمن))؛ فأراد بعضهم أن يفسِّر الحديث على فرْض صحته: قالوا: ليس معنى ذلك: هو صفة من صفات الله لا، بدليل: ما جاء في آخر الحديث ما جاء في آخر الحديث: ((فمن قبّله فكأنما قبّل يمين الرحمن)) ـ أو يمين الله ـ، ليس هو يمين الله الذي هو صفة من صفات الله ـ على فرْض صحة الحديث ـ، ولكن يُطلق عليه يمين الله في الأرض؛ يطلق على الحجر الأسود كما يُقال له الحجر الأسود والحجر الأسعد يقال له: ((يمين الله في الأرض))؛ لا يلزم من هذا أن يكون صفة من صفات الله بدليل: ما جاء في آخر الحديث: ((فمن قبّله فكأنما قبّل يمين الله)) ـ أو يمين الرحمن ـ؛ هذا لو صادفت يومًا ما صحّته ـ والحديث حتى الآن لم يصح ـ ثم أشكل عليك المعنى هذا ما قاله أهل العلم في توجيه هذا الحديث ـ والله أعلم ـ.
(بيت الله): بيت عبادة الله، (ناقة الله) هذا من باب إضافة تشريف، تشريف للكعبة وتشريف للبيت، نعم قد يقال: هذا من باب التشريف: تشريف هذا الحجر بإضافته إلى الله، ولكن الإشكال هنا بالنسبة للحجر ليس بالإضافة إنما في تسمية (يمين) هذا هو محلّ الاستشكال؛ كلُّ هذا بعد صحّة الحديث، وإلى هذه اللحظة لم يصحّ هذا الحديث عندنا ـ والله أعلم ـ؛ إذا كان عند أحدٍ من طلاّب كلية الحديث اطّلاع على هذا الحديث أو معرفة الصحة يبلِّغنا بعد الدرس.
من ذلك: ((تقبيل القبور، واستلامها، والسجود لها)) هذه كلها من العبادات الفعلية؛ كما ترون هذه الأفعال تتفاوت: تقبيل القبور إنْ كان بمجرّد محبة صاحب القبر أو التبرُّك به لا يصل إلى حد الكفر، واستلام القبر أيضًا؛ لكن السجود للقبر رِدّة؛ لذلك هذه الأفعال تتفاوت، إلا إذا صحب تقبيل القبر واستلام القبر الاعتقاد في صاحب القبر بأنه له تأثيرًا وله نفعٌ في العطاء والمنع، بهذا الاعتقاد يكفُر؛ أما مجرّد الاستلام ومجرّد التقبيل لا يصل إلى حدِّ الكفر، ليس كالسجود؛ أما السجود فكفرٌ لا شك.
هنا بعض الفوائد في التعليق تقرءون فيما بعد، نحن نواصل في المتن.
قال الإمام المقريزي: ((وقد لعن النبي (من اتّخذ قبور الأنبياء والصالحين مساجد)). يصلي فيها، يصلي عندها، يعتقد أن الصلاة عندها وأن العبادة عندها وأن الدعاء عندها مستجاب؛ هذا معتقد جمهور المسلمين إلا من شاء الله: يعتقدون أن المساجد التي فيها قبور الصالحين الصلاة فيها أفضل وأنها مقبولة والدعاء عندهم مستجاب وقراءة القرآن
ـ وخصوصًا قراءة سورة (يس) ـ هكذا زيّن لهم الشيطان.
((فكيف من اتّخذ القبور أوثانًا تُعبد من دون الله ـ تعالى ـ؟)). كالذين يطوفون بتلك القبور، ويصلُّون إليها قصْدًا، ويذبحون عندها، ويجعلون في أموالهم النذور لهم: يوفي هذا النذر سنويًّا أو أسبوعيًّا لا بد أن يكون في الحوْش تيْس أو كبش للشيخ ليحفظ هذا المنذر، هذا المنذور به يحفظ الأموال، لأن الأموال يكون فيها نذْرٌ للشيخ؛ أو شجرة نخل بسببها تُحفظ الأشجار؛ هذا دين الوثنيِّين، لكن ـ للأسف ـ منتشرة هذه العقيدة عند كثيرٍ من الناس بتزيين من علماء السوء الذين يفسِّرون لهم هذه الوثنية وهذا الشرك: أنّ هذا من محبّة الصالحين ومن التوسُّل بالصالحين وليس من الشرك؛ وبعضهم يُعلن ويقول: هل من شرك اليوم بعد شرك كفّار قريش؟، لا يوجد شرك بعد شرك كفّار قريش، هذا ما سمعته بأذنيّ من واعظ كبير يمشي مع الحجّاج ليعظهم ويذكِّرهم فإذا جاءتِ المناسبة: (مَا فِيْشْ حاجة اسمه الشرك اليوم، الشرك ذهب مع كفّار قريش، انتهى)؛ الله المستعان!، ومن المصائب ما يُضحك.
((فكيف من اتّخذ القبور أوثانًا)) يعبُدها من دون الله؛ وهذا شيءٌ مشاهَد.
قال ـ تعالى ـ: (إياك نعبد (إياك وحدك نعبد، ولا نعبد الأضرحة ولا الصالحين، فالصالحون عباد الله، والعباد لا يستحقُّون العبادة، العبد ـ أيًّا كان ـ لا يستحقُّ العبادة، لذلك الله في رسول الله ـ عليه الصلاة والسلام ـ: (سبحان الذي أسرى بعبده (سمّاه عبدًا، فرسول الله (عبدٌ لا يُعبد، وسمّاه رسولاً، رسولٌ يطاعُ ولا يعصى؛ هذا المعنى كرّره الإمام ابن عبد الوهّاب في بعض مؤلَّفاته؛ معنى ينبغي أن ينبّه العوام على هذا، لأن التنبيه على هذا في حقّ الرسول ـ عليه الصلاة والسلام ـ يقضي على تعلُّق الناس بالصالحين من بعده من دونه؛ ينبغي التركيز على هذا، بعضهم يهاب ويتخوّف أن يقول مثل هذا الكلام في رسول الله ـ عليه الصلاة والسلام ـ، هذا تهيُّبٌ غريب، إذا كان الداعية يهاب أن يبيّن الحق للناس مخافة ـ أو مراعاة ـ شعور الناس وعواطف الناس في رسول الله (كيف يستطيع أن يبيِّن الحق؟، يجب أن يبيِّن الحق ويبيّن للناس بأن رسول الله (مع ما له عند الله من مكانة ومنزلة وجاه وأنه إمام المرسلين وموصوفٌ بجميع صفات الكمال الخَلْقية المناسِبة للخلق ـ أو النسبيّة: الكمال النسبي الذي دون كمال الله تعالى ـ مع ذلك كله لا يستحق العبادة أبدًا؛ هذا المعنى مفهومٌ لدى طُلاّب العلم، لكن لماذا نقوله ونكرِّره أمام طلاّب العلم؟، ليبلِّغوا لغيرهم من عوام المسلمين الذين لديهم عواطف فيّاضة في رسول الله ـ عليه الصلاة والسلام ـ، وهذه العواطف قد تمنعهم من مثل هذا القول، ويرون مثل هذا القول جُرأة على رسول الله
ـ عليه الصلاة والسلام ـ، ولكنهم لا يفقهون.
((وفي ((الصحيح)): عنه ـ صلى الله عليه وعلى آله وسلم ـ أنه قال: ((لعن الله اليهود والنصارى اتّخذوا قبور أنبيائهم مساجد)) ـ يحذِّر ما صنعوا ـ)). لاحظوا: لعنهم لكونهم اتّخذوا قبور أنبيائهم مساجد للصلاة، المسجد محلٌّ للصلاة، لم يعبدوها، ولكن اتّخذوها مساجد، يقصدون الصلاة فيها وعندها تبرُّكًا ورجاء أنْ تُقبل صلاتهم.
((وفيه: عنه ـ أيضًا ـ: ((إنّ مِنْ شرار الناس: من تُدركهم الساعةُ وهم أحياء)))). من هنا تعلمون: أن قوله ـ عليه الصلاة والسلام ـ: ((لا تزال طائفةٌ من أمتي منصورة على الحق إلى يوم القيامة)) ـ أو إلى قيام الساعة ـ ((لا يضرهم من خذلهم ولا من خالفهم)) معناه: إلى قُرْب قيام الساعة؛ لا تقوم الساعة على الطائفة المنصورة، لا، الطائفة المنصورة ينتهي أمرهم قبل الساعة بأن يبعث الله ريحًا تقبض أرواحهم حتى لا يبقى على وجه الأرض إلاّ شِرار الخلق ((وحتى لا يقال على وجه الأرض: الله، الله))، أي: جميع الموحِّدين ينتهون، ((لا تقوم الساعة إلا على لُكَع بن لُكَع)) أي: على شِرار الخلق؛ إذًا: الصالحون والفِرقة الناجية يستمرُّ وجودهم مع قِلّتهم في العدد في الآونة الأخرة وسيقلُّون ويكثُر الشر إذْ ما من عام إلا والذي بعده شرٌّ منه، لكن لا تزال الطائفة منصورة منتشرة موزَّعة في العالم، قلّتهم قلّة نسبيّة أي: يقلُّون في مكان ويكثُرون في مكان، لكن بمجموعهم هم كثْرة، ثم ينضمُّون إلى السواد الأعظم للمسلمين الذي في العُهود الأولى الذين هم في قرن النبي ـ عليه الصلاة والسلام ـ والذين بعده: ((خير الناس: قرْني، ثم الذين يلونهم، ثم الذين يلونهم)) ينضمُّ هؤلاء إلى أولئك فيألِّفون ويكوِّنون السواد الأعظم الذي يتبَع رسول الله (عندما يُبْعث، فهو أكثر الأنبياء أتباعًا.
نبّهت على هذا لأن لا يستوحش بعض الناس من كثرة الشر وكثرة أصحاب الشر وكثرة المنحرِفين وقلة الملتزمين المتمسِّكين في هذا الوقت؛ فلتعلموا بأن القلة قلة نسبية، قد يكثُرون في هذا المكان ويقلُّون في مكان آخر ويكون أقل في مكان آخر، لكن في مجموعهم هم كثرة ـ ولله الحمد ـ خصوصًا في هذا الوقت؛ هذا الوقت أكثر من وقت مضى في حياتنا هذه يعني: إذا قارنّا ما بين الستِّينات والسبعينات بهذا الوقت: اليوم هم أكثر، لأن العقيدة اليوم انتشرتْ أكثر، في ذلك الوقت كانت الغُرْبة أشد بكثير، لو وُجد كتاب ((فتح المجيد)) في أي أرض خارج حدود هذا البلد يُحرق ويُلعن المؤلِّف، والآن نحن نعجز من تأمين كتب التوحيد لإخواننا في الخارج في إفريقيا وفي آسيا نعجز أن نؤمِّن لهم لكثرة رغبتهم وانتشار هذه العقيدة في تلك الأقطار النائية، انتشرت وهم يطلبون منّا الكتب ليل نهار ونحن نعجز من تأمين الكتب لهم؛ هذا دليل واضحٌ بأن الوقت هذا متحسِّن بالنسبة أكثر فأكثر من الوقت الذي عشناه نحن طلاب العلم وأنتم لم تُدركوا.
لذلك: لا تزال الطائفة منصورة، وأنّ القِلّة والكثرة أمرٌ نِسْبي بالنسبة من بلد إلى بلد ـ الحمد لله على ذلك ـ.
وبعد: يقول المقريزي: ((وفيه: عنه ـ أيضًا ـ: ((إنّ من شرار الناس: من تُدركهم الساعة وهم أحياء)))) ومحل الشاهد: ((والذين يتّخذون القبور مساجد)) هذا محل الشاهد من الحديث، الذين يتّخذون القبور مساجد من شِرار الخلق كما أنّ الذين تُدركهم الساعة وهم أحياء من شرار الخلق، انظروا إلى هذا التشبيه أمرٌ خطير: اتخّاذ القبور مساجد، وهُجران البيوت وعدم الصلاة فيها، وهُجران المساجد التي لا قُبور فيها، لأن في بعض الأقطار ـ خصوصًا يوم الجمعة ـ يبحثون عن المسجد الذي فيه قبر؛ لاحظوا أن بعض الناس يذهب من مكان بعيد إلى منطقة تسمى (الشافعي) ليصلوا في
(مسجد الشافعي) لوُجود القبر، أو في (مسجد الليث بن سعد)؛ هذا وهذاك، الليث بن سعد له تابوتٌ معمَّم بعِمِّته، والإمام الشافعي ما رأيت له تابوتًا، لكن الليث بن سعد له تمثال، ولكن يُقصد قبر الإمام الشافعي أكثر من قبر الليث بن سعد، حتى المنطقة كلها تسمى منطقة الشافعي، لو ركبت (أوتوبيس) وقلت له: أوصلني إلى (الشافعي) يوصلك، منطقة عُرفتْ به، مع العلم أنّ الليث قريب؛ على كلِّ اشتُهر هذا المسجد ويُقصد يوم الجمعة للصلاة فيه؛ وما اشتُهر ذلك إلا لكونه يُقصد للصلاة، وأكثر من يقصد ـ من باب الإيضاح ـ طُلاّب العلم ـ للأسف ـ فيطلبون منه النجاح، يطلبون النجاح من الإمام الشافعي، الغريب: لا يطلبون من الليث، لا أدري ما هو السر؛ وهذه النقطة ذكرها الشيخ عبد الرحمن الوكيل يوم كان طالبًا عندما توزَّع أوراق الاختبار على الطلاّب، يقول: يضعون الأوراق فيقومون فيتّجهون إلى قبر الإمام الشافعي فيتوسّلون به طلبًا للنجاح، والأستاذ المراقِب لا يزيد على أن يقول بعد أن يتركهم عدّة دقائق: (خلاص يا أولادي الإمام سمع، اجلسوا، الإمام سمع)؛ كيف تسألون هذا السؤال هل طالب العلم الذي يعيش في تلك المنطقة يُعذر أو لا يُعذَر؟، معذور، وجود مثل هذا العالم وهذا الشيخ وهذا المدرِّس شبهة مجسّدة تحول بين طلاب العلم وبين فهم الحق.
هذا الإمام الشافعي، ولكن الإمام ـ رحمه الله ـ سوف يتبرّأ من هذه العبادة كما يتبرأ غيره من الأنبياء والصالحين يوم القيامة، وفي الواقع: إنما عبدوا الشيطان ـ كما تقدّم في بيان المقريزي ـ ثم عبدوا ذلك الضريح، والإمام الشافعي برئ من ذلك.
وبعد: ((وفيه ـ أيضًا ـ عنه ـ صلى الله عليه وعلى وسلم ـ: ((إنّ من كان قبلكم يتّخذون القبور مساجد ألا فلا تتّخذوا القبور مساجد فإني أنهاكم عن ذلك))؛ وفي ((مسند الإمام أحمد)) و ((صحيح ابن حبّان)): عنه ـ صلى الله عليه وعلى آله وسلم ـ: ((لعن الله زوّات القبور، والمتّخذين عليها المساجد والسُّرُج)))). محل الشاهد من الحديث: ((والمتّخذين عليها المساجد والسُّرُج))؛ فزوّار القبور هذه الرواية لا شك في صحتها، أي: المرأة التي تكثِر من التردُّد على القبور للزيارة، إذا صحّتْ هذه الرواية يُبْحث في الرواية الأخرى: ((لعن الله زائرات القبور)) هل صحيحة أم لا؟، بعضهم يصحِّح ((زوّارات القبور)) ويضعِّف ((زائرات القبور)) ليقول: إنما النهي واللعن بالنسبة للمكثِرات من زيارات القبور لا بالنسبة لمن تزور القبور أحيانًا؛ هذا ما ذهب إليه بعض أهل العلم، ولكن الذي عليه المحقِّقون من علماء الحديث: أن زيارة القبور منهيٌّ عنها
ـ يصحِّحون الرواية الثانية ـ للنساء مطلَقًا إذا كانتْ قاصدًا؛ إلاّ إذا سلّمتْ على أهل مقبرة فسلمّت على أهل المقبرة وهي غير قاصدة للزيارة.
وبالنسبة لقبر النبي ـ عليه الصلاة والسلام ـ: لو دخلت الروضة ممّا يلي الحُجرة كما يخصَّص في بعض ساعات النهار قسمٌ من الروضة للنساء للصلاة، لو دخلت المرأة المسلمة هناك للصلاة، ثم سلّمت لأنها جاءتْ قبر النبي ـ عليه الصلاة والسلام ـ، أرجو أن لا يدخل ذلك في هذا اللعن لأنها لم تقصد الزيارة، وإنما دخلتْ للصلاة ثم سلّمت لَمّا جاءتْ قُرب المسجد.
كذلك لو مرّت في البقيع في سيّارتها وهي ماشية ـ أو بشهداء أحد أو بأي مقبرة ـ وسلّمت كما يسلِّم المسلمون لا مانع من ذلك؛ قد يُستدل لهذا بقصة عائشة ـ رضي الله عنها ـ حيث سألت النبي ماذا تقول إذا زارت القبور فعلّمها ماذا تقول، ولم ينكر عليها هذا السلام؛ بل استدلّ بعضهم بهذه القصة على جواز زيارة النساء للقبور مطلقًا ولو كانتْ قاصدًا، إلا أنّ كثيرًا من المحقِّقين حملوا قصة عائشة أنها لم تخرُج قاصدة، ولكنها تعني: أنها إذا مرّتْ وأرادتْ أن تسلِّم ـ والله أعلم ـ؛ هذه مسألة استطرادية.
أما اتّخاذ القبور مساجد، وأن تنوّر القبور بالشمع والقناديل فيما مضى وبالمصابيح الكهربائية كما هو الآن هذا محل لعن؛ لأن في هذا تعظيم، وتعظيم القبر بالمصابيح والكسوة الخاصة بالحرير وما يقرُب من الحرير يدعوا إلى التعظيم، وهذا التعظيم قد يصل إلى تعظيم يُشبه تعظيم الله، وتلك عبادة قلبية وهي من الإرادات.
((وقال: ((اشتدّ غضب الله على قوم اتّخذوا قبور أنبيائهم مساجد))، وقال: ((إنّ من كان قبلكم كانوا إذا مات فيهم الرجل الصالح بنوا على قبره مسجدًا، وصوّروا فيه تلك الصور، أولئك شِرار الخلق عند الله)))). الظاهر: الشيخ روى الحديث بالمعنى؛ وهذا الحديث في قصة بعض أمّهات المؤمنين ـ أو بعض النساء الصحابيّات ـ بعد رجوعهن من الهجرة إلى الحبشية، وصفوا ما رأوا هنا، فوصفهم النبي ـ عليه الصلاة والسلام ـ: ((أولئكِ شرار الخلق)) لأنه ((إذا مات فيهم الرجل الصالح بنوا على قبره مسجدًا وصوّروا فيه تلك الصور))، ((أولئكِ شرار الخلق عند الله)).
الشاهد: تعظيم القبور، واتّخاذها مساجد، وتسريجها، وتصوير أصحاب القبور، وتعليق الصور هناك كل ذلك محل اللعن.
فالمؤلِّف يريد أن يقول ـ كما تقدّم ـ إذا كانت هذه الأفعال محلُّ اللعن فما بال الذين يتّخذون القبور أوثانًا يعبدونها مباشرة؟، لا يصلون فيها تبرُّكًا ولكن يصلون لها، يذبحون لها، والنذر لها، ويدعون أصحابها دعاء، ويجأرون بأسمائهم بدلاً من أن يجأروا باسم الله حيث لا تسمع في تلك المنطقة من العُبّاد في تلك اللحظة في أيام عيدهم قلّ ما تسمع من يقول: (يا الله) إلا: (يا فلان، يا فلان) الفلان الذي جاءوا من أجله ـ الله المستعان ـ.

والناس في هذا الباب ـ أعني زيارة القبور ـ على ثلاثة أقسام:
قومٌ يزورون الموتى فيدعون لهم؛ وهذه الزيارة الشرعية.
وقومٌ يزورونهم يدعون بهم؛ فهؤلاء هم المشركون في الأُلوهية والمحبّة.
وقومٌ يزورونهم فيدعونهم أنفسهم؛ وقد قال النبي ـ صلى الله عليه وعلى
وسلم ـ: ((اللهم لا تجعل قبري وثنًا يُعبد))؛ وهؤلاء هم المشركون في الربوبية.
وقد حمى النبي (جانب التوحيد أعظم حماية تحقيقًا لقوله ـ تعالى ـ: (إياك نعبد (، حتى نهى عن الصلاة في هذين الوقتين لكونه ذريعة إلى التشبيه [التشبُّه] بعُبّاد الشمس الذين يسجدون لها في هاتين الحالتين؛ وسدّ الذريعة بأنْ منع من الصلاة بعد العصر والصبح لاتّصال هذين الوقتين بالوقتين اللذين يسجُد المشركون فيهما للشمس.
وأما السجود لغير الله ـ تعالى ـ فقد قال ـ عليه الصلاة والسلام ـ: ((لا ينبغي لأحد أن يسجد لأحد إلا لله))؛ ولا ينبغي في كلام الله ورسوله إنما يُستعمل للذي هو في غاية الامتناع كقوله ـ تعالى ـ: (وما ينبغي للرحمن أن يتّخذ ولدًا (، وقوله ـ تعالى ـ: (وما علّمناه الشعر وما ينبغي له (، وقوله ـ تعالى ـ: (وما تنزّلتْ به الشياطين وما ينبغي لهم (، وقوله ـ تعالى ـ: (ما كان ينبغي لنا أن نتّخذ من دونك أولياء ((1).
__________
(1) قال الإمام المقريزي ـ رحمه الله تعالى ـ:
((والناس في الباب ـ أعني: زيارة القبور ـ على ثلاثة أقسام)). هذا تقسيم مفيدٌ جدًّا اضطّرب كثيرٌ من الناس في هذا الباب لعدم معرفتهم هذا التقسيم؛ تقسيمٌ لا تحتاج بعده إلى بحث في باب الزيارة، إذا أردتّ أن تعرف الزيارة الشرعية والزيارة الشركية والزيارة البِدعية:
((قومٌ يزورون الموتى فيدعون لهم)) يدعون للموتى. ((وهذه الزيارة الشرعية)) التي شرعها الله ـ سبحانه وتعالى ـ على لسان رسوله ـ عليه الصلاة والسلام ـ حيث
قال: ((كنتُ نهيتكم عن زيارة القبور فزوروها فإنها تذكِّر الآخرة)).

ذكر الإمام المقريزي من الهدفين الذين من أجلهما تُزار القبور هدفًا واحد وهو الدعاء للموتى؛ الهدف الثاني ـ أو المقصد الثاني، أو الغرض الثاني ـ: تذكُّر الموت؛ زيارة القبور في الإسلام لهذين الأمرين: تقف على قبر وقفة تتذكّر فيها الموت، تتذكّر أنّ هذا الميِّت كان حيًّا كما أنت حيٌّ الآن، وكان، وكان، إلى آخره، وخصوصًا إذا وقف الإنسان أمام قبر النبي ـ عليه الصلاة والسلام ـ، وتذكّر حياته ـ عليه الصلاة والسلام ـ المباركة، وهذا يجعله يزهد في الدنيا ويعمل لآخرته؛ هذا الغرض الأول.
الغرض الثاني: الدعاء للموتى، لأن الموتى هم المحتاجون للدعاء، لأن أعمالهم ـ أو أكثرها ـ انقطعتْ لا تمشي إلا الأعمال الثلاثة التي تعرفونها.
((وقومٌ يزوروهم)) يزورون الموتى ((يدعون بهم)) (الباء) للسببية أو للوساطة، السببية والوَساطة بمعنى واحد: يدعون بالموتى بسبب الموتى بوساطة الموتى، أو مستعينين بالموتى، يوسِّطون الموتى بينهم وبين الله ((فهؤلاء هم المشركون في الألوهية والمحبة)) هذا التعبير من الشيخ المقريزي تعبير جرئ وهو صواب، لكنّ كثيرًا من الناس ـ حتى المنتسبين إلى
العلم ـ يرون أن هذا ليس بشرك؛ فلنقرأ رقم (2) في الهامش: معنى يدعون بهم: ((يتوسّلون بهم في الدعاء كقولهم: (اللهم بحق هذا البطل) أو (بكرامة هذا الولي) أو
(بكرامة هذا الشيخ) افعل لي كذا وكذا.
درس هذه الليلة أنا فقط أنقل إليكم من عالِمَيْن مصريَّين: عالمٌ يعيش في القرن التاسع، وعالمٌ معاصِر يعيش الآن؛ وهم ـ كما قيل ـ (أهل مكة أدرى بشِعابها)؛ سوف يتحدّثون عن واقع البلد الذي عاشوا فيه، لأنه عندما يتحدّث مثلنا عن تلك الأقطار ربما نُتّهم بنوعٍ من المبالَغة والنَّيْل منهم؛ فهاهم يتحدّثون عن الواقع: الدعوة بهم فسّر صاحب التعليق بالتوسُّل بهم في الدعاء وبهذه العبارة: (اللهم بحق هذا البطل) البطل الميِّت يعني.
يقول المقريزي: ((فهؤلاء هم المشركون في الألوهية والمحبّة)). كيف كان الدعاء بهم شركًا؟، الدعاء بالموتى، ما معنى هذا؟، يقول المعلِّق في رقم (3): ((لأنهم يتّخذون وسيطًا لله، ويحبُّون غيره ـ تعالى ـ، ويعتقدون أنّ لغير الله دخْلاً في فعل الله))، وأنّ لغير الله دخْلاً وتأثيرًا في فعل الله؛ كأنّ الله ـ سبحانه وتعالى ـ يتأثّر بهم ويؤثِّرون في الله ـ تعالى ـ ويجعلونه يفعل ما لا يُريد أن يفعل؛ إذا قدّموا الدسُّوقي والبدوي والحُسين والشيخ عبد القادر الجيلاني والنور حسين العروسي ـ أشخاص لا تعرفوهم بعضهم ـ إذا وسّطوا هؤلاء في زعمهم هؤلاء لِمَا لهم من الكرامة والمكانة والجاه عند الله الله لا يردُّهم، يؤثِّرون فيه فيفعل بواسطتهم، اتّخذوا هؤلاء وُسطاء؛ هذا الذي هو جارٍ الآن عند كثير من الناس: لا يكاد العاميّ يدعوا إلا ويقول: (بحق فلان، وبجاه فلان، وحُرمة فلان، وكرامة فلان).
ويرى المقريزي والمعلِّق معه إن هذا نوعٌ من الشرك في الألوهية والمحبّة؛ لأن هذا الذين يدعون به عظّموه، بالغوا في تعظيمه، واعتقدوا فيه أنّ له تأثيرًا في الله ـ تعالى ـ ليفعل، حتى إنه ـ سبحانه وتعالى ـ لو لم يوسِّطوا هذا الوسيط لا يفعل؛ هذا شركٌ في الألوهية والمحبّة؛ هذه وهّابية القرن التاسع، كأن الوهّابية تؤثِّر في السابقين واللاحقين، ويسمُّون شيخ الإسلام ابن تيمية ـ كثيرٌ من السفهاء ـ: وهّابي، الذي كان يظهر في القرن السابع؛ هذا الوهّابية تظهر لكم معناه: أنّ كل من يدعوا إلى السنة ويعارِض البدعة والشرك فهو وهّابي ولو كان يعيش في القرون الأولى؛ هذا الكلام عظيمٌ جدًّا من هذين الشيخ المصريَّيْن.
ثم يقول الإمام المقريزي: ((وقومٌ يزورونهم فيدعونهم أنفسهم)). يدعون الموتى، إنما يذهبون إلى القبور لا ليسلّموا على الموتى ويدعوا لهم ويتذكّروا الموت، ولكن ليدعوهم؛ لذلك كثيرًا ما يقصدون عند الشدّة في مثل هذا الأيام الحَرِجة لعلهم الآن يقصدون الموتى.
والموتى المقصودون للدعاء ليسوا جميع الموتى؛ لذلك أصحاب ـ أو أتباع مشايخ الطُّرُق ـ لا يحرصون على زيارة المقابِر العادية التي زيارتها تكفي لأن تكون زيارة شرعية، إذا وقف على قبر إنسان عادي يعرفه دعا له وتذكّر الموت كفى، حصلت الزيارة الشرعية، لكنهم في الغالب يتركون هؤلاء فيسافرون حتى إذا احتاجوا إلى السفر مسافة قصْر ليزوروا قبرًا معيِّنًا ـ قبر ميِّت معيّن ـ، وهذا السفر له هدف، لو كانت الزيارة زيارة شرعية لا يحتاجون إلى السفر لهذا الشخص سواءٌ كان شخصًا حقيقيًّا مدفونا أو بالزعم، ولكن يريدون أن يدعوه ويشكوا إليه شكوى ـ ستأتي عبارات من أحد الشيخين، العبارات التي يستعملونها عندما يدعونهم ـ.
يقول المعلِّق في رقم (4): ((كمن يقول من جهلة المسلمين في هذا الزمان: (يا سيدي يا إبراهيم، يا دسُّوقي أنا محسوب عليك، اشف لي مريضي أو اقض لي حاجتي)) هذا الشيخ طه الزيني من علماء الأزهر الشريف يمثِّل بهذا المثال، ((أو: يا سيِّد يا بدوي كيف تسكُت على من ظلمني، إنك تعلم ظلمه لي)) البدوي يعلم أن زيدًا ظلم عَمرًا أيما كان عمرو ولو كان في أقصى الشرق، ولكن لما يسكُت؟، يعاتبه لماذا يسكُت هذا السكوت، ((فاقصف عمره، أو فأثبته في مكان)) وهو ينقل عبارات القوم، الشيخ ينقل العبارات التي المتِّبعة التي تُستعمل، ((لا يتحرّك؛ وهذا أخبث الشرك وأدلّه على الجهل الفاضح والبُعد عن حظيرة الإسلام)).
وكيف توفِّق بين قول الشيخ طه في أول التعليق: ((كمن يقول من جهلة المسلمين في هذا الزمان ... )) وبين قوله: ((وهذا أخبث الشرك وأدلّه على الجهل الفاضح والبُعد عن حظيرة الإسلام))؛ لا بد من التوفيق بين القولين ـ بين أول الكلام وآخر الكلام ـ: هم في الجملة معدودون من المسلمين، والعمل هذا يتنافى والإسلام ينافى والإيمان، هذا عملُ المشركين، لكن هل نُطلِق عليهم أنهم مشركون وخارجون من الإسلام ومن حظيرة الإسلام ـ لا حظ لهم في الإسلام ـ؟، هذه المسألة التي لا تزال منذ كذا سنة نناقش مع الطلاّب: هل من يفعل مثل هذا الفعل وهو جاهل، لم يعلم أن هذا مخالفٌ لِمَا جاء رسول الله ـ عليه الصلاة والسلام ـ بل يعتقد أنّ هذا من صميم ما جاء به رسول الله ـ عليه الصلاة والسلام ـ معتقدًا هذا الاعتقاد فعل ما فعل، ولم يجد من يبيِّن له البيان الشافي حقيقة ما جاء به النبي ـ عليه الصلاة والسلام ـ، بل لم يجد من يفسِّر له حقيقة (لا إله إلا الله) بالمفهوم الصحيح، ولو سأل أكبر شيخ في منطقته قال له: (معنى
(لا إله إلا الله): لا خالق إلا الله، لا رازق إلا الله)؛ لا يفرِّق الشيخ نفسه بين توحيد العبادة وتوحيد الربوبية وهم العمدة للناس مرجع الناس.
إذًا: ظاهر عملهم شركٌ وكفرٌ بواح، ولكنّ القوم ينبغي التوقُّف في أمرهم بعدم إخراجهم من الإسلام لوُجود هذا الجهل المخيِّم عليهم، ولوُجود الشبهات الخطيرة من تلكُمُ الشبهات: وجود من ينتسبون إلى العلم، ويزيِّنون للناس هذا العمل، ويفسِّرون لهم بأن هذا ليس من الشرك في شيء وإنما هو من محبة الصالحين والتوسُّل إليهم.
فلنعرف الحكم: من فعل هذا فهو كافر؛ لكن ـ كما يقول شيخ الإسلام ـ: قد يفعل اثنان كفرًا أحدهما يكفُر والآخر لا يكفُر، كفرًا واحد، نوعٌ من الكفر قوليًّا أوفعليًّا اثنان أحدهما يكفُر والآخر لا يكفُر: الذي لا شُبهة له وليس لديه جهلُ يعذر به هذا فهو كافر، ومن لديه شبهة أو قائمٌ به جهل يُعذر به لا يكفُر؛ هذه القاعدة لا ينبغي أن ننساها.
بهذا يوفَّق بين كلام الشيخ أنهم منتسبون إلى الإسلام وهذا العمل بحدِّ ذاته كفر وشرك بعيدٌ عن حظيرة الإسلام، ولكن: لا بد من هذا التفصيل.
ثم قال الإمام المقريزي ـ رحمه الله تعالى ـ: ((وقد قال النبي ـ صلى الله عليه وعلى آله وسلم ـ: ((اللهم لا تجعل قبري وثنًا يُعبد)))). أي: إنّ القبر إذا عُبد ودُعي صاحبه ـ دُعي دعوة ـ وقُدِّمتْ له الشكوى وطيف به هذا القبر يُصبح وثنًا.
يقول العلاّمة ابن القيّم عند هذا الحديث: قد أجاب الله دعوة نبينه ـ عليه الصلاة والسلام ـ ولم يجعل قبره وثنًا يُعبد؛ قبل إدخاله في المسجد كان القبر في بيت عائشة، والناس يتحفّظون ولا يجرؤون على دخول بيت أمّ المؤمنين، وربما دخلوا البيت وألقوا السلام عليها وسلّموا على النبي ـ عليه الصلاة والسلام ـ وانصرفوا ـ على تحفُّظ
شديد ـ؛ وبعد أنْ أُدخل وكان الصحابة والتابعون قبل الوليد كانوا يتحفّظون من إدخال القبر في المسجد ولم يُدخلوه، يوسِّعون من الجهات الأخرى ويتحفّظون من التوسعة من الجهة الشرقية لأن لا يدخل القبر، ولكن قدَر الله ما شاء فعل إنّ الوليد اجتهد فشرى حُجرات أمهات المؤمنين فأدخلها في المسجد، وبذلك دخل قبر النبي ـ عليه الصلاة والسلام ـ في المسجد.
يقول العلاّمة ابن القيم: قيّد الله من يبني هذا الجدران من الحديد، الجدران المثلّثة
ـ أو الثلاثة ـ حتى لا يصل يد أحدٍ إلى قبر النبي ـ عليه الصلاة والسلام ـ ولا يتمكّن أحدٌ من أن يلمس القبر ـ فضلاً من أنْ يطوف به ـ؛ أما ما يحصل من بعض العوام في الحج ـ في موسم الحج ـ من الطواف الطويل الذي يبدأ من باب جبريل ويمرون من عند الروضة ومن عند باب السلام يعودوا، فإذا تعبوا جاءوا إلى المدرِّس يقول: والله أنا طُفْت شوطين أو ثلاثة فتعبت ما هو الحكم؛ هل تتصوّرون يصدُر مثل هذا السؤال يصدُر من الحجّاج؟، يقول: ما استطعت أن أكمِّل لأن المسافة طويلة، لا يسمّى أنه طاف بقبر النبي ـ عليه الصلاة والسلام ـ، فقبر النبي بعيدٌ عنه، وإنما طاف ـ أو مشى ـ في هذه المسافة، لا يسمّى هذا طوافًا شرعيًّا.
الشاهد: لم يُتّخذ قبر النبي ـ عليه الصلاة والسلام ـ وثنًا يُعبد، ولم يعامَل معاملة قبور الصالحين، لأن الله صانه، فأجاب دعوته فحفظه، وجعل وقيّض من يحفظ هذا القبر من الأيدي الخبيثة؛ لولا الله ثم تمكين من شاء من عباده للمحافظة على هذا القبر كما تشاهدون قد تعرَّض لهذا القبر الخبثاء كالروافض، وربما حاولوا أن يسحبوا الجسد الشريف إلى بلادهم، كما حاولوا في الحجر الأسود ـ أو أخذا بالفعل الحجر الأسود ـ، القرامطة ـ كما تعلمون ـ كانوا يحاولون هذه المحاولة، ولكنّ الله العليم الحكيم القادر على كل شيء مدبّر الأمور جعل من يحافظ على هذا القبر المحافظة الشديدة ليل نهار حتى لا يتعرّض له أحد.
ومحل الشاهد: إذا عُبد القبر بأيِّ نوعٍ من أنواع العبادة بالذبح له، والطواف به، والتبرُّك به يصبح وثنًا؛ والوثن: كلُّ ما يُعبد من دون الله.
رحم الله الشيخ المقريزي على هذا التحليل.
بالنسبة لمسألة من يدعون الله بالموتى ـ أو يوسِّطون الموتى ـ أو من يدعون الموتى أنفسهم مباشرة: هذا العمل ظاهره كفرٌ وشرك ـ شركٌ أكبر وكفر بواح ـ؛ ولكن يفصَّل تفصيل، لا بد من التفصيل: التفصيل: من فعل هذا الكفر وهذا الشرك الأكبر وله عذر يُعذر به، وهو ممّن يُعذر بذلك الجهل وهو له جهل يُعذر به وهو ممّن يُعذر بالجهل، أو كانتْ له شبهة حالتْ دونه ودون فهم ما جاء به النبي ـ عليه الصلاة والسلام ـ لا يُحكم عليه بأنه خارجٌ من الملة، يقال: علمه كفرٌ وشرك، ولكنه يُعذر حتى يتبيّن له الحق، ويتبيّن له الهدى ويتّبع بعد ذلك غير سبيل المؤمنين بهذا يكفُر ويخرج من الملّة.
أما من له جهلٌ يعذر به أو شُبهة قائمة كالذي يعيش بين أُناس ينتسبون إلى العلم فيزيِّنون لهم هذا العمل فيمسونه توسُّلاً ومحبةً للصالحين وليس بشرك: أمثال هؤلاء لا يكفُرون.
وبالاختصار: من يوصف بجهل يُعذر به أو له شبهة لا يكفُر، ومن لا فهو كافر
ـ والله أعلم ـ.
على كلام الشيخ المقريزي: الزيارات انقسمتْ إلى ثلاثة: زيارة الموتى والدعوة لهم؛ هذه الزيارة الشرعية. زيارة الموتى والدعوةُ بهم؛ هذه زيارة شركية في المحبة والألوهية؛ فزيارة الموتى ودعوتهم مباشرةً هذا أكفر من الذي قبله، أشدُّ كفرًا؛ وهل نتصوّر زيارة بدعية لا تصل إلى حدِّ الشرك؟، نعم: كالذين يزورون الموتى فيقرءون القرآن هناك، وربما تمسّحوا بالحجر أو بالحديد، ولكن لم يدعوا الموتى ولم يدعوا بالموتى، لم يدعوهم ولم يدعوا بهم، إلا أنهم عملوا أعمالاً غير مشروعة هناك، كالصلاة هناك لا إلى القبر لكن بجوار القبر يصلون بدعوى بأن الصلاة هناك مقبولة، أو: يقيمون هناك إقامة طويلة كالذين يقيمون ساعة أو ساعتين عند الأضرحة بقصد التبرُّك، أو يقرءون القرآن هناك؛ هذه زيارة بِدعية، لأنهم عملوا هناك أعمالاً بِدعية.
كذلك: تَكرار الزيارة وتَكرار التردُّد إلى القبر وخصوصًا ـ للأسف ـ ما يفعله كثيرٌ من الزوّار الآن، اتّخاذ الذهاب إلى قبر النبي (كراتبة للصلاة بعد كل صلاة، هذه من الأمور المبتَدَعة، وقد أنكر هذا العمل كثيرٌ من السلف ـ بل من علماء آل البيت ـ كانوا ينكرون إذا رأوا رجلاً يأتي إلى القبر فيُقال له: إذا دخلت المسجد فسلّم عليه وفي صلاتك سلّم عليه وعند خروجك من المسجد؛ كان يُنصح من يُرى يأتي يقف عند القبر، وليس من عادة السلف الذي عاشوا في هذه المدينة وفي هذا المسجد قبلنا التردُّد على قبر رسول الله ـ عليه الصلاة والسلام ـ كلَّ ما يدخل الإنسان مسجد رسول الله ـ عليه الصلاة والسلام ـ أو كلما يصلي فيه، هذه من الأمور المبتدعة.
قال الإمام المقريزي ـ رحمه الله تعالى ـ: ((وهؤلاء هم المشركون في الربوبية)). أشركوا في الربوبية وفي الألوهية معًا لأنهم إذا دعوهم أولاً أثبتوا لهم التأثير، إثبات التأثير من شرك الربوبية، ودعوتهم والاستغاثة بهم وطلب الطلبات منهم ـ طلب قضاء
الحاجات ـ كما سمعتم الأمثة من صاحب التعليق شركٌ في العبادة؛ إذًا: هؤلاء جمعوا بين الشرك في الربوبية وبين الشرك في الإلهية والمحبة.
قال الإمام المقريزي: ((وقد حمى النبي (جانب التوحيد أعظم حماية تحقيقًا لقوله ـ تعالى ـ: (إياك نعبد ()). وهذا المبحث إذا قرأتم مثله في ((كتاب التوحيد)) تجدون بينهما تشابهًا، قارنوا بينهما.
((حتى نهى)) حمايةً لجانب التوحيد، نهى رسول الله (((عن الصلاة في هاتين الوقتين)). المفروض: اسم الإشارة كالضمير يعود إلى المذكور، أو إلى المعلوم من المقام: هذين الوقتين، ((نهى عن الصلاة في هاتين الوقتين)) أين الوقتان؟، هل تقدّم ذكر الوقتين؟،
يعني: معلومٌ من السياق.
((نهى عن الصلاة في هاتيْن الوقتين)). ((نَهى عن الصلاة)) أو: ((نُهيَ عن الصلاة)) لأنا في سياق الحديث عن النبي ـ عليه الصلاة والسلام ـ: وقد حمى النبي، لذلك: حمى أفضل، وإنْ كان نُهيَ جائز.
قال المعلِّق ـ رقم (5) ـ: ((المراد بالوقتين: وقت طلوع الشمس ووقت غروبها؛ حتى لا تكون العبادة مشوبة)) ـ مشبَّهة، أو مشوبة صحيح ـ ((بتعظيم الشمس عند طلوعها وغُروبها كما يفعل عُبّادها)) لأجل هذا نهى.
الشاهد: لأن تكون تلك العبادة تشبه عبادة الذين يعبدون الشمس.
وله تعليقٌ جيِّد في رقم (6).
قال الإمام المقريزي: ((لكونه ذريعةً إلى التشبيه)) ـ التشبُّه ـ ((بعُبّاد الشمس الذين يسجدون لها في هاتين الحالتين)) وقت طلوع الشمس ووقت غروبها.
((وسدّ الذريعة)) النبي ـ عليه الصلاة والسلام ـ ((بأنْ منع من الصلاة بعد العصر والصبح)). الكلام في نوعٌ من التَّكْرار ولكنه تكرارٌ مقبول.
((لاتّصال هذين الوقتين بالوقتين الذيْن يسجُد فيهما المشركون للشمس)). اسم تعليق رقم (6): ((الصلاة التي تَحرُم عن الشروق والغُروب وبعد الصبح وبعد العصر إلى غُروب الشمس هي الصلاة التي لا سَبب شرعيٌّ لها، حتى لا يُتوهّم أنّ سببها هو تعظيم الشمس عند الشروق والغروب بسبب قُرب هذين الوقتين من وقت طلوع الشمس ووقت غروبها. أما الصلاة التي لها سبب كالفائتة والضحى وتحيّة المسجد وسنّة الوضوء وغير ذلك)) من ذوات الأسباب ((فلا تَحْرُم، بل تجب في الفائتة، وتُسنُّ في غيرها)). لله درُّه معلِّقًا؛ هذه المسألة هي التي ارْتكب فيها كثيرٌ من طُلاّب العلم، ولا يزالون يناقشون؛ القول الصحيح: ما قاله الشيخ طه؛ أحاديث النهي عن الصلاة في الوقتين محمولة على النوافل المطلقة التي لا سبب لها ـ كما قال الشيخ طه ـ؛ لأن الإنسان إذا صلّى في هاتين الوقتين صلاةً لا سبب لها وتُشبه صلاة الذين ـ أو سجود الذين ـ يسجدون لطلوع الشمس ولغروب الشمس؛ لكن إذا كانت الصلاة لها سبب وجود السبب ينفي هذا التشبُّه ـ أو هذا الشبه ـ؛ هذا القول الذي اختاره الشيخ طه ولم يُشِرْ إلى القول الثاني المقابِل الذي هو في نظرنا ضعيف: هذا القول هو اختيار الإمام الشافعي للتوفيق بين حديث: ((إذا دخل أحدُكم المسجد فلا يجلس حتى يصليَ ركعتين)) وبين أحاديث النهي عن الصلاة في الوقتين، وتبِعه على هذا الاختيار شيخ الإسلام ابن تيمية وتليمذه ابن القيّم وكثيرٌ من المحقِّقين من علماء الحديث؛ هذا هو الفيْصل في هذه المسألة، وإنْ كان علماء الأصول يفخّمون المسألة أكثر من اللازم فيقولون: هذا عامٌّ عارضَ العام، والعام إذا عارض العام يصعُب التوفيق بينهما، ولكنّ الذي استطاع بتوفيق الله أن يوفِّق هو أبو الأصول ـ الإمام الشافعي، يُعتبر كأنه واضعٌ للأصول، ومن قرأ رسالته يدرِك أنه أبو الأصول ـ، ولذلك استطاع بسهولة أن يوفِّق بين هذه النصوص التي ظاهرها التعارُض؛ وفي كلِّ نصِّ عموم، وجه الصعوبة: في كلِّ نصٍّ عموم: ((إذا دخل أحدكم المسجد)) هذا عام، لأن (إذا) ظرف، وفي قوله ـ عليه الصلاة والسلام ـ: ((لا صلاة بعد صلاة الصبح حتى تطلُع الشمس، ولا صلاة بعد صلاة العصر حتى تغرُب الشمس)) ـ أو كما قال ـ فيه عموم: ((لا صلاة)) نكرة وقعتْ في سياق النفي ـ أو في سياق النهي ـ تعمُّ؛ كيف توفِّق بين هذا العام وبين هذا العام؟، يرى بعضهم التوفيق: ((إذا دخل أحدكم المسجد فلا يجلس حتى يصلي ركعتين)) أي: إذا كان الوقت صالحًا للصلاة؛ هكذا التوفيق عند بعضهم؛ ويرى بعضهم عدم دخول المسجد في الوقتين، لذلك ترى بعض المالكية يحومون حول المسجد حتى يؤذِّن المؤذِّن ـ بل حتى تُقام الصلاة ـ، لماذا؟، لأنهم وقعوا في مشكلة أخرى: بعد الأذان كرهوا صلاةَ ركعتين؛ طوّلوا على أنفسهم: أولاً: تحفّظوا من الصلاة بعد صلاة العصر، أذّن المؤذِّن جاء محذور آخر عندهم: يُكره أن يصليَ الإنسان ركعتين حتى تُقام الصلاة ـ في المغرب ـ، يعني: يبقى بعد صلاة العصر خارج المسجد، فإذا غَربت الشمس وأذّن المؤذن أيضًا لم يرتفع المحظور عندهم لأنه يُكره أن يصليَ ركعتين قبل المغرب حتى تُقام الصلاة؛ كلُّ هذا نوعٌ من الإعراض عن السنة، أو تقديم للآراء على السنة، ولا ينبغي ذلك.
نرجع فنقول ـ كعادتنا ـ: أولئك الذين يعيشون في مناطق نائية لا صلة لهم بدراسة السنة، كل ما يعرفون: مذهبٌ معيّن كأنه خُلق في بلدهم، ولا يعرفون مذهبًا آخر، ويحسبون أن الخبير منحصر والدين كله الذي جاء به النبي ـ عليه الصلاة والسلام ـ منحصر في ذلك المذهب في بلدهم؛ إذًا فليُعذروا حتى يخرُجوا، والخروج سهلٌ اليوم، وقد خرجوا، وخرج من خرج، ورجع من رجع؛ هذا الكلام قبل هذا الوقت، أمّا الآن انتشرت السنة، وانتشرت العقيدة، لذلك طلب العذر للناس ينبغي أن يخفَّف من الآن فصاعِدًا؛ لأن هذا الانفتاح ودخول الناس وخروج الناس، وانتشار الدُّعاة، ووصول الكتب ـ كتب السنة والعقيدة ـ إلى مناطق كثيرة كانتْ مهجورة هذا خفّف الجهل كثيرًا، إلاّ من يريد أن يتعصّب.
قال المعلِّق ـ في رقم (6) ـ: الصلاة التي تَحرُم عن الشروق والغُروب وبعد الصبح وبعد العصر إلى غُروب الشمس هي الصلاة التي لا سَبب شرعيٌّ لها، حتى لا يُتوهّم أنّ سببها هو تعظيم الشمس عند الشروق والغروب بسبب قُرب هذين الوقتين من وقت طلوع الشمس ووقت غروبها. أما الصلاة التي لها سبب كالفائتة)) هذه واضحة: كالذي لم يُصَلِّ ـ مثلاً ـ ركعتي الصلاة فصلاّهما بعد الصلاة كما وقع هذا في عهد النبي
ـ عليه الصلاة والسلام ـ والنبي أقرّه؛ ممكن أن يُجعل هذا مثال للفائتة؛ ((والضحى)) كيف الضحى؟، التمثيل للضحى للوقتين لا يصح، غير سليم، إلا إذا توسّعنا وقلنا: يقصد إذا أخّر ركعتي الضحى إلى وقت الزوال ـ وقت وقوف الشمس ـ هذا الوقت منهيٌّ عنه ـ وإن لم يذكر هو ـ يَتصوّر صلاة الضحى لمن لم يتمكّن قبل ذلك؛ أما بالنسبة لِمَا بعد صلاة الصبح وبعد صلاة العصر التمثيل بالضحى غير وارد. ((وتحية المسجد)) معقولة، ((وسنة الوضوء)) أيضًا: لو توضأ الإنسان بعد صلاة الصبح ـ خرج إلى الميْضا فتوضأ ـ، لكن هذا يغني إذا صلّى تحية المسجد أغنى، إلا إذا تصوّرنا أنه توضأ في داخل المسجد، ((وغير ذلك)) مثل: الجنازة، ومثل الكسوف بعد صلاة العصر، وكذلك ركعتي الطواف، وسجود الشكر، وسجود التلاوة لأن هذه ـ وإن لم تكن
صلاة ـ لكنها أبعاض الصلاة أجزاء وأبعاض من الصلاة ولها سبب؛ كلُّ هذا داخل في ((غير ذلك)) ـ والله أعلم ـ.
ثم قال: ((وأما السجود لغير الله فقد قال ـ عليه الصلاة والسلام ـ: ((لا ينبغي لأحد أنْ يسجد لأحد إلا لله)))). ثم جعل يحلِّل عبارة (لا ينبغي) كيف تدلُّ على النهي.
(((ولا ينبغي) في كلام الله ورسوله إنما يُستعمل)) هذا الأسلوب ((للذي هو في غاية الامتناع)) ليس امتناعًا عاديًّا ((كقوله ـ تعالى ـ: (وما ينبغي للرحمن أن يتّخذ ولدًا ()) لأن هذا نقص في حق الله ـ تعالى ـ، ((وقوله ـ تعالى ـ: (وما علّمناه الشعر وما ينبغي له ()) أن يتعلّم ـ النبي عليه الصلاة والسلام ـ، ((وقوله
ـ تعالى ـ: (وما تنزّلتْ به الشياطين وما ينبغي لهم (، وقوله ـ تعالى ـ: (ما كان ينبغي لنا أن نتّخذ من دونك من أولياء ()) (ينبغي) في هذه الأساليب تدلُّ على غاية الامتناع؛ وهذه فائدة علميّة بلاغية ومن بلاغة القرآن وأسرار القرآن التي تسمعون هنا، خذوها هكذا رخيصة جاءتْ لكم، ارجعوا إلى كتب التفاسير حتى يتّضح لكم هذا المعنى.

ومن الشرك بالله ـ تعالى ـ المبايِن لقوله ـ تعالى ـ: (إياك نعبد (: الشرك به في اللفظ كالحلف بغيره كما رواه الإمام أحمد وأبو داود عنه (أنه قال: ((من حلف بغير الله فقد أشرك)) ـ صحّحه الحاكم وابن حبّان ـ، قال ابن حبّان:
(أخبرنا الحسن وسفيان، ثنا عبد الله بن عمر الجعفي، ثنا عبد الرحمن بن سليمان، عن الحسن بن عبد الله النخَعي، عن سعيد بن عَبيدة قال: كنت عند ابن عمر (فحلف رجلٌ بالكعبة، فقال ابن عمر (: ويْحك! لا تفعل فإني سمعت رسول الله (
يقول: ((من حلف بغير الله فقد أشرك))).
ومن الإشراك: قول القائل لأحدٍ من الناس: (ما شاء الله وشئت) كما ثبت عن النبي (أنه قال له رجلٌ: (ما شاء الله وشئتَ) فقال: ((أجعلتني لله نِدًّا؟،
قل: (ما شاء الله وحده)))، هذا مع أن الله قد أثبت للعبد مشيئة كقوله
ـ تعالى ـ: (لمن شاء منكم أن يستقيم (؛ فكيف بمن يقول: (أنا متوكِّلٌ على الله وعليك) و (أنا في حسْب الله وحسبك) و (مالي إلا الله وأنت) و (هذا من الله ومنك) و (هذا من بركات الله وبركاتك) و (الله لي في السماء وأنت لي في
الأرض)؛ وَزِنْ بين هذا الألفاظ الصادرة من غالب الناس اليوم وبين ما نهى الله عنه مِن (ما شاء الله وشئت) ثم انظر أيها أَفْحَشْ يتبيّن لك أنّ قائلها أولى بالبُعد من
(إياك نعبد (، وبالجواب من النبي (لقائل تلك الكلمة، وأنه إذا كان قد جعل رسول الله (نِدًّا فهذا قد جعل من لا يدانيه لله نِدًّا.

وبالجملة: فالعبادة المذكورة في قوله ـ تعالى ـ: (إياك نعبد (هي: السجود، والتوكُّل، والإنابة، والتقوى، والخشْية، والتوبة، والنذور، والحلف، والتسبيح، والتكبير، والتهليل، والتحميد، والاستغفار، وحلق الرأس خضوعًا وتعبُّدًا، والدعاء؛ كلُّ ذلك محْضُ حقِّ الله ـ تعالى ـ (1).
__________
(1) قال الإمام المقريزي ـ رحمه الله تعالى ـ: ((ومن الشرك بالله ـ تعالى ـ المبايِن لقوله ـ تعالى ـ: (إياك نعبد ()). سبق أن بيّن الإمام المقريزي (إياك نعبد (يدلُّ على المنع، على منع الإشراك في العبادة والمحبّة بدليل تقديم المعمول على العامل وهذا يُفيد الحصر ـ كما تقدّم ـ.
((الشرك به)) أي: الشرك بالله ـ تعالى ـ ((في اللفظ كالحلف بغيره كما رواه الإمام أحمد وأبو داود عنه (أنه قال: ((من حلف بغير الله فقد أشرك)))) يقول

المعلِّق: ((معنى الشرك هنا: أنّ الحالف بغير الله قد لله شريكًا في التعظيم)) جعل المحلوف به شريكًا لله في التعظيم، ((لأن الحلف بالشيء يقتضي تعظيم ذلك الشيء عظمة تُشبه عظمة الله))، بل في الحلف بغير الله فيه الخوف من المحلوف به؛ قال المعلِّق: ((لأن الحلف خاصّ بالله، وقد قال رسول الله (: ((من كان حالفًا فليحلف بالله أو ليصمُتْ)) أي: ليسكت فلا يحلف مطلَقًا))؛ الحلف بغير في الأصل: من الشرك الأصل، ولكن قد تصحب هذا الحلف بعض المعاني التي تجعل الحلف بغير الله ـ تعالى ـ من الشرك الأكبر؛ أشار المعلِّق إلى ذلك إشارة حيث قال: ((قد جعل لله شريكًا في التعظيم))، تعظيم غير الله ـ تعالى ـ تعظيمًا يشبِه تعظيم الله أو تعظيمًا كتعظيم الله، ومحبة غير الله كمحبة الله، والخوف من غير الله كالخوف من الله من الشرك الأكبر؛ وهذا يُشاهَد ـ كما مثّلنا غير مرّة ـ في كثير من العوام الذي يبالغون في تعظيم المشايخ، يخافون من الحلف بالشيخ أكثر ممّا يخافون من الحلف بالله، وربما تذرّعوا بذريعة بأن الله غفورٌ رحيم، حتى لو حلف به الإنسان كاذبًا له أن يتوب إلى الله فهو يغفر الذنوب جميعًا، ولكنّ الشيخ إذا أساء إليه أتباعه لا يرحم ولا يغفر ينتقم؛ الاعتقاد في الشيخ بأنه قادرٌ على الانتقام بطريقة سريّة لا بطريقة ظاهرة ـ أي: لا بالأسباب الظاهرة ـ؛ الخوف ممّن هو أقوى منك أن تخاف منه أن يضرُّك بالأسباب الظاهرة كأن يضربك أو يطعنك أو يفعل أو يفعل هذا من الخوف الطبيعي الذي لا يضر وليس من خوف العبادة، ولكنّ الخوف الذي يكون شركًا: الخوف السِّرِّي: كونُ المريد أو الخليفة يخاف من الشيخ الخوف السري، أولاً: يعتقد بأنه يعلم ما في نفسه، ويعتقد بأنه قادرٌ بأن ينتقم منه لو حلف به كاذبًا أو لو أساء إليه، بهذا المعنى يرتفع الحلف بغير الله من الشرك الأصغر إلى الشرك الأكبر؛ وهذا واقعُ بعض الناس ـ الله المستعان ـ.
ساق الإمام المقريزي لهذا الحديث وأثبت بأنه ثابتٌ ... إلى آخر ما قال، ثم ساق أثرًا عن ابن عمر، إلى أنْ قال: (( ... عن سعيد بن عبيدة قال: كنت عند ابن عمر (فحلف رجلٌ بالكعبة، فقال ابن عمر (: ويحك! لا تفعل فإني سمعت رسول الله (يقول: ((من حلف بغير الله فقد أشرك)))). تقدّم البحث في أن الحلف بغير الله في الأصل أنه من الشرك الأصغر.
((ومن الإشراك قولُ القائل لأحدٍ من الناس: (ما شاء الله وشئتَ) كما ثبت عن النبي (أنه قال له رجلٌ: (ما شاء الله وشئتَ) فقال: ((أجعلتني لله نِدًّا؟، قل: (ما شاء الله وحده))))). هذا من باب حماية المصطفى (حمى التوحيد وجَناب التوحيد.
((هذا مع أنّ الله ـ تعالى ـ قد أثبت للعبد مشيئة كقوله ـ تعالى ـ: (لمن شاء منكم أن يستقيم ()). لكن وجه الإنكار: العطف بالواو: (ما شاء الله وشئتَ) لأن
(الواو) لمطلَق الجمع تقضي أن تكون مشيئة النبي ـ عليه الصلاة والسلام ـ كمشيئة الله، لكن لو عطف بـ (ثم): (ما شاء الله ثم شئتَ) لا بأس لأنه أخّر مشيئة العبد وجعلها تابعةً لمشيئة الله ـ تعالى ـ (وما تشاءون إلا أنْ يشاء الله (.
ثم قال الإمام المقريزي: ((فكيف بمن يقول: (أنا متوكِّلٌ على الله وعليك))). التوكُّل لا يكون إلا على الله مطلَقًا، وخصوصًا: فيما لا يملك العبد؛ وفيما يملك العبد قال صاحب ((فتح المجيد)): إن يكون من الشرك الأصغر؛ إذا توكّل الإنسان على رئيسه ورئيس قسمه فيما يقدر عليه أن يفعل، وهذا من نوع الشرك الأصغر، ولكن إذا توكّل على مخلوقٍ فيما لا يقدر عليه إلا الله: من الشرك الأكبر؛ والحذر: عدمُ الاتّكال على المخلوق في كل شيء، بل لا يجوز الاتّكال حتى على الأسباب المشروعة، الأسباب المشروعة لطلب العلم ـ مثلاً ـ: التغرُّب، وكثرة المذاكرة، وكثرة التعليق، وكثرة القراءة، وغير ذلك من الأسباب المعلومة؛ لا يجوز على طالب العلم أن يعتمد على هذه الأسباب في حُصول العلم، ولا يجوز لطالب الرزق أن يعتمد على الأسباب التي بذلها كفتح الدُكّان وتنمية الأموال وغير ذلك من الأسباب المعلومة، ولا يجوز للمجاهد ولمن يريد أن ينتصر على العدو أن يعتمد على الأسباب التي هيّأها للدفاع والانتصار، بل يعتبر هذه أسبابًا مشروعة والاعتماد على الله في نجاح تلك الأسباب، لأن الأسباب لا تنجح إلا إذا جعل الله فيها بركة، لذلك: لا يجوز الاتّكال حتى على الأسباب المشروعة.
وقولُ الإنسان لإنسان مثله: (أنا متوكِّلٌ على الله وعليك) هذا كفرٌ.
((و (أنا في حسْب الله وحسْبك)، و (مالي إلا الله وأنت)، و (هذا من الله
ومنك)، و (هذا من بركات الله وبركاتك))) من أين له من بركة ((و (الله لي في السماء وأنت لي في الأرض))). انتبه للمعلِّق ماذا يقول: ((كأن الشيخ المقريزي يعيش بيننا؛ فهذه الألفاظ كثيرة التداوُل على الألسنة في هذه الأيّام ـ نعوذ بالله من شرها وشرِّ قائليها ـ)) الشيخ طه يؤيِّد أنّ ما قاله المقريزي في القرْن التاسع فهو موجود الآن إنْ لم يكن أزْيد إن لم يكن توسّع فيه الناس أكثر فأكثر؛ لكن ماذا يستطيع الإنسان أن يقول أكثر من هذا إذا قال: (الله لي في السماء وأنت لي في الأرض)، هذا لم يعرف الله، الله ـ سبحانه وتعالى ـ مع أهل السماء وأهل الأرض بعلمه وسمعه وبصره وتقديره (يدبِّر الأمر من السماء إلى الله (؛ فهو لم يعرف الله ـ تعالى ـ؛ لكن العجيب: كيف قال:
(الله لي في السماء) كيف آمن بأن الله في السماء، هذا غريبٌ منه، إيمانه بأن الله في السماء هذه عبارةٌ غريبة عليه وكبيرة عليه، لأن كثيرًا من المتعلِّمين لا يعتقدون بأن الله في السماء يعتقدون بأن الله في كلِّ شيء وفي الأرض معنا؛ لكن هذه كأنها رَمْيةٌ من غير رامٍ ـ كما يقولون ـ.
يقول المؤلِّف: ((وَزِنْ بين هذه الألفاظ الصادرة من غالب الناس اليوم)) أي: في القرن التاسع ((وبين ما نهى عنه من (ما شاء الله وشئت)، ثم انظر أيهما أفحش، يتبيّن لك: أنّ قائلها أولى بالبُعد من (إياك نعبد ()). لم يحقِّق مقام (إياك نعبد (بل هو بعيد من (إياك نعبد (؛ ((و)) أولى ـ أيضًا ـ ((بالجواب من النبي (لقائل تلك الكلمة)) ـ ما شاء الله وشئت ـ ((وأنه إذا كان قد جعل رسول الله نِدًّا فهذا قد جعل من لا يدانيه لله نِدًّا)). العبارة هذه نقف عندها قليلاً: يقول المقريزي ـ رحمه الله ـ: ((وأنه إذا كان قد جعل رسول الله (نِدًّا)) بقول القائل: (ما شاء الله وشئت) ((فهذا قد جعل من لا يدانيه)) أي: من لا يداني رسول الله (((نِدًّا لله)) أي: مَن دون رسول الله ـ عليه الصلاة والسلام ـ بمراحل جعله نِدًّا لله؛ وهل هناك فرقٌ بين أن تجعل لله نِدًّا نبيًّا وبين أن تجعل لله ندًّا إنسانًا عاديًّا أو شجرًا أو ضريحًا؟؛ لا فرق بينهما، ولذلك: العبارة فيها نظر، ضعوا علامة: (في العبارة نظر)، اتركها هكذا.
((وبالجملة فالعبادة المذكورة في قوله ـ تعالى ـ: (إياك نعبد (هي السجود، والتوكُّل، والإنابة، والتقوى، والخشية، والتوبة، والنذور، والحلف، والتسبيح، والتكبير، والتهليل، والتحميد، والاستغار، وحلق الرأس خضوعًا)) ـ كما تقدّم ـ: حلق الرأس يكون عبادة في مكان معيّن وفي موضع معيّن: عندما يتحلّل الإنسان من الحج والعُمرة؛ ولو جُعل للشيخ موسمٌ كما هو واقع كثير من عوام المسلمين موسم معين يُزار فيه حيًّا أو ميًِّا ويُحجُّ إليه، وتُحمل إليه الأموال باسم الزيارة، ثم بعد هذا حلق رأسه خضوعًا وتذلُّلاً للشيخ؛ المريد عندهم لا يكون مريدًا صادقًا إلا إذا سلّم نفسه للشيخ وجعل نفسه بين يدي الشيخ كالميِّت بين يدي الغاسل ـ هكذا يقولون ـ: المريد الصادق الذي يجعل نفسه بين يدي الشيخ كالميت بين يدي الغاسل يقلِّب كيف يشاء؛ معنى ذلك: يتحلّل من البشرية والإنسانية، والرجولة، ومن كل شيء يكون كبهيمة أو أشد، يتصرّف فيه الشيء ما يشاء.
لو ذكرنا في هذه المناسبة بعض وقائع وقصص منهم محزنة ومضحكة في وقت واحد؛ ولكنّ الإنسان إذا علم من تلك الأشياء، ثم علم ما هو فيه بما منّ الله عليه من الفهم في الدين يزداد إيمانًا بالله؛ يصل الحال بالمريدين إلى درجة: إن العريس يقدِّم في أول ليلة امرأته للشيخ ليتبرّك بها، ليباركها، بعد أن يقضي وطَره يُرسل للمريد؛ إلى هذه الرجولة، يعني: ماتتْ فيهم الغيرة والرجولة وكلُّ شيء، كلُّ معنى الإنسانية؛ إذا وصل إلى هذه الدرجة هذا هو المريد الصادق الذي يُرجى له أن يصل إلى الله ويكونَ يومًا من العارفين بالله؛ هذا دينٌ آخر، وملّة أخرى غيرَ ملّة رسول الله ـ عليه الصلاة والسلام ـ؛ وعلى هذا يعيش كثيرٌ من جُمهور المسلمين في بعض الأقطار؛ تصوّروا هذا؛ إذا أردتم أن تقفوا على شيء من أمثال هذه الحكايات المحزنة ممكن تقرءوا في كتاب ((هذه هي الصوفية)) و ((مصرع التصوُّف)).
ثم ما يقوله كبيرهم وأكفرهم ابن عربي في ((فصوص الحكم)) وفي ((الفتوحات المكيّة)) الذي جُلُّ ما فيه كفرٌ بَواح؛ وسوف يُشير إليه المقريزي فيما يأتي ـ إن شاء الله ـ.
الحمد لله على نعمة الإسلام.
قال الإمام المقريزي ـ رحمه الله تعالى ـ: ((كلُّ ذلك محْض حقِّ الله ـ تعالى ـ)). أي: من السجود وما عُطف عليه أنواع العبادات التي عدّدها هنا مثل تلك العبادات التي عدّدها الإمام ابن عبد الوهّاب في ((الأصول الثلاثة)) تمامًا مثلها.
((كل ذلك محْض حق الله ـ تعالى ـ)). أي: كلُّ ما تقدّم من أنواع العبادة التي عدّدها بدأً بقوله: ((هي السجود، والتوكُّل، والإنابة ... )) إلى آخره ((كل ذلك محض حق الله ـ تعالى ـ)).

وفي ((مسند الإمام أحمد)): أن رجلاً أُتي به النبي ـ صلى الله عليه وعلى آله وسلم ـ قد أذنب ذنبًا، فلما وقف بين يديه قال: (اللهم إني أتوب إليك ولا أتوب إلى محمد)، فقال (: ((عرَف الحق لأهله)).
وأخرجه الحاكم من حديث الحسن عن الأسود بن سريع وقال: ((حديث صحيح)).
وأما الشرك في الإرادات والنيّات فذلك البحر الذي لا ساحل له، وقلَّ من ينجوا منه؛ فمن نوى بعمله غير وجه الله ـ تعالى ـ فلم يقم بحقيقة قوله: (إياك
نعبد ((1)؛ فإن (إياك نعبد (هي الحنيفيّة ملّة إبراهيم التي أمر الله بها عباده كلهم، ولا يقبل من أحد غيرها، وهي حقيقة الإسلام (ومن يبتغ غير الإسلام دينًا فلن يُقبل منه وهو في الآخرة في الخاسرين (؛ فاستمسك بهذا الأصل ورُدَّ ما أخرجه المبتدعة والمشركون إليه تتحقّق معنى كلمة (الإلهية).
__________
(1) الذي يظهر: ((لم يقم بحقيقة قوله: (إياك نعبد ()) لأنها جملة خبرية؛ ((فمن نوى)) هذه جملة اسمية، الخبر: ((لم يقم بحقيقة قوله ... )) ـ بدون فاء ـ؛ وإلا ما نجد جوابًا؛ خبر المبتدأ (من) اسم موصول مبتدأ، والجملة صلة الموصول، الخبر: ((لم يقم بحقيقة قوله: (إياك نعبد ())؛ هكذا يظهر لي: ((فمن نوى بعمله غير وجه الله ـ تعالى ـ لم يقم بحقيقة قوله: (إياك نعبد ()) هكذا يتمُّ الكلام.

فإنْ قيل: المشرك إنما قصد تعظيم جناب الله ـ تعالى ـ، وأنه لعظمته لا ينبغي الدخول عليه إلا بالوسائط والشفعاء كحال الملوك؛ فالمشرك لم يقصد الاستهانة بجناب الربوبية وإنما قصد تعظيمه، وقال: (إياك نعبد (، وإنما أعبد هذه الوسائط لتقرّبني إليه وتدخل بي عليه [تعالى] فهو الغاية وهذه وسائل؛ فَلِم كان هذا القدر موجِبًا لسخط الله ـ تعالى ـ وغضبه ومخلِّدًا في النار وموجبًا لسفك دماء أصحابه واستباحة حريمهم وأموالهم، وهل يجوز في العقل أن يشرع الله ـ تعالى ـ لعباده التقرُّب إليه بالشفعاء والوسائط، فيكون تحريم هذا إنما استُفيد بالشرع فقط؟، أم ذلك قبيحٌ في الشرع والعقل يمنع أن تأتي به شريعة من الشراع؟، وما السِّرُّ في كونه لا يُغفر من بين الذنوب كما قال ـ تعالى ـ: (إن الله لا يغفر أن يُشرك به ويغفر ما دون ذلك لمن يشاء (؟
قلنا: الشرك شركان (1):
__________
(1) قال الإمام المقريزي ـ رحمه الله تعالى ـ: ((وفي ((مسند الإمام أحمد)): أنّ رجلاً أُتيَ به إلى النبي ـ صلى الله عليه وآله وسلم ـ قد أذنب ذنبًا، فلما وقف بين يديه، قال: (اللهم إني أتوب إليك ولا أتوب إلى محمد)، فقال (: ((عرَف الحق لأهله)))). لأن الذي يُتاب إليه الذي يقبل التوبة عن عباده ويعفوا عن السيِّئات ويُجيب دعوة المضطّر هو الله وحده؛ هذه ليستْ وظيفة النبي حتى يتوب إليه؛ وهذا الموقف يذكِّرنا موقف عائشة ـ رضي الله عنها ـ عندما نزلتْ براءتها ذكرتْ كلامًا يُشبه هذا تمامًا: إنما تشكر الله الذي أنزل براءتها من فوق سبع سموات؛ فهكذا التوحيد.
وليس في ذلك أدنى نيْل أو تنقُّص لرسول الله (لأنّ هذا ليس من حقه بل هو حقُّ الله، لذلك قال: ((عرف الحق لأهله)).

ولو حصل شيءٌ من هذا أمام أولئك المتبوعين من مشايخ الطرق الذين استذلوا كثيرًا من الناس حتى عبدوهم لن يجرؤ أحدٌ أن يقف أمامهم فيقول مثل هذا القول؛ لو حصل له شيء ثم فرّج الله عنهم ليس يستطيع أن يقف أمامه فيقول: إنما أشكر الله لا أشكرك أنت أيها الشيخ؛ لن يجرأ أبدًا؛ هذا دليل على ضعف التوحيد وضعف الإيمان في نفوسهم، وأن الغلو فيهم أثّر إلى درجة أنهم يخافونهم من أن يصارحوا بمثل هذا.
قال الإمام المقريزي: ((وأخرجه الحاكم من حديث الحسن عن الأسود بن سريع، وقال: ((حديث صحيح)))). هذا الحديث يبحث يحقِّق صحّته أحد طُلاّب كليّة الحديث، لأن تصحيح الحاكم وحده لا يُعتمد عليه، لكن يُبحث عن مدى صحته، والمعنى صحيح، معناه صحيح، لكن نريد أن نتأكّد من صحة ذلك، إما يرجع إلى ((المسند)) أو يرجع إلى الحاكم ويتتبّع السند، فيأتينا بنتيجة ـ إن شاء الله ـ في مثل هذه الليلة
ـ يعني: بعد أسبوع ـ.
يقول الإمام المقريزي: ((وأما الشرك في الإرادات والنيّات فذلك البحر الذي لا ساحل له)). كثير جدًّا، يشبِّهه بالبحر الذي لا ساحل له.
((وقلّ مَنْ ينجوا منه؛ فمن نوى بعمله غيرَ وجه الله ـ تعالى ـ لم يقم بحقيقة قوله
(إياك نعبد ()). وهذا معناه يوافق ترجمة الإمام محمد بن عبد الوهّاب في ((كتاب التوحيد)): ((باب من أراد بعمله الدنيا)) ـ أو ((باب الرياء)) ـ داخلٌ في هذا.
من قصد بعمله الصالح إمّا المدح والثناء ـ وهو الرياء ـ، أو قصد بعمله نيْل شيء من أغراض الدنيا وأعراض الدنيا ((لم يقم بحقيقة (إياك نعبد ())، لأن (إياك نعبد (هذه الآية ـ أو الجزء من الآية ـ يدعوا إلى إخلاص العبادة لله، وعدم إرادة وجه غير الله، سواء كان رياءً أو طلب الدنيا.
((فإن (إياك نعبد (هي الحنيفية ملّة إبراهيم الذي التي أمر الله بها عباده كلهم)). الحنيفية فسّر المعلِّق بالتنزيه، هذا تفسيرٌ بالمعنى العام، ليس تفسيرًا لغويًّا؛ الحنيف
(حنيفًا (أي: مائلاً عن الشرك إلى التوحيد وعن الباطل إلى الحق، أو هو معنى التنزيه؛ المهم: أن هذا تفسيرٌ بالمعنى لا تفسير لفظي، وكلامه سليم.
((ولا يقبل من أحد غيرها)). الله ـ سبحانه وتعالى ـ لا يقبل من أحد غيرَ الحنيفية ملة إبراهيم.
((وهي حقيقة الإسلام)). لأن الإسلام معناه: الاستسلام والانقياد؛ الاستسلام لله
ـ تعالى ـ بدأً من التوحيد وإخلاص العبادة، ثم إخلاص سائر الأعمال وجميع الأفعال والأقوال، مع كونها صوابًا أي: على السنة؛ هذا حقيقة الإسلام.
(((ومن يبتغ غيرَ الإسلام دينًا فلن يُقبل منه وهو في الآخرة من
الخاسرين ()). من خالف ملة إبراهيم اتّبع غير سبيل المؤمين؛ سبيل المؤمنين ينحصر في الحنيفية ملة إبراهيم وهو حقيقة الإسلام، مخالفة ذلك يُعتبر اتّباع غير سبيل المؤمين، وذلك غيرُ مقبول (وهو في الآخرة من الخاسرين (.
قال الإمام المقريزي بعد هذا: ((فاستمسك بهذا الأصل)). الأصل: اتّباع سبيل المؤمنين، اتّباع الحنيفية ملة إبراهيم؛ هذا هو أصل الدين، فاستمسك بهذا الأصل.
((ورُدَّ ما أخرجه المبتدعة والمشركون إليه)) إلى هذا الأصل، رُدَّ إليه.
((تتحقّق معنى الكلمة (الإلهية))) بذلك؛ معنى الرد: أن نَعْرِض كل ما يفعله وما يقوله المبتدعة والمشركون نعرض على هذه الملة، ما وافق هذه الملة قُبل وما لا فرُدَّ؛ هذا معنى الرد.
قال الإمام المقريزي: ((فإن قيل: المشرك إنما قصد بإشراكه: تعظيم جناب الله
ـ تعالى ـ، وأنه [سبحانه] لعظمته لا ينبغي الدخول عليه إلا بالوسائط والشفعاء كحال الملوك)). هذه الجملة صاغها أخذًا من وضع جمهور المسلمين في وقته ومستمرٌّ هذا الوضع وهذا المعنى بين جمهور المسلمين في كثير من الأقطار إلى يومنا هذا: اعتقاد عوام المسلمين بأنهم ليسوا أهلاً بأن يعبدوا الله مباشرةً ويدعوه، بل يصرِّحون بهذا: يقولون: نحن ملوّثون، لا بد أن نقدِّم بين يدي الله ـ تعالى ـ أناسًا صالحون وطاهرون ومقرّبون؛ وهذا هو معنى قول المشركين: (ما نعبدهم إلا ليقرِّبونا إلى الله زُلفى (تمامًا وبعينه.
سبحان الذي فتح على هذا الإمام هذا الفهم في ذلك الوقت.
انتبهوا لهذا الاستفهام مهمٌّ جدًّا: ((فإنْ قيل: المشرك إنما قصد تعظيم جناب الله
ـ تعالى ـ)) بإشراكه واتخاذ الوسطاء والشفعاء، ((وأنه ـ تعالى ـ لا ينبغي الدخول عليه إلا بالوسائط والشفعاء كحال الملوك)). شبّهوا بالملوك؛ الملوك والرؤساء والعظماء إنما يدخل الإنسان عليه لتُقضى حاجته عنده بالشفعاء والوُسطاء؛ لا يقوى إنسانٌ عادي من عوام المجتمع والشعب أن يصل إلى ذلك الباب ليشكوا حاجته ويطلب قضاء حاجته ويطلب طلبه، لكن يوسِّط، قد تكون الوساطة طويلة، يبدأ بالصغير الذي يليه، وذلك يوصِّله إلى أنْ يصل إلى الوزير، ثم يصل إلى من فوقه؛ هكذا شبّهوا الله ـ تعالى ـ بالملوك والعظماء والرؤساء؛ وهذا التشبيه من باب تشبيه الخالق بالمخلوق، تشبيه الخالق العالم بالسر القادر على كل شيء الذي بيده كل شيء الذي يعلم سرائر العباد كما يعلم ظواهرهم تشبيه بالملوك الذين لا يعلمون من الناس شيئًا إلا بواسطة غيره.
فالمشرك ـ إذًا ـ لم يقصد الاستهانة بجناب الربوبية، وإنما قصد تعظيمه؛ وهل هذا القصد الحسن، هذه النية الطيِّبة ـ نية التعظيم ـ هل تنفعه؟
((وقال: (إياك نعبد ()). هذا المشرك يقول: (إياك نعبد (.
((وإنما أعبد هذه الوسائط لتقربني إليه [تعالى]، وتَدْخل بي عليه [تعالى]؛ فهو الغاية وهذه وسائل)). إذا كان الله هو الغاية وهذه وسائل، إذًا: في الحقيقة لم أعبد إلاّ الله، وبذلك صرت حقّقت معنى (إياك نعبد (حيث اعتبرت أن الله هو الغاية ومَن دونه من الوسائط إنما هم وسائل.
إذا كان الأمر كذلك ((فلم كان هذا القدر موجبًا لسخط الله ـ تعالى ـ)). إذا كان الإنسان لم يقصد مَنْ دونه قصد الغاية، ولكن قصَد قصْد الوسائل لماذا كان هذا القدْر موجِبًا لسخط الله ـ تعالى ـ ((وغضبه ومخلِّدًا في النار، وموجبًا لسفْك دماء أصحابه، واستباحة حريمهم وأموالهم؟، وهل يجوز في العقل أن يَشْرَع الله ـ تعالى ـ لعباده التقرُّب إليه بالشفعاء والوسائط فيكون تحريم هذا إنما استُفيد بالشرع فقط)). أي: هل هذا ممتنعٌ عقلاً وشرعًا؟، أو إن العقل لا يمنع ولكن استُفيد هذا من الشرع فقط؟، ((أم ذلك قبيح في العقل والشرع معًا؟، يُمنع)) عقلاً وشرعًا ((أنْ تأتيَ به شريعة من الشرائع؟))؛ سؤال طويل، ((وما السر)) ـ أيضًا ـ بعد الجواب على هذا، ((ما السر في كونه لا يُغفر)) الشرك لا يُغفر ((من بين الذنوب كما قال ـ تعالى ـ:
(إن الله لا يغفر أن يُشرك به ويغفر ما دون ذلك لمن يشاء ()) الموبقات كثيرة من أفظعها: قتل النفس؛ كلُّ ذلك محل الغُفران؛ لماذا كان الشرك لا يُغفر؟، ((قلنا: الشرك شركان)) الجواب على هذه التساؤلات كلها: ((الشرك شركان: شركٌ يتعلّق بذات المعبود وأسمائه وصفاته وأفعاله)) أن تجعل له شريكًا في ذاته، أو في أسمائه وصفاته وأفعاله. النوع الثاني: ((وشرك في عبادته ومعاملته، وإنْ كان صاحبه يعتقد أنه
ـ سبحانه وتعالى ـ لا شريك له في ذاته ولا في صفاته)) يوحِّد الله ـ تعالى ـ في ذاته، لا يُثبِت ذاتًا تُشْبه ذات الله، ((ولا في صفاته)) لا يُشرك بالله ـ تعالى ـ في صفاته، بل يوحِّد الله ـ تعالى ـ في صفاته، ولكن يُشرك بالله ـ تعالى ـ في عبادته؛ هذا حال كثيرٍ من الناس.
((وأما الشرك الثاني فهو الذي فرغنا من الكلام فيه)) الشرك في العبادة ((وأشرنا إليه الآن)) مع أننا فرغنا منه، لأنه سبق أن عدّد أنواع العبادة وأنها محْض حق الله ـ تعالى ـ، يشير إلى ما تقدّم ((وسنُشبع الكلام فيه ـ إنْ شاء الله تعالى ـ)) ـ رحمه الله ـ. عرفنا أن الشرك شركان: الشرك في ذات الله وأسمائه وصفاته وأفعاله؛ قد يقع في هذا من هو موحِّدٌ في باب آخر. وشركٌ في عبادته ومعاملته، وإنْ كان صاحبه يعتقد أنه
ـ سبحانه ـ لا شريك له لا في ذاته ولا في أسمائه أو في صفاته ـ.
بل الذي يقع فيه كثيرٌ من المنتسبين إلى العلم: إما الجمع بينهما، أو إفراد الله
ـ تعالى ـ بالعبادة والتخبُّط في باب الأسماء والصفات، ويحصل العكس.

شركٌ يتعلّق بذات المعبود وأسمائه وصفاته وأفعاله، وشركٌ في عبادته ومعاملته وإنْ كان صاحبه يعتقد أنه ـ سبحانه وتعالى ـ لا شريك له في ذاته ولا في صفاته.
وأما الشرك الثاني فهو الذي فرغنا من الكلام فيه، وأشرنا إليه الآن، وسنُشبع الكلام فيه ـ إنْ شاء الله تعالى ـ.
أما الشرك الأول فهو نوعان:
أحدهما: شرك التعطيل، وهو أقبح أنواع الشرك كشرك فرعون في قوله: (وما رب العالمين (، وقال: (يا هامان ابن لي صرْحًا لعلي أبلُغ الأسباب أسباب السموات فأطّلع إلى إله موسى وإني لأظنُّه كاذبًا (. والشرك والتعطيل متلازمان؛ فكل مشرك معطِّل، وكلُّ معطِّل مشرك، لكنّ الشرك لا يستلزم أصل التعطيل، بل قد يكون المشرك مُقِرًّا بالخالق ـ سبحانه وتعالى ـ وصفاته ولكنه معطِّله حقَّ التوحيد (1)
__________
(1) ((وأما الشرك الأول)). الشرك في ذات الله وأسمائه وصفاته وأفعاله، هذا الأول.
((فهو نوعان: أحدهما: شرك التعطيل)). يعني بالتعطيل: دعوى نفيُ الله
ـ تعالى ـ أو إنكار وجوده، إنكار وُجود الرب ـ سبحانه وتعالى ـ، أو إنكار صفاته، أو إنكار أسمائه وصفاته معًا.
التعطيل بالدرجة الأولى يعني به: ما قال فرعون.
ولذلك قال: ((وهو أقبح أنواع الشرك كشرك فرعون في قوله)) تعالى فيما حكى عنه ـ عن فرعون ـ: (وما رب العالمين (الاستفهام إنكاري، أي: ما هو رب العالمين؟، أين هو؟، أي: ليس هناك ربٌّ سواي، كأنه يقول هكذا؛ لأنه قد قال: (ما علمتُ لكم من إله غيري (.
((وقال: (يا هامان ابن لي صرْحًا لعلي أبلغ الأسباب أسباب السموات فأطّلع إلى إله موسى وإنه لأظنه كاذبًا ()). قوله: (وإنه لأظنه كاذبًا (يحتمل
وجهين: (إنه لأظنه كاذبًا (في دعوى أن له ربًّا سواي، أو: (إني لأظنه
كاذبًا (في قوله بأن الله في السماء؛ يحتمل، والكلُّ تعطيل: الأول تعطيل بمعنى: إنكار وجود الله ـ تعالى ـ، والثاني: تعطيل بمعنى: إنكار علوّ الله ـ تعالى ـ، إنكار صفة العلو؛ الكلُّ تعطيل.

وهذا التعطيل يسمّيه المقريزي شركًا، بمعنى: مثلاً: من نفى صفةً من صفات الله ـ تعالى ـ: جعل الله كالمخلوق وإن جعل صفاته كصفات المخلوق الشرك واضح، هذا تشبيه؛ هذا فهمٌ دقيقٌ من هذا الإمام. وإنْ نفى وُجوده ـ وُجود الرب سبحانه ـ كما زعم فرعون أنه رب الناس ـ أو رب أهل مصر على الأقل ـ عند ذلك نفى وُجود الله ـ تعالى ـ؛ ما معنى الشرك في هذا؟، جعل نفسه ربًّا وشريكًا لله ـ تعالى ـ، بل أفضل لأن وُجود الله ـ تعالى ـ عنده ظنيٌّ، وإنْ كان في قرارة نفسه يعتقد بأنّ الله موجود؛ من هنا يتحقّق الإشراك، أي: نفيه هذا ليس نفيًا حقيقيًّا تمويه على الناس، ولكنه في الواقع يُثبت وجود الله ـ تعالى ـ ويجعل نفسه شريكًا لله؛ هكذا يُتصوّر كونه شركًا.
ولو كان لا يُثبت وجود الله ظاهرًا وباطنًا لا يكون ذلك شركًا بل ذلك كفْر محض كفر جحود ـ جحْد ـ؛ ولكن كيف نتصوّر أن يكون هذا شركًا إذا علمنا بأنه يعتقد في قرارة نفسه بوُجود الله ـ تعالى ـ، وإنما يُنكر وجود الله أمام الناس تمويهًا على الناس وتلبيسًا، وجعل نفسه شريكًا لله، بهذا يكون شركًا.
قال الإمام المقريزي: ((والشرك والتعطيل متلازمان؛ فكلُّ مشرك معطِّل)). من أشرك بالله ـ تعالى ـ خلْقًا من مخلوقاته شبّه هذا المخلوق بالخالق، شبّه المخلوق بالخالق وجعله شريكًا له، وعطّل الحقيقة الإلهية، لأن الله ـ سبحانه وتعالى ـ هو وحده الذي له الكمال المطلق في ذاته وصفاته وأفعاله، إذا شبّه الشيخ بالخالق في إثبات القدرة الباهرة أو في إثبات السمع والبصر له أشرك بالله، إذا أشرك بالله عطّل حقيقة الله، الحقيقة التي هي: الانفراد: كون الله منفردٌ بصفات الكمال، لأنه أشرك هذا المخلوق في صفات الله ـ تعالى ـ.
كل مشرك معطِّل؛ الإشراك لا يتمّ إلا بالتشبيه، المشرك مشبِّه، من يدعوا غيرَ الله ويعتقد فيه أنه يراه ويسمه ويقضي حاجته شبّه هذا المخلوق بالخالق؛ وكونه وقع في التشبيه واضح.
وكيف يكون ذلك تعطيلاً؟، إذا جعل سمع الله كسمع المخلوق أو سمع المخلوق كسمع الله يُعتبر عطّل حقيقة سمع الله وحقيقة بصر الله وحقيقة علم الله.
((وكلُّ معطِّل مشرك)). إذا عطّل صفات الباري كأن نفى العلم ـ مثلاً ـ أو نفى الصفات كلها كالمعتزلة، إذا عطّل هذه الصفات ألحق رب العالمين بالمخلوق الذي ليستْ له هذه الصفات ـ صفات الكمال ـ؛ شبّه، بهذا التشبيه أشرك، جعل الله ـ تعالى ـ كالمخلوق الذي لا يتّصف بهذه الصفات، لا بالسمع ولا بالبصر الكاملَيْن.
((لكن الشرك)) رجع مرّة أخرى يقول الإمام المقريزي: ((لكن الشرك لا يستلزم أصل التعطيل، بل قد يكون المشرك)) الذي يشرك بالله ـ تعالى ـ في عبادته ((مُقِرًّا بالخالق ـ سبحانه وتعالى ـ وصفاته)). قد يُشرك بالله ـ تعالى ـ شرك العبادة وشرك المحبّة، لكن لا يلزم من ذلك أن يكون معطلاً قد يُثبت؛ هذا واقعٌ بالفعل: قد يكون مقرًّا بالخالق، مقرًّا بوُجوده ـ تعالى ـ وصفاته، أي: يوحِّد الله ـ تعالى ـ في باب الأسماء والصفات، ويُشرك به في العبادة.
((ولكنّه معطّله حقَّ التوحيد)). لم يوحِّده، وجعل له شريكًا، وإذا جعل له شريكًا عطّل حقّ التوحيد، لأن الله ـ سبحانه وتعالى ـ يجب أن يُفرد بالتوحيد
ـ بتوحيد العبادة ـ، من هنا يدخل التعطيل. ما أدقّ فهم هذا الإمام.
أُعيد شرح الجملة الأخيرة: ((لكن الشرك لا يستلزم أصل التعطيل)) ووضّح هذا بقوله: (([إذْ] قد يكون المشرك)) الجملة تعليليّة، كان المفروض هنا (إذْ) أو (لأن). (([إذْ] قد يكون المشرك مقرًّا)). مشركٌ بالله يعبد غيرَ الله، أو يعبد معه غيره، وفي الوقت نفسه يكون مقرًّا بالخالق كالمشركين الأولين، ويكون مقرًّا بصفاته، لا ينكر شيئًا من صفاته، ولا يشبِّه أحدًا بالله ـ تعالى ـ في أسمائه وصفاته.
((ولكنه معطّله حقّ التوحيد)). أي: عطّل الله ـ تعالى ـ حقّ التوحيد، لم يوحِّده في العبادة، من هنا جاء التعطيل؛ هذا تعطيل بمعنى دقيق جدًّا. أرجوا أن يُفهم.

وأصل الشرك وقاعدته التي يرجع إليها هو: التعطيل، وهو ثلاثة أقسام: أحدها: تعطيل المصنوع عن صانعه، الثاني: تعطيل الصانع عن كماله الثابت له، الثالث: تعطيل معاملته عما يجب على العبد من حقيقة التوحيد.
ومن هذا: شرك أهل الوحدة.
ومنه: شرك الملاحدة القائلين بقدم العالم وأبديّته، وأن الحوادث بأسرها مستندة إلى أسباب ووسائط اقتضتْ إيجادها، ويسمونها: العقول والنفوس.
ومنه: شرك معطِّلة الأسماء والصفات كالجهمية والقرامطة وغُلاة المعتزلة (1).
__________
(1) قال الإمام المقريزي: ((وأصل الشرك وقاعدته التي يرجع إليها هو: التعطيل)). انتبهوا التعطيل عند المقريزي أدقّ مما كنتم تتصوّرون.
((وهو ثلاثة أقسام)) التعطيل.
((أحدُها: تعطيل المصنوع عن صانعه)). والتعبير بالمصنوع والصانع تعبير ـ أو أُسلوب ـ أهل الكلام؛ (الصانع) ليس من أسماء الله ـ تعالى ـ؛ ولكن معناه: تعطيل المخلوق عن الخالق؛ الصانع هو الخالق، المصنوع هو المخلوق؛ يقال: يجوز في باب الإخبار استعمال (الصانع) و (المريد) و (المتكلِّم)، ولكن هذه ليستْ من أسماء الله الحسنى لا (المريد) و (المتكلّم) و (الصانع) و (القديم) ليستْ من أسماء الله، إلاّ أنّ باب الإخباب يُقال أوسع من باب الأسماء والصفات، لذلك يُخبر عن الله ـ تعالى ـ بهذه الألفاظ.
قوله: ((تعطيل المصنوع عن صانعه)) تعطيل المخلوق عن خالقه أي: نفيُ الخالق، وإسناد المخلوق إلى غيره، أنّ غيره هو الذي خلق، ليس هو الذي قد خلق؛ هذا المعنى قد تقدّم؛ تقدّم أن بيّن بأن الفلاسفة يرون أن ما يصدُر من الله ـ تعالى ـ واحد بسيط، والعقل الفعّال هو رب مَنْ دنه؛ كذلك تقدّم بيان بأن القدرية ـ نُفاة القدر ـ يثبتون خالقِيْن مع الله، وتقدّم البيان بأنّ المجوس يُثبتون خالقَيْن اثنين؛ هذا الذي يقصد: تعطيل المخلوق عن خالقه، ونسبة هذا المخلوق إلى غيره، ليس الله هو الذي خلق، بل غيره هو الذي خلق.

((الثاني: تعطيل الصانع عن كماله الثابت له)). وذلك كنفي الصفات كلها عند المعتزلة، ونفي الأسماء والصفات معًا عند الجهمية، وتأويل كثيرٍ من الصفات تأويلاً يؤدِّي إلى التعطيل عند الأشاعرة والماتوردية.
((الثالث: تعطيل معاملته عمّا يجب على العبد من حقيقة التوحيد)) بأن يشرك به غيره، ويدعوا معه غيره، ويستغيث بغيره، أي: الإشراك بالإلهية والمحبة ـ كما تقدّم ـ.
ثم قال: ((ومن هذا شرك أهل الوَحْدة)). وحدة التوحيد؛ يقول المعلِّق [هنا]: ((هم القائلون بوَحدة الوجود)) إلى هنا الكلام مستقيم، ولكن تمثيله ((كبعض الفلاسفة الإسلاميِّين القائلين بأن العالم وما فيه جزءٌ من ذات الله أو هو الإله، حتى قال بعضهم:
(ما في الجُبَّة إلاّ الله))) المعلِّق التبس عليه الأمر: هذا ليس قول الفلاسفة، هذا قول وَحْدة الوجود؛ والعبارة هذه محفوظة عن رئيسهم الذي هو ابن عربي، ابن عربي الطائي هو الذي قال: ((ليس في الجُبَّة إلا الله))؛ جماعة وحدة الوجود لا يُطلق عليهم أنهم فلاسفة؛ وقول المعلِّق: ((كبعض الفلاسفة الإسلاميِّين)) فيه نظر؛ أولاً: نحن لا نقر بالفلاسفة الإسلامييِّن، وثانيًا: جماعة وحدة الوُجود لا يُطلق عليهم لفظ (الفلاسفة) وإنْ كان فيهم من درس الفلسفة؛ دراسة الفلسفة ليستْ خاصّة بالفلاسفة، جميع علماء الكلام بما فيهم الأشاعرة والماتورودية إلى يومنا هذا يدرُسون الفلسفة؛ ليس كلُّ من درَس الفلسفة يُقال له فيلسوف؛ الفلاسفة ـ إذا أُطلقت الفلاسفة ـ ينصرف الذهن إلى الفلاسفة اليونانيِّين أو تلامذتهم، كالذين يُطلقون عليهم الفلاسفة الإسلاميُّون كابن سينا والفارابي والكِنْدي؛ وجماعة وحدة الوجود لا يُعرفون بهذا اللقب، بل يُعرفون بوحدة الوجود. فقوله: ((هم القائلون بوحدة الوجود)) هذا صحيح.
وهم القائلون بأن الله اتّحد مع جميع خلقه؛ معنى وحدة الوجود: يقولون: لا إثنينيّة في الوجود، الوجود كله جزءٌ واحد، لا فرق بين الخالق وبين المخلوق؛ ابن عربي له عبارة هنا كفرية كثيرة، منها: قوله:
الرب عبدٌ والرب عبدٌ ... ليت شعري من المكلّف

هذا من كلام ابن عربي، وقوله: ((ليس في الجُبّة إلا الله)) هذا كلامه؛ ابن عربي الطائي، المعروف عند الصوفية بمحيي الدين؛ ألقابٌ غريبة (محيي الدين)، مع هذا الكفر كله يلقّب بمحيي الدين؛ يقول الإمام ابن تيمية: جاء ابن عربي بكفر لم يعرف كفّار قريش، لأنه لم يوجد في كفار قريش من يقول: ((ليس في الجُبَّة إلا الله))، لا يمكن يعتقدوا مثل هذا الاعتقاد لأنهم عقلاء نوعًا ما، ولذلك إذا سُئلوا عن الله يعرفون يوحِّدون الله في ربوبيته.
هذا نفى وجود الله من حيث لا يشعر بدعوى إن الله اتّحد معه، صار هو والله شيءٌ واحد، الذي في ثوبه وفي جُبّته هو الله، أي: هو هو، ليس هناك شيءٌ آخر.
((ومنه: شرك الملاحدة القائلين بقِدَم العالم وأبديّته)). هؤلاء هم الفلاسفة.
((وأن الحوادث بأسرها مستندةٌ إلى أسباب ووسائط اقتضتْ إيجادها، ويسمونها العقول والنفوس)). الله خلق عقولاً ونفوسًا هي التي تتصرّف فيمن دونها بما في ذلك
(العقل الفعّال)؛ هؤلاء هم الفلاسفة.
((ومنه: شرك معطِّلة الأسماء والصفات كالجهمية والقرامطة وغُلاة المعتزلة)). ... من المثبتة، لأن الأشاعرة لأهل العلم فيهم موقفان: يطلق عليهم أنهم مثبتة نسبيًّا، أي: بالنسبة للمعتزلة حيث يُثبتون بعض الصفات، ويُطلق عليهم أنهم معطّلة نسبيًّا، أي: بالنسبة للصفات التي أوّلوها إلى حدِّ النفي وإنكار الصفات.
ولم يتعرّض المؤلِّف لهم ولا للماتورودية، وهما كمذهب واحد؛ وعلى كلٍّ هم داخلون في التعطيل من ناحية معيَّنة.

النوع الثاني: شرك التمثيل؛ وهو شرك من جعل معه إلهًا آخركالنصارى في المسيح، واليهود في عُزير، والمجوس القائلين بإسناد حوادث الخير إلى النور وحوادث الشر إلى الظلمة؛ وشرك القدرية المجوسية مختصر منه.
وهؤلاء أكثر مشركي العالم، وهم طوائف جمّة: منهم من يعبد أجزاء أرضية.
ومن هؤلاء: من يزعم أن معبوده أكبر الآلهة.
ومنهم: من يزعم أن إلهه من جُملة الآلهة.
ومنهم: من يزعم أنه إذا خصّه بعبادته والتبتُّل إليه أقبل عليه واعتنى به.
ومنهم: من يزعم أن معبوده الأدنى يقرِّبه إلى الأعلى الفوقاني، والفوقاني يقرِّبه إلى من هو فوقه، حتى تقرِّبه تلك الآلهة إلى الله ـ سبحانه وتعالى ـ؛ فتارةً تكثُر الوسائط، وتارةً تقل (1).
__________
(1) قبل أن نواصل القراءة في كلام المقريزي نقرأ في صفحة (25) في الهامش رقم (2) يقول المعلِّق: ((الجهمية طائفة يخالفون أهل السنة في كثير من الأصول كمسألة الرؤيا في الآخرة وإثبات الصفات؛ يُنسبون إلى جهْم)) أي في مسألة إثبات الصفات؛ هكذا أجمل؛ مسألة نفي الرؤية يشترك معهم ـ أي: مع الجهمية ـ المعتزلة، ومسألة إثبات الصفات إذا أردنا التفصيل:
الجهمية لا يُثبتون لا الصفات ولا الأسماء، لا يُثبتون لله ـ تعالى ـ إلاّ الوُجود المطلَق؛ الوُجود المطلق لا يوجد إلا في الذهن، وما يوجد في خارج الذهن كله جزئي.
ثم قال: ((يُنسبون إلى جهم)) الجمهية يُنسبون إلى جهم ((بفتح وسكون؛ وهو جهم بن صفْوان، من أهل الكوفة؛ وقد عقد ابن ماجه في أوائل سننه بابًا للرد عليهم)) وأما ما ذكر ابن ماجه في أوائل سننه على طالب العلم أن يرجع؛ وهذا معروف: ترجم ابن ماجه وغيره في باب الرد على الجهمية وساقوا أحاديث.

((وجهمٌ من الجبرية الخالصة)). هل هناك جبرية غير خالصة؟، الجبرية غير الخالصة هم الأشاعرة أصحاب الكسب؛ الجبرية الخالصة هم: ((القائلون بأنّ الإنسان مجبور غير مخيَّر فهو كالريشة في مهب الريح، لا يملك من أمره شيئًا)) أي: ليستْ له قدرة؛ عند الجبرية الخالصة: العبد ليستْ له قدرة ولا اختيار كما مثلّ ((كالريشة في مهبِّ الريح)).
وماذا تقول الجبرية غيرُ الخالصة؟، الجبرية المتستِّرة باسم (الكسب) وهم الأشاعرة، يقولون: العبد له قدرة؛ الجبرية غير الخالصة وهم الأشاعرة أصحاب الكسب ـ كسب الأشعري ـ يُثبتون للعبد قدرة، ولكن قدرة غير فعّالة، لا تؤثِّر، قدرته قدرة عبارة عن آلة عطلانة لا تعمل جهاز تعطّل، الجهاز موجود ـ جِرْمه ـ لكن لا يعمل، ما الفرق بين الجهاز الموجود لا يعمل وبين عدم الجهاز؟، لا فرق؛ لذلك سمى ((الجبرية الخالصة)) لأنهم لا يُثبتون القدرة؛ والأشاعرة يُثبتون للعبد القدرة والاختيار والإرادة، ولكن ليس هو الذي يؤثِّر، ليس هو الذي يفعل، الفاعل الحقيقي هو الله، فنسبة الأفعال إلى العبادة نسبة مجازية عندهم كنسبة الجري إلى الماء والحركة إلى الشجرة.
(كسب الأشعري) يطول شرحه، نكتفي بهذه الأشارة، وأحيلكم بالنسبة لمن لديه رغبة في الاطلاع لأني شرحت هذا الكسب في كتاب ((العقل والنقل عند ابن رشد)) لعله موجود في بعض المكتبات، هو موجود في ((مجموعة أضواء في الدعوة إلى الإسلام)) أو سمّاه، هذه التسمية ليستْ مني، الكتاب موجود في هذا المجموع ـ والله أعلم ـ.
ثم قال: ((وعلى ذلك: لا يُعاقب على المعصية، ولا يُثاب على الطاعة)). أي: إن الجبرية يعطِّلون الأحكام: العبد إذا كان يفعل كلَّ ما يفعل بدون إرادته وقدرته كيف يعاقَب على المعاصي وكيف يُثاب على الطاعة؟.
((ومن نِحْلته: أنه لا يجوز أن يوصَف الباري ـ تعالىـ بصفة يوصف بها خلقه)). أي: من ملّة جهم ومن نِحْلة جهم: لا يوصف الله ـ تعالى ـ بصفة يوصف بها خلقه.
((لأن ذلك يقتضي تشبيهًا: فنفى كونه حيًّا عالمًا)). لأن المخلوق يوصَف بالحياة، ويوصف بالعلم، إذًا الله لا يوصف لا بالعلم ولا بالحياة.
((و)) لكنه ((أثبت كونه قادرًا فاعلاً خالقًا)). هكذا يتناقضون: والقدرة كذلك يوصف بها الإنسان، كيف أثبتّ القدرة وأنت تنفي الحياة؟، ((وفاعلاً)) الإنسان فاعل، إنما صفة (خالق) فقط.
((لأنه لا يوصف شيءٌ من خلقه بالقدرة والفعل والخلق)). عجبًا!؛ الوصف بالقدرة حاصل، وإن كانت قدرة المخلوق تخالف قدرة الخالق، و (الفعل) الإنسان فعّال يفعل بإرادته وقدرته المحدودة؛ إنما لا يوصف المخلوق بالخلق فقط، لا يقال له: خالق، يُقال له: فاعل، وهو قادر، مُريد، عالم، حي؛ يوصف بكل ذلك.
وهذا التفصيل الذي ذكره الشيخ طه لا نعلمه في طريقة الجهمية إلا إذا كان طريقة لفرقة من الجهمية؛ المعروف عندنا الجهمية ينفون الأسماء والصفات مطلقًا، لا يُثبتون شيئًا؛ لا نستطيع أن نحكم على المعلِّق بأنّ ما قاله خطأ، ولكن نقول: لعل ما ذكره عقيدةٌ لفرقة من فرق الجهمية ـ والله أعلم ـ.
ثم قال: ((وقد ظهرتْ بدعته بـ (ترمذ)، وقتله سالم بن أحْوز المازني بمرو في آخر ملك بني أمية)). وقُتل قبله شيخه: جعْد بن درهم، قتله خالد القسري في واسط؛ فهو الذي أخذ العقيدة من جعد بن دهم قبل أن ينشرها جعد؛ فهو الذي تولّى نشر العقيدة، وإلا ليس هو المؤسِّس، المؤسِّس هو جعد بن دهم، وجهمٌ تلميذه؛ فلما قُتل جهم ورث العقيدة بِشْرٌ المرِّيسي.
((وأصل مقالة التعطيل للصفات والأسماء: مأخوذ من تلامذة اليهود والمشركين وضُلاّل الصابئين)). من هنا إلى آخره هذا كلام شيخ الإسلام، لعله نقل من ((الحموية)).
((وأول من حُفظ عنه أنه قال هذه المقالة في الإسلام: الجعْد بن درهم، وأخذها عنه الجهم بن صفوان وأظهرها فنُسبتْ إليه)). هذا الكلام بالحرف الواحد لشيخ الإسلام؛ يجوز أن يقول قبله غيره.
((قيل: إنّ الجعد أخذ مقالته بالتعطيل عن أَبَان بن سَمْعان)). يقال: (أَبان)،
ويقال: (إِبان).
((وأخذها أبان عن طالوت بن أخت لبيد الأعصم اليهودي الساحر)) الذي سحر
النبي (؛ هذا سند الجهمية.
قال الإمام المقريزي: ((النوع الثاني)) من الشرك ((شرك التمثيل)) وهو التشبيه، ((وهو شرك من جعل معه إلهًا)) شركُ من جعل مع الله ـ تعالى ـ إلهًا آخر ((كالنصارى في المسيح، واليهود في عُزير، والمجوس القائلين بإسناد حوادث الخير إلى النور وحوادث الشر إلى الظُّلْمة)). وهذا الكلام تقدّم بأُسلوب آخر، من حيث المعنى يُعتبر مكرَّرًا.
((وشرك القدرية المجوسية مختصر منه)). من أيِّ شرك؟، سبق الكلام: أن شرك القدرية مختصر من شرك الفلاسفة؛ هذا هو الصحيح، لأن شرك الفلاسفة أقبح وأوسع، وشرك القدرية مختصر من ذلك؛ ثم المجوس ـ وإنْ كان في نظر الناس هم أسوأ ـ ولكن القدرية أسوأ من المجوس؛ يمكن أن يقال: شرك المجوسية مختصر من شرك القدرية.
((وهؤلاء أكثر مشركي العالم)) أهل التمثيل.
((وهم طوائف جمّة)) طوائف كثيرة.
((منهم: من يعبد أجزاء أرضية)). عندك في الهامش: ((كمن يعبد الجبال، والأنهار، والأشجار، والحيوان كالبقر في الهند، والقط والعِجْل عند قدماء المصريِّين)). وعبادة الأشجار والكهوف إلى الآن موجودة في كثير من الأقطار البعيدة النائية من نور التوحيد؛ لا تزال أشجار عظيمة تعبدها الناس وأحجارٌ أيضًا وكهوف يعبدوا؛ وعبادة القبر في الهند إلى الآن معروفة عند الناس؛ ولكنّ الشيخ يقول ـ بالنسبة للقط والعجل ـ: ((عند قدماء المصريِّين)) يعني: عند الأقباط الأولين، لعلها غير موجودة الآن هذه العبادة.
((ومن هؤلاء: من يزعم أنّ معبوده أكبر الآلهة)). يتفاخرون، كالشمس والقمر والنجوم.
((ومنهم: من يزعم أنّ إلهه من جُملة الآلهة)). هذه العبارة فيها إجمال: ((يزعم أن إلهه من جُملة الآلهة)) يعني: كأنه لا يعيِّن له إلهًا معيّنًا، يعبد الآلهة كلها؛ لعله مقلِّدٌ في الشرك.
((ومنهم: من يزعم أنه إذا خصّه بعبادته والتبتُّل إليه أقبل عليه واعتنى به)). هذا موجود في عُبّاد القبور والمشاهد أنهم يزعمون أنهم إذا أخلصوا كثيرًا لعبادة الشيخ بعد وفاته وأكثروا من النذور والذبح عنده أنه يعتني بهم فينفعهم كثيرًا.
((ومنهم: من يزعم أن معبوده الأدنى يقرِّبه إلى الأعلى)). يعني: له معبودات. ((الفوقاني)) هذه النسبة شغلتني: (الفوقاني) هل هذه النسبة عربية أو تعبير عامي؟؛ إذا تتبّعنا (باب النسبة) ما نجد نسبة من هذا القبيل، إنما الاسم إذا نُسب تُضاف (ياء
النسبة)؛ أما (الفوقاني) ـ زيادة (ألف و نون) ـ إذا كان في الشباب من يدرسون في (كلية اللغة) فليبحث؛ النسبة هذه ما عرفناها، لا أعرف لها أصلاً.
((إلى الأعلى الفوقاني)) المعنى واضح: إلى الأعلى الذي فوقه.
((والفوقاني يقرِّبه إلى من هو فوقه)). والذي فوقه يقرِّبه إلى من هو فوقه.
((حتى تقرِّبه تلك الآلهة إلى الله ـ سبحانه وتعالى ـ)). هذا أشبه ما يكون بسلسلة طرق القادرية والتجّانية وغيرها من أصحاب الطرق: يبدءون في عبادة الخليفة، ثم عبادة الشيخ، ثم شيخ الشيخ؛ وينصون: لا ينبغي للمريد أن يتوصل بشيخ شيخه تاركًا شيخه، بل يبدأ بشيخه، ثم شيخ شيخه، ثم هناك في كل زمن عندهم (قطب): القطب الزمان ـ القطب الزماني والغوث الصمداني ـ عباراتٌ محفوظة عندهم؛ القطب دون الغوث، ثم الغوث أعلى درجة؛ وهل تعلمون أين محلُّ الغوث؟، في سطْح الكعبة، وهل رأيتموه؟، يزعمون أن الحمام لا يمرُّ على الكعبة لماذا؟، لأن الغوث فوق الكعبة؛ ونحن طلاب صغار كنا جالسين أمام الكعبة فإذا الحمام يمرُّ من هنا ومن هنا، يمرُّ، ونحن هذه القاعدة ـ هذه الفكرة ـ في أذهاننا، تحيّرنا، قلنا: سمعنا هذا القول؛ فإذ هي فِرْيةٌ
لا أصل لها.
على هذا تنبني عقيدة الصوفية: أكاذيب ملفّقة لا أصل لها؛ إذا أردتم أن تطّلعوا على شيء من هذه الأكاذيب: ((هذه الصوفية)) هذا الكتاب ـ ((هذه هي الصوفية)) يغني عن المراجع الكبار، لأنه نقل شيئًا كثيرًا من أكاذيبهم.
الشاهد: هذا التدرُّج من الشيخ إلى شيخ الشيخ إلى أن تصل السلسلة إلى الحسن البصري ومنه إلى عليّ بن أبي طالب ثم إلى رسول الله (ثم جبرائيل ثم إلى الله؛ هكذا بدون حياء يضعون هذا السند، سندٌ لا أصل، مكتوب عندهم هكذا، سند الصوفية: لا يعرف أحدًا من الصحابة إلاّ عليّ بن أبي طالب؛ الغريب: دائمًا يمرُّ على الحسن البصري، ولست أدري ما السر في ذلك.
ثم قال: ((فتارةً تكثُر الوسائط وتارةً تقل)). على حسب قربه ـ أو علو السند ـ؛ لذلك: إذا كان السند عاليًا الوسائط تقل، إذا كان نازلاً تكثُر، وهكذا ـ لله في خلقه شئون، وهو العليم الحليم ـ.

فإذا عرفت هذه الطوائف وعرفت اشتداد نكير الرسول (على من أشرك به
ـ تعالى ـ في الأفعال والأقوال والإرادات ـ كما تقدّم ذكره ـ انفتح لك باب الجواب عن السؤال: فنقول:
اعلم: أن حقيقة الشرك: تشبيه الخالق بالمخلوق وتشبيه المخلوق بالخالق: أما الخالق فإن المشرك شبّه المخلوق بالخالق في خصائص الإلهية، وهي: التفرُّد بمُلك النفع والضر والنفع والعطاء والمنع؛ فمن علّق ذلك بمخلوق فقد شبّهه بالخالق ـ تعالى ـ، وسوّى بين التراب وربِّ الأرباب؛ فأيُّ جَوْر وذنب أعظم من هذا؟ (1).
__________
(1) انتبه! الشيخ يريد أن يُجيب على السؤال الذي تقدّم في صفحة (23): ((فإنْ قيل: المشرك إنما قصد تعظيم جناب الله ـ تعالى ـ وأنه لعظمته ... )) إلى آخره، هذا السؤال يأتي بعده في صفحة (24 ـ السطر الرابع): ((وما السر في كونه لا يُغفر من بين الذنوب كما قال ـ تعالى ـ: (إن الله لا يغفر أن يُشرك به ويغفر ما دون ذلك لمن يشاء ()). هذا السؤال الكبير الجواب عليه هو هذا: ((فإذا)) ولذلك تسمى (الفاء) هذه (فاء الفصيحة).
((فإذا عرفت هذه الطوائف)) التي سبقت الإشارة إليها.
((وعرفت اشتداد نكير الرسول (على من أشرك به ـ تعالى ـ في الأفعال والأقوال)) كالسجود والذبح ـ كما تقدّم ـ، ((و)) في ((الأقوال)) كالحلف بغير الله، ((والإرادات)) التي هي: النيّات وإرادة غير الله ـ تعالى ـ بالعمل ((كما تقدّم ذكره)) إذا عرفت ذلك ((انفتح لك باب الجواب على السؤال)) السؤال الذي يبدأ من (23).
((فنقول: اعلم: أنّ حقيقة الشرك)) تنحصر في ((تشبيه الخالق بالمخلوق)) أو ((تشبيه المخلوق بالخالق)). لو تتبّع أنواع الشرك وأنواع العبادات التي تُصرف لغير الله
ـ تعالى ـ لا تخرج من هاتين النقطتين: إما تشبيه الخالق بالمخلوق أو تشبيه المخلوق بالخالق.

((أما الخالق: فإن المشرك شبّه المخلوق بالخالق في خصائص الإلهيّة وهي التفرُّد بملك الضُرِّ والنفع والعطاء والمنع)). من اعتقد في شيخه بأنه يضرُّه ضُرًّا سريًّا لا بالأسباب الظاهرة، وأنه ينفعه في نفسه وأهله وماله، وأن يُعطيه ويمنعه، ويوسِّع له في زرقه، وربما يؤثِّر له في خاتمته ـ كما يعتقد المريدون ـ؛ من فعل ذلك شبّه المخلوق بالخالق في هذه الخصائص، أعطى المخلوق خصائص الخالق.
لذلك قال: ((فمن علّق ذلك بمخلوق فقد شبّهه بالخالق ـ تعالى ـ)) وهذا واضح، ((وسوّى بين التراب وبين ربِّ الأرباب)). الشيخ وشيخ شيخه، القطب، والغوث هؤلاء كلهم تراب، من أين خُلقوا؟، من تراب، وهم من آدم وآدم من تراب؛ ثم هم خُلقوا من ماء مهين؛ تشبيه هذا المخلوق الضعيف برب الأرباب.
((فأيُّ جَوْر)) أيُّ ظلم، ((وذنبٍ أعظم من هذا؟)) لا يجود، لا قتل النفس، ولا أيُّ كبيرة ـ أو أي موبقة من الموبقات والكبائر ـ، لو تتبّعت لا يوجد ذنب يشبه هذا الذنب، وهو أعظم الظلم.

واعلم: أن من خصائص الإلهية: الكمال المطلق من جميع الوُجوه الذي لا نقص فيه بوجهٍ من الوجوه؛ وذلك يوجبُ أن تكون العبادة له وحده عقلاً وشرعًا وفطرة؛ فمن جعل ذلك لغيره فقد شبّه الغير بمن لا شبيه له.
ولشدّة قُبحه وتضمُّنه غاية الظلم أخبر من كتب على نفسه الرحمة أنه لا يغفره أبدًا.
ومن خصائص الإلهية والعبودية التي لا تقوم إلى على ساق الحب والذل؛ فمن أعطاهما لغيره فقد شبّهه بالله ـ تعالى ـ في خالص حقه. وقُبح هذا مستقرُّ في العقول والفِطر، لكن لَمّا غيّرت الشياطين فطر أكثر الخلق واجْتالهم عن دينهم وأمرتهم أن يُشركوا به ما لم ينزِّل به سلطانًا كما روى عن الله أعرفُ الخلق به وبخلقه عَمُوا عن قُبح الشرك وظنوه حسنًا.
ومن خصائص الإلهية: السجود؛ فمن سجد لغير فقد شبّهه به.
ومنها: التوكُّل؛ فمن توكّل على غيره فقد شبّهه به.
ومنها: التوبة؛ فمن تاب لغيره فقد شبّهه به.
ومنها: الحلف باسمه؛ فمن حلف بغير فقد شبّهه به.
ومنها: الذبح له؛ فمن ذبح لغيره فقد شبّهه به.
ومنها حلق الرأس. إلى غير ذلك.
هذا في جانب التشبيه (1).
__________
(1) قال الإمام المقريزي ـ رحمه الله ـ: ((واعلم: أن من خصائص الإلهية: الكمال المطلق من جميع الوجوه)). الله ـ سبحانه وتعالى ـ كاملٌ في ذاته وأسمائه وصفاته وأفعاله وتشريعه الكمال المطلق الذي لا يشاركه فيه أحد.
وقد يُعطي الكمال خلقه كالعلم والقدرة والحياة، ولكنّ هذا الكمال كمالٌ نسبي، الكمال المطلق لله وحده، الكمال المطلق الذي لا يتطرّق إليه نقصٌ بوجه من الوجوه.

((الذي لا نقص فيه بوجهٍ من الوجوه، وذلك)) الكمال المطلق ((يوجِب أن تكون العبادة له وحده)). لأن العبادة ـ كما تقدّم ـ: غاية الذل مع غاية الحب؛ هذا المعنى لا ينبغي أن يكون لغيره أبدًا ((عقلاً وشرعًا وفطرة)) أي: العباد مفطورون ومجبولون على هذا المعنى قبل أن تتغيّر الفطر؛ والعقول تُدرك ذلك قبل أن تتلوّث بالشبه، وأكثر الشبه التي تُفسد القلوب: آراء علماء الكلام ...
((ومن خصائص الإلهية والعبودية التي لا تقوم إلى ساق الحب والذل)). العبارة قَلِقَة؛ ((ومن خصائص الإلهية والعبودية لا تقوم إلا على ساق الحب والذل)) الإلهية والعبودية لا تقوم إلا على ساق الحب والذل؛ ولفظة (التي) ما هي ظاهرة عندي من حيث المعنى؛ الذي يظهر ـ والله أعلم ـ المعنى هكذا: ومن خصائص الإلهية والعبودية
ـ بمعنى واحد ـ لا تقوم الإلهية أو العبودية إلا على ساق الحب والذل؛ هذا هو الظاهر.
من خصائص الإلهية ـ فيما تقدّم ـ: الكمال المطلق.
((ومن خصائص الإلهية: العبودية التي لا تقوم إلا على ساق الحب والذل)) هكذا المعنى مستقيم؛ إما هكذا أو على الوجه الأول بحذف (التي).
وهنا أدخل المجاز، وأنتم طبعًا لا ترون المجاز، وهو يرون المجاز؛ هذا تعبير مجازي، يعني: جعل الحب والذل شبّهه بإنسان له ساق؛ هذا يسمى مجاز؛ فالمجاز أحيانًا نتسامح فيه خصوصًا في غير القرآن بصفة خاصة في غير نصوص الكتاب؛ وهذا نوعٌ من المجاز؛ فيه تشبيه؛ المعنى واضح على كلٍّ سواءٌ درستم المجاز أو لم تدرسوا المعنى واضح.
((فمن أعطاهما)) الإلهية والعبودية لغيره ((فقد شبّهه بالله ـ سبحانه وتعالى ـ في خالص حقه. وقبح هذا مستقرٌّ في العقول والفطر)) أي: في العقول السليمة والفطر السليمة.
((لكن لَمّا غيّرت الشياطين فطر أكثر الخلق واجتالتهم)) حوّلتهم ((عن دينهم وأمرتهم أن يشركوا بالله ما لم ينزل به سلطانًا كما روى عن الله أعرف الخلق به وبخلقه)) وهو رسول الله ـ عليه الصلاة والسلام ـ ((عَمُوا عن قُبح الشرك حتى ظنوه حسنًا)) وهذا أمرٌ واضح: لأن أكثر من يعبد الصالحين، أو من يزعمون أنهم من الصالحين ظنوا أن ما يفعلوه ليس بشرك: توسُّل ومن محبة الصالحين، ويعادون من ينهاهم عن ذلك، ويتّهمون بأنه لا يحب الصالحين، بل لا يحب رسول الله (؛ لو نهيت بعض من يصابون بالغلو في رسول الله ـ عليه الصلاة والسلام ـ عاطفةً وجهلاً واتّباعًا لبعض المنتسبين إلى العلم وليسوا بعلماء، وقلت لهم: لا يجوز أن تقول: أغثنا يا رسول الله، اتّهمك بأنك لا تحب رسول الله ـ عليه الصلاة والسلام ـ، وما فعله حسن، من حبِّ رسول الله ـ عليه الصلاة والسلام ـ، وإنكار ذلك دليلٌ على عدم محبة رسول الله
ـ عليه الصلاة والسلام ـ. وقد أحسن في هذا التعبير الإمام المقريزي؛ الذي يظهر أن هذا الذي نشكو منه قد ظهر في وقته في القرن التاسع، وبما قبل ذلك ـ كما يدلُّ عليه كلام شيخ الإسلام وتلميذه ـ.
((ومن خصائص الإلهية: السجود؛ فمن سجد لغيره فقد شبّهه به)). هذا واضح.
((ومنها: التوكل؛ فمن توكّل على غيره فقد شبّهه به)). وإنْ كان السجود لغير الله نادرٌ جدًّا، ولكنّ التوكُّل على غير الله قد يقع فيه كثيرٌ من الناس، لأن التوكُّل على الأسباب من باب التوكُّل على غير الله؛ لا يجوز الاتّكال على الأسباب، حتى الأسباب المباحة، الإنسان يستعملها ولا يتوكّل عليها.
والتوكُّل لا يكون إلا على الله؛ لذلك: لا ينبغي الغلو والإسراف في تقديس الآراء وفي تقديس الأسباب، وأنها فعلتْ وأنها فعلتْ، وربما الإنسان إذا اتّخذ أسبابًا قويّة يعتمد عليها وينسى الله كما سُمعتْ بعض العبارات السفيهة من بعض السفهاء في هذه الآونة الأخيرة عندما جاءت القوّات الأجنبية في الخليج سُمعت عبارةٌ من بعض السفهاء أنْ
قالوا: (إذا جاء بوش فنم في الحوش) هذه عبارة سيِّئة وهم يحسبون أنها هيِّنة لكنها صعبة، ليستْ بالأمر الهيِّن، معنى ذلك: اعتمدوا عليه وعلى قوّته ولا تبالوا، هو يحفظكم، ويقيكم شرَّ أعدائكم، ناموا حيث شئتم في الحوش وفي السطوح وفي حيث شئتم؛ هذا الكلام سيء جدًّا، ينبغي التنبيه، وقد نبّهنا على هذه العبارة غير مرّة حتى في (جدة) وهي سُمعتْ في (جدة).
وعلى كلٍّ: ينبغي على طلاّب العلم: أن ينبِّهوا الناس في مثل هذه الظروف الحرجة، والناس قد تعتمد على هذه القوّات الهائلة التي اجتمعتْ في الخليج، ربما بعض ضعفاء الإيمان ينسون رب العالمين، يقول: خلاص انتهى كل شيء، نحن جمعنا كل شيء، لا، هذا خطأ، الأسباب لا تنفع إلا إذا بارك الله فيها، قد يبارك الله في السبب القليل اليسير ما لا يبارك في الأسباب الضخمة.
لذلك: مسألة التوكل قد تدخل حتى على أُناس ليسوا من المشركين ولا من الذين عندهم غلوٌّ في الصالحين، لكن يحصل منهم الغلو في تقديس الأسباب.
((ومنها: التوبة؛ فمن تاب لغيره فقد شبّهه به)). تقدّم هذا الكلام في كلام الإمام نفسه.
((ومنها الحلف باسمه؛ فمن حلف بغير فقد شبّهه به)). أي: من حيث التعظيم، لأن الحالف إنما حلف بالمحلوف به لتعظيمه إيّاه، يعظِّمه، ويخافه، ويرجوه، في ذلك تشبيه؛ لذلك سبق أن قلنا ـ غير مرّة ـ: إن الحلف بغير الله ـ وإن كان في الأصل من الشرك الأصغر ـ لكنه قد يرتفع إلى درجة الشرك الأكبر بما يقوم بقلب الحالف من تعظيم المحلوف به والغلو في تعظيمه ومحبته والخوف منه، حتى يخاف أنه لو يحلف ربما يضره ضررًا سريًّا، إذا وصل إلى هذه الدرجة خرج من كون الشرك الأصغر وانتقل إلى درجة الشرك الأكبر.
((ومنها: الذبح له؛ فمن ذبح لغيره فقد شبّهه به [تعالى])). ومسألة الذبح علّق المعلِّق على هذا ـ رقم (1) في الهامش ـ فقال: ((الذبح لغير الله لا يكون حرامًا إلا إذا ذَكر اسم غير الله على المذبوح بأن قال الذابح: (باسم اللات) أو (باسم العُزّى) أو (باسم يَزْدان) أو نحو ذلك؛ أما إذا سكت ولم يذكر اسم غير الله)) هل ذكر
اسم الله؟، ذبح ولم يذكر اسم أحد؛ هذا ما تدلُّ عليه عبارته ((فلا يكون ذلك ذبحًا لغيره، ويكون أكله حلالاً)). هذه العبارة فيها نظر:
أولاً: من جعل ذبيحة لغير الله ـ تعالى ـ، قال: هذه الذبيحة للشيخ فلان
ـ لـ (يَزْدان) كما ذكر المعلِّق ـ أو لأيِّ فلان، جعل هذه الذبيحة له، بعد ذلك ذكر اسمه أو ذكر اسم الله؛ القول (باسم الله) (الباء) للاستعانة؛ ومسألة الاستعانة أخفُّ من اعتقاد أنّ هذه الذبيحة لفلان، وخصوصًا إذا نذر كما يفعل العوام بعض الجُهّال من أصحاب المواشي ـ يجعلون في الحوش نذرًا للشيخ، ومعروف ـ حتى عند الأولاد الذين هم رُعاة المواشي ـ أنّ هذا الكبش أو هذا الثور أو هذا الجمل ـ للشيخ فلان، معروف؛ فإذا ذبح، خصوصًا إذا قاده عند قبر الشيخ وذبح هناك، ولو قال (باسم الله) عشرين مرّة ما نفعه ذلك؛ لأن القول (باسم الله) من باب الاستعانة على الذبح، لكنّ الذبيحة ذُبحتْ بنيّة غير الله
راجعوا هذه المسألة في ((اقتضاء الصراط المستقيم))، وفي ((تيسير العزيز الحميد))؛ وأهمُّ شيء كلام الإمام النووي، إنما قلت: أهم لِمَا تعلمون بأنه لا يُتّهم بالتشدُّد في مثل هذه الباب كما يُتّهم غيره ـ الإمام النووي ـ؛ فيرى إنْ ذبح تعظيمًا للمذبوح له فإنه كفرٌ؛ صرّح الإمام النووي بذلك، نقل صاحب ((تيسير العزيز الحميد))، وتجدون البحث مستوفًا في ((اقتضاء الصراط المستقيم)).
وما ذكره الشيخ هنا فيه نوعٌ من عدم التحقيق في المسألة؛ لأنه يُفهم من عبارة: لو لم يذكر اسم أحد لا اسم الله ولا اسم غير الله فذبح فحلال؛ العبارة قلقلة، إنما الصواب: إنْ ذكر على الذبيحة اسم غير الله ـ تعالى ـ لا تحل، وإنْ جعل الذبيحة لغير الله ـ تعالى ـ قصْدًا ونيّة، وذبح بنية غير الله لا تحل ذكر اسم الله أو ذكر اسم غير الله أو لم يذكر اسم شيء؛ هذا الجعل وهذه النية وهذا الاعتقاد يكفي؛ راجعوا المراجع التي ذكرناها.
ثم قال: ((ومنها: حلق الرأس؛ إلى غير ذلك)). حلق الرأس على ما تقدّم من التفصيل أي: إذا حلق تعبُّدًا وتذلُّلاً للشيخ؛ كما تعلمون حلق الشعر إنما يُشعر بصفة عبادة في مكان معيّن في عبادة معيّن: في الحج.

وأما في جانب التشبُّه فمن تعاظم وتكبّر ودعى الناس إلى إطرائه ورجائه ومخافته فقد تشبّه بالله ونازعه في ربوبيته؛ وهو حقيقٌ بأنْ يهينه الله غاية الهوان، ويجعله كالذر تحت أقدام خلقه.
وفي ((الصحيح)): عنه (أنه قال: ((يقول الله ـ عزّ وجل ـ: (العظمة إزاري، والكبرياء ردائي؛ فمن نازعني في واحد منهما عذّبته)).
وإذا كان المصوِّر الذي يصنع الصور بيده من أشد الناس عذابًا يوم القيامة لتشبُّهه بالله في مجرّد الصنعة، فما الظن [بالمتشبِّه] بالله في الربوبية والإلهية كما قال (: ((أشد الناس عذابًا يوم القيامة: المصوِّرون، يُقال لهم: أحيوا ما خلقتم))، وفي ((الصحيح)): عنه (أنه قال: ((يقول الله ـ عزّ وجل ـ: (ومن أظلم ممّن ذهب يخلق كخلقي، فليخلقوا ذَرّة، فليخلقوا شعيرة))، فنبّه بالذرَّة والشعيرة على ما هو أعظم منهما.
وكذلك من تشبّه به ـ تعالى ـ في الاسم الذي لا ينبغي إلا له كـ (ملك الملوك) و (حاكم الحُكّام) و (قاضي القضاة) ونحوه؛ وقد ثبت في ((الصحيح)): عن
النبي (أنه قال: ((إنّ أَخْنَع الأسماء عند الله: رجل تسمى بـ (شاهٍ شاه) ـ ملك الملوك ـ، لا مالك إلا الله))، وفي لفظ: ((أغْيَظُ رجلٍ عند الله: رجلٌ تسمّى (ملك الأملاك).
وبالجملة: فالتشبيه والتشبُّه هو حقيقة الشرك.
ولذلك كان مَنْ ظنّ أنه إذا تقرّب إلى غيره بعبادة ما يقربِّه ذلك الغير إلى الله
ـ تعالى ـ فإنه يخطئ لكونه شبّهه به وأخذ مالا ينبغي إلا له.
فالشرك: منْعُه ـ سبحانه ـ حقّه؛ فهذا قبيحٌ عقلاً وشرعًا، ولذلك لم يُشرع ولم يُغفر لفاعله (1).
__________
(1) هذا الذي تقدّم ذكره والحديث عنه في جانب التشبيه؛ والتشبيه ـ كما تقدّم وكما سيأتي ـ تشبيهان:

إما تشبيه الخالق بالمخلوق، أو تشبيه المخلوق بالخالق: تشبيه المخلوق بالخالق يقع فيه من يبالغون في المخلوق ويعبدونهم كما يعبدون الله، ويعتقدون فيهم النفع والضر، وأن هذا المخلوق له سمعٌ كسمع الله وقدرةٌ كقدرة الله، إلى آخره؛ هذا تشبيه المخلوق بالخالق يقع فيه كثيرٌ من العُبّاد الجهلة الذين يبالغون في الصالحين.
النوع الثاني من التشبيه: تشبيه الخالق بالمخلوق؛ وهذا الذي يقع بعضُ علماء الكلام من المشبِّهة الذين يشبِّهون الخالق في ذاته أو في صفاته أو في أسمائه أو في أفعاله بالمخلوق؛ إذا شبّهوا بالمخلوق قد عطّلوه عمّا يليق به من الكمالات
قال الإمام المقريزي ـ رحمه الله تعالى ـ: ((وأمّا في جانب التشبُّه)) كونُ المخلوق يتشبّه بالله ـ تعالى ـ؛ أحيانًا يشبِّه خلقه بالله، وأحيانًا يجرؤ الشخص نفسه يتشبّه بالله، ينازع الله ـ تعالى ـ في خصائصه.
((فمن تعاظم وتكبّر ودعى الناس إلى إطرائه)). إلى المبالغة في مدحه، الإطراء: المبالغة في المدح ـ ليس مجرّد المدح ـ المبالغة في المدح.
((و)) إلى ((رجائه ومخافته فقد تشبّه بالله، ونازعه في ربوبيّته)). قد يكون هذا المعنى غريبًا على بعض من لا يعرف حال القوم ـ المراد بالقوم: الصوفية ـ وهذا فيهم
كثير: مشايخ الصوفية من شدّة تعاظُمهم وتكبُّرهم قد يضع شيخ وهو حيٌّ في ميدان ويدعوا المريدون فيجعلهم يطوفون به طوافًا وهم يمدحونه وهو حي جالسٌ على كرسي في ميدان معيّن ميدان الختْمية ـ هل منكم من يعرف الختمية؟ ـ، ميدان يسمى ميدان الختمية، يجلس شيخ الختمية في الميدان والشباب يلبسون لبسًا معيّنًا فيطوفون به، فيمدحوه هو نفسه؛ تعاظُمٌ وكبرياء.
فدعوة الناس إلى إطرائه ورجائه ومخافته: يرجوه لخيريْ الدنيا والآخرة، ويخافون انتقامه لو عصوه؛ من وصل إلى هذه الدرجة فقد تشبّه بالله ـ تعالى ـ ونازعه في ربوبيتّه؛ هذا مثل، وقد تكون هناك أمثلة في المتقدِّمين المتعاظمين وإنْ لم يكونوا من مشايخ الطرق؛ صفة العظمة والكبرياء قد يتّصف بها بعض الناس إلى درجة أنهم يردون الحق، لأن الكبر: احتقار الخلق ودفع الحق؛ إذا وصل بك الكبرياء إلى أنك تردُّ الحق ممّن جاء به استحقارًا للشخص الذي جاء بالحق: استحقرت شخصًا أنت مثله لست أحسن
ـ كما تقدّم أنت ترابٌ مثله ـ ورددّت الحق جمعت بين الأمرين؛ هذا هو حقيقة الكبرياء والعظمة؛ من وصل إلى هذه الدرجة ولو لم يصل إلى درجة الشيخ الذي وصفناه فقد نازع الله ـ تعالى ـ في خصائص صفاته: الكبرياء والعظم.
((ونازعه في ربوبيته)). المنازعة في الربوبية بالتأثير؛ إذا دعا الناس إلى رجائه ومخافته هذا هو معنى المشاركة والمنازعة في ربوبيته.
((وهو حقيقٌ بأنْ يهينه الله غاية الهوان، ويجعله كالذر)) أي: كالتراب ((تحت أقدام خلقه)) ولم يظلمه، ولكنّ المتكبِّر هو الذي ظلم نفسه.
[إعادة لشرح الجمَل السابقة]
((وأما في جانب التشبُّه: فمن تعاظَم وتكبّر ودعى الناس إلى إطرائه)) أي: إلى المبالغة في مدحه، ((و)) إلى ((رجائه)) ما لا يُرجى إلاّ من الله، ((و)) إلى ((مخافته)) خوفًا لا يكون إلا من الله ((فقد تشبّه بالله [تعالى] ونازعه في ربوبيته)). إذًا: عندنا تشبيه الخالق بالمخلوق، وتشبيه المخلوق بالخالق، وتشبُّه المخلوق بالخالق.
((وهو)) هذا الذي يتشبّه بالله ـ تعالى ـ ويترفّع عن رُتبة العبودية ليصبح ربًّا نافعًا ـ في زعمه ـ ضارًّا ((حقيقٌ بأنْ يهينه الله غاية الهوان)) (جزاءً وِفاقًا (، ((ويجعله كالذر تحت أقدام خلقه)) كالتراب تحت أقدام خلقه ليعاقبه جزاءَ تكبُّره وتعاظُمه.
((وفي ((الصحيح)): عنه (أنه قال: ((يقول الله ـ عزّ وجل ـ)))). فإذا قيل في الحديث: ((يقول الله ـ عزّ وجل ـ)) معناه: فهو الحديث القدسي، فهو كلامُ الله.
(((العظمة إزاري، والكبرياء ردائي؛ فمن نازعني في واحدٍ منهما عذّبته))). والحديث رُويَ بعدّة ألفاظ وهذا أحد ألفاظه؛ معنى ذلك: هذا ضربٌ للمثل بالرداء والإزار كما أنّ الرداء والإزار مختصّان بالإنسان لا أحد يشارك الإنسان في إزاره وردائه بل هو خاصٌّ به، كذلك لا ينبغي أن يحاوِل المخلوق أن يشارك الله ـ تعالى ـ في الكبرياء والعظمة لأنهما مختصّان بالله ـ سبحانه وتعالى ـ؛ أما العبد فينبغي أن يُعرف بالتواضع والتذلُّل لله ـ تعالى ـ.
((وإذا كان المصوِّر الذي يصنع الصور بيده من أشدِّ الناس عذابًا يوم القيامة)). لماذا؟ ((لتشبُّهه بالله [تعالى] في مجرّد الصنعة)) أي: لمحاولته المضاهاة؛ هذا هو سرُّ تحريم التصوير: المضاهاة؛ لأن المصوِّر يحاول أن يتشبّه بالله ـ تعالى ـ في الخلق: قدّر وصوّر، فلم يبق إلا نفخ الروح؛ هذه المحاولة تسمى مضاهاة؛ هي السر في تحريم التصوير؛ لذلك: لا فرق ـ عند التحقيق ـ بين جميع التصوير سواءٌ كان بالجهاز الحديث ـ كما هو المتَّبَع الآن ـ أو الصور القديمة بالنحْت والخياطة وغير ذلك، كلها فيها مضاهاة ومحاولة التشبُّه بالله ـ تعالى ـ لذلك حُرِّم.
والقولُ بالتفريق بين الصور ـ بين الصور الحديثة والصور القديمة ـ هذا التفريق فيه نظر وفيه تساهُل: إذا نظرنا إلى العلّة: التصوير الحديث أدقُّ في المضاهاة
ـ أدقُّ بكثير ـ؛ إذا كانت العلة المضاهاة في بالتصوير الذي بالنحت والخياطة والرسم هذه المضاهاة في الصور الحديثة أظهر؛ كان الأولى أن يُقال: هذا أشدُّ حُرْمة؛ ولكنّ الانتشار بين الناس، وتقليد الناس بعضهم بعضًا جعل كثيرًا من الناس يستبيحون ويستحلُّون؛ ومسألة الاستحلال مسألة خطيرة: لو أمسك الإنسان عن الإباحة والاستحلال فاستعمل، الأمر أهون من الاستباحة والاستحلال، لأنّ الوقوع في المعصية دون استباحة لا يؤدِّي إلى الكفر، ولكنّ استباحة معصية يؤدي إلى الكفر؛ لذلك: ينبغي أن يحرص طلاّب العلم إذا ابتُلوا ببعض الأمر المنتشرة بين الناس الآن كالتصوير ولم يستطيعوا التحفُّظ من الوقوع فليعتبروا أنفسهم أو فلنعتبر أنفسنا جميعًا بأنّ هذا بلاءٌ عام أننا نقع في هذه المحظورات ونعترف في أنفسنا بأننا مقصِّرون وأن هذه معصية، بدلاً من أن نلتمس أسبابًا للاستحال لنستحل.
اللهم إلا ما كان من باب الضرورة؛ هذه قاعدة: إذا حملت الضرورة على التصوير؛ ولكنّ الضرورة تُؤخَذ بقدرها لا يُبالَغ فيها.
التصوير: تصوير ذات الأرواح ـ وخصوصًا إذا كان بهيئة كاملة ـ لا ينبغي التساهل في ذلك إلا من باب الضرورة؛ أو إذا تصوّر كمُكره ـ وهو شِبْه مكره ـ وليس باختياره؛ ولعل للجهة التي أكرهته وجَبَرته على ذلك يمكن لها أعذارها؛ لأننا نعيش في الوقت الحاضر في وقت لم يمرَّ على المسلمين مثله في كثرة الفتن وضعف الأمن؛ والمحافظة على الأمن أمرٌ ضروري، المحافظة على الأمن محافظة على الدين وعلى الشريعة؛ وإذا كانت الجهات المسؤولة تضطّر للمحافظة على الأمن على أخذ الصور لبعض الأشخاص وفي بعض المناسبات يكون لها عذرها.
وبالنسبة لمن يضطر عند الاضطرار الذي يعلم الله منه أنه مضطر حقًّا له عذره.
أما كونُ الإنسان يأخذ صورة يسمونه صورة تذكارية هو وزملاؤه واقفون تحت شجرة أو في مكان معيّن، ثم تعلَّق في المجالس هذه جاهلية يقعُ فيها كثيرٌ من المسلمين.
التصوير من الكبائر؛ ولكننا غُزينا الآن غزوًا: لا تكاد تشتري سلعًا إلا وتجد فيها صورة، قلّما تسلم سلعة حتى الملابس ـ ملابس الأطفال وغيرها ـ قلّما تسلم من الصور؛ لعلّ كثيرًا من الجهات انتهزتْ هذه الفرصة وهذا الانفتاح فتعمّدت أن تغزو أسواقنا بالصور؛ إذا أمعنت النظر في السلع التي تدخل أسواقنا وهي تحمل الصور بدون مناسبة تشعر بأن الأمر مقصود؛ يعني: محاربةٌ للدين وتعاليم الإسلام؛ فعلى الإنسان أن يتّقي ما استطاع.
ومسألة الصورة لا يوجد شيءٌ يشغَل بال الإنسان في الوقت الحاضر مثل انتشار الصور ـ الله المستعان ـ.
قال المؤلِّف ـ رحمه الله تعالى ـ: ((فما الظن بالمتشبِّه بالله في الربوبية والألوهية)). إذا تشبّه بالله ـ تعالى ـ في ربوبيته بأنْ أثبت لنفسه النفع والضر ودعى الناس إلى عبادة نفسه أن يذبحوا له ويحلفوا به فما الظن بذلك؟، هذا أشد.
((كما قال (: ((أشد الناس عذابًا يوم القيامة: المصوِّرون، يقال لهم: أحيوا ما خلقتم)))). ((ما خلقتم)) أي: ما قدّرتم وصوّرتم؛ الفعل (خلق) يأتي بمعنى التصوير والتقدير ومعنى الاختراع والإيجاد؛ الاختراع والإيجاد هذا خاصٌّ بالله، لا أحد يقدر، لكنّ التقدير والتصور هذا الذي يفعله المصوِّرون كما في قوله ـ تعالى ـ: (أحسن
الخالقين (، معناه: أحد المصوِّرين وأحسن المقدِّرين؛ وقد استدلّت القدرية بهذه الآية على كثرة الخالقين فظنوا أن الخالقِين بمعنى الموجدين والمخترعين، هذا خطأ، (أحسن
الخالقين (أحسن المصوِّرين وأحسن المقدِّرين؛ الخلق قد يشارك الله ـ تعالى ـ في التقدير والتصوير أما في الخلق الذي بمعنى الاختراع والإيجاد فلا، هذا خاصٌّ بالله.
((يقال لهم)) تعجيزًا وتوبيخًا وتقريعًا وتعذيبًا لهم: ((أحيوا ما خلقتم)) أي: ما صوّرتم.
((وفي ((الصحيح)): عنه (أنه قال: ((يقول الله ـ عزّ وجل ـ)))) في حديث قدسي: (((ومن أظلم ممّن ذهب يخلق كخلقي))) ذهب هنا من أفعال الشُّروع، ليس بمعنى المشي؛ أي ممّن شَرَع أو ممّن أخذ أو ممّن جعل؛ يقال: هذا من أفعال الشُّروع: ممّن جعل يخلق، أو أخذ يخلق، أو شرع خلق كخلقي.
(((فليخلقوا ذرّة))) إنْ كانوا صادقين فيما زعموا فليخلقوا ذرّة كما يخلق الله بروحها.
(((فليخلقوا شعيرة))) جاهزة صالحة للأكل.
((فنبّه بالذرّة والشعيرة على ما هو أعظم منها)) وما هو أصغر منها أيضًا؛ هذا من باب التمثيل، ليس خاصًّا بهذين النوعين أي: فليخلقوا أيَّ شيء صغيرًا أو كبيرًا ذلك المخلوق.
((وكذلك من تشبّه به ـ تعالى ـ في الاسم الذي لا ينبغي إلاّ له [سبحانه])). تسمّى باسم لا ينبغي إلا لله ((كـ)) أنْ سمى نفسه ((ملك الملوك)) ملك الملوك هو الله؛ الملوك كثيرون، الله يعطي الملك من يشاء، لكن ما لكم الذي هو خالقهم وأعطاهم الملك هو الله وحده؛ إذا سمّى إنسانٌ نفسه بملك الملوك تشبّه بالله؛ ((وحاكم الحُكام)) الحكم الحقيقي لله، هو الذي يمكِّن من يشاء بأنْ يحكم، ((وقاضي القضاة)) أما هذا اللقب الأخير منتشر في بعض الأقطار لجهلهم هذه السنة؛ ولو قالوا: (رئيس القُضاة) بدل (قاضي القضاة) يكون أنسب.
((وقد ثبت في ((الصحيح)): عن النبي (أنه قال: ((إنّ أَخْنَعَ الأسماء)))) أهون الأسماء وأخس الأسماء ((عند الله: رجلٌ تسمى بـ (شاهٍ شاه))) (شاهٍ شاه) عبارةٌ فارسية معناها: ملك الملوك، ((((ـ ملك الملوك ـ، لا مالك إلا الله))، وفي لفظ: ((أغيظُ رجلٍ عند الله: رجلٌ تسمّى (ملك الأملاك))))). كلُّ هذا يتنافى مع التوحيد الخالص، ويؤدِّي إلى تشبُّه المخلوق بالخالق: يتكبّر ويتشبّه بخالقه.
((وبالجملة فالتشبيه)) بنوعه؛ تقدّم أن قسمنا التشبيه إلى نوعين: تشبيه الخالق بالمخلوق وتشبيه المخلوق بالخالق.
((فالتشبيه والتشبُّه هو: حقيقة الشرك؛ ولذلك: كان من ظنّ أنه إذا تقرّب إلى غيره)) أي: إلى غير الله ـ تعالى ـ ((بعبادة ما)) سواءٌ كانتْ فعلية أو قولية أو إرادية
ـ كما تقدّم ـ؛ من ظن أنه ((يقرِّبه ذلك الغير إليه ـ تعالى ـ فإنه يخطئ)) هذه عبارةٌ لطيفة؛ ليس الخطأ العادي، هذا خطأ فاحش، وهو نوعٌ من الشرك اتّخاذ الوساطة
ـ الوسيط ـ تقدّم أن بحث وبيّن الإمام: اتخّاذ الوسطاء والشفعاء من الشرك، وهذا هو منه.
قال: ((لكونه شبّهه به [تعالى])). شبّه هذا الذي تقرّب إليه بالعبادة شبّهه به
ـ تعالى ـ، أي: شبّه المخلوق بالخالق.
((وأخذ ما لا ينبغي إلا له [سبحانه])) أخذه ومنح غيره، منح الذي لا يستحقّ المخلوق.
((فالشرك: مَنْعُه ـ سبحانه وتعالى ـ حقّه)). إذًا: بتعبير آخر: حقيقة الشرك: منعه ـ سبحانه وتعالى ـ حقه؛ هذا المنع إما بأنْ يصرف العبادة كلها لغير الله، أو يعبد مع الله غيره؛ فالله يتركه وشركه، لأنه لا يقبل كما قال الرب ـ سبحانه وتعالى ـ في القدسي الآخر: ((أنا أغنى الشركاء؛ من عمل عملاً أشرك فيه معي غيري تركته وشركه)) إذًا: منعه حقه.
منع الله حقّه يَتصوّر بصورتين:
الصورة الأولى: أن يصرف العبادة لغير الله ـ تعالى ـ ويترك الله ويُعرض عنه؛ هذا منع الله.
أو: يعبد مع الله غيرَ الله؛ فالله ـ سبحانه وتعالى ـ سوف يتركه وشركه.
فمُنع الرب ـ سبحانه وتعالى ـ حقه؛ هذا أظلم الظلم.
((فهذا قبيحٌ عقلاً وشرعًا)). قبيح عقلاً: كيف تمنع المستحقَّ حقّه؟، عقلاً هذا قبيح وفطرة. وشرعًا: لأن الله حرّم ذلك.
((ولذلك)). ولَمّا كان الشرك قبيحًا إلى هذه الدرجة ولذلك ((لم يُشرع)) في أيِّ شريعة، ((ولم يُغفر لفاعله)). ننبّه دائمًا في مثل هذه المناسبة: المراد بهذا الشرك العظيم الفظيع الذي لا يُغفر هو الشرك الأكبر؛ والشرك الأصغر لا يدخُل في هذا العموم، لأننا نعلم أنّ من مات مرتكبًا للكبيرة أيًّا كان دون الشرك الأكبر ودون الكفر الصريح ولو دخل النار ((يخرج من النار من كان في قلبه مثقال أدنى أدنى أدنى ذرّة من إيمان)).
الشرك الأصغر طالما أجمع أهل العلم أنه لا ينقل من الملّة إذًا لا يدخل في هذا الوعيد، لأنّ صاحب الشرك الأكبر الجنة عليه حرام؛ صاحب الشرك الأصغر الذي مات قبل أن يتوب من الشرك الأصغر لا يدخل في هذا العموم.

واعلم: أن الذي ظنّ أن الرب ـ سبحانه وتعالى ـ لا يسمع له أو لا يستجيب له إلا بواسطة تُطْلِعه على ذلك أو تسأل ذلك منه فقد ظنّ بالله ظنّ السوء؛ فإنه إنْ ظن أنه لا يعلم أو لا يسمع إلا بإعلام غيره له وإسماعه فذلك نفيٌ لعلم الله وسمعه وكمال إدراكه وكفى بذلك ذنبًا؛ وإن ظنّ أنه يسمع ويرى ولكن يحتاج إلى من يُلِينُه ويعطفه فقد أساء الظن بإفضال ربه وبرِّه وإحسانه وسَعَة جوده.
وبالجملة: فأعظم الذنوب عند الله ـ تعالى ـ: إساءة الظن؛ ولهذا: يتوعّدهم في كتابه على إساءة الظن به أعظم وعيد كما قال ـ تعالى ـ: (الظانين بالله ظنّ السوء عليهم دائرة السوء وغضب الله عليهم ولعنهم وأعدّ لهم جهنّم وساءتْ مصيرًا (، وقال ـ تعالى ـ عن خليله إبراهيم ـ عليه السلام ـ: (أئفكًا آلهةً دون الله تريدون فما ظنكم برب العالمين (أي: فما ظنكم أن يجازيكم إذا عبدتم معه غيره، وظننتم أنه يحتاج في الاطّلاع على ضرورات عباده لمن يكون بابًا للحوائج إليه ونحو ذلك.
وهذا بخلاف الملوك: فإنهم يحتاجون إلى الوسائط ضرورة لحاجتهم وعجزهم وضعفهم وقصور علمهم عن إدراك حوائج المضطّرِّين؛ فأما من لا يُشغله سمعٌ عن سمع وسبقتْ رحمته غضبه وكتب على نفسه الرحمة فما تصنع الوسائط عنده؛ فمن اتّخذ واسطة بينه وبين الله ـ تعالى ـ فقد ظنّ به أقبح الظن؛ ومستحيلٌ أنْ يَشْرَعه لعباده، بل ذلك يمتنع في العقول والفِطَر (1).
__________
(1) قال ـ رحمه الله ـ: ((واعلم: أنّ الذي ظنّ أن الرب ـ سبحانه وتعالى ـ لا يسمع له أو لا يستجيب له)) دعائه؛ يحتمل معنيَيْن: لا يسمع أصلاً، نفيُ السماع؛ أو: لا يسمع سماع قَبول؛ فيكون المعنى يتّحد مع الجملة التي بعده ((لا يسمع له أو لا يستجيب له)).
((إلا بواسطة)) من يُطلعه على ذلك؛ يحتاج إلى واسطة تُطلعه على طلب ما يطلبه منه العباد، أو إلى واسطة تسأل له منه، تسأل ذلك منه.

((إلا بواسطة تُطلعه على ذلك أو تسأل ذلك منه)). الداعي يدعوا فيوسِّط شخصًا آخر، ذلك الشخص هو الذي يطلِع الله على حاجة هذا الطالب المضطّر، أو هو الذي يسأل الله فيقول لله ـ سبحانه وتعالى ـ: استجب لهذا المسكين؛ من وقف هذا الموقف ((فقد ظنّ بالله ظنّ السَّوء؛ فإنه إنْ ظن أنه لا يعلم)) الرب ـ سبحانه وتعالى ـ لا يعلم ((أو لا يسمع إلاّ بإعلام غيره له)) أنّ غيره هو الذي يبلِّغه فيُخبره ((وإسماعه)) كأنه يترجم له ويشرح له ليفهم.
(([فذلك] نفيٌ لعلم الله وسمعه وكمال إدراكه ـ سبحانه ـ وكفى بذلك ذنبًا بل كفرًا)) بواحًا؛ هذا واضح.
((وإنْ ظنَّ)) هذا احتمال؛ المعنى الذي أشرنا إليه هناك ـ ((لا يسمع له)) ـ هو الاحتمال الثاني.
((وإنْ ظنّ أنه يسمع)) أن الله يسمع مجرّد سماع ((ويرى ولكن يحتاج إلى من يُلينه)) إلى من يحرِّكه حتى يلين ويرحم، ((و)) إلى من ((يعطفه عليه)) إلى من يحمله على العطف والرحمة على هذا الذي يطلب منه طلبات وعلى الداعي ((فقد أساء الظن بإفضال ربه
[سبحانه])) أي: بعطاء ربه ((وبِرِّه وإحسان وسعة جوده)) هو كالذي قبله ذنبٌ ليس بعده ذنب وكفرٌ بواح.
((وبالجملة: فأعظم الذنوب عند الله ـ تعالى ـ: إساءة الظن)). تقدّم أن قرّر الشيخ أنّ أعظم الذنوب: الإشراك بالله؛ واضح؛ وهنا قال: ((وبالجملة: فأعظم الذنوب)) لو قال: فمن أعظم الذنوب عند الله ـ تعالى ـ: إساءة الظن لكان أولى، بـ (مِنْ).
((ولهذا يتوعدهم)) يتوعدّ الرب ـ سبحانه وتعالى ـ ((في كتابه على إساءة الظن به أعظم وعيد)) (وعيد) اسم مصدر لـ (توعّد)؛ (توعّد) مصدره (توعُّدًا)
كـ (تفضّل تفضُّلا)؛ ولكن (الوعيد) اسم مصدر لـ (توعّد).
((كما قال ـ تعالى ـ)) في المنافقين: (ويعذِّب المنافقين والمنافقات والمشركين والمشركات الظانِّين بالله ظنّ السَّوء عليهم دائرة السَّوء وغضب الله عليهم ولعنهم وأعدّ لهم جهنم وساءتْ مصيرًا (هذا الوعيد الشديد؛ (عليهم دائرة السوء (: سوف يدور عليهم السُّوء، يغضب الله عليهم، ويلعنهم يُبعدهم عن رحمته، ويُعِدُّ لهم جهنم
(وساءتْ مصيرًا (لهم إذْ لا يخرجون منها إذا ماتوا على ذلك؛ نتيجة الشرك ونتيجة سوء الظن بهذه الطريقة ونتيجة الكفر الصريح ـ ككفر اليهود والنصارى الذين ماتوا على ذلك وكفر المشركين الأوّلين ـ النتيجة واحد: جهنّم مصيرهم خالدين فيها مخلَّدين؛ هذا الذي يجب أن يعتقد كلُّ مسلم، كما يجب أن يعتقد أنه لا يبقى في النار من قال في قلبه مثقال ذرّة من إيمان، وبمقابل ذلك يعتقد أنّ من مات على الكفر بجميع أنواعه لا يخرُج من النار؛ والنار دائمة باقيةٌ بعذابها، كما أنّ الجنة باقية دائمة بنعيمها؛ كلُّ ذلك بإبقاء الله؛ أما البقاء الذاتي فلله وحده؛ وما أخبر أو أخبر رسوله ـ عليه الصلاة والسلام ـ من بقائها كالجنة ونعيمها والنار وعذابها ليس ذلك بقاءً ذاتيًّا ولكنه بإبقاء الله ـ تعالى ـ، يفعل الله ما يشاء.
((وقال ـ تعالى ـ عن خليله إبراهيم ـ عليه السلام ـ)) وهو يخاطب قومه:
(أئفكًا آلهةً دون الله تريدون فما ظنكم برب العالمين (ماذا تعتقدون في ربكم على ما تفعلون وترتكبون؟.
((أي: فما ظنكم أن يجازيكم إذا عبدتم معه غيره)) بأيِّ جزاء يجازيكم؟.
((وظننتم أنه يحتاج في الاطّلاع على ضرورات عباده لمن يكون بابًا للحوائج إليه ونحو ذلك)). وهذه العبارة (بابٌ لحوائج العباد إلى الله) يستعملها بعض الغُلاة من أتباع الصوفية: يسمون مشايخهم أبوابهم إلى الله.
((وهذا بخلاف الملوك؛ فإنّ الملوك محتاجون إلى الوسائط ضرورة)) لأنهم عبيد ((لحاجتهم)) وهم محتاجون ((وعجزهم وضعفهم وقصور علمهم عن إدراك حوائج المضطّرين)) كونهم وصلوا إلى درجة الملك لا يجعلهم محيطين بحوائج الناس، لا، يحتاجون إلى وسائط؛ دونهم الوزراء، دونهم الأمراء، دونهم مَنْ دونهم مَن يتّصل مباشرة بأفراد الشعب ويعرف ضروراتهم وينقل إلى من فوقه وذلك ينقل إلى مَنْ فوقه حتى يصل العلم إلى الملوك، بعد ذلك يفعلوا ما يستطيعون فعله؛ وإلا هم عاجزون من أن يحيطوا إحاطة بجميع حوائج المضطّرين.
ومَنْ جعل الله ـ تعالى ـ كالملوك وجعل المشايخ والصالحين بمثابة الوسطاء الذين يشرحون لله حاجات عباده شبّهوا الله ـ سبحانه وتعالى ـ بالمخلوق الضعيف العاجز القاصر في علمه وإدراكه.
((فأما من لا يشغله سمعٌ عن سمع)) يدعوه آلاف الناس في وقت واحد، لا يشغله سماع دعاء زيد عن سماع دعاء عمرو، وهكذا إلى آخره.
((ومَنْ سبقت رحمته غضبه)) وغلبته، ((و)) من ((كتب على نفسه الرحمة)) تفضُّلاً وإحسانًا لا وُجوبًا ((فما تصنع الوسائط عنده)) ماذا تصنع؟، عبث؛ تقديم الوسائط لدى مَنْ هذه بعضُ صفاته إنما هو عَبث وعدمُ التوفيق.
((فمن اتّخذ واسطةً بينه وبين الله ـ تعالى ـ فقد ظنّ به أقبح الظن، ومستحيلٌ أن يَشْرَعه لعباده)). كما أنّ الشريك مستحيل والصاحبة مستحيل والولد مستحيل كذلك إيجاد واسطة بينه وبين عباده مستحيل لا يليق بالله ـ تعالى ـ.
((بل ذلك يمتنع في العقول والفِطَر)) قبل الشرع؛ العقل السليم الذي عافاه الله من التلوُّث بآراء علماء الكلام وجَهَلة الصوفية والفطرة السليمة التي بقِيَتْ على سلامتها تأبى ذلك. وفعلاً: العامي الذي هو بعيد كلَّ البُعد عن علماء الكلام وجهلة الصوفية أقرب إلى فهم الحقائق إذا سمع، لأن الفطرة باقية على ما هي، وهو جاهل في باديته في أعماق البادية، لكنه أحسن حالاً عند سماع الخير وسماع الموعظة أحسن حالاً من الذين يعيشون في كَنَف الصوفية ومع علماء الكلام هؤلاء فسدت فطرهم وعقولهم؛ أما ذلك الأعرابي لو جاء يفهم حالاً ويهتدي حالاً لأنهم باقٍ على فطرته.
لأمرٍ ما اختار الله خاتمَ النبيِّين من أمة أميّة، عاشتْ بعيدة عن جميع الحضارة لا الحضارة الفارسية ولا الحضارة الرومية ولا الحضارية الهندية؛ في قلب هذه الجزيرة، مع ما فيهم من الجهل، لكن كانوا بعيدين جِدًّا كلَّ البُعد عن الحضارات التي تُفسد العقول وتُفسد الفطر؛ الله عليمٌ حكيم اختار خاتم النبيِّين أُميًّا من أمة أميّة ـ سبحانه ـ.

واعلم: أنّ الخضوع والتألُّه الذي يجعله العبد لتلك الوسائط قبيحٌ في نفسه ـ كما قرَّرْناه ـ لا سيّما إذا كان المجعول له عبدًا للملك العظيم الرحيم القريب المُجيب ومملوكًا له كما قال ـ تعالى ـ: (ضرب لكم مثلاً من أنفسكم هل لكم مما ملكتْ أيمانكم من شركاء فيما رزقناكم فأنتم فيه سواء تخافونهم كخيفتكم أنفسكم (أي: إذا كان أحدكم يأنف أن يكون مملوكه شريكه في رزقه فكيف تجعلون لي من عبيدي شركاء فيما أنا منفردٌ به وهو الإلهية التي لا تنبغي إلا لغير ولا تصلُح لسواي؛ فمن زعم ذلك فما قدرني حق قدري ولا عظّمني حقّ تعظيمي.
وبالجملة: فما قدر الله حقّ قدره من عبد معه من ظن أنه يوصِل إليه قال
ـ تعالى ـ: (يأيها الناس ضُرب مثلٌ فاستمعوا له إن الذين تدعون من دون الله لن يخلقوا ذبابًا ... (الآية إلى أنْ قال ـ تعالى ـ: (ما قدروا الله حقّ قدره إن الله لقويٌّ عزيز (، وقال ـ تعالى ـ: (وما قدروا الله حقّ قدره والأرض جميعًا قبضته يوم القيامة والسموات مطويّاتٌ بيمينه سبحانه وتعالى عمّا يُشركون (؛ فما قدّر القوي العزيز حقّ قدْره من أشرك معه الضعيف الذليل (1).
__________
(1) قال الإمام المقريزي ـ رحمه الله ـ ((واعلم أن الخضوع والتألُّه)) وكذلك التذلُّل؛ لفظة (التذلُّل) تغني عنها الخضوع، الخضوع هو معنى التذلُّل ((الذي يجعله العبد لتلك الوسائط قبيحٌ في نفسه ـ كما قرّرناه ـ)) الكلام واضح.

انتبهوا من هنا ((لا سيّما إذا كان المجعول له ذلك)) الخضوع والتألُّه إذا كان ((عبْدًا للملك العظيم الرحيم القريب المجيب ومملوكًا له)). أوّلاً كلمة (لا سيّما) المعروف عند أهل اللغة: تستعمل مع (الواو): (ولا سيّما)، هذا المعروف. ثم من حيث المعنى هذه العبارة فيها بعضُ الشيء ((لاسيما إذا كان إذا كان المجعول له ذلك)) ذلك الخضوع وذلك التألُّه، إذَا كان ((عبدًا للملك العظيم الرحيم القريب المجيب)) وهل هناك عبدٌ غير هذا؟؛ ولذلك: العبارة قلقة؛ ((واعلم أن الخضوع والتألُّه الذي يجعله العبد لتلك الوسائط قبيحٌ في نفسه ـ كما قرّرناه ـ[إذْ] كان المجعول له ذلك عبدًا للملك العظيم الرحيم القريب المجيب)) هكذا يستقيم المعنى؛ نُعيد مرّة أخرى: ((واعلم أنّ الخضوع والتألُّه الذي يجعله العبد لتلك الوسائط قبيحٌ في نفسه ـ كما قرّرناه ـ)) لماذا قبيح؟ (([إذْ] كان المجعول له)) الخضوع والتألُّه وما بعده ((ذلك عبدًا)) أي: لأن المجعول له ذلك المعنى عبدٌ ((للملك العظيم الرحيم القريب المجيب))؛ هذا وجه القُبح، تعليلٌ للقُبح؛ إنما كان قبيحًا لأن الذي جعلت له التألُّه والتذلُّل عبد للملك العظيم الرحيم القريب المجيب؛ كيف تجعل للعبد ما هو للسيِّد والمالك؛ الآية التي تأتي استشهادًا من المؤلِّف على هذا المعنى تؤكِّد هذا المعنى.
لذلك: ينبغي أن يُكتب في الهامش: (ولعلّ الصواب: ((إذْ كان المجعول ... )))، بـ (إذْ)؛ دون زيادة (لا سيّما).
((كما قال ـ تعالى ـ: (ضرب لكم مثلاً مِن أنفسكم هل لكم ممّا ملكتْ أيمانكم من شركاء فيما رزقناكم ()) استفهام استنكاري: (هل لكم (هل ترضون أن يكون عبيدكم شركاء لكم فيما رزقناكم (فأنتم فيه سواء (أنتم والمملوكون وعبيدكم في ذلك سواء (فأنتم فيه سواء تخافون كخيفتكم (هل تخافونهم كخيفتكم أنفسكم؟، هل تخافون عبيدكم كما تخافون أنفسكم؟، أي: كما تخافون الأحرار؟، لا، العبيد ليسوا شركاء لكم على حدٍّ سواء فيما رزقناكم، هم أنفسهم أموال، وأنتم لا تخافون منهم كما تخافون أنفسكم ـ أي: كما تخافون الأحرار أمثالكم ـ، بل هؤلاء أذلاّء أموال تبيعون فيهم وتشترون فيهم؛ وهل تحبُّون لو جُعلوا شركاء لكم على حدٍّ سواء فيما رزقناكم؟، بل تأنفون من ذلك، تقولون: كيف يكون عبيدنا وموالينا شركاء لنا في رزقنا على حدٍّ سواء، بل ينبغي أن يكونوا دوننا، لأنهم من أموالنا وموالينا.
هذه عقيدتكم في المملوكين عندكم فكيف ترضون أن تجعلوا للمملوكين وللعبيد ما هو حقٌّ للمالك الرب الرحيم القريب المجيب.
((أي: إذا كان أحدكم يأنف أن يكون مملوكه شريكه)) رقيقه شريكه ((في رزقه)) على حدٍّ سواء ((فكيف تجعلون لي من عبيدي شركاء)) الخلق كلهم عبيده، ((فيما أنا منفردٌ به وهو الإلهية التي لا تنبغي لغيري)) إذا كنتم تأنفون؛ أنتم في الواقع عبيد لكن عبيدٌ أحسن حالاً من عبيدكم، وتأنفون أن يكون عبيدكم شركاء لكم على حدٍّ سواء فيما رزقناكم، تأنفون أنفة، لكن كيف رضيتم لي أن تجعلوا عبيدي مملوكين شركاء فيما أنفرد به ـ الإلهية ـ؟؛ ما أعظم هذا المعنى وهذا التشبيه.
((ولا تصلُح لسواي)) الإلهية لا تصلُح لسواي؛ لأن الله وحده هو الخالق؛ فالعبيد لم يشاركوا الله ـ تعالى ـ في الخلق والإيجاد.
((فمن زعم ذلك فما قدّرني حق قدري)) انتقاص؛ من جعل عبيده شركاء له في الإلهية يُعتبر انتقاصًا لجانب الإلهية والربوبية معًا.
((ولا عظّمني حقّ تعظيمي)) فتعظيم الله حقّ تعظيمه وتقديره حقّ قدره هو عين التوحيد.
((وبالجملة: فما قدّر الله حقّ قدره: من عَبد معه من ظنّ أنه يوصِل إليه)) يكون واسطةً يوصله إلى الله.
((قال ـ تعالى ـ: (يأيها الناس ضُرب مثل فاستمعوا له ()) مثلٌ آخر غير الذي تقدم: (إن الذين تدعون من دون الله (كائنًا مَن كان نبيًّا ملَكًا عبدًا صالحًا (لن يخلقوا ذبابًا ولو اجتمعوا له (لو اجتمع جميع الملائكة والأنبياء والإنس والجن لن يخلقوا ذبابًا بروحه، أما التصوير والتقدير هذا شيءٌ آخر كما تقدّم، لكن هل يخلقون ذبابًا حيًّا منفوخًا فيه الروح؟، لا، (وإنْ يسلبهم الذباب شيئًا لا يستنقذوه منه ضعُف الطالب والمطلوب (كما أنّ الذباب ضعيف وهؤلاء العبيد ضعاف، ضعيف يعجز عن ضعيف مثله؛ وكيف ترضون أن تجعلوا هؤلاء العبيد الضعاف شركاء لله ـ تعالى ـ الذي لا يخلقون ذبابًا ولا يستطيعون أن يدافعوا الذباب عن أنفسهم من ذرّة، لو أخذ شيئًا من عطورهم وطيبهم وما في رؤوسهم لا يستطيعون يأخذ فيطير، لا أحد يستطيع أن ينقذه من يده.
مرّة أخرى: (يأيها الناس ضُرب مثلٌ فاستمعوا له إن الذين تدعون من دون الله (
(الذين) اسمُ موصول من صيغ العموم، يشمل جميع المدعوِّين، جميع المعبودين؛ أسماء الموصول من صيغ العموم، تعم؛ (الذين تدعون من دون الله (تعبدونهم من دون الله من الملائكة والأنبياء والصالحين والجن والإنس (لن يخلقوا ذبابًا ((لن) هنا يدلُّ السياق أنها للتأبيد، وإن كانتْ في الأصل هي لنفي المستقبل فقط، ولكن قد تأتي قرينةٌ تدلُّ على أنها للتأبيد، هنا للتأبيد قطعًا؛ (لن يخلقوا ذبابًا ولو اجتمعوا له ... (.
((الآية إلى أنْ قال: (ما قدروا الله حقّ قدره ()) الذين فعلوا ذلك، الذين يُشركون بالله ـ تعالى ـ عبادة ما قدروا الله حقّ قدره.
(إن الله لقويٌّ عزيز (وحده ... ؛ (إن الله (جملة اسمية تدلُّ على التوكيد، ثم دخلتْ (لام التوكيد) في الخبر تأكيدًا وحصْرًا لهذا المعنى لله ـ تعالى ـ.
(إن الله لقويٌّ عزيز (لا أحد يشارك الله ـ تعالى ـ في هذا المعنى.
((وقال ـ تعالى ـ: (وما قدروا الله حقّ قدره ()) والحال: أن الأرض
(جميعًا قبضته يوم القيامة والسموات مطويّات بيمينه سبحانه وتعالى عمّا
يُشركون (.
ثم قال الإمام المقريزي: ((فما قدَر القوي العزيز حقّ قدره من أشرك معه الضعيف الذليل)). هذه خلاصة ما تقدّم؛ كلُّ عبد ضعيف وذليل؛ الضعف وصفٌ ذاتيٌّ للعبيد، والذل ـ أيضًا ـ وصفٌ ذاتيٌّ للعبيد، والفقر والعجز هذه كلها صفات ذاتية في العبيد؛ كما أنّ القوّة والغنى وصفٌ ذاتيٌّ للرب ـ سبحانه وتعالى ـ، كما أنّ القدرة وصف ذاتيٌّ والغنى وصفٌ ذاتيٌّ والقوّة وصفٌ ذاتيٌّ.
وكونك تترك القوي العزيز القريب المجيب وتجعل له شريكًا ضعيفًا ذليلاً ـ عبدًا ضعيفًا ذليلاً ـ هذا قبيحٌ عقلاً وفطرةً قبل الشرع.

واعلم أنّك إذا تأمّلت جميع طوائف الضلال وجدت أصل ضلالهم راجعًا إلى شيئين: أحدهما: الظن بالله ظن السوء، ولم يقدروا الرب حق قدره؛ فلم يقدره حق قدره من ظن أنه لم يُرسل رسولاً ولا أنزل كتابًا بل ترك الخلق سُدىً وخلقهم عبثًا.
ولا قدره حق قدره من نفى عموم قدرته وتعلُّقها بأفعال عباده من طاعتهم ومعاصيهم وأخرجهما عن خلقه وقدرته.
ولا قدر الله حقّ قدره أضداد هؤلاء الذين قالوا: إنه يعاقِب عبده على ما لم يفعله، بل يعاقبه على فعله ـ سبحانه وتعالى ـ؛ وإذا استحال في العقول أن يُجبر السيِّد عبده على فعل ثم يعاقبه عليه فكيف يصدُر هذا من أعدل العادلين؛ وقولُ هؤلاء شرٌّ من أشباه المجوس القدرية الأذلِّين (1).
__________
(1) قال المؤلِّف ـ رحمه الله تعالى ـ: ((واعلم: أنك إذا تأمّلت جميع طوائف الضلال)). طوائف الضلال التي تجدّدت بدأً من أواخر أيّام الصحابة في عهد عليّ بن أبي طالب؛ ابتُلي عليٌّ (بطوائف ثلاثة ظهرت في وقته: الخوارج، والشيعة والقدرية.
وبعد هذه الطوائف من طوائف الضلال التي تجدّدت في الإسلام: الجهمية والمعتزلة والأشاعرة والماتورودية من جهة جَبْرية قدرية وإرجائية؛ هذه كلها طوائف.
الطوائف التي ألّف فيها علماء المسلمين كتبًا تسمّى كتب الفِرَق كـ ((الفرْق بين الفِرَق)) للبغدادي، و ((الملل والنِّحَل)) و ((الفِصَل)) وغير ذلك من الكتب التي أُلِّفتْ في الفرق.
الفرق الضالة ـ طوائف الضلال ـ بدأتْ في أواخر عهد الصحابة واستمرّتْ إلى يوم الناس هذا؛ وهم متفاوتون بين من يصل ضلالهم إلى الكفر البواح وبين من يقف ضلالهم دون الكفر، متفاوتون؛ ليس كلُّ من قيل فيه: إنه من فِرَق الضلال معنى ذلك حكمنا عليه بالكفر لا، الضلال والإلحاد ليس كلُّ إلحادٍ كفرًا ولا كلُّ ضلال كفرًا ـ كما تعلمون ـ ولا كلُّ ظلم كفرًا، تتفاوت؛ وكذلك البدع.

قال المؤلِّف ـ رحمه الله تعالى ـ: ((واعلم: أنك إذا تأمّلت جميع طوائف الضلال والبدع وجدت أصل ضلالهم راجعًا إلى شيئين)) اثنين: ((أحدهما: الظن بالله ظنّ السَّوْء)). أُناس خَرِبَتْ عقولهم وقلوبهم يظنون بالله ظن السوء، ((ولم يقدّروا الرب حق قدره)) لذلك يسيئون به الظن، وربما يقترحون عليه بعضَ الاقتراحات.
قال المؤلِّف: ((فلم يقدِّره)) يجوز: فلم يَقْدُرْه ((حقّ قدره من ظنّ أنه لم يُرسل رسولاً ولا أنزل كتابًا، بل ترك الناس سُدى وخلقهم عبثًا)) لا يوجَّهون ولا يُنصحون، ولا يُؤمرون ولا يُنهون؛ هؤلاء الذين يُنكرون أصل الرسالة: ليستْ هناك رسالة ولا كتاب، ويتهّمون الأنبياء بأنهم قالوا على الله بغير علم ـ أو قالوا على الله خلاف الواقع ـ أهل التجهيل، أهل التخييل، يقولون: لا رسل ولا كتب، وإنما الله خلق الناس ليختبرهم منهم من يهتدي بعقله النيِّر ومنهم من يضل بعدم استعمال عقله، تركهم إلى عقولهم؛ فوضى.
((ولا قدره حق قدره من نفى عموم قدرته [تعالى] وتعلُّقها بأفعال عباده من طاعتهم ومعاصيهم)). معنى التعلُّق أي: ليس الله هو الخالق لهذه الأشياء بقدرته، لأن الله يخلُق كلَّ ما يخلق بالقدرة، وأنّ طاعات العباد ومعاصيهم ليستْ داخلة في قدرة الله
ـ تعالى ـ فالله غيرُ قادرٍ عليها.
((وأخرجهما)) الطاعة والمعصية ((عن خلقه [تعالى])) ليس الله هو الخالق، ((و)) عن ((قدرته)) ولا يقدر عليها؛ لا يقدر على أفعال العباد؛ ويختلفون: هل يقدر على مثل أفعال العباد أمْ لا؟، هؤلاء القدرية بعد أن اتّفقوا بأن الله غيرُ على أفعال العباد الاختيارية التي خلقوها هم والله لم يعلمها إلا بعد ما عملوها، يختلفون بعد ذلك هل هو قادرٌ على مثل أفعالهم أمْ لا؟.
لعلنا عَرَفْنا القدرية: هم الذين ينفون القدر: علمَ الله السابق وكتابَتَه للأشياء وقدرته على كل شيء؛ يخرجون أفعال العباد من عموم (كل ((إنه على كل شيء قدير (على كل شيء غير أفعال العباد، قالوا العباد غيرُ داخلة في عموم (كل (؛ هكذا يتلاعبون؛ بينما يُدخلون في عموم (كل (بعض صفات الله ـ تعالى ـ لَمّا زيّن لهم شيطانهم بالقول بخلق القرآن، قالوا: القرآن داخلٌ في عموم (خالقُ كلِّ شيء (لأن القرآن شيء، أدخلوا صفة من صفات الله في عموم (كل (وأخرجوا أفعال العباد المخلوقة من عموم (كل (؛ هكذا من ترك الكتاب والسنة والتمس الهدى في غير الكتاب والسنة يضلّه الله مثل هذا الضلال.
((ولا قدر الله حقّ قدره أضداد هؤلاء)) الذين قابلوا القدرية وهم الجَبْرية.
((الذين قالوا: إنه يعاقِب عبده على ما لم يفعله)). عند الجبرية: العبد غيرُ فاعل، لأنه لا قُدرة له ولا إرادة ولا اختيار، الله هو الفاعل؛ فزعموا أنّ قوله ـ تعالى ـ: (وما رميت إذْ رميت ولكنّ الله رمى (دليلهم، قالوا: الله ـ سبحانه وتعالى ـ نفى الرمي من نبيّه، ليس النبي هو الذي رمى الله هو الذي رمى، إذًا العبد لا يفعل؛ فنسبة الأفعال إلى العباد نسبة مجازيّة؛ لو تدبّرتم في هذه الآية وجدتم الآية دليلٌ عليهم وليستْ دليلاً لهم: إذْ في الآية إثبات رمي ونفي رمي، أي: هناك رميٌ مثبت ورميٌ منفي: (وما رميت (هذا نفي (إذْ رميت (هذا إثبات؛ للرمي بداية ونهاية: بداية الرمي من رسول الله
ـ عليه الصلاة والسلام ـ وهذا الرمي مثبت، ونهاية الرمي المنفي بيد الله: (وما
رميْت (أي: ما أوصلْت ـ هذه النهاية ـ، ما أوصلت التُّراب إلى وُجوه الكفّار ووزّعته على عيونهم أنت، لأنك لا تقدر على ذلك، (إذْ رميت (إذْ حذفت التُّراب، الحذف بداية الرمي حصل ممّن؟، من رسول الله ـ عليه الصلاة والسلام ـ؛ إذًا: فيه: إثبات رمي ونفي رمي؛ والاستدلال بهذه الآية غيرُ وارد.
ولو طردنا الباب ـ كما يقولون ـ هل يمكن أن يقال لإنسان: وما صليْت إذْ صليت ولكنّ الله صلى؟، هل هذا صحيح؟، عاقل لا يقول هذا الكلام؛ وما صمت إذْ صمتَ ولكنّ الله صام؟، غير معقول؛ هناك كلام يصعب لفظه التلفُّظ به، وما سكرت إذْ سكرت من الذي سكر؟، هل يُقال؟، لا يستطيع يقوله أحد؛ ما بعد هذا؟؛ قِسْ على ذلك جميع الأعمال القبيحة التي لا يستطيع مسلم أن ينطق بها جناب الرب ـ سبحانه وتعالى ـ.
من هنا تعلمون: إن القوم ضلوا في هذا الاستدلال ـ وهم الجبرية ـ.
((بل يعاقبه على فعله ـ سبحانه ـ)) الله هو الفاعل.
((وإذا استحال في العقول أن يُجبر السيِّد عبده على فعل)) فعل من الأفعال، قال
له: افعل كذا ((ثم يعاقبه عليه؛ فكيف يصدر هذا)) إذًا ((من أعدل العادلين)) وأرحم الراحمين؟، لا يمكن أن يصدُر، عقلاً مستحيل، وشرعًا مستحيل، والفطرة تأبى ذلك
ـ الله المستعان؛ الحمد لله الذي هدانا لهذا وما كنا لنهتديَ لولا أنْ هدانا الله ـ.
قال المؤلِّف ـ رحمه الله تعالى ـ: ((وقول هؤلاء)) الجبرية ((شرٌّ من أشباه المجوس القدرية الأذلِّيْن)) أي: كلام الجبرية أسوأ من كلام القدرية، لأنّ على مقتضى كلام الجبرية: إما أنه لا أمر ولا نهي ـ تعطيلٌ للأحكام ـ، أو إنّ العبد يُثاب على ما لم يفعله من خير ويُعاقب على ما لم يأته من شر؛ بل كلُّ ذلك ـ زعمهم ـ فعل الرب
ـ سبحانه وتعالى ـ؛ يفعل فعلاً ثم يُثيب إن كان خيرًا عباده على ما لم يفعلوه، ويعاقبهم على ما لم يرتكبوه؟؛ ليس هناك موقف أشرٌّ من هذا الموقف.

ولا قدره حق قدره من نفى رحمته ورضاه ومحبته وغضبه وحكمته مطلَقًا وحقيقة فعله لم يجعل له فعلاً اختياريًّا، بل أفعاله منفعلةٌ عنه.
ولا قدره حق قدره من جعل له صاحبةً وولدًا، وجعله يَحُلُّ في مخلوقاته أو جعله عيْن هذا الوُجود.
ولا قدره حق قدره من قال: إنه رفع أعداء رسوله أهل بيته وجعل فيهم الملك ووضع أولياء رسوله وأهل بيته؛ وهذا يتضمّن غاية القدْح في الرب ـ تعالى الله عن قول الرافضة ـ؛ وهذا مشتقٌّ من قول اليهود والنصارى في قول رب العالمين: إنه أرسل ملِكًا ظالمًا فادّعى النبوّة وكذب على الله، ومكث زمنًا طويلاً يقول: أمرني بكذا ونهاني عن كذا، ويستبيح دماء أبناء الله وأحبّائه؛ والرب ـ تعالى ـ يُظهره ويؤيِّده، ويُقيم الأدلة والمعجزات على صدقه، ويُقبل بقلوب الخلق وأجسادهم إليه، ويُقيم دولته على الظهور والزيادة ويذلُّ أعدائه أكثرَ من ثمان مائة عام. فوازان بين قول هؤلاء وقول إخوانهم من الرافضة تجد القولين سواء.
ولا قدره حق قدره من زعم أنه لا يحيي الموتى ولا يَبْعث من في القبور ليبيِّن لعباده الذي كانوا فيه يختلفون وليعلم الذين كفروا أنهم كانوا كاذبين (1).
__________
(1) قال المؤلِّف ـ رحمه الله تعالى ـ: ((ولا قدره حق قدره من نفى رحمته ورضاه ومحبّته وغضبه وحكمته مطلَقًا)). هؤلاء الذين نفوا رحمةَ الله ـ تعالى ـ حسْب معرفتنا يدخل في هذا العموم: الجهمية والمعتزلة والأشاعرة وإنْ كانت الأشاعرة لم تصرِّح بالنفي لكنهم أوجبوا التأويل تأويل الرحمة والرضى والمحبة والغضب والفرح والضحك، كلُّ هذه الصفات ـ صفات الأفعال ـ يجب تأويلها عند الأشاعرة، وذلك التأويل يتضمّن النفي أي: نفيُ هذه الصفات وإثبات صفة الإرادة بدل هذه الصفات، لأنهم أوّلوا كلّ هذه الصفات.

نشرح الآن موقف الأشاعرة، أما بالنسبة للجهمية والمعتزلة ينفون نفيًا فيريحوا خصمهم، لكنّ الذي يُتعِب خصمه ـ أو يتعب أولاً هو في التأويل والتكلُّف ثم يُتعِب خصمه ـ هم الأشاعرة، دائمًا ليسوا بصرحاء. قالوا: نحن لا ننفي هذه الصفات، ولكن نؤوِّلها بما يليق بالله ـ تعالى ـ، لأنه لا يليق بالله أن نصفه بالرحمة والمحبة والرضى والغضب، لأنّ هذه انفعالات نفسية تدلُّ على الخَوَر وعلى الضعْف وهذا لا يليق بالله ـ تعالى ـ، ما الذي يليق بالله؟، يعني: في زعمهم هم الذين يعلمون ما يليق بالله؛ يا سبحان الله! الله [سبحانه] لا يعلم ما يليق به فيصف نفسه بهذه الصفات ورسوله ـ عليه الصلاة والسلام ـ يصفه بهذه الصفات وهو المأذون له من الخلق أن يصف ربه (أأنتم أعلم أم الله (أم رسول الله (عندما تقولون: هذه الصفات ظاهرها غيرُ مراد وغيرُ لائقة بالله فيجب تأوليها وُجوبًا؛ الوجوب حكم شرعي، لا يجوز لعبد أن يقول في دين الله: (هذا واجب) و (هذا حرام) و (هذا حلال هذا مباح) إلا بإذن من الله؛ ارتكبوا عدّة محظورات، أوجبوا تأويل هذه النصوص كلها؛ إذًا: يدخلون في المعطِّلة وفي الذين لم يقدِّروا الله حقّ قدره في هذه الصفات.
يُستحسن أن نقرأ ما كتب المعلِّق هنا لعلّ بعض الطلاّب ما يفهمون مراده ـ في رقم (4): ((يريد الشيخ بهذا الصنف: المؤوِّلين الذين يؤوِّلون صفات الله [تعالى] التي لا يليق مثلها في الإله)) عندكم: ((في الحوادث)) هذه العبارة قلقة، والمعنى هكذا كما سيتضحّ مما سيأتي، ((كالرحمة والرضى والغضب والمحبة والعجب والضحك كما ورد في بعض الأحاديث: أن الله يعجب من شاب [ليستْ له صَبْوةٍ])) لفظ الحديث هكذا وهو روى بالمعنى، ((ويضحك الله من رجلين يقتتلان ثم يدخلان الجنة ونحو ذلك ممّا ورد من الصفات؛ وله نظير)) انتبهوا من هنا ((وله نظيرٌ في الحوادث)) أي: له مثيلٌ في الحوادث، ((وهذا النظير لا يليق بالله)) هذا كلام المعلِّق هذه من الرواسب التي بقيَتْ عنده، أي: الصفات التي لها نظيرٌ في الخلق يجب تأويلها لأنها لا تليق بالله، هذه الصفات نظائرها موجودة في المخلوق: المحبة والرضى والضحك والعجب، إذًا يجب تأويلها هذا هو مذهب الأشاعرة؛ بقيت هذه النقطة عند المعلِّق لأنه قريب عهد به؛ ويقول المعلِّق: ((وهذا النظير لا يليق بالله)) أي: الصفات التي لها نظير لها نظائر في المخلوق ـ كما قلنا: الصفات الفعلية التي سموها هي انفعالات نفسية لا تليق بالله ـ ((فقد أوّلوا هذه الصفات)) الذين أوّلوا ـ كما قلت لكم ـ هم الأشاعرة والماتورودية أوّلوا ((وجعلوا الرحمة والرحمة والمحبة بمعنى النعيم، والغضب والسخط بمعنى العذاب، والعجب برفعة مكانة الشاب عند الله، والضحك بمعنى التجلِّي عليهما وتنعيمهما ونحو ذلك)) هذا كله قولٌ على الله بغير علم، من أخبركم بأن الله يريد هذا المعنى؟، إذا كان الله يريد هذا المعنى لماذا لم يعبِّر ولماذا لم يُخبر هذا المعنى فيتركنا على ظاهر لا يليق بالله ـ تعالى ـ؛ هذا القرآن نزل على محمد رسول الله ـ عليه الصلاة والسلام ـ وقرأه على الصحابة لم يقل لهم يومًا لهم ظواهر هذه النصوص غيرُ مراد الله ظواهرها لا يليق بالله، ونطق بأحاديث وتركها على ظاهرها كما يفهم الناس، ولم يُخبر أنّ هذا الظاهر غيرُ مُرادي ومرادي هذه المعاني؛ من أين علمتم أنتم مراد الله بعد رسول الله ـ عليه الصلاة والسلام ـ وبعد القرون المفضَّلة والسلف كلهم لم يؤوِّلوا هذا التأويل، وأنتم القائلون:
وكلُّ خير في اتّباع من سلف ... وكل شر في ابتداع من خلف

أيها الخلف المتخلِّفون من أين عرفتم أنتم هذه المعاني؟، تخرُّصات، ظنون.
ثم قال المعلِّق: ((وقد أراد الشيخ)) المراد بالشيخ: المؤلِّف ((بنفي هذه الصفات أنّ تأويلها ينفيها ويُثبت بدلها صفات أخرى، ومن يفعل ذلك لا يكون قدر الله حقّ قدره)) إذا كان المؤلِّف قال هذا الكلام ويجب أن يقول معه المعلِّق هذا الكلام والدارس هذا الكلام، ((وإنما يجب إثبات هذه الصفات واعتقاد أنها مخالفة لصفات الخلق)) إذا كان المؤلِّف يريد هذا المعنى والمعلِّق يجب أن يريد معه هذا المعنى لأن هذا هو الحق، ولا يكفي للمعلِّق أن يحكي ويُخبر أن المؤلِّف يريد كذا، نعم المؤلِّف يريد هكذا، والمعلِّق يجب أن يوافق ويبيِّن، ولا ينبغي أن يُترك الموضوع هكذا مبهمًا ـ بالنسبة للمعلِّق ـ.
النظير ـ كما تقدّم ـ كل صفة لها نظير ـ سبق هذا الكلام ـ؛ كل صفة لها نظيرٌ في المخلوق لا تليق بالله، وكلُّ اسمٍ له نظير في المخلوق لا يليق بالله؛ لذلك فيما تقدّم حصل نوعٌ من التناقُض، حتى إنه نفى الفاعل مع الخالق، جعل الفاعل كالخالق؛ فكلمة
(النظير) المراد بالنظير: كلُّ صفة لها نظير ولها شبيه أي: تتّفق مع صفات المخلوق لا يجوز إثباتها يجب تأوليها؛ وهذا ليس بشيءٍ جديد، هذه عقيدة ثابتةٌ عندهم.
ولكن العبارة الأخير هذه هي التي يمكن أن يتصيّد منها الإنسان نوعًا من الموافقة وإنْ كانتْ موافقة غير صريحة: قوله: ((وإنما يجب إثبات هذه الصفات واعتقاد أنها مخالفة لصفات الخلق)) أي: إثباتها على ظاهرها ثم القول بأنها مخالفة لصفات الخلق، وإنِ اتّحدتْ معها في اللفظ؛ لو كان هذا كلام المعلِّق نقول: إنه موافق، لكنّ السياق يدلُّ عليه أنه يحكي كلام المؤلِّف.
نقرأ مرّة ثانية: ((وقد أراد الشيخ بنفي الصفات: أنّ تأويلها ينفيها)) هذا واقع: إذا أوّل نفى؛ ((ويُثبت بدلها صفاتٍ أخرى)) صفات أخرى هي الصفة المؤوّلة إليها وهي الإرادة، ليستْ صفات، صفة واحدة، كلُّ هذه الصفات حوّلوها إلى صفة واحدة وهي صفة الإرادة، ليستْ هنا صفات: ((ويُثبت بدلها صفات أخرى)) على الأصح: صفة أخرى؛ ((ومن يفعل ذلك لا يكون قدر الله حقّ قدره)) من زعم أنّ هذه الصفات يجب تأويلها وإثبات صفاتٍ أخرى مكانها ـ بدلها ـ لم يقدِّر الله حقّ قدره؛ ((وإنما يجب إثبات هذه الصفات)) الذي يظهر إلى الآن: السياق في حكاية كلام الشيخ؛ ((وإنما يجب إثبات هذه الصفات على ظاهرها)) الظاهر الذي يليق بالله، ((واعتقاد أنها مخالفة لصفات الخلق)) هذا هو كلام السلف؛ ((تُمَرُّ نصوص الصفات كما جاءتْ على ظاهرها)) ولكن الظاهر الذي يليق بالله ـ تعالى ـ لا الظاهر الذي يناسب المخلوق، كما هو الشأن في جميع الصفات الذاتية، هذه صفات فعلية كلها؛ في الصفات الذاتية ـ مثلاً ـ نقول: لله سمع، سمعُ الله ـ تعالى ـ سمعٌ يليق به، ولكن له نظيرٌ في المخلوق، نقول: للمخلوق سمعٌ يناسبه، سمع الخالق على الحقيقة وسمع المخلوق على الحقيقة، ولكن ليست الحقيقة كالحقيقة، والحقائق تختلف، حتى في المخلوق الحقائق تختلف مثلاً: لفظة (رأس) رأس الجبل، رأس الإنسان، رأس الجمل، رأس الإبرة؛ هذه رؤوس كلها ـ حقائق ـ، وهل هي متشابهة مختلفة جدًّا، رأس الجبل غير رأس الجمل وغير رأس بني آدم وغير رأس الإبرة، مختلفة، كلها حقائق؛ ودعوى: إن الحقيقة واحدة ما خالف تلك الحقيقة كلها مجاز باطلة هذه، بل هذه كلها حقائق ثابتة.
الشاهد: قوله: ((وإنما يجب إثبات هذه الصفات)) أي: على ظاهرها كما يليق بالله ـ تعالى ـ، ((واعتقاد أنها مخالفة لصفات الخلق)) لأننا ـ كما تقدّم غير مرّة ـ: الاشتراك لا يحصل أبدًا بين الخالق وبين المخلوق في الصفات بعد الإضافة؛ هذه قاعدة سجِّلوها عندكم: الصفات التي في اللفظ متّفقة، صفات الخالق التي تتّفق ـ أو توافق ـ صفة المخلوق في اللفظ كالسمع والبصر والعلم ـ مثلاً ـ هذا الاشتراك إنما هو في اللفظ وفي المعنى العام، أو بعبارة أخرى: في المطلَق الكُلِّي قبل الإضافة، الاشتراك في المطلق الكلي قبل الإضافة، أي: قبل إضافة صفة الله إلى الله وصفة المخلوق إلى المخلوق، وبعد الإضافة لا يحصل اشتراكٌ مطلقًا. نحمل على هذا المعنى قول المعلِّق وهو يحكي كلام المؤلِّف: ((وإنما يجب إثبات هذه الصفات واعتقاد أنها مخالفة لصفات الخلق)) في الحقيقة والكُنْه أي بعد [إضافة] صفات الخالق إلى الخالق وصفات المخلوق إلى المخلوق.
الذي يظهر لي أنا ـ المفاهيم تختلف ـ: إن السياق يدلُّ إنّ هذه العبارة الأخيرة حكايةٌ لكلام الشيخ، وليس هذا كلام المؤلِّف أوّلاً: السياق، وثانيًا: نعرف المعلِّق أنه قريب عهدٍ بهذه العقيدة والمسألة هذه دقيقة، لعله لم يحقِّق بعدُ هذه المسألة إن كان لا يزال حيًّا، نرجو أن يبلُغه شيءٌ من ذلك أو يطّلع على شيء من ذلك، ويحقِّق أكثر فأكثر، حتى نعلم بأنه موافقٌ للمؤلِّف ـ والله أعلم ـ.
وبعد:
مرّة أخرى: ((ولا قدره حقّ قدره من نفى رحمته ورضاه وغضبه وحكمته مطلَقًا)). هامش رقم واحد: قال المعلِّق: ((هؤلاء هم الفلاسفة القائلون: إن الله خلق العقول العشرة وتركها تؤثِّر في الكون؛ فكلُّ ما يحدُث في العالم مفعولٌ لله [تعالى] بواسطة هذه العقول؛ وهذا يؤدِّي إلى عدم الحكمة والاختيار)) بأن الله ليست له حكمة ولا اختيار ((لأن الحوادث والأفعال تحدُث عن العقول صدورًا آليًّا ـ كما يقولون ـ))؛ وقد أبعد النَّجْعة المعلِّق: ليس هذا كلام الفلاسفة، هذا كلام الأشاعرة: نفيُ هذه الصفات ـ المحبة والغضب والحكمة ـ هذه عقيدة الأشاعرة، وإنْ كان يجوز أنهم يتّفقون مع الفلاسفة، لكن ينبغي أن يبيِّن حقيقة القوم الذين نعيش وسطهم؛ نحن إنما ندرس لنعرف عقيدة الناس الحاضرين الذين نعيش وسطهم، هذه عقيدتهم، هذه عقيدة الأشاعرة، ليستْ عقيدة الفلاسفة فقط، لا.
((وحقيقة فعله)). ينفون حقيقة فعله: إنّ فعله ليس بحقيقة. أما هذه الجملة الأخيرة ـ ((وحقيقة فعله)) ـ يمكن أن يُقال إنها عقيدة الفلاسفة.
((لم يجعل له)) هذا المؤوِّل الذي لم يقدِّر الله حقّ قدره سواءٌ كان أشرعيًّا أو فيلسوفيًّا ((فعلاً اختياريًّا، بل أفعاله منفعلةٌ عنه)) معنى ((منفعلة)): أنها تصدُر بغير قصدٍ منه وبغير اختيار. والجملة هذه ـ أيضًا ـ راجعة للفلاسفة؛ الأشاعرة ليسوا كلامهم صريح في هذا، إلا إذا كان من باب الإلزام.
الفرق بين الفعل وبين الانفعال: للعبد فعل اختياري يسمّى فعله، وله فعلٌ اضّطراريّ وهو انفعال؛ ما يصدر من الإنسان من دون اختياره كالموت، الموت صفة قائمة بالإنسان هل هو فعله؟، لا، انفعال، لأن الله هو الذي أماته، ليس له اختيار في الموت، لو كان الإنسان له اختيار ما يموت؛ كذلك كالذي ـ مثلاً ـ يُرمى من شاهِق حتى يصل إلى الأرض فيموت فيتكسّر، وكاليد المرتعشة هذه انفعالات أفعال انفعالية، ليستْ أفعال اختياريّة.
((ولا قدره حق قدره من جعل له صاحبةً وولدًا، وجعله يَحُلُّ في مخلوقاته، أو جعله عيْن هذا الوُجود)). جعله يَحُلُّ في مخلوقاته سواءٌ كان في جميع المخلوقات أو في بعض المخلوقات؛ المعروف: أنّ بعضهم قد يجعله حالاًّ في بعض المخلوقات كزعم النصارى أنه حالٌّ في عيسى، واعتقاد بعض غُلاة أتباع الصوفية أنه يَحُلُّ في مشايخهم الواصلين إلى الله ـ بزعمهم ـ. أو جعله عين هذا الوجود؛ الحلول أخف من الاتّحاد، هؤلاء وحدة الوجود، العقيدة الأخيرة: عقيدة وحدة الوجود، والعقيدة الأولى: عقيدة الحلوليِّين؛ أما الحلول يمكن أن يطبَّق على كلِّ من يقول: إن الله ـ تعالى ـ في كلِّ شيء، هذه عقيدة الحُلول، وإنْ كانت الأشاعرة لَمّا تقول هذا الكلام لا يعتقدون أنهم حلوليِّين، ولا يعترفون بذلك، ولكن يلزمهم ذلك: إذا قالوا في كل شيء، داخلٌ في كل شيء، وفي كل مكان هذا حُلول لا يليق بالله ـ تعالى ـ (وما قدروا الله حقّ قدره (، وهنا أماكن يُستحيى ذكره مع ذكر الرب ـ سبحانه وتعالى ـ، والإنسان نفسه يترفّع أن يكون في ذلك المكان، لكن ذلك المكان داخلٌ في عموم (في كل شيء).
وأما الاتّحاد كأنْ يقال: إنّ الله اتّحد مع خلقه جميعًا ليس مع أفراد خلقه مع الخلق جميعًا، أي: نفيُ الاثنينيّة، لا يوجد في الكون اثنان، إنما هو شيءٌ واحد، والقول بخالق مخلوق عابد معبود شكلي، في الحقيقة لا يوجَد خالقٌ ومخلوق أو عابدٌ ومعبود الكلُّ واحد، الكلُّ من عين واحدة، بل عينٌ واحدة، كلُّ الكون عينٌ واحدة.
يُستحسن لطلاّب العلم الآن خصوصًا الطلاّب الذين نضِجوا ـ أو قرُبوا من
النضج ـ أن يطّلعوا على ((فُصوص الحكم)) و ((الفتوحات المكيّة)) لابن عربي، أو يتأمّلوا في ((التائيّة)) لابن فارض؛ هذه الكتب موجودة، وهؤلاء من أقطاب وحدة الوجود
ـ خصوصًا: ابن عربي شيخهم وسيّدهم ـ؛ و ((التائيّة)) ـ تائيّة ابن فارض كما يعلم بعض الشباب ـ في بعض الأقطار تُقرأ كالوِرْد وخصوصًا في مجالس الذكر، يتلذّذون بها، ويطربون عندما يقرأون، ولا يدرون عن الكفر البواح التي تحمله تلك الأبيات:
ولي صلوات بالمقام أُقيمها ... وأشهد فيها أنها ليَ صلّت

هكذا يقول ابن الفارض:
لها صلوات بالمقام أُقيمها

يعني: لنفسه
وأشهد فيها أنها ليَ صلّت

نفسه صلّت له، نفسه إنما صلّت له، لأنه هو الله شيءٌ واحد.
هذا البيت حفظته من الذين يقرءون في مجالس الذكر، يكرِّرون، كنا طلاّبًا نسكُن قربهم، كل ليلة جمعة يجتمعون فحفظت بعض الأبيات من كثرة ما يكرِّرون ونحن جيران نمرُّ بهم ويمروا بنا ـ الله المستعان، الحمد لله على نعمة الإسلام ـ.
قال المؤلِّف ـ رحمه الله تعالى ـ: ((ولا قدره حقّ قدره من قال: إنه رفع أعداء رسوله وأعداء أهل بيته وجعل فيهم الملك ووضع أولياء رسوله وأهل بيته؛ وهذا يتضمّن غاية القدْح في الرب ـ تعالى الله عن قول الرافضة ـ)). هؤلاء في زعمهم: كان المفروض بعد النبوّة أن تستمرّ الخلافة في آل البيت، وبعد انتهاء مدّة الخلافة الملك
ـ أيضًا ـ يجب أن يستمر فيهم، اقتراح، يقترحون على الله ويُلزمونه؛ ما أشبه اقتراحهم باقتراح كفّار قريش: (لولا نُزِّل هذا القرآن على رجل من القريتين عظيم (هذا اقتراح؛ كفّار قريش ما رضوا أن تكون النبوة والرسالة والوحي لمحمد، قالوا لا، هذا غير صحيح، المفروض أن تكون هذه الرسالة والنبوة لأحد رجلين: إما رجل عظيم بمكة أو رجل عظيم بالطائف؛ ما رضوا قسمة الله، لكن انظروا كيف ردّ الله عليهم: (أهم يقسمون رحمة ربك نحن قسَمْنا بينهم معيشتهم ورفعنا بعضهم فوق بعضٍ درجات ليتّخذ بعضهم بعضًا سُخْريًّا ورحمة ربك خيرٌ ممّا يجمعون (هكذا ردّ الله عليهم؛ إذا كان حالة المعيشة حياتكم نحن الذي قسمنا ونظّمنا وجعلنا الناس طبقات ليسخِّر بعضهم بعضًا ويستخدم بعضهم بعضًا بذلك تقوم الحياة؛ لو كانت الناس كلها طبقة واحدة لا تستقيم الحياة أبدًا، لا بد من وجود طبقة غنيّة، طبقة تليها، طبقة فقيرة، طبقة تحتها لاصقة بالتراب، لا بد من وجود هذا، هذا نظام رب العالمين؛ لو كانت الناس كله (شِرْبَتْلي) من أين لهم السوّاقون والفرّاشون والخدم والكُتّاب والمحاسبون من أين لهم؟، لا يوجد، لا تستقيم الحياة أبدًا؛ (شِرْبَتْلي) جالس في مكان واحد أمواله تشتغل في أماكن كثيرة، هذا مثال، هذا تنظيم من رب العالمين؛ الذي يحاول أن يغيِّر هذا النظام، ويجعل الناس كلهم طبقة واحدة ـ (شِرْبَتْلي) ـ لا يمكن أن تستقيم الحياة أبدًا؛ هكذا حاولت الاشتراكيّة أول ما وفدتْ على (مصر) وجدتْ بلدًا غنيًّا أثرياء، أثارت الفقراء ضدّ الأثرياء، زعم الفقراء أنهم سوف يكونون مثل هؤلاء الأغنياء تمامًا، قالوا نرفع درجاتكم إلى درجة الأغنياء، صفّقوا، وهَتَفوا، وأخيرًا: نزّلوا الأغنياء وجعلوهم فقراء وسلبوا الأموال؛ لم يستطيعوا أن يجعلوا الناس طبقة واحدة، لا يمكن، مستحيل.
هذا الاقتراح من الروافض مثل اقتراح كفّار قريش تمامًا؛ قالوا: لا يجوز ما دام بدأت النبوة في آل محمد (يجب أن تستمرّ الخلافة فيهم، بل غُلاة الروافض قالوا: الرسالة نفسها ليستْ لمحمد الرسالة لعلي، ولكنّ جبريل غلِط ونزل على محمد، غلط، أوحى إلى محمد، كانت الرسالة الأولى أن تكون لعلي؛ فإذا فاتتْ هذه لا ينبغي أن يفوته ما بعده: الخليفة الأول يجب أن يكون عليّ، ثم تستمرّ في آل البيت؛ وجعلوا النبوّة والخلافة والملك في غير آل بيت النبي (ضمنٌ.
من زعم هذا الزعم واقترح على الله هذا الاقتراح وظنّ هذا الظن لم يقدِّر الله حقّ قدره؛ يعني: معاداتهم لبني أُمية لهذا الغرض: لماذا تحوّلت الخلافة والملك في بني أمية وهم أعداء ـ في زعمهم ـ آل البيت؛ وهذه العداوة هم الذين اختلقوها وسبّبوها؛ الروافض من أشرِّ خلق الله؛ هذه عقيدتهم.
قال المؤلِّف ـ رحمه الله ـ: ((وهذا مشتقٌّ من قول اليهود والنصارى)). المقارنة بين اليهود وبين الروافض مقارنة سليمة علميّة، ألفّ في ذلك بعض زملائكم رسالة ماجستير وكنت أنا المشرف عليها، وُفِّق فيها، بيّن تمامًا وجه المقارنة ـ وجه الشبه ـ بين اليهود وبين الروافض؛ ولعلها تُطبع ليستفيد منها طُلاّب العلم.
هؤلاء نسخة طِبْق الأصل من اليهود.
((في قولولـ[هم في] رب العالمين: إنه أرسل ملِكًا ظالمًا)). لم يؤمنوا بالنبوّة، عادوا الأنبياء، قتلوا من قتلوا واتّهموا من اتّهموا بأنه ملكٌ ظالم ((فادّعى النبوة وكذب على الله، ومكث زمنًا طويلاً يقول: أمرني [ربي] بكذا ونهاني عن كذا، ويستبيح دماء أبناء الله وأحبّائه)) يعني: هذا يحكي كلامهم هم الذين قالوا هذا الكلام؛ وينسخ الشرائع، ويقتِّل، ويستبيح الدماء. هذا الكلام بالمعنى موجود في ((الطحاوية)) في مبحث النبوّة، أنّ إنكار نبوّة رسول الله ـ عليه الصلاة والسلام ـ طعنٌ في الرب؛ عندما يُنكر الإنسان نبوّة محمد (ونبوّة جميع الأنبياء يطعنون في الله من حيث لا يشعرون؛ يأتي نبيٌّ من الأنبياء ويقول أنا نبي، ويُشَرِّع يقول لهم هذا حلال وهذا حرام، ويقاتل من خالفه، وينسخ الشريعة بالشريعة، فيدعوا اليهود والنصارى إلى أن يتّبعوه، وهكذا على معرفتكم بتفاصيل دعوة الرسول ـ عليه الصلاة والسلام ـ؛ إذا كلُّ ذلك يقع بدون أمرٍ من الله والله يشاهده ويراه ويسمع ويقرُّه على ذلك، بل يؤيِّده بالمعجزات، يؤيِّد ملكًا ظالمًا يقتِّل ويشرِّع وهو يؤيِّده على ذلك؛ إذًا في هذا طعنٌ في الرب ـ سبحانه وتعالى ـ أو إنه غير موجود.
هكذا ادّعت اليهود في الأنبياء وزعموا هذا الزعم، وأخذت الرافضة هذه العقيدة من اليهود.
((والرب ـ تعالى ـ يُظهره ويؤيِّده، ويُقيم الأدلة والمعجزات على صدقه، ويُقبل بقلوب الخلق وأجسادهم إليه)) يجعلهم يطيعونه ويصدِّقونه، ((ويُقيم دولته على الظهور والزيادة، ويُذِلُّ أعدائه أكثر من ثمان مائة عام)) وأما النبي (فعل كلّ ذلك في نحو ثلاثٍ وعشرين سنة، والأنبياء من قبل في هذه المدَد الطويلة؛ إذًا: من يتّهم الأنبياء بأنهم ملوك ظالمين ـ ليسوا حتى الملوك العادلين، بل من الملوك الظالمين ـ إنما لعدم تقدير الله حقّ قدره: طعنٌ في الرب ـ سبحانه وتعالى ـ أو إنكارٌ لوجوده ـ تعالى ـ.
يقول المؤلِّف: ((فوازن بين قول هؤلاء وقول إخوانهم من الرافضة تجد القولين سواء)). أعود مرّة أخرى وأنصح الشباب بقراءة زميلكم: إبراهيم الرحيلي، لعلها فيما بلغي قُدِّمتْ للطبع، إذا طبعت، رسالة مفيدة في هذه النقطة فيما أعلم لا مثيل لها حسْب علمي.
((ولا قدره حقّ قدره من زعم أنه لا يُحيي الموتى ولا يبعث من في القبور ليبيِّن لعباده الذي كانوا فيه يختلفون وليعلم الذين كفروا أنهم كانوا كاذبين)).

وبالجملة: فهذا بابٌ واسع. والمقصود: أنّ كلَّ من عَبد مع الله غيره فإنما عَبد شيطانًا قال ـ تعالى ـ: (ألم أعهد إليكم يا بني آدم أن لا تعبدوا الشيطان (؛ فما عبد أحدٌ أحدًا من بني آدم كائنًا من كان إلا وقد وقعتْ عبادته للشيطان؛ فيستمتع العابد بالمعبود في حصول غرضه، ويستمتع المعبود بالعابد في تعظيمه له وإشراكه مع الله ـ تعالى ـ؛ وذلك غايةُ رضى الشيطان؛ ولهذا: قال ـ تعالى ـ: (ويوم نحشرهم جميعًا يا معشر الجن قد استكثرتم من الإنس (أي: من إغوائهم وإضلالهم، (وقال أولياؤهم من الإنس ربنا استمتع بعضنا ببعض وبلغنا أجلنا الذي أجّلْت لنا قال النار مثواكم خالدين فيها إلاّ ما شاء الله إنّ ربك حكيم عليم ((1).
__________
(1) قال المؤلِّف ـ الإمام المقريزي ـ: ((وبالجملة: فهذا بابٌ واسع)) باب من لا يقدِّر الله حقّ قدره ومن يقدِّره حق قدره، وأنواع الشرك، وأنواع العبادات هذا الباب بابٌ واسع.
((والمقصود: أنّ كلَّ من عَبد مع الله غيره)) سواءٌ كان المعبود ملَكًا أو نبيًّا أو وليًّا أو شجرًا أيًّا كان.
((فإنما عَبد شيطانًا)). هذا الأسلوب ينبغي التفطُّن له: (إنما) للحصْر تُفيد أنه لم يعبد إلا الشيطان؛ يعني: تحليل هذه العبارة: لم يعبد إلا الشيطان؛ وهل الواقع هكذا ما عبد إلا الشيطان؟، الشخص الذي عبده، والضريح الذي سجد له والذي ذبح له والذي طاف به عبده؛ ما معنى قوله: ((فإنما عَبد شيطانًا)): إنما عبد شيطانًا في الدرجة الأولى أو بالقصْد الأوّل، بعد ذلك عبد الذي قصد عبادته من شجر أو حجر أو إنسان أو قبْر؛ وقعتْ عبادته أولاً للشيطان.
معنى عبادة الشيطان: طاعته؛ زيّن له عبادة القبر وعبادة شجر أو بقرة أو عبادة أيّ مخلوق فأطاعه، إذًا: أولُ من عُبد الشيطان في هذه القضية ثم عَبد الذي زيّن له؛ لا بد من هذا القيْد.

((قال ـ تعالى ـ: (ألم أعهد إليكم يا بني آدم أن لا تعبدوا الشيطان ()) أي: أن لا تطيعوه؛ عبادة الشيطان ليس السجود للشيطان؛ الشيطان كلُّ الناس تكره حتى الكفار يكرهونه، ولكن يعبدونه وهم يكرهونه، لأنهم لا يعلمون معنى عبادة الشيطان، يحسبون عبادة الشيطان: السجود له دعوته والنذر له، هذا لا يقع لأنه شيطان والناس كلها تكره، لكن يقع الإنسان الجاهل في عبادة الشيطان بالطاعة، إذا أطاعه فقد عبده.
قال الإمام المقريزي: ((فما عَبد أحدٌ أحدًا من بني آدم)) ومن غير بني آدم ((كائنًا من كان إلا وقد وقعتْ عبادته للشيطان)) أولاً قبل أن يعبد الذي قصده بالعبادة ثم بعد ذلك يعبد المعبود.
((فيستمع العابد بالمعبود في حصول غرضه)). يطلب منه غرضًا؛ إنما يعبده
لغرض: لطلب الصحة، لطلب سعة الرزق؛ قد يُستدرج من باب الاستدراج قد يحصل له ما يطلبه من هذا المعبود، وكثيرًا ما تطلب الناس في الجاهلية المطر من دَوْحة ـ شجرة كبيرة ـ يجتمعون تحتها فيطلبون منها المطر، من الشجرة، قد يرقى فوق الشجرة عِفريتٌ منه فيبول من فوق الشجرة على الناس، فينزل المطر حالاً؛ هذا وقع بالفعل، هذا يسمى استدراج، الله يستدرجهم ـ سبحان الله ـ، هذه واقعة بالفعل. هذا يستمع العابد بالمعبود؛ لأن هذه الشجرة هي مأوى للشياطين، وقد يسكن من يسمون بحُجُب في لغة بعض الناس في بعض الأقطار، هذا الحُجُب مأوى للشياطين، وقد يسكن بعض الدراوشة من شياطين الإنس يسكنون مع شياطين الجن في هذه الحُجُب وحول الأضرحة كالسدنة؛ هؤلاء يستمتعون بمن يعبدهم، والذين يعبدونهم يستمتعون بهم.
((ويستمتع المعبود بالعابد في تعظيمه له وإشراكه مع الله ـ تعالى ـ؛ وذلك غايةُ رضى الشيطان)). الشيطان رضيَ إذا حصل هذا؛ إذا حصل من الإنسان أنه عظّم مخلوقًا وخاف من مخلوق وعبد مخلوقًا وأشرك بالله مخلوقًا رضيَ الشيطان؛ هذا هو الاستمتاع.
((ولهذا قال ـ تعالى ـ: (ويوم نحشرهم جميعًا يا معشر الجن قد استكثرتم من الإنس (أي: من إغوائهم وإضلالهم (وقال أوليائهم من الإنس ()) الذين عَبدوهم: (ربنا استمتع بعضنا ببعض (الإنس استمتعوا بالجن والجن استمتعوا بالإنس (وبلغنا (جميعًا (أجلنا الذي أجّلت لنا (إلى الموت (قال النار مثواكم خالدين فيها إلاّ ما شاء الله إن ربك حكيم عليم (قال الطبري: المراد بالاستثناء: الفترة فيما بين الحشْر عندما يُبعثون وبين دخولهم النار؛ هكذا قال الطبري.

فهذه إشارة لطيفة إلى السر الذي كان لأجله كان الشرك أكبر الكبائر عند الله، وأنه لا يُغفر بغير التوبة منه، وأنه موجِبٌ للخلود في العذاب العظيم، وأنه ليس تحريمه قُبْحه بمجرّد النهي عنه فقط، بل يستحيل على الله ـ سبحانه وتعالى ـ أنْ يشرع لعباده عبادةَ إلهٍ غيره كما يستحيل عليه ما يناقض أوصاف كماله ونُعوت جلاله (1).
__________
(1) قال الإمام المقريزي ـ رحمه الله تعالى ـ: ((فهذه إشارةٌ لطيفة)) يشمل ما تقدّم فيما شرحنا الآن أو فيما قبل ذلك.
((إلى السر الذي كان لأجله كان الشرك أكبر الكبائر عند الله، وأنه لا يُغفر بغير التوبة منه)). كل الذنوب ـ ما عدا الشرك ـ تحت مشيئة الله ـ تعالى ـ بالنسبة لمن مات عليها قبل التوبة، جميع المعاصي بما في ذلك: قتْل النفس، إلا الشرك، من مات على الشرك لا يُرجى له دخول الجنة، ولكن من تاب في حياته لا فرق بين أن يتوب من الشرك الأكبر وبين أن يتوب من الصغائر ((التائب من الذنب كمن لا ذنب له))، ((التوبة تَجُبُّ ما قبلها)) كما أنّ الإسلام يَجُبُّ ما قبله.
لذلك: ينبغي أن نفهم إذا قيل: الشركة لا توبة له معناه: لمن مات على الشرك قبل التوبة، ولكن لو تاب تاب الله عليه.
((وأنه)) أن الشرك ((موجِبٌ للخلود في العذاب العظيم)) ننبِّه مرّة أخرى: المراد بهذا الشرك: الشرك الأكبر؛ الشرك الذي يوجِب الخلود في العذاب العظيم هو الشرك الأكبر؛ وأما الشرك الأصغر لا يوجِب الخلود فهو من جنس الكبائر الأخرى.
((وأنه ليس تحريمه)) ليس تحريم الشرك ((قبحه قُبحه بمجرّد النهي فقط)) لكونه قبيحًا لمجرّد النهي عنه لا، ليس هذا فقط ((بل يستحيل على الله ـ سبحانه وتعالى ـ أنْ يَشْرع لعباده عبادة إله غيره)) لأنّ هذا لا يليق به، يتنافى مع كماله؛ ولذلك: كما أنه مستحيل أن يخلق له شريكًا وأن يخلق له صاحبةً وأن يخلق له وزيرًا أو مُعينًا كذلك مستحيل أن يَشْرَع الشرك.

((كما يستحيل عليه ما يناقض أوصاف كماله ونُعوت جلاله)). مستحيلٌ على الله: النوم والسِّنَة والموت والعجز، كما أنّ هذه النواقص مستحيلةٌ على الله كذلك يستحيل أن يَشْرع الرب ـ سبحانه وتعالى ـ لعباده أن يعبدوا إلهًا غيره إذْ لا إله إلا هو.

واعلم: أن الناس في عبادة الله ـ تعالى ـ والاستعانة به أقسام:
أجلها وأفضلها: أهل العبادة والاستعانة بالله عليها؛ فعبادة الله غاية مرادهم، وطلبهم منه أن يعينهم عليها ويوفِّقهم للقيام بها نهاية مقصودهم؛ ولهذا: كان أفضل ما يُسأل الرب: الإعانة على مرضاته، وهو الذي علّمه النبي (لمعاذ فقال: ((يا معاذ والله إني أحبك فلا تدع أن تقول في دُبر كلِّ صلاة: (اللهم أعنِّي على ذكرك وشكرك وحُسْن عبادتك)))؛ فانفع الدعاء: طلب العون على مرضاته ـ تعالى ـ.
ويقابل هؤلاء القسم الثاني: المعرضون عن عبادته والاستعانة به، فلا عبادة لهم ولا استعانة، بل إنْ سأله ـ تعالى ـ أحدهم واستعان به فعلى حظوظه وشهواته؛ والله

ـ سبحانه وتعالى ـ يسأله من في السموات ومن في الأرض، ويسأله أولياؤه وأعداؤه، فيُمِدُّ هؤلاء وهؤلاء، وأبغض خلق الله إبليس ومع هذا أجاب سؤاله وقضى حاجته ومتّعه بها، ولكن لَمّا لم تكن عونًا على مرضاته كانتْ زيادةً في شَقْوَته وبُعده؛ وهكذا كلُّ من سأله واستعان به على ما لم يكن له عونًا على طاعته كان سؤاله مُبْعِدًا له عن الله؛ فليتدبّر العاقل هذا، وليعلم أنّ إجابة الله لسؤال بعض السائلين ليستْ لكرامته عليه بل قد يسأله عبده الحاجة فيقضيها له وفيها هلاكه ويكون منعه منها حماية له وصيانة والمعصوم من عصمه الله والإنسان على نفسه بصيرة (1).
__________
(1) قال الإمام المقريزي رحمه الله ـ انتبهوا لهذه النقطة مهمة جدًّا ـ: ((واعلم: أنّ الناس في عبادة الله ـ تعالى ـ والاستعانة به أقسام)). العبادة والاستعانة على العبادة؛ في هذا الباب الناس أقسام: ((أجلها)) ولعلّ تأنيث الضمير باعتبار معنى الجمع في الناس، أو أجلُّ تلك الطوائف ((وأفضلها: أهل العبادة والاستعانة عليها)) أفضل الناس وأجلُّ الناس، وأفضل هذه الأقسام، وأجلُّ هذه الأقسام من بني آدم ـ أو من الناس، أو من العباد ليدخل الجنس ـ: ((أهل العبادة وأهل الاستعانة عليها)) الذين يعبدون الله ـ تعالى ـ وحده، ثم يستعينون بالله ـ تعالى ـ على هذه العبادة، ويعلمون أنهم لا حول لهم ولا قوّة، ولا يستطيعوا أن يعبدوا الله حقّ العبادة ويُخلصوا العبادة إلا بعونٍ من الله؛ يعبدون الله ـ تعالى ـ ويطلبون العون من الله؛ هذا الصنف وهذا القسم أشرف الناس وأفضل الناس وأجلُّ أقسام الناس.
((فعبادة الله ـ تعالى ـ غايةُ مرادهم)). مرادهم في هذه الحياة: عبادة الله، ليكونوا عبيدًا له وحده، ليس فيهم شَرِكة، عبادًا صادقين ومخلصين.

((وطلبهم منه)) من الله ـ تعالى ـ ((أن يعينهم عليها)) يجتهدون في العبادة بتوفيق الله ـ تعالى ـ، ثم يطلبون من الله أن يعينهم عليها، إذْ لا يستطيعون أن يعبدوا الله حقّ العبادة إلا بعون الله ـ تعالى ـ.
((ويوفِّقهم للقيام بها نهاية مقصودهم)). هذا نهاية مقصودهم؛ غايةُ مرادهم: العبادة، ونهاية مقصودهم: طلب العون وطلب التوفيق.
((ولهذا كان أفضلُ ما يُسأل الرب ـ تعالى ـ: الإعانة على مرضاته)). هذا أفضل ما يُطلب من الله: الإعانة على مرضات الله ـ تعالى ـ على ما يرضي الله.
((وهو الذي علّمه النبي (لمعاذ بن جبل فقال: ((يا معاذ والله إني أحبك)))) هذا التوكيد في الجملة الاسمية أولاً بالنداء ثم القسَم ثم (إن) التي للتوكيد: ((يا معاذ)) هذا النداء لإثارة انتباهه لينتبه، ثم قال: ((والله)) أقسم بالله، وأكّد الجملة التي بعد القسم: ((والله إني أحبك))؛ هذه المقدِّمة تجعل الإنسان ينتبه كلَّ الانتباه؛ ماذا يقول له
رسول الله (؟
((فلا تدع أن تقول في دُبُر كلِّ صلاة: (اللهم أعنِّي على ذكرك وشُكْرك وحُسْن عبادتك)). دعاءٌ جامع؛ والذي أَمر به معاذ نحن مأمورون به، أي: مشروع ومطلوب من كلِّ مُصَلٍّ أن يقول بعد كلِّ صلاة ـ دُبُر كلِّ صلاة ـ: ((اللهم أعنِّي على ذكرك وشكرك وحسن عبادتك))؛ الذكر يشمل ذكر القلب وذكر اللسان، وإنما يكون الذكر نافعًا إذا كان جامعًا بين القلب وبين اللسان، أو ـ الدرجة الثانية ـ: ذكر القلب؛ أما ذكر اللسان تكرار عبارة لا يعقل ولا يحضِّر قلبه تجري على لسانه هذا ذكرٌ غيرُ نافع؛ إنما يكون الذكر نافعًا إذا ذكرت الله بلسانك وقلبك، أو بقلبك؛ جالسٌ مع الناس وأنت في عملك تستحضر عظمة الله وإنعامه عليك ... ؛ هذا ذكر.
ليس الذكر مجرّد ألفاظ يكرِّرها الإنسان؛ التذكُّر أن لا تكون غافلاً عن الله، وأن تكون حاضرًا، ويكون الرب ـ سبحانه وتعالى ـ ... ؛ هذا ذكر القلب؛ وإذا اجتمع معه ذكر اللسان فقد كمُل؛ ولكن ذكرُ اللسان وحده قد تكون له آفة وربما ـ كما يقول بعض أهل العلم ـ: الاستغفار من الغافل ربما يحتاج إلى استغفار ... أن يستغفر على غفلته؛ كيف يذكر اسم الله ويقول: استغفر الله، رب اغفر لي وهو غافل؟، كالمستهزئ ـ الله المستعان ـ.
هذا يُدركه من رزقهم الله ـ تعالى ـ قلبًا حيًّا.
قال الإمام المقريزي: ((فأنفع الدعاء: طلب العون على مرضاته ـ تعالى ـ)) لأنك بهذا تُظهر فقرك، بأنك فقيرٌ محتاجٌ إلى الله، لا تستطيع أن تعبده وتأتي بمرضاته إلا بتوفيقه ـ إلا به ـ؛ أنت بالله وحده؛ إذا أدركت هذا المعنى ووصلت إلى هذه الدرجة وأنت على خير.
لذلك: هذا الصنف من أشرف أقسام بني آدم وأفضلهم.
ثم قال الإمام المقريزي: ((ويقابِل هؤلاء القسم الثاني المعرِضون عن عبادة الله والاستعانة به؛ فلا عبادة لهم ولا استعانة)) يعيشون في هذه الحياة حياةً تُشبه حياة الحيوان: التمتُّع بالمأكولات والمشروبات وما يتبع ذلك من ملاذ الحياة لا عبادة ولا استعانة.
((بل إنْ سأله ـ تعالى ـ أحدهم)) أحدٌ من هؤلاء الغافلين المعرضين ((واستعان به فعلى حظوظه وشهواته)) إنْ تصدّق يتصدّق ليوسِّع الله عليه في رزقه ويحفظ له أولاده، إن طلب الدعاء من أحد يقول: ادع الله لي، فيطلب منه أن يدعوَ الله له في مصالحهه الدنيوية، وإن طلب هو من الله إنما يطلب شيئًا من حظِّ الدنيا؛ ليس هو العبادة، ولا هو طالب العون من الله ـ تعالى ـ؛ إذًا: معرضٌ عن الله ـ تعالى ـ كلَّ الاعراض.
((والله ـ سبحانه وتعالى ـ يسأله من في السموات والأرض، ويسأله أولياؤه وأعداؤه فيُمِدُّ هؤلاء وهؤلاء)). رحمة الله ـ سبحانه وتعالى ـ في هذه الدنيا يتمتّع بها الكافر والمسلم جميعًا؛ ما نراه من سعة الزرق والسلامة وطيب الحياة للجميع للكفّار والمسلمين أثرٌ من آثار رحمة الله ـ تعالى ـ؛ الكلُّ يتمتّع برحمة الله ـ تعالى ـ في هذه الدنيا، الكلُّ يطلب طلبه يعطي ـ إنْ شاء ـ طلبه سواءٌ كان من أوليائه أو من أعدائه؛ بمعنى: كونُ الإنسان يطلُب طلبًا فيُجيب الله دعوته فيُعطيه طلبه ليس دليلاً على أنه من أولياء الله ـ تعالى ـ.
((وأبغض خلق الله إبليس ومع هذا أجاب الله سؤاله)) لَمّا طلب منه المُهْلة، ((وقضى حاجته)) ومتّعه في هذه الدنيا.
((ولكن لَمّا لم تكن عونًا على مرضاته كانتْ زيادةً في شِقْوته وبُعده)) فهذا النوع يسمى استدراجًا؛ الله ـ سبحانه وتعالى ـ يقول بعضُ السلف: إذا أنعم الله على العبد ووسّع عليه وهو مقيمٌ على المعصية فليخف بأن هذا استدراج؛ ليستْ نعمة ولكنها نقمة، استدراج من الله، يستدرجهم ليزدادوا ضلالاً على ضلال، ويزدادوا بذلك بُعدًا من الله
ـ تعالى ـ؛ هكذا ينبغي أن ينتبه الإنسان لنفسه ... فكلُّ إنسان يراجع نفسه: هل مع هذه التوسعة نحن على مرضاة الله فيكون هذه التوسعة وهذا العطاء نعمة من الله
ـ تعالى ـ وعونًا منه على طاعته؛ وإنْ كانت الأخرى كأن يكون الإنسان معرِضًا مقيمًا على البدع وعلى المعاصي ... الله يوسِّع عليه، فليُدرك بأنه مستدرج.
((وهكذا كلُّ من سأله ـ تعالى ـ واستعان به على ما لم يكن عونًا له على طاعته كان سؤاله مُبْعِدًا له عن الله [تعالى])) وهذا ... الاستدراج ((فليتدبّر العاقل هذا)) العاقل ينظر ويراجع صفحات أعماله ... أحسن حالاً من أغنى ـ أو من أوسط ـ سلفنا (كان قوت آل محمد كفافًا)؛ عاش النبي ـ عليه الصلاة والسلام ـ في هذه المدينة قد يحتاج إلى الطعام ولا يوجد في بيته، وقد يطلب ولا يجد، قد لا توقَد النار في بيته أيّامًا، وقد يكتفون بالأسودين الماء والتمر؛ قارنوا بين تلك الحياة وبين ما نحن فيه الآن، بين أقلِّنا حظًّا في الدنيا الآن؛ لذلك: كان بعض السلف إذا وسّع الله عليه يخشى أن تكون هذه نعمة معجَّلة يُحرم بها نعيم الآخرة؛ ونحن أولى بهذا الخوف؛ أولئك ... هو الذي حملهم على هذا ... أن تكون نعم معجَّلة تؤثِّر في حياة الآخرة ـ الله المستعان ـ.
((وليعلم: أن إجابة الله لسؤال بعض السائلين ليستْ لكرامته عليه)) كما تقدّم في قصة إبليس ((بل قد يسأله عبده الحاجة فيقضيها له وفيها هلاكه)) يجعل الله ـ سبحانه وتعالى ـ قضاء حاجته سببًا لهلاكه، ((لا يهلك على الله إلا هالك)).
((ويكون منعه منها)) من حاجته، إذا أراد الله به رحمة ((حمايةً له وصيانة)) والعبد لا يعلم؛ لذلك: شُرعت الاستخارة، لأنك لا تعلم الشيء الذي تريد [أن] تفعله أو لا تريد لا تدري ما الخير، شُرعتْ لنا الاستخارة لتطلب الخير من الله، لأنك لا تعرف، ولذلك نهينا عن تمنِّي الموت، وإنما تطلب إنْ كانت الحياة خيرًا لك أن يحييك وإنْ كانت الوفاة خيرًا أن يميتك، لأنك لا تدري عن العاقبة.
ولذلك: هذه النقطة: ((قد يسأله عبده الحاجة فيقضيها له وفيها هلاكه، ويكون منعه منها حمايةً له وصيانة)) ولكنّ العبد لجهله ربما يتضايق أنا يا رب طلبت منك الحاجة الفلانية والطلب الفلاني لم أُعط، قد يتضايق.
((والمعصوم من عصمه الله ـ تعالى ـ والإنسان على نفسه بصيرة)).

[هنا نقص: شرحُ حوالي 12 صفحة غير موجودة في ضمن الأشرطة]
وهؤلاء هم أهل التعبُّد المطلق؛ والأصناف التي قبلهم أهل التعبُّد المقيّد؛ فمن خرج أحدهم عن الفرع الذي تعلّق به من العبادة وفارقه يرى نفسه كأنه قد نقص وزل عن عبادته فهو يعبد الله ـ تعالى ـ على وجهٍ واحد.
وصاحب التعبُّد المطلق ليس له غرض في تعبُّدٍ بعينه يؤثره على غيره، بل غرضه تتبُّع مرضاة الله ـ تعالى ـ: إنْ رأيت العلماء رأيته معهم، وكذلك في الذاكرين، والمتصدِّقين، وأرباب الجمعيّة وعُكوف القلب على الله.
فهذا هو الغذاء الجامع للسائر إلى الله بكلِّ طريق والوافد عليه مع كلِّ فريق (1).
__________
(1) قال الإمام المقريزي ـ رحمه الله تعالى ـ: ((وهؤلاء هم أهل التعبُّد المطلق)) هؤلاء الصنف الثالث الذين لا يتقيّدون بعبادة معيِّنة أو بحالة معيَّنة أو بوقت معيّن وبمكان معيّن، إنما يتتبّعون مرضاة الله ـ تعالى ـ، سواءٌ كانت العبادة قاصرةً أو متعدِّية طالما هناك مرضاة الله ـ تعالى ـ، يتتبّعون مرضاة الله؛ هؤلاء هم أهل التعبُّد المطلق، لم يقيِّدوا أنفسهم؛ لأن العبد طالما هو عبدٌ لله لا يجوز أن يقيِّد نفسه أو يتقيّد بعبادة لم يُقيَّد بها شرعًا وبحالة لم يقيَّد بها أو بمكان لم يقيَّد بها.
((والأصناف التي قبلهم أهل التعبُّد المقيِّد)) هم الذين قيّدوا أنفسهم، لم تقيِّدهم الشريعة.
((فمتى خرج أحدهم عن الفرع الذي تعلّق به)). اختار ـ مثلاً ـ الصيام ـ فرعٌ من فروع العبادة ـ ((وفارقه يرى نفسه كأنه قد نقص ونزل عن عبادته)) بمجرّد تركه لفرع من الفروع؛ لكن أصحاب التعبُّد المطلق إذا تركوا هذا الفرع لينتقلوا إلى فرعٍ آخر نادى منادي الجهاد ولبّى وترك إتمام الصلاة وترك قيام الليل وترك الصيام لأجل الجهاد، فهو متتبِّعٌ لمرضاة الله لا يرى في ذلك غضاضة، لكنّ الذي يتعبّد بعبادة مقيّدة

ـ قيّد نفسه ـ ربما يعتذر عن الجهاد يقول: لا، أنا أواصل الصيام، الجهاد يمنعني عن الصيام فيعتذر، هذا خطأ.
((فهو يعبد الله ـ تعالى ـ على وجهٍ واحد)) وفي حالة واحدة معيّنة.
((وصاحب التعبُّد المطلق ليس له غرضٌ في تعبُّد بعينه)) لأنه يرى من فقهه أنه لا يجوز له أن يقيِّد نفسه من عند نفسه لا بزمان ولا بمكان ولا بحال ولا بفرعٍ معيّن، لا يرى ذلك، يؤثره على غيره.
((بل غرضه: تتبُّع مرضات الله ـ تعالى ـ)) حيث ما توجَد مرضات الله يتتبّع.
((إنْ رأيت العلماء رأيته معهم)) يؤدِّي ما يؤدِّي العلماء من نشر العلم ونُصح الناس والبيان إنْ كان من أهل العلم.
((وكذلك في الذاكرين)) إذا وجدت الذاكرين الذين يذكرون الله ـ تعالى ـ يتلون كتاب الله ويتذاكرون فيما بينهم ماضي حياتهم ـ كما كان الصحابة يفعلون: كنا كذا وكذا أخرجنا الله إلى هذا النور ـ هذا من ذكر الله.
ليس المراد بذكر الله ذكر الصوفية: مجالس يسمونها مجالس الذكر، يجتمعون فيه على الأذكار المبتَدعة، كأن يذكروا الله ـ تعالى ـ بلفظ الجلالة أو بضمير هو؛ إذا قيل: مجالس الذكر عند الصوفية هو هذا المجلس؛ هذا خطأ، تصوُّرٌ خاطئ؛ ويعيبوا على من لا يحضر هذه المجالس قالوا: هذا من الجُفاة لا يحضر مجالس الذكر؛ وإنْ حضرتَ
ماذا تسمع؟،: (الله، الله، الله)، وربما يزيدوا إذا نشطوا كثيرًا: (اللحْ، اللحْ، اللحْ)
ـ يحوِّلوا الهاء إلى حاء ـ: (حالله، حالله، حالله)؛ ناسٌ كبارٌ بهيئتهم يفعلوا هذا الفعل؛ وهذا يسمونه ذكر الخاصة؛ والذكر الذي سمّاه النبي ـ عليه الصلاة والسلام ـ أفضل الذكر: ((أفضلُ ما قتله أنا والنبيُّون قبلي: (لا إله إلا الله) ... )) إلى آخره؛ هذا الذكر عند الصوفية يسمونه ذكر العامّة، يعني: يترفّعون عن هذا الذكر إذا وصلوا إلى درجة من الدرجات ـ في زعمهم ـ؛ عندما يبدأ الذاكر بذكر يبدأ بذكر العامّة، ثم ينتقل من ذكر العامّة إلى ذكر الخاصّة بأن يقتصر على لفظة الجلالة مع التحريف ـ أحيانًا ـ، ثم ينتقل من ذكر الخاصة إلى ذكر خاصّة الخاصّة: ذكرُ الله ـ تعالى ـ بضمير الغيبة:
(هُوَ، هُوَ)، (يا من لا هو إلا هو)؛ (هُوَ) ليس من أسماء الله ـ تعالى ـ، (هو) ضمير الغيبة يصلُح لأيِّ أحد: هو هذا، هو ذاك، حتى الجمادات تقول له: هو؛ ليس من أسماء الله ـ تعالى ـ؛ لكنّ القوم حرّفوا تحريفًا في باب العبادة، جعلوا لفظ الجلالة اسمًا من أسماء الله ـ تعالى ـ بل من أفضل الأسماء حيث جعلوا ضمير الغيبة (هو) ذكر خاصة الخاصّة؛ يقيِّدون أنفسهم بهذا.
وعندما يقول الشيخ: ((وكذلك في الذاكرين)) عند الصوفية هذا هو المراد: مجالس الذكر؛ لكنّ الذاكرون عند أهل السنة والجماعة: التّالون لكتاب الله من أفضل الذاكرين لأن القرآن أفضلُ الذكر، وكذلك الذين يذكرون الله ـ تعالى ـ بالأذكار المأثورة كالتهليل والتحميد والتسبيح والاستغفار والصلاة على النبي ـ عليه الصلاة والسلام ـ يجلسون مجالسهم بعد صلاة الفجر ـ مثلاً ـ يذكرون الله ـ تعالى ـ بهذه الأذكار تراه معهم، فهو من هذا الصنف؛ ليس معنى ذلك يختلط بهم ويجلسون جلسة خاصّة بذكر جماعي لا، غيرُ وارد.
((والمتصدِّقين)) وإذا رأيت المتصدِّقين رأيته مع المتصدِّقين إنْ كان من أصحاب المال يتصدّق من ماله وإلاّ يتصدّق بالتسبيح والتكبير والتهليل، هذه من الصدقة؛ صدقة
الفقراء: ذكرُ الله ـ تعالى ـ.
((وأرباب الجمعية وعُكوف القلب على الله)) هذا التعبير في النفس منه شيء: جعل الجمعية قسمًا مستقلاًّ؛ لا، ليستْ هناك جمعية مستقلّة، هذا ليس بسليم، بل الجمعية تلازِم الإنسان الذي يراقب الله ـ تعالى ـ، الجمعية تلازمه في كلِّ عمله: وهو يقرأ القرآن، وهو يطلب العلم، وهو يعلِّم، وهو يصلي، وهو يجاهد، فهو في جمعيّته؛ لأن الغرض من الجمعية: جمعُ القلب على الله، ومعنى جمع القلب على الله: مراقبة الله
ـ تعالى ـ وعدم الغفلة، هذه حقيقة الجمعيّة.
إذًا: الجمعية ليستْ حالة مستقلة أو صورة مستقلّة من صور العبادة، بل الجمعية تلازم جميع العبادات.
قال الشيخ ـ رحمه الله ـ: ((فهذا هو الغذاء الجامع للسائر إلى الله في كلِّ طريق)) فهو يغذي نفسه وروحه وهو سائرٌ إلى الله في كلِّ طريق: إنْ تيسّر له الجهاد في الجهاد، إن تيسّر له طلب العلم النافع، تعليم العلم، القرآن، الصيام، الصلاة، الدعاء.
((والوافد عليه مع كلِّ فريق)). يفد على الله مع الذاكرين، مع الصائمين، مع المصلِّين، مع المجاهدين؛ فهو موجود مع كلِّ فريق، لأنه لا يقيِّد نفسه بنفسه، الله لم يقيِّده بل وسّع عليه، وفتح عليه أبواب الخير أبواب العبادة.

وأستحضر هنا حديث أبي بكر الصدِّيق (وقول النبي (بحضوره: ((هل منكم أحدٌ أطعم اليوم مسكينًا؟))، قال أبو بكر: أنا، قال: ((هل منكم أحدٌ أصبح اليوم صائمًا؟))، قال أبو بكر: أنا، قال: ((هل منكم أحدٌ عاد اليوم مريضًا))، قال أبو بكر: أنا، قال: ((هل منكم أحدٌ تَبِعَ اليوم جِنازة؟))، قال أبو بكر: أنا ... الحديث.
هذا الحديث روي من طريق عبد الغني بن أبي عقيل: حدثنا [يَغْنَم] بن سالم عن أنس بن مالك (قال: كان رسول الله (جالسًا في جماعة من أصحابه فقال: ((من صام اليوم؟)) قال أبو بكر: أنا، قال: ((من تصدّق اليوم؟)) قال أبو بكر: أنا، قال: ((من عاد اليوم مريضًا؟)) قال أبو بكر: أنا، قال: ((من شهِد اليوم جِنازة؟)) قال أبو بكر: أنا، قال: ((وجبتْ لك)) ـ يعني: الجنة ـ. و [يَغْنَم] بن سالم وإن تُكلِّم فيه لكن تابعه سلمة بن وَرْدان.
وله أصلٌ صحيح من حديث مالك عن محمد بن شِهاب عن حميد بن عبد الرحمن بن عوف عن أبي هريرة (: أنّ رسول الله (قال: ((من أنفق زوجين في سبيل الله نوديَ في الجنة: يا عبد الله هذا خيرٌ؛ من كان من أهل الصلاة نوديَ من باب الصلاة، ومن كان من أهل الجهاد نوديَ من باب الجهاد، ومن كان من أهل الصدقة دُعيَ من باب الصدقة، ومن كان من أهل الصيام دُعيَ من باب الريّان))، فقال أبو بكر (: يا رسول الله ما على مَنْ يُدعى من هذه الأبواب كلها من ضرورة، فهل يُدعى أحدٌ من هذه الأبواب كلها؟، قال: ((نعم؛ وأرجو أنْ تكون منهم)). هكذا رواه عن مالك مسنَدًا عنه عن يحيى بن يحيى ومعْن بن عيسى وعبد الله بن المبارك.
ورواه يحيى بن بُكير وعبد الله بن يوسف عن مالك عن ابن شهاب عن حميد مرسَلاً؛ وليس هو عند القَعْنَبي لا مرسَلاً ولا مسنَدًا.
ومعنى قوله: ((من أنفق زوجين)) يعني: شيئين من نوعٍ واحد نحو: درهمين أو دينارين أو فرسين أو قميصين، وكذلك: من صلّى ركعتين أو مشى في سبيل الله

ـ تعالى ـ خطوتين أو صام يومين ونحو ذلك. وإنما أراد ـ والله أعلم ـ: أقلّ التكرار وأقلّ وجوه المداومة [والمداومة] على العمل من وجوه البِر لأن الاثنين أقلُّ الجمع.
فهذا كالغيث أين وقع نفع، صحب الله بلا خلْق، وصحب الخلق بلا نفس، إذا كان مع الله عزل الخلائق من البَيْن تخلّى عنهم، وإذا كان خلقه عزل نفسه عن الوسط وتخلّى عنها؛ فما أغربه بين الناس، وما أشدّ وِحْشته منهم، وما أشدّ أُنسه بالله وفرحه به وطُمأنيته وسكونه إليه (1).
__________
(1) هذا الحديث الطويل الذي قال المعلِّق [تنبيه: المعلِّق هنا ليس هو الشيخ طه ـ الطابع ـ] في الهامش: ((أخرجه بنحوه مسلم ... )) إلى آخره. الحديث الذي أخرجه مسلم هو الذي أتى به أخيرًا، ليس بهذا اللفظ ولكنّه يشير إلى أنّ أصله عند مسلم والنسائي وغيرهما؛ أما بهذا اللفظ وبهذه الصيغة ليس من رواية مسلم، ورواية مسلم هي التي تأتي بعد هذا.
يقول: ((أستحضر هنا: حديث أبي بكر الصدِّيق ( ... )) وساق الحديث.
قال: ((هذا الحديث روي من طريق عبد الغني بن أبي عقيل: حدثنا [يغنم])) في التعليق عندكم: ((الصحيح: يَغْنَم؛ وصُحِّف إلى (نعيم) في الموضعين)) في هذا الموضوع والموضع الآخر في الصفحة المقابلة.
((قال: كان رسول الله (جالسًا في جماعة من أصحابه، فقال: ((من صام
اليوم؟)) قال أبو بكر: أنا، قال: ((من تصدّق اليوم؟)) قال أبو بكر: أنا ... )) إلى أخره؛ هذا الحديث يقول في التعليق: ((رواه بهذا الاسناد: ابن عبد البر في ((التمهيد)) في المجلّد السابع)) ـ راجع ـ، ثم تكلّم في سند الحديث كما ترون؛ وهذا يَغْنم الذي دافع عنه كثيرًا ليس بهذه الدرجة، وقد قيل فيه: إنه شيخٌ يضعُ الحديث؛ لذلك: هذا الحديث الطويل الذي فيه يَغْنم ليس من رواية مسلم، بل الحديث ـ وإن كان معناه صحيحًا بالجملة حيث يشهد له حديثٌ آخر ـ لكنه في حدِّ ذاته غيرُ صحيح.

((وله أصلٌ صحيح من حديث ملك عن محمد بن شهاب عن حميد بن عبد الرحمن بن عوف عن أبي هريرة ()). في الحديث الأول قال: ((من عاد اليوم مريضًا؟)) قال أبو بكر: أنا، قال: ((من شهد اليوم جنازة؟))، قال أبو بكر: أنا، قال: ((وجبتْ لك)) يعني: الجنّة. لا يُستغرب هذا من أبي بكر ((ذلك فضل الله يؤتيه من يشاء (؛ إنما الشأن كلُّ الشأن في صحّة الحديث.
((أنّ رسول الله (قال: ((من أنفق زوجين في سبيل الله نوديَ في الجنة: يا عبد الله هذا خير؛ فمن كان من أهل الصلاة نوديَ من باب الصلاة)))) بمعنى: في الجنة بابٌ خاصٌّ بالمصلِّين، والمراد: المكثرون من الصلاة ليس أداء الفرائض فقط، بل في هذا: حثٌّ على الإكثار من نوافق الصلاة.
((ومن كان من أهل الجهاد نوديَ من باب الجهاد، ومن كان من أهل الصدقة دُعيَ من باب الصدقة، ومن كان من أهل الصيام دُعيَ من باب الريّان)) بابٌ خاصٌّ للصائمين الذين يؤدُّون الفرائض، ويُكثرون من نوافل الصيام، يُدعون من باب الريّان.
((فقال أبو بكر (: يا رسول الله ما على من يُدعى من هذه الأبواب كلها من ضرورة، فهل يُدعى أحدٌ من هذه الأبواب كلها؟، قال: ((نعم، وأرجو أن تكون منهم)))). هذا ثابت. رضي الله عنه. وهذا الحديث جاء ليستدلّ به على أنّ العابد الصحيح الموفٌّق لا يقيِّد نفسه، كلّ عمل يستطيع أن يعمل يعمل، لديه مال يتصدّق، ليس لديه مال يُكثر من الأذكار كالتسبيح والاستغفار والتكبير والتهليل، لديه شيءٌ من العلم يُنفِق، ويشتغل بتعلُّم العلم النافع الواجب العلم الضروري لأن العلم الضروري واجبٌ من الواجبات، ويجاهد إذا وجب الجهاد، ويعمل، وبرُّ الوالدين، والإحسان إلى الوالدين، وغير ذلك أعمال الخير كثيرة، وهذه أمثلة فقط.
ثم قال ـ إلى آخر كلامه على سند الحديث، مع أنه يشير إلى أن هذا الحديث كذلك في ((الموطأ)) مرسَلاً، لكن كون في ((الصحيحين)) يغني هذا ـ: ((وليس هو عند القَعْنَبي لا مرسَلاً ولا مسندًا)) يعني: من نسخ ((الموطأ)).
((ومعنى قوله: ((من أنفق زوجين)) يعني: شيئين من نوع واحد)) يعني: مَنْ أكثر، الغرض الإكثار، وأقلُّ الكثرة اثنين كأنْ ينفق ((درهمين)) يعني: ريالين، ((أو دينارين، أو فرسين، أو قميصين)) عمامتين، طاقيتين، ((وكذلك من صلّى ركعتين أو مشى في سبيل الله ـ تعالى ـ خطوتين)) إلى المساجد، لعيادة المريض، اتّباع الجنازة، للجهاد، ((أو صام يومين، ونحو ذلك)) يعني: داوم على عمل من نوعٍ واحد؛ ((وإنما أراد ـ والله أعلم ـ أقلَّ التكرار)) يعني: أقلّ الجمع، ((وأقل وجوه المداومة)) أو أراد أقلّ وجوه المداومة
ـ أقلّ الجمع ـ وأقلُّ الجمع: اثنين، وقيل: ثلاثة.
((والمداومة على العمل من أعمال البر لأن الاثنين أقلُّ الجمع)) لأنّ خير العمل: ما دام عليه صاحبه وإنْ قلّ؛ كونُ الإنسان يصوم ويترك، يصلِّي الضحى يومين ثلاثة يترك، يصوم يومين ثلاثة الاثنين والخميس يترك؛ هذا غير صالح، إنما لو صام يومًا واحدًا وواظب عليه، ولو يصلي ركعتين من الضحى ويواظب عليهما بدلاً من أنْ يُكثر: خير العمل: ما دام عليه صاحبه وإنْ قلّ؛ ينبغي أن يعوِّد الإنسان نفسه على المداومة على العمل إذا بدأ؛ وكذلك طلب العلم لا ينبغي أن تطلب تنشط أسبوع أسبوعين شهر شهرين ثم تملّ تمشي تقول: تعبنا، لا، داوِمْ، وخصوصًا في وقت شبابك وفراغك، الشباب والفراغ نعمتان عظيمتان لا يقدِّرهما إلاّ من فقدهما، من فقد شبابه وفقد فراغه هو الذي يقدِّر هاتين النعمتين، نعمتين عظيمتين؛ نعمة الصحة كذلك، نعمة الصحة ونعمة الفراغ، ونعمة الشباب؛ هذه نعم نذكِّركم بها لأنكم في وسطها لتغنموها وتستغلوها ولا تضيِّعوها؛ فوُجود من يعلِّمكم ما تحتاجون إليه بكثرة، ممكن ترتِّبوا لكم دروسًا عدّة أشخاص من المعلِّمين والمدرِّسين والمشايخ ما أكثرهم، في بيوتهم في مساجدهم في المسجد النبوي في كلِّ مكان؛ الجمع بين مواد عِدّة بإمكانكم الآن؛ وأن تستغلوا هذه الفرصة، هذه فرصة عظيمة، مضى على العلماء حيث يبحثون عن عالم واحد، لا يجتمع في بلد واحد علماء كما يجتمع الآن، ولكن لَمّا اجتمعوا في مكان واحد في بلد وربما في مسجد واحد صار طلاب العلم لا يستفيدون منهم؛ كان العلماء في قلّة والناس تطلب؛ وأنتم قرأتم رحلات المشايخ رحلات العلماء إلى صنعاء إلى كذا إلى كذا لطلب العلم لطلب حديث واحد، يقال في صنعاء عبد الرزاق، يقال في كذا هنا الإمام الأوزاعي، يُذكر إمام واحد عالمٌ واحد في البلدة يرحلون إليه؛ والآن كم عندكم من المدرِّسين فيما تحتاجون إليهم في جميع المواد؛ احرصوا كلَّ الحرص ـ الله المستعان ـ.
((فهذا)) المشار إليه: الصنف الرابع ((كالغيث أين وقع نفع)) العُبّاد بالعبادة المطلقة كالغيث أينما وقع نفع كما تقدّمت الأمثلة: مع الذاكرين، مع العلماء، مع المتصدِّقين، مع المجاهدين.
((صحب الله)) هذا الصنف ((بلا خلق)) تركوا الخلق فصحبوا الله بالمراقبة الصادقة.
((وصحب الخلق بلا نفس)) أي: بأجسادهم: يكونون مع الخلق إذا اختلطوا بالناس يكونون معهم بأجسادهم، ولكن بأرواحهم وقلوبهم مع الله؛ مخالطة الناس ومجالسة الناس لا تشغلهم عن الله، أي: لا يعتزل الناس في المخالطة لكون يريد أن يصاحب الله، هذا يفعله أمثالنا الإنسان الضعيف التي تشغله المخالطة والمحادثة مع الناس، لكن إذا وصلوا إلى هذه الدرجة ـ إذا وصل الإنسان إلى هذه الدرجة ـ قد يكون مع الناس طول وقته، ولكن هذه المجالسة مع الناس ـ أو المخالطة ـ لا تشغله عن الله، بل هو بقلبه مع الله يراقبه ويتذكّر إنعامه وإفضاله لا ينساه.
((إذا كان مع الله عزل الخلائق من البيْن)) أي: بحسن المراقبة والتعلُّق بالله وإنْ هو معهم بجسده. ((وعزل الخلائق من البين)) أي: من بينه وبين الله، لا يحول الخلق بينه وبين الله، حديث الناس والكلام مع الناس والأنس مع الناس لا يشغله عن الله ـ تعالى ـ.
((وتخلّى عنهم)) وهو معهم بجسده، لكنه ليس معهم بقلبه. ((وتخلّى عنهم)) بل ذلك يشغله عن الخلق، وهو ليس معهم إلا بجسده.
((وإذا كان مع خلقه عزل نفسه من الوسط)) أي: يسعى في نفع عباد الله، لا يكون أنانيًّا يسعى لمصلحته الخاصّة، بل ينسى نفسه ويؤثر عباد الله على نفسه؛ هذا معنى
قوله: ((إذا كان مع خلقه عزل نفسه من الوسط)) أي: من الوسط من بين وبين عباد الله؛ ينفع عباد الله بما يستطيع أن ينفعهم به، ولا تشغله مصلحته الخاصة عن نفع
عباد الله ـ تعالى ـ.
((وتخلّى عنها)) تخلى عن نفسه، آثر غيره على نفسه، وتركها.
((فما أغربه بين الناس)) وما أقلّ وجوده، ما أقل وُجود هذا الصنف بين الناس خصوصًا في الوقت الحاضر؛ غريبٌ جدًّا وقليلٌ وجوده.
((وما أشدَّ وحشته منهم)) وهو جالسٌ معهم لكنه مستوحشٌ منهم لأنهم يخوضون في أحاديث الدنيا: في البيع والشراء في أشياء كثيرة؛ فهو مستوحش من هذا الكلام، لكنه يضطّر أن يجالسهم مستوحشًا منهم ومستأنسًا بربه ـ سبحانه وتعالى ـ.
لذلك قال: ((وما أعظم أُنسه بالله [تعالى] وفرحه به)) هذا ما يُدرك إلا بالذوق؛ هذا كلام ابن القيِّم لأنه ذاق ولذلك يشرح هذا الشرح؛ نحن علينا أن ننقل العبارات فقط، ولكن هو يتكلّم عن ذوقه وإدراكه.
((وطُمأنيته وسكونه إليه [تعالى])) (ذلك فضل الله يؤتيه من يشاء (.

واعلم: أن في منفعة العبادة وحكمتها ومقصودها طُرُقًا أربعة وهم في ذلك أربعة أصناف:
الصنف الأول: نُفاة الحِكَم والتعليل الذين يردُّون الأمر إلى نفس المشيئة وصِرْف الإرادة؛ فهؤلاء عندهم القيام بها ليس إلا لمجرّد الأمر من غير أن يكون سببًا لسعادة في معاش ولا مَعاد ولا سببًا لنجاة، وإنما القيام بها لمجرّد الأمر ومحض المشيئة، كما قالوا في الخلق: لم يُخلق لغاية ولا لعلة هي المقصودة به ولا لحكمة تعود إليه منه، وليس في المخلوق أسباب تكون مقتضيات لمسبِّباتها، وليس في النار سببٌ للإحراق، ولا في الماء قوّة الإغراق ولا التبريد؛ وهكذا الأمر عندهم سواء لا فرق بين الخلق والأمر، ولا فرق في نفس الأمر بين المأمور والمحظور ولكنّ المشيئة اقتضتْ أمره بهذا ونهيه عن هذا من غير أنْ يقوم بالمأمور صفة تقتضي حسنه ولا بالمنهي عنه صفة تقتضي قبحه.
ولهذا الأصل لوازم فاسدة وفُروعٌ كثيرة.
وهؤلاء غالبهم لا يجدون حلاوة العبادة ولا لذّتها ولا يتنعّمون بها، ولهذا يسمّون الصلاة والصيام والزكاة والحج والتوحيد والإخلاص ونحو ذلك تكاليف أي: كُلِّفوا بها؛ ولو سمّى مدعي محبة ملك [من] الملوك أو غيره ما يأمره به تكليفًا لم يُعَدَّ محبًّا له؛ وأولُّ من صدرتْ عنه هذه المقالة: الجعد بن درهم (1).
__________
(1) انتبهوا! هذا الكلام يحتاج إلى فهم خاص: ((واعلم: أنّ للناس في منفعة العبادة وحكمتها ومقصودها طرقًا أربعة وهم في ذلك أربعة أصناف)). ((في منفعة العباد)) أي: ما يعود على العباد من النفع من عبادته وأعمالهم من الثواب، وحكمة مشروعية تلك العبادة، ومقصود العبادة؛ هل لمشروعية العبادة حكمة؟، وهل هناك شيءٌ مقصود غرضٌ مقصود؟؛ يختلفون اختلافًا لهم ((وهم في ذلك أربعة أصناف)):
((الصنف الأوّل: نُفاة الحِكَم)) شكِّل هكذا (حِكَم)، ليس (حُكْم)، (حِكَم) جمع (حكمة).

((نفاة الحِكَم والتعليل)) الذين يزعمون بأنّ الأوامر والنواهي وبأن تشريع هذه العبادات ليس لها حِكَم ولا هناك علّة؛ بمجرّد تعلُّق الإرادة لذلك حصل ما حصل؛ الخلق نفسه ـ خلق الله للعباد ـ ليس للخلق حكمة ـ أو علّة ـ، وليس لتشريع الشريعة حكمةٌ أو عِلّة؛ وفعل الله لا يعلَّل عندهم؛ هذه قاعدة: (فعل الله لا يُعَلَّل) أي: يفعل الله ـ سبحانه ـ ما يفعل بمجرّد تعلُّق الإرادة الكونية بذلك الفعل يحصُل المفعول سواءً كان مأمورًا به أو منهيًّا عنه؛ هذه طريقة الأشاعرة؛ من هنا تفهمون ما يسمى بـ (كسب الأشعري).
((الذين يردُّون الأمر)) أمر الله بالعبادة، أو أمره ونهيه وتشريعه، يردُّون إلى نفس المشيئة، لتعلُّق المشيئة بذلك حصل لا لحكمة.
((إلى نفس المشيئة وصِرْف الإرادة)) الإرادة الصِّرْفة الخالصة؛ هذا معنى الصِّرْف، ليس الصَّرْف. المراد بالإرادة: الإرادة الكونية بمعنى المشيئة؛ أي: للإرادة الصِّرْفة الخالصة؛ بمجرّد تعلُّق الإرادة الكونية التي هي بمعنى المشيئة الخالصة حصل ما حصل.
((فهؤلاء عندهم القيام بها)) القيام بهذه العبادة ((ليس إلا لمجرّد الأمر)) إنما يقوم العباد بهذه العبادة لمجرّد الأمر فقط ((من غير أن يكون سببًا لسعادة في معاش ولا معاد)) الأعمال، العبادة، الأعمال الصالحة لا تكون سببًا لسعادة المرء لا في معاشه ولا في معاده، ولكن عليه أن يمتثل لأنه أُمر، صدر الأمر بأن يفعل، صدر النهي بأن لا يفعل عليه أن يفعل ذلك؛ ولكن كون هذه الأعمال سببًا لسعادته لا، ليستْ هي أسباب، لأن إثبات السبب لفعل الله ـ تعالى ـ تعليلٌ لفعل الله، وفي ملّتهم: فعل الله لا يعلَّل، بل يُعتبر نقصًا تعليل فعل الله.
أعوذ مرّة أخرى في شرح هذه القطعة: فيقول: ((فهؤلاء)) هذا الصنف ((عندهم: القيام بها)) أي: بالعبادة ((ليس إلا لمجرّد الأمر)) إنما يقوم العبد بالعبادة لأنه أُمر، ((من غير أن يكون سببًا لسعادة)) ـ يجوز: (أن تكون) أو: (أن يكون) لأنّ ما دام هناك فاصل يجوز تذكير الفعل وتأنيث الفعل ـ؛ ((من غير أن يكون)) أو (تكون) العبادة ((سببًا لسعادة في معاش ولا معاد)) لا علاقة للعبادة وللأعمال بالجزاء.
((ولا سببًا لنجاة)) كذلك نجاته من عذاب الله ومن غضب الله العبادة لا تكون سببًا لنجاته، كذلك تركه للمنهيّات كلُّ ذلك لمجرّد امتثال الأمر والنهي.
((وإنما القيام بها لمجرّد الأمر ومحْض المشيئة)) لمجرّد الأمر من الله ومحض المشيئة لأن الله شاء ذلك؛ مشيئة محضة ليست بعلة أو لتكون سببًا.
((كما قالوا في الخلق)) قالوا: ((لم يخلق الله الخلق لغاية)) ويقولون في قوله
ـ تعالى ـ: (وما خلقت الجن والإنس إلا ليعبدون ((اللام) هذه ليستْ
(لام العلّة)؛ عند النُّحاة تسمى (لام العلّة)، وفقهاء الأمة يسمون (لام الحكمة)، وعندهم: لا: (لام الصيرورة) أي: ليصير أمره إلى العبادة فيما بعد، أما الله لم يخلقهم لعبادة، ولكن خلقهم ليصير أمرهم فيما بعد إلى العبادة؛ انظروا إلى هذا التركيب الرقيق؛ ما معنى هذه الصيرورة؛ لماذا لم تقولوا مباشرة: إنما خلقهم للعبادة كما هو ظاهر اللفظ؟، قالوا: لا، اللام ليستْ (لام العلة) أو (لام الحكمة) ولكنها (لام الصيرورة).
((كما قالوا في الخلق)) أي: في خلق الله الخلق أي: في المخلوقات: ((لم يخلق لغاية ولا لعلة هي المقصودة به)) ويرون أنّ هذا مستحيلٌ على الله أن يخلق الخلق لغاية أو لحكمة أو لشي مقصود.
((ولا لحكمة تعود إليه منه)) من خلق الخلق.
((وليس في المخلوق أسباب تكون مقتضيات)) تلك الأسباب؛ أي: تقتضي ((لمسبّباتها)) كأن تكون الطاعة والعبادة سببًا لمسبّباتها دخول الجنة ورضى رب العالمين؛ هذه مسبّبات، العمل سبب، المسبَّبات: الجزاء؛ يريدوا أن يقولوا: العمل لا يكون سببًا للجزاء، حتى يكون الجزاء مسبَّبًا من العمل؛ لستُ أدري فهمتهم أم لا؟.
المسبَّبات: الجزاء، ما يترتّب على السبب، السبب: الأعمال، أعمالنا كلها أسباب، والمسبَّبات ما تقتضيها هذه الأسباب وما تترتّب على هذه الأسباب من الجزاء ورضى رب العالمين من أعظمها: دخول الجنة والتنعُّم هناك؛ هذه مسبَّبات من الأسباب؛ ينفون هذا.
((وليس في المخلوق أسباب تكون مقتضيات لمسبّباتها)) إنما إنْ أدخلهم الله الجنة لأن الإرادة تعلّقتْ بذلك وشاء الله ذلك، وإن لم يدخلهم الجنة لأن لله لم يرد ذلك؛ كلُّ شيء على حسب مقتضى المشيئة العامة والإرادة الكونية، لا ارتباط بين الأعمال وبين الجزاء؛ هذا أهم شيء الذي ينبغي أن تفهموا: عندهم: لا ارتباط بين الأعمال وبين الجزاء.
كذلك قالوا: ((وليس في النار سببٌ للإحراق)). إذا احترق جسم الإنسان، لا يقول: النار هي التي حرقت، لا، ليس في النار قوّة الإحراق، ولكنّ الله يخلق هذا الأثر وهذا الجرح عندما يتصّل هذا الجسم بالنار؛ هنا (كسب الأشعري) الغامض الذي لا يُفهم إلا بصعوبة. الماء ليس فيه قوة الري وقوة التبريد أو قوة الإغراق؛ لماذا غرق؟ هل الماء هو الذي أغرق؟، لا، حصل الغرق، أراد الله أن يُغرق في الماء، أراد الله البرودة فبرد، أراد الله له الريَّ فحصل الري؛ ولكن هذه الأمور الطبيعية والقوة التي جعلها الله في هذه الأشياء ثابتة أو لا؟، ينفون هذه القوة المعنوية التي جعلها الله في النار وفي الماء وفي الحواء في الريح، كلُّ هذا ينفونه.
كما ينفون ـ لعل هذا يقرِّب لكم ـ: كونُ العبد فاعلاً؛ العبد ليس بفاعل الله هو الفاعل؛ نسبة الفعل إلى العبد نسبة مجازية، الفاعل الحقيقي هو الله؛ قالوا: يدلُّ على ذلك قوله ـ تعالى ـ: (وما رميتَ إذْ رميت ولكنّ الله رمى (، الله نفى الرمي عن نبيه
ـ عليه الصلاة والسلام ـ الله هو الرامي، والنبي لم يرمي؛ وهذا من أخطائهم ووضع الدليل في غير موضعه؛ والآية قلبَها أهلُ السنة عليهم دليلاً، دليلٌ عليهم وليستْ دليلاً لهم: لأنّ في الآية إثبات رميٍ ونفيُ رمي: (وما رميت (نفى عنه الرمي (إذْ رميت (أثبت له المرمي؛ النفي والإثبات لم يردا موردًا واحدًا، أي: المنفي غير المثبت: الرمي المثبَت للنبي ـ عليه الصلاة والسلام ـ هو: الحذْف ـ حذْف التراب ـ (إذْ رميت (: إذْ حذفت التراب عند ذلك أنت لم ترم، أي: لم توصل التراب إلى وجوه الكفار فوزّعته على عيونهم فأثّر ذلك فصار سببًا لهزيمتهم، من الذي فعل هذا؟، الله؛ بداية الرمي من النبي ـ عليه الصلاة والسلام ـ: حذْف التراب، ونهاية الرمي من الله؛ الرمي له بداية وله نهاية: البداية من عند النبي ـ عليه الصلاة والسلام ـ والنهاية فعل الله. هكذا استدلّوا فضلوا، استدلّوا بهذه الآية فضلوا في الآية، لم يفهموا، لأنك لو طردت المعنى معهم لوقفوا، إنْ كان عندهم حياء لوقفوا لو قلت: هل يمكن أن تقول: وما صليت إذْ صليت ولكنّ الله صلى، يمكن أن تقول هذا؟، يقولون: لا، وما صمت إذْ صمت ولكنّ الله صام؟، مستحيل، إلى هنا الإنسان الذي فيه الحياة يقف لكن لو قيل له في السارق في الشارب، هل يستطيع إنسان عنده إيمان أن يقول: وما سرقت إذْ سرقت من الذي سرق؟، العبد، هل ممكن نسبة السرقة إلى الله؟، مستحيل، يكفُر.
بهذا تعلمون إن استدلالهم بالآية ضلالٌ وتضليل ليس بصحيح.
إذًا: الأسباب الله جعلها ورتّب عليها مسبَّبات: جعل النار سببًا للحرق، ينسب الحرق إلى النار ... يُنسب العمل إلى العبد هو الذي صلّى، وهو الذي صام، وهو الذي ضرب، وهو الذي ظلم، وهو الذي فعل، من باب إضافة المسبَّب إلى السبب: العبد سبب وما حصل مسبَّبٌ منه يُنسب إليه؛ الماء سبب والتبريد مسبَّب والريُّ مسبَّب؛ وهكذا جميع الأشياء الله ـ سبحانه وتعالى ـ ربط المسبَّبات بأسباب.
و [الفرق] بين الأسباب وبين المسبَّب ضلالٌ وخروج على تنظيم رب العالمين لشؤونه.
نعود مرّة أخرى لعلنا نفهم: ((وليس في المخلوق أسباب تكون)) عندهم ((مقتضيات)) تلك الأسباب تقتضي ((لمسبَّباتها)) هنا كان المقام مقام الفاء؛ إذًا: فـ ((ليس في النار سببٌ للإحراق ولا في الماء قوّة الإغراق ولا)) قوة ((التبريد)). وهذه مغالطة ومكابرة للواقع.
((وهكذا الأمر عندهم سواء لا فرق بين الخلق والأمر، ولا فرق في نفس الأمر بين المأمور والمحظور)). الشيء الذي أمر الله به والذي نهى عنه لا فرق بينه، ليس في أحدهما قُبْح وفي الآخر حسن.
((ولكنّ المشيئة اقتضتْ أمره بهذا ونهيه عن هذا)). لا فرق في نفس الأمر ـ في حقيقة الأمر عندهم ـ بين أن تأكل من مالك وبين أن تسرق من مال غيرك فتأكله، لا فرق، ليس هذا أقبح ولا هذا حسن، ليس في السرقة قبح، ولا في شُرب الخمر قبح ولكن اقتضت المشيئة أنّ الله أمر أن يأكل الإنسان من ماله من كسبه ولا يمد يده إلى مال غيره ولا يشرب المسكر ولا يأتي الفاحشة اقتضت المشيئة هكذا دون أن تكون هناك أسباب.
((من غير أن يقوم بالمأمور صفة تقتضي حسنه)) ليس في اقتصارك على أكل الحلال وعلى أداء الصلاة وعلى القيام بالصيام ليس في هذا حسن يقتضي هذا الفعل عندهم.
((ولا في المنهي عنه صفة تقتضي قبحه)) ليس في ترك الصلاة وارتكاب شيءٍ من الموبِقات وفي شرب الخمر وفي السرقة، ليستْ هناك صفة تقتضي قبحه، ليس ذلك بقبيح علمًا بأن هذا قبيحٌ شرعًا وعقلاً؛ لا يوجد هناك حسن ولا قُبْح ولكن صدر الأمر، شاء الله ـ تعالى ـ أن يأمر بهذا وأن ينهى عن هذا، على العباد أن يتمثلوا فقط ولا يبحثوا عن الحكمة، ولا يبحثوا هل هناك سبب للأمر وسببٌ للنهي لا، مجرّد امتثال.
((ولهذا الأصل لوازم فاسدة وفروعٌ كثيرة. وهؤلاء غالبهم لا يجدون حلاوة العبادة ولا لذّتها ولا يتنعّمون بها)). كيف يجدون حلاوةً أو لذّة شيئًا يمثلون مجرّد الامتثال، ولا يعتقدون أنّ عباداتهم وأعمالهم الكثيرة تسبِّب لهم رضى رب العالمين والسعادة ودخول الجنة والنظر إلى وجه الله ـ تعالى ـ، ليستْ أسبابًا لهذا، إذًا: كيف يتلذّذون بعبادة جوفاء؟، إنما يتمثلون لأنهم مكلَّفون، قالوا: كلِّفنا مالنا حيلة، نعمل لأننا كُلِّفنا بهذا، ونترك المنهي عنه لأننا كُلِّفنا بالترك؛ أما كونُ الإنسان يُثاب إذا ترك محرَّمًا قاصدًا ابتغاء وجه الله ـ تعالى ـ، وإذا فعل حسنة ابتغاء وجه الله ـ تعالى ـ يترتّب على ذلك سعادة ونعيمٌ في الدنيا والآخرة لا يعتقدون ذلك؛ ولهذا قال: ((وهؤلاء غالبهم لا يجدون حلاوة العبادة ولا لذّتها ولا يتنعّمون بها)) والمؤمن الصادق يرى أنه في نعمة عندما يعبد الله
ـ تعالى ـ؛ لذلك: كانت الصلاة قُرِّة عين رسول الله (.
((ولهذا: يسمون الصلاة والصيام والزكاة والحد والتوحيد والإخلاص ونحو ذلك)) من الأعمال ((تكاليف)) قالوا: علينا تكاليف؛ عندكم ((شرح روضة الناظر)) لعبد القادر بدران؟، انظروا هذا الكتاب، يُحيل هنا [المعلِّق] يقول: ((قارن بـ ((شرح روضة الناظر)) 1/ 137 لعبد القادر بدْران)) لأن هذا البحث بحث أصولي.
((أي كُلِّفوا بها)) يسمون تكاليف.
وينتقد الشيخ هذه التسمية فيقول: ((ولو سمّى مدّعي محبة ملك [من] الملوك أو غيره)) من الشخصيّات لو سمّى ((ما يأمره به تكليفًا لم يُعَدَّ محبًّا له)) لو قال له: أنت كلّفتني بكذا وكذا، معناه: أنه يشتكي، يستثقل، إذا أمره بشيء يقول كلّفتني، هذا التكليف معناه: أنه غير راضٍ ولكنه مجبور أن يعمل.
وتسمية الواجبات والعبادات أنها تكاليف كأنها تقتضي نوعًا من التضجُّر أو عدم الرضى أو أنهم إنما يفعلون ذلك مجبورين وفي اعتقادهم إنها صحيح إنها تكاليف، لماذا؟ لأنها لا تترتّب عليها مسبَّباتها؛ هذه العبادات نحن عندنا: تترتّب عليها مسبَّباتها، هي أسبابٌ للوصول إلى رضى رب العالمين وإلى جنّته ودار كرامته ـ أسباب ـ؛ عندهم: لا؛ إذًا ـ على هذا ـ عندهم: مجرّد تكاليف.
قال: ((وأول من صدرتْ عنه هذه المقالة: الجعْد بن درهم)) ترجم له [لعله يقصد المعلِّق]؛ والمعروف عندنا: كذلك هو أول من قال: إن الله لم يكلِّم موسى تكليمًا ولم يتّخذ إبراهيم خليلاً؛ لأجل هذه الكلمة ذُبح في مصلى العيد: الوالي صلى بالناس صلى العيد الأضحى وخطب وقال في آخر الخطبة: (أيها الناس ضحوا تقبّل الله ضحاياكم فإني مضحٍّ بالجعد بن درهم لأنه قال: إن الله لم يكلّم موسى تكليمًا ولم يتّخذ إبراهيم
خليلاً) فنزل فذبحه في المصلى؛ لست أدري جاء ليصلي أو أُتيَ به ليُذبح من قبل، ما أدري عن هذه التفاصيل، المهم هكذا ذكروا أنه ذُبح؛ وهو شيخ جهم بن صفوان الطريقة الجهمية المعروفة، لأن جعدًا لم ينشرها ذُبح، وبعدها ذلك أخذها جهم بن صفوان فنشرها، وهو الآخر قُتل، ثم نشرها بعده بِشْر المرِّيْسي.

الصنف الثاني: القدرية النُّفاة الذين يُثبتون نوعًا من الحكمة والتعليل لا يقوم بالرب ولا يرجع إليه بل يرجع لمحض مصلحة المخلوق ومنفعته؛ فعندهم: أن العبادات شُرعتْ أثمانًا لِمَا يناله العباد من الثواب والنعيم، وأنها بمنزلة استيفاء الأجير أجره؛ قالوا: ولهذا: يجعلها الله ـ سبحانه وتعالى ـ عِوَضًا كقوله: (ونودوا أنْ تلكم الجنة أورثتموها بما كنتم تعملون (، (هل تُجزون إلا ما كنتم تعلمون (، (ادخلوا الجنة بما كنتم تعملون (، (إنما يوفّى الصابرون أجرهم بغير حساب (؛ وفي ((الصحيح)): ((إنما هي أعمالكم عليكم ثم أوفِّيكم إياها)).
قالوا: وقد سمّاها جزاءً وأجرًا وثوابًا لأنه شيءٌ يثوب إلى العامل من عمله أي: يرجع إليه.
قالوا: ويدلُّ عليه الموازنة: فلولا تعلُّق الأعمال بالثواب عوضًا عليها لم يكن للموازنة معنى.
وهاتان الطائفتان متقابلتان: فالجبرية لم تجعل للأعمال ارتباطًا بالجزاء البتّة، وجوّزوا أن يعذِّب الله من أفنى عمره في الطاعة وينعِّم من أفنى عمره في مخالفته وكلاهما سواءٌ بالنسبة إليه، والكلُّ راجعٌ إلى محْض المشيئة. والقدرية أوجبتْ عليه ـ تعالى ـ رعاية المصالح، وجعلتْ ذلك كله بمحض الأعمال، وأنّ وصول الثواب إلى العبد بدون عمله فيه تنقيص باحتمال منّة الصدقة عليه بلا ثمن؛ فجعلوا تفضُّله ـ سبحانه وتعالى ـ على عبده بمنزلة صدقة العبد على العبد وإعطائه ما يُعطيه أُجرة على عمله أحبُّ إلى العبد من أن يعطيه فضلاً منه بلا عمل؛ (ولم يجعلوا للأعمال تأثيرًا في الجزاء البتّة) (1).
__________
(1) هذه الجملة: ((ولم يجعلوا للأعمال تأثيرًا في الجزاء البتّة)) اجعلوها بين معكوفتين؛ هذا تصرُّفٌ من النُسّاخ في غير موضعه، بل اكتبوا بدل ذلك: (بل جعلوا الجزاء ثمنًا للأعمال يجب أداؤه).

في الهامش عندكم: ((أول بدعة ظهرت في الإسلام)) يعني: القدرية؛ هذا الكلام فيه نظر: عندما ظهرت القدرية في عهد علي بن أبي طالب (قد كُفّ بصر ابن عبّاس وكان يقول: (لو وقعتْ رقبة أحدهم في يدي لكسرتها) لأنه قد كُفّ بصره؛ وعندما خرجت الخوارج واجتمعوا في الحروراء هم الذي خرج إليهم ووعظهم، وهم ستة آلاف مقاتل فتاب منهم ألفا مقاتل، وقاتل الباقين علي بن أبي طالب؛ والقصتان تدلاّن على أن الخوارج قبل القدرية ـ الخوارج خرجت قبل القدرية ـ؛ الفِرَق الثلاثة التي ظهرت في عهد علي (: الشيعة والخوارج والقدرية؛ الذي يظهر من السياق ـ من سياق القصص ـ والتاريخ أن الخوارج قبل القدرية؛ ويُبحث عن الشيعة هل هي أول ما ظهرت قبل الخوارج أم لا؟، يُعاد النظر. المهم قوله: ((أول بدعة ظهرتْ في الإسلام)) يعني بذلك: القدرية محلُّ نظر.
تعليق طه سليم.
قال المؤلِّف ـ فيما تقدّم ـ أن للناس في منفعة العبادة وحكمها ومقصودها طرقًا أربعة وهم في ذلك أربعة أصناف؛ ذكر الصنف الأول وهم نُفاة الحِكَم والتعليل، وهم الجبرية الذين ينفون الحِكَم والتعليل، ويردُّون الأمر إلى نفس المشيئة وصِرْف الإرادة المحضة؛ هؤلاء الجبرية؛ والجبرية يقال لها: القدرية ـ القدرية الجبرية ـ؛ ولكن إذا أُطلقت القدرية تنصرف إلى نُفاة القدر، وبالقرينة تُطلق كلمة القدرية ـ أيضًا ـ على الجبرية؛ الجبرية قدرية أي: غلوا في إثبات القدر حتى نفوا العبد قدرته وإرادته واختياره.
والقدرية النُّفاة غلوا في نفي القدر؛ هما على طرفيْ نقيض.
((الصنف الثاني: القدرية)) أي: نُفاة القدر.
((النُّفاة الذين يُثبتون نوعًا من الحكمة والتعليل)). الجبرية نفوا نفيًا مطلَقًا الحكمة والتعليل في أفعال الرب ـ سبحانه وتعالى ـ؛ وقالوا: إنّ أفعال الله لا تُعلَّل ولا يقال: يفعل لحكمة، وإنما وقعت هذه الأفعال كلها بمجرّد تعلُّق الإرادة بها؛ هذه الجبرية
ـ كما تقدم ـ.
ولكنّ القدرية تُثبت نوعًا من الحكمة والتعليل، لكن لا يقوم بالرب، الحكمة ليستْ راجعة للرب.
((لا يقوم بالرب ولا يرجع إليه)) أي: الحكمة والتعليل التي تُثبت القدرية: لا يقوم بالرب ولا يرجع إليه.
الحكمة في تشريع العبادة ليستْ راجعة هذه الحكمة؛ ولذلك تسمى نوع، وهو في الواقع ليستْ حكمة؛ لا يسمى إثبات الحكمة والتعليل بمعنى كامل، إلا أنهم أثبتوا إن الأعمال إنما شُرعت لأجل شيء ما هو ذلك الشيء؟ أن ينال العباد الثواب على هذه الأعمال لا لتكون لعبادةً لله؛ ولكنّ الله أخبر أنما خلق الإنس والجن للعبادة.
وبعض الأعمال قد لا نُدرك الحكمة في ذلك، ولكن هم أثبتوا مقابِل الجبرية؛ عند الجبرية لا علاقة للثواب بالأعمال، لأن الله ـ سبحانه وتعالى ـ لمحْض المشيئة يثيب ويعاقِب؛ ويجوز ـ في نظرهم ـ أن يعاقب من أفنى عمره كله في طاعة الله ـ تعالى ـ أن يدخله النار، وأن يُدخل من أفنى عمره كله في المعاصي والكفر؛ إذْ لا علاقة للثواب بالأعمال.
عكس هذا القدرية: قالوا: لا، الأعمال لازمة لتكون أثمانًا للثواب.
هذا وجه الحكمة ـ أو وجه العلّة ـ التي أثبتوا؛ تسميته علّة أو حكمة في نوعٌ من التسامُح.
((بل يرجع لمحْض مصلحة المخلوق ومنفعته)). إنما شَرَع الشرائع وأوجب وحرّم لمصلحة العباد، وليس لله في ذلك حكمةٌ ترجع إليه، ولكن إنما فعل ذلك لمصلحة العباد، لأنه ـ في عقيدتهم ـ يجب على الله أن يفعل الأصلح فالأصلح للعباد.
((فعندهم: أنّ العبادات شُرعت أثمانًا لِمَا يناله العباد من الثواب والنعيم)). العبادات التي يعبدون والأعمال التي يعملون لا لينالوا بذلك رضى ربهم والتقرُّب إليه، ولكن ليأخذوا الثمن، الثمن: الثواب والنعيم؛ كلُّ من عمل صالحًا وجب على الله أن يدخله الجنة وأن يثيبه على عمله الصالح؛ هذا هو جزاء العمل وثمن العمل، أما التفكير في أنهم يُرضون ربهم ويتقرّبون إليه ويطلبون رضاه، لا، ليس هذا على بالهم.
((وأنها)) أي: العبادات ((بمنزلة استيفاء الأجير أجره)) الأجير يستحقُّ الأجرة على من عمل عنده، ولو منعه يُعَدُّ ظالمًا، لأنه عمل له؛ هكذا شبّهوا رب العالمين بمن عمل عنده الأجراء: كما أنّ صاحب العمل الذي عمل عنده أجراء يجب عليه إيفاء أجرتهم يجب على الله أن يوفي ثواب العاملين وأن يدخلهم الجنة مقابِل أعمالهم، وأنّ ذلك واجب.
((قالوا)) الدليل على ذلك؛ انتبهوا هذا أهمّ شيء، كونهم يستدلُّون على هذه الفكرة الخاطئة الكفرية التي لا تؤمن بالله ـ تعالى ـ ولا تقدِّر الله حقّ قدره يستدلون على ذلك بآيات من الكتاب وبالأحاديث؛ المهم: فهم وجه الاستدلال وكيفية رد تلك الشبه:
((ولهذا: يجعلها ـ سبحانه وتعالى ـ عوضًا)) قد جعل النعيم والثواب ودخول الجنة عوضًا لِمَا قدّموا من الأعمال، والأعمال أثمان والجنة والثواب مُثْمَن، كما يجب على الإنسان ـ على البائع مثلاً ـ إذا قدّم المشتري شيئًا من الثمن وجب على البائع أن يعطيه المُثْمَنن، ولو منع يُعَدُّ ظالمًا؛ هكذا شبّهوا الله ـ تعالى ـ بهذا المخلوق.
دليل ذلك: (ونودوا أنْ تلكم الجنة أورثتموها بما كنتم تعملون (محل الشاهد: (بما كنتم تعملون ((الباء) ـ عندهم ـ (باء الثمن) و (باء المقابَلة) و (باء العوض) المعنى واحد، تسمى (باء العوض) و (باء المقابلة) و (باء الثمن).
(هل تُجزون إلا ما كنتم تعملون (سمّاه جزاءً.
الآية الثالثة محلُّ الشاهد: تسمية ذلك جزاءً؛ أما الآية الأولى والثانية محلُّ الشاهد:
(الباء) في قوله: (بما (.
الآية الرابعة: (إنما يوفّى الصابرون أجرهم بغير حساب (سمّاه أجرًا؛ أحيانًا يسمِّي ذلك جزاء وأحيانًا يسمِّي ذلك أجرًا.
((وفي ((الصحيح)): ((إنما هي أعمالكم أحصيها عليكم ثم أوفِّيكم إياها)))) ((أوفِّيكم إياها)) أي: جزاءً لأعمالكم؛ والحديث صحيح في ((صحيح مسلم)).
((قالوا)) بيانٌ لكيفية الاستدلال ((وقد سمّاها جزاءًا وأجرًا وثوابًا)). الثواب معناه: ((لأنه شيءٌ يثوب على العامل من عمله، أي: يرجع إليه)) ثمنًا لعمله.
((قالوا)) مرّة أخرى؛ دليلٌ آخر دليل عقلي: ((ويدلُّ عليه: الموازَنة)) أي: جعل الميزان لأعمال العباد يوم القيامة، ((فلولا تعلُّق الثواب بالأعمال عَوَضًا عليها)) ليكون الثواب عوضًا على الأعمال ((لم يكن للموازنة معنى)). هذه الشبهة ردُّها أشار إلى الرد على هذه الشبهة شارح ((الطحاوية)) عند ذكر الميزان حيث قال: (ولو لم يكن من الحكمة في وزن الأعمال إلا ظهور عدله ـ سبحانه وتعالى ـ لجميع عباده لكفى؛ فإنه لا أحد أحبُّ إليه العذر من الله من أجل ذلك أرسل الرسل مبشِّرين ومنذرين)؛ الله يحب العذر ويحب أن يقيم الحجة لأن لا يحتجّ العباد لذلك أرسل الرسل مبشِّرين بالخير ومنذرين من الشر.
كذلك إنما جَعل الميزان لأعمال العباد ليظهر لجميع العباد عدلُ الله ـ تعالى ـ، وأن الجزاء ليس مجازَفة، وإنما بالميزان، يأخذ الإنسان ثوابه بالميزان لإظهار عدله ـ سبحانه وتعالى ـ. راجع ((شرح الطحاوية)) النسخة المشهورة الوحيدة الآن (صفحة 475) الذي بتعليق الشيخ ناصر.
((وهاتان الطائفتان متقابلتان: فالجبرية لم تجعل للأعمال ارتباطًا بالجزاء البتّة، وجوّزت)). عند الجبرية لا ارتباط للأعمال بالجزاء البتّة؛ لذلك: يجوز عندهم ((أن يعذِّب الله من أفنى عمره في الطاعة، وينعِّم من أفنى عمره في مخالفته، وكلاهما سواءٌ بالنسبة إليه [تعالى])) ذلك لأن ((الكلَّ راجعٌ إلى محْض المشيئة)) إنما يعذِّب من يعذِّب وينعِّم من ينعِّم لأن الإرادة الكونية ـ التي هي المشيئة ـ تعلّقت بذلك، ليس هناك حكمةٌ أخرى. ولو تعلّقت الإرادة بأن يعذِّب المطيع لعذّب، ولو تعلّقت الإرادة بأن يُنْعِم العاصي لأنعم، إذْ لا توجد هناك حكمة؛ هؤلاء هم الجبرية.
إذا تصوّرنا عقيدة الجبرية التي نفت الحكمة والتعليل في أفعال الرب ـ سبحانه وتعالى ـ وأنّ كلَّ ما يقع في هذا الكون من خير وشرٍّ وطاعة ومعصية لمجرّد تعلُّق المشيئة بذلك، لماذا تعلّقت المشيئة؟، لا يُسأل إذْ لا توجَد هناك حكمة.
أما ((القدرية أوجبتْ عليه ـ سبحانه وتعالى ـ رعاية المصالح)) والعبارة المعروفة عندهم: يجب على الله فعل الأصلح فالأصلح للعبادة؛ هذه عبارتهم، يجب على الله فعل الأصلح فالأصلح للعبادة؛ تجدون هذه العبارة كثيرًا ما ينقل العلاّمة ابن القيّم في كتابه ((شفاء العليل)).
((وجعلتْ ذلك كله بمحْض الأعمال)). القدرية أوجبتْ عليه ـ سبحانه وتعالى ـ رعاية المصالح؛ ((وجعلتْ ذلك كله)) رعاية المصالح ((بمحْض الأعمال)) أي: إنهم يستوجبون على الله ـ تعالى ـ بمحض الأعمال؛ لا عبرة بتوفيق الله ـ تعالى ـ وعدم التوفيق، وليس لله فضلٌ في ذلك، ولكن يستوجبون ذلك بمحض الأعمال.
((وأن وُصول الثواب إلى العبد بدون عمله فيه تنقيصٌ باحتمال منّة الصدقة عليه بلا ثمن)). قالوا العبد شريف لا ينبغي أن تصل إليه الصدقة بدون ثمن، لأن في ذلك تنقيصٌ له؛ لو قلنا إنّ هذه الأعمال فضلٌ من الله وصدقةٌ منه ومنّة في ذلك تنقيصٌ للعبد؛ لأننا نصل ولأن لا ننقِّص العبد مكانته فلنوجب على الله ـ تعالى ـ أو يوفيَ له الأجر ثمنًا لأعماله.
((فجعلوا تفضُّله ـ سبحانه وتعالى ـ على عبده بمنزلة صدقة العبد على العبد)) كما أن العبد إذا تصدّق على العبد استعلى عليه، وصار المتصدَّق عليه أنقص منه؛ جعلوا صدقة الله ومنّة الله على عبده كصدقة العبد على العبد (ما قدروا الله حق قدره (.
((وإعطائه ما يعطيه أجرة على عمله أحبُّ إلى العبد من أن يعطيه فضلاً منه بلا عمل، ولم يجعلوا للأعمال)). قالوا العبد كونه يعطى أجرة عمله أحبُّ إليه من أن يعطيه فضلاً منه بلا عمل.
لو كان لديهم أدنى تفكير: هذا العمل من أين جاء؟، مَنِ الذي شرع هذا العمل؟، الله، ومن الذي جعله سببًا؟، الله، من الذي تقبّل منه ذلك العمل حتى يُثاب عليه؟، الله؛ خلق، ويسّر له العمل فعمل، وجعل هذا العمل سببًا مقبولاً عنده، وأثابه على هذا العمل؛ كلُّ ذلك منّة وفضلٌ من الله؛ لا يوجد شيءٌ غير الفضل وغير المنّة، بل كلُّ ذلك صدقة؛ إيجادك أيها العبد المتمرِّد الذي تقول هذا الكلام مِنّة، وكونه وفّقك شَرَع لك عملاً منّة، وتقبّل منك ذلك العمل منّة، وجعل ذلك العمل سببًا لدخولك الجنة مِنّة أخرى؛ كلُّ شيء منّة وفضلٌ من الله؛ نَسِيوا هذا المعنى كله، قالوا: لا، لا نسمى ما يعطيه الرب ـ سبحانه وتعالى ـ لعبده صدقة ومنّة وفضل بل لا عوض وثمن، لأن ذلك أحبُّ إلى العبد من أن يتقبّل من ربه الصدقة كما لا يحب أن يتقبّل الصدقة من عبد مثله كذلك لا يحب أن يتقبّل الصدقة من ربه ـ سبحانه وتعالى ـ؛ ما أجرأهم.
بل جعلوا الجزاء ثمنًا للأعمال يجب أداؤه ـ أداء ذلك الثمن ـ يجب على مَنْ؟، على الله؛ فيأخذ العبد الجزاء ثمنًا لعمله وليس عليه منّة من الله ـ سبحانه وتعالى ـ؛ هكذا تصوّروا هذا التصوُّر الخاطئ.

والطائفتان منحرفات عن الصراط المستقيم، وهو: أنّ الأعمال أسبابٌ موصلةٌ إلى الثواب؛ والأعمال الصالحات من توفيق الله وفضله، وليستْ قدْرًا لجزائه وثوابه، بل غايتها إذا وقعتْ على أكمل الوجوه أن تكون شكرًا على أحد الأجزاء القليلة من نعمه ـ سبحانه وتعالى ـ؛ فلو عذّب أهل سماواته وأهل أرضه لعذبهم وهو غيرُ ظالمٍ لهم، ولو رحمهم لكان رحمته لهم خيرًا من أعمالهم (1).
__________
(1) قال المؤلِّف ـ رحمه الله تعالى ـ: ((والطائفتان)) أي: الجبرية والقدرية ((منحرفتان عن الصراط المستقيم)) ما هو الكلام الذي على الصراط المستقيم؟، وهو: أن الأعمال أسباب؛ أولاً: الأعمال لها اعتبار، لا يُقال مثل الجبرية: الأعمال لا اعتبار لها ولا ارتباط لها بالجزاء؛ هذا خطأ؛ ولا يقال إن الأعمال أثمانٌ للجزاء والثواب ودخول الجنة، ولكن يقال: إنّ الأعمال أسباب موصلةٌ إلى الثواب؛ الذي جعلها أسبابًا هو الله، لا يكون سببًا إلا ما جعله الله سببًا، الله جعل لكل شيءٍ سببًا، كلُّ شيء في المعاد وفي المعاش كلُّ شيء بسبب: الشقاوة بسبب، السعادة بسبب، لا يولد المولود إلا بسبب، لا ينبت الزرع إلا بسبب، لا يوجد شيءٌ إلا بسبب أبدًا؛ علم الله أنّ الشقي يكون شقيًّا بأسباب والسعيد يكون سعيدًا بأسباب، ويولَد المولود لزيد بأسباب: يتزوّج ويجامع، ويجعل الله الرحم قابلاً للحمل فيولد المولود، لو أنّ إنسانًا تزوّج وترك المرأة في البيت لم يجامعها ينتظر منها الولد، قال: عملت السبب أتيت بالمرأة فليولَد المولود، يقال له: أحمق؛ كذلك: لو أنه أصلح قطعة من الأرض للزراعة لم يُلق البذر في الأرض ولم يُسْق الماء ينتظر منها الزرع والحرث، أحمق؛ كذلك الشقاوة والسعادة، كلُّ شيء الله ربط بالأسباب
إن الشقي لا الشقي الأزلي ... وعكسه لم يبدَّل

ليس معنى هذا: أن الشقاوة كُتبتْ والسعادة كُتبتْ بدون أسباب، لا، الله علم الشقي يشقى بأسباب والسعيد بأسباب، لا توجد أشياء تكوّن وتقع في هذا الكون بدون بأسباب، إما بسبب مفرد والغالب بأسباب متعدِّدة.
((وهو أنّ الأعمال موصلةٌ إلى الثواب)) الله هو الذي شرع تلك الأعمال وجعلها أسبابًا، وجعلها صالحةً لتوصِل إلى الثواب بأن قبلها وبارك فيها.
((والأعمال الصالحات من توفيق الله ـ تعالى ـ)). الذي وفٌّق العبد ليصلي ويصوم ويزكِّي ويجاهد ويعمل ويعمل هو الله، من توفيق الله وفضله، هو الذي تفضّل عليه بذلك؛ لو أراد أن يعرف الإنسان ذلك: اثنان في حيٍّ واحد ـ قد يكونان في بيت واحد ـ أحدهما موفَّق يعمل يَكِدُّ، يؤمن ويعمل، والآخر لا يعمل شيئًا بارد لا يتحرّك لا يقدِّم شيئًا؛ الذي وفّق هذا إلى العمل هو الله، والذي خذل ذلك هو الله؛ هذا الذي وُفِّق يجب أن يعرف الله ميّزه من ذلك من زميله الآخر فوفّقه إلى العمل ليعلم أنّ ذلك فضلٌ من الله ومنّة وصدقة.
((وليستْ)) هذه الأعمال الصالحات، ((قدْرًا لجزائه وثوابه)) ليست لهذا الأعمال قيمة حتى يكون لها قدر وتكون مكافئة لجزائه وثوابه؛ فلانٌ ليس قدْرٌ لهذا معناه: ليس كُفؤًا وليس مقابِلاً لهذا؛ معنى قوله ((وليستْ قدْرًا)): أعمالنا ليستْ قدْرًا لا تستحقُّ أن تكون ثمنًا وجزاءًا وثوابًا لمرضات الله ـ تعالى ـ وجنته لو لم يبارك الله ـ سبحانه وتعالى ـ فيها؛ أرجو أن تكون هذه العبارة معلومة. ((وليست قدرًا لجزائه [تعالى] وثوابه)) أي: دون جزاء الله وثوابه، ليستْ كفؤًا لذلك، وليستْ مكافِأة لذلك لولا فضل الله ومنّه.
((بل غايتها إذا وقعت)) الأعمال ((على أكمل الوجوه))) مستوفيةً للشروط ((أن تكون شكرًا)) فقط ((على أحد الأجزاء القليلة من نعمه ـ سبحانه وتعالى ـ)) تكون شكرًا لجزء يسير من نعمه ـ سبحانه وتعالى ـ؛ لذلك: كان النبي (يقول في سجوده: ((لا أُحصي ثناءً، عليك أنت كما أثنيت على نفسك)) في الدعاء المشهور؛ مهما عمل العبد، ومهما أثنى، ومهما كدَّ عمله لا يكون ليس مناسبًا أو مكافِأً لثوابه وجزائه ولا قدْرًا لذلك لولا فضل الله ـ سبحانه وتعالى ـ؛ ولكن غاية ما هنالك إنْ وفّقه الله وعمل وقُبل ذلك العمل أن يكون شكرًا لا لجميع نعم الرب ـ سبحانه وتعالى ـ بل لجزء يسيرٍ من نعمه ـ سبحانه وتعالى ـ.
لذلك ـ إذا تصوّرنا هذا التصوُّر ـ: ((فلو عذّب)) الله ((أهل سمواته وأهل أرضه لعذّبهم وهو غيرُ ظالمٍ)) لهم، بل عدلاً؛ إذْ لا يتأتّى الظلم من الله أبدًا، إذ لا يستوجبون عليه شيئًا؛ الظالم: من يمنع غيره حقه على طريقة القدرية، وأما إذا اعتبرنا أنّ كلما نفعه فضلٌ من الله قليل أو كثير، وأنّ أعمالنا ليستْ قدْرًا لجزائه وثوابه وإنما تفضّل علينا تفضُّلاً بجميع هذه الأعمال، لو لم يقبل منا هذه الأعمال، ولم يقبل من أهل سمواته وأهل أرضه حتى الملائكة لعذبّهم وهو غيرُ ظالم لهم، بل ذلك عدلٌ؛ وإنْ قبِل منهم وأثابهم على ما فعلوه وذلك فضلٌ؛ أعمال الرب ـ سبحانه وتعالى ـ تدور بين العدل وبين الفضل ولا ثالث لهما: إما فضلٌ إنْ أعطاك ووفّقك وقبِل منك أعمالك وأثابك ذلك فضل، وإن لم يوفِّقك إلى الأعمال أو عملت ما تقبّل منك ذلك العمل ذلك عدلٌ، إنما منعك حقّه هو
ـ سبحانه وتعالى ـ وليس بحقك، وليس لك حقٌّ على الله ـ سبحانه وتعالى ـ.
((ولو رحمهم لكان رحمته لهم خيرًا من أعمالهم)). هذا معنى الحديث؛ روى الحديث بالمعنى، ورد في هذا حديثٌ صحيح.

وتأمّل قوله ـ تعالى ـ: (وتلك الجنة التي أورثتموها بما كنتم تعملون (مع
قوله (: ((لن يدخل أحدٌ منكم الجنة بعمله)) تجد الآية تدلُّ على أنّ الجِنان بالأعمال، والحديث ينفي دخول الجنة بالأعمال، ولا تنافيَ بينهما: لأن توارد النفي والإثبات ليس على محلٍّ واحد: فالمنفي (باء الثمنية) واستحقاق الجنة بمجرّد الأعمال ردًّا على القدرية المجوسية التي زعمتْ أنّ الفضل بالثواب ابتداءً متضمِّنٌ لتكدير المنّة؛ والباء المثبتة التي وردت في القرآن هي (باء السببية) ردًّا على القدرية الجبرية الذين يقولون لا ارتباط بين الأعمال وجزائها ولا هي أسبابٌ لها وإنما غايتها أن تكون أَمَارة.
[والسنة النبوية هي] (1)
__________
(1) من قوله: ((السنة النبوية ... )) إلى قوله: ((وارتباطها بها)) قوِّس عليها؛ هذا كله من تصرُّف النُّسّاخ.
قال المؤلِّف ـ رحمه الله تعالى ـ: ((وتأمّل قوله ـ تعالى ـ)). هذا إجابة على شُبهة القدرية؛ بدأ الشيخ يجيب على شبهة القدرية الذين يستدلُّون بالآيات على مذهبهم.
(وتلك الجنة التي أورثتموها بما كنتم تعملون (تأمل هذه الآية وقارن ((مع
قوله (: ((لن يدخل أحدٌ منكم الجنة بعمله)))). هنا (باء) وهناك (باء) ((تجد الآية تدلُّ على أنّ الجِنان بالأعمال)) دخول الجِنان بالأعمال، ((والحديث ينفي دخول الجنة بالأعمال)) وكيف التوفيق بينهما؟، يقال: ((لا تنافيَ بينهما لأنّ توارُد النفي والإثبات ليس على محلٍّ واحد)) أي: النفي ينفي شيئًا والإثبات يُثبت شيئًا آخر غير ما نفى الحديث؛ الحديث نفى شيئًا والآية أثبتت شيئًا غير الذي نفاه الحديث؛ بيان ذلك: ((فالمنفيُّ: (باء الثمنية))) وتسمى (باء المقابَلة) وتسمى (باء العِوَض)؛ أي: لن يدخل أحدٌ منكم الجنة بعمله، أي: أنّ أعمالكم لا تكون ثمنًا أو عِوضًا أو مقابِلاً للجزاء لأنها أصغر من ذلك بكثير، وليستْ قدْرًا للجنة.

لَمّا قال النبي ـ عليه الصلاة والسلام ـ هذا الكلام قالوا: ولا أنت يا رسول الله؟، قال: ((ولا أنا، إلاّ أن يتغمّدني الله برحمةٍ منه وفضل))؛ إذًا: دخول الجنة برحمة الله وفضله.
ومن رحمته: أن جعل الأعمال أسبابًا لدخول الجنة، أنْ وفّق العباد إلى الأعمال فقبلها منهم وجعلها أسبابًا موصِلةً إلى الجنة، هذا كله رحمةٌ وفضل، وليستْ بثمن.
إذًا: الحديث إنما نفى الثمنيّة؛ الثمنية شيءٌ والسبب شيءٌ آخر؛ والآيات الكثيرة التي تقدّمت أثبتت السببية أن الأعمال أسبابٌ موصِلةٌ إلى الجنة؛ هذا صحْ وهو الواقع؛ ونفى الحديث الثمنية والعِوضية والمقابلة هذا صحيح، بمعنى: ليس بواجب على الله ـ تعالى ـ أن يُدخل العباد الجنة بهذه الأعمال بحيث تكون الأعمال أثمانًا للجنة وبحيث لو لم يدخلهم الجنة يكون ظالمًا لهم؛ هذا هو الخطأ الفاحش الذي ارتكبتْ هذه الطائفة.
إذًا: لا منافاة بين نفي الحديث (باء الثمنية) وبين إثبات الآيات (باء السببية).
قال الشيخ: ((واستحقاق الجنة بمجرّد الأعمال)) هذا هو المنفي؛ كلُّ ذلك ((ردًّا على القدرية المجوسية التي زعمتْ أنّ الفضل بالثواب ابتداءً متضمِّنٌ لتكدير المنّة)) لو كان الثواب فضلاً من الله ـ تعالى ـ ابتداءً بدون عمل ذلك يتضمّن لتكدير المنّة؛ المنّة مكدِّرة للعبد، ولا يتحمّل المنّة؛ فلتكن الأعمال أثمانًا لأن لا يقع العبد تحت المنّة؛ وقَبول الأعمال على أساس أنها أثمان يقضي على هذه المنّة التي تكدِّر على العبد.
((والباء المثبَتة التي وردتْ في القرآن هي باء السببيّة)) أي: دخول الجنة بسبب الأعمال؛ كما تقدّم: الله جعل لكل شيء سببًا، جعل لدخول الجنة أسبابًا، وجعل لدخول النار أسبابًا، وجعل للشقاوة أسبابًا، وجعل للسعاة أسبابًا.
هذا ـ جعل الباء سببيًّا ـ ((ردًّا على القدرية الجَبْرية)) جمع بين الصفتين هنا: القدرية الجبرية؛ الجبرية تسمى قدرية لغلوّهم في إثبات القدر.
((الذين يقولون: لا ارتباط بين الأعمال وجزائها)) كما تقدّم لأنه يجوز عندهم: أن يعذِّب الله من أفنى عمره كله في الطاعة، ويُنْعم من أفنى عمره كله في المعصية.
((ولا هي أسبابٌ لها، وإنما غايتها)) إذا كان لا بد منها ((أن تكون أَمَارة)) علامة فقط لتعلُّق الإرادة بذلك؛ ولكن إنما يُدخل الله من يريد الجنة بتعلُّق المشيئة بذلك، ويُدخل من شاء النار بتعلُّق المشيئة بذلك، لا ارتباط بين الأعمال وبين الجزاء البتّة.
((والسنة النبوية: هي)). هنا الجملة هذه بعدما قوّستم عليها اكتبوا جملة ثانية
ـ جملة أخرى ـ بعد: ((وإنما غايتها: أن تكون أمَارة)): ((والذي يدلُّ عليه كتاب الله ـ تعالى ـ والسنة النبوية: أن عموم مشيئة الله وقدرته لا [تنافيان] ربط الأسباب بالمسبَّبات وارتباطها بها)) هكذا في الأصل: ((والذي يدلُّ عليه كتاب الله ـ تعالى ـ والسنة النبوية: أنّ عموم مشيئة الله وقدرته لا تنافيان ربط الأسباب بالمسبَّبات وارتباطها بها)) اكتب في الهامش: كما سيأتي في صفحة 78 ـ في نسخة علي حسن ـ؛ هذا الكلام يأتي مفصَّلاً ـ إن شاء الله ـ.
((وارتباطها بها)) بل ذلك هو الجاري في سنن الله ـ تعالى ـ؛ لأنّ الله لم يخلق شيئًا إلا بسبب، وجعل لكل شيءٍ سببًا في أمور الدنيا والآخرة ـ كما هو معلوم.

عموم مشيئة الله وقدرته لا تنافي ربط الأسباب بالمسبَّبات وارتباطها بها.
وكلُّ طائفة من أهل الباطل تركتْ نوعًا من الحق فإنها ارتكبتْ لأجله نوعًا من الباطل ـ بل أنواعًا ـ؛ فهدى الله أهلَ السنة لِمَا اخْتلفوا فيه من الحق بإذنه (1).
الصِّنْف الرابع الذين زعموا: أنّ فائدة العبادة رياضة النفوس واستعدادها لفيْض العلوم والمعارف عليها، وخروج قُواها من قوى النفس السَّبُعية والبهيمية؛ فلو عُطلت العبادة لا التحقت بنفوس السباع والبهائم؛ فالعبادة تُخرجها إلى مشابهة العُقول فتصير قابلة لانتقاش صور المعارف فيها.
هذا يقوله طائفتان:
إحداهما: من [تقرّب] إلى الإسلام والشرائع من الفلاسفة القائلين بقدم العالم وعدم الفاعل المختار.
والطائفة الثانية: من تفلسف من صوفية الإسلام [وتقرّب] إلى الفلاسفة؛ فإنهم يزعمون: أن العبادات رياضات لاستعداد النفوس للمعارف العقلية ومخالفة العوائد.
ثم مِنْ هؤلاء من لا يوجِد العبادة إلا بهذا المعنى؛ فإذا حصل لها ذلك بقيَ متحيِّرًا في [حفظ] أوراده والاشتغال بالوارد منها.
ومنهم: من يوجِب القيام بالأوراد وعدم الإخلال بها؛ وهم صنفان
ـ أيضًا ـ (2):
__________
(1) اكتب في الهامش كذلك هنا ـ رقم واحد ـ: ((وسيأتي بيان مذهبهم في الصِّنْف الرابع)) ـ يعني في صفحة 78 كما قلنا ـ.
((وكل طائفة من أهل الباطل تركتْ نوعًا من الحق فإنها ارتكبتْ لأجله نوعًا من الباطل)). الجبرية تركت الحق وارتكبت الباطل حيْث لم تربط بين الأعمال وبين الجزاء، والقدرية تركت الحق حيث أوجبتْ على الله ـ تعالى ـ أن يُدخل العباد الجنة بأعمالهم ولم تجعل الأعمال أسبابًا ولا فضلاً من الله ـ سبحانه وتعالى ـ على العباد.
((بل)) ارتكبتْ ((أنواعًا؛ فهدى الله أهلَ السنة لِمَا اخْتَلفوا فيه من الحق بإذنه)). سيأتي بيان مذهب أهل الحق في الصِّنف الرابع ـ بإذن الله تعالى ـ.
(2) انتبهوا! الليلة أنتم مع الفلاسفة.

((الصنف الثالث)) من الأصناف التي تقدّم أنْ قال المؤلِّف فيها: ((واعلم: أن للناس في منفعة العبادة وحكمها ومقصودها أربعة طرق)) ـ أو طرقًا أربعة ((وهم في ذلك أربعة أصناف))؛ تقدم الحديث على الصنف الأول والثاني.
والصنف الثالث: ((الذين زعموا: أن فائدة العبادة رياضة النفوس)) لتفارق ـ أو ليفارق ـ الإنسان البهائم والسَّبُع.
الصنف الثالث من الأصناف الأربعة التي تقدّمت الإشارة إليها: هم الذين يزعمون أنّ فائدة العبادة رياضة النفوس واستعدادها لفيض العلوم والمعارف عليها؛ ليست العبادة مقصودة بالذات أو مقصودة للتقرُّب بها إلى الله أو لطلب مرضات الله أو لتحقيق العبودية، ولكنها رياضة النفوس واستعداد النفوس لفيض العلوم والمعارف عليها؛ هذا هو الهدف من العبادة، لتصل النفوس البشرية إلى درجة أنها تكون صالحة لتفيض عليها العلوم والمعارف من الله مباشرة دون حاجة إلى الرسل ودون حاجة إلى الدراسة، يعني: يجتهد المرء في العبادة فيُكثر من الصلاة والصيام وجميع الأعمال التي تتيسّر له ويقصد من هذا الاجتهاد أنه يصل إلى درجة من رياضة النفس حتى تفيض عليها العلوم والمعارف من الله مباشرة دون حاجة إلى الأنبياء.
((واستعدادها)) استعداد النفوس.
((لفيض العلوم والمعارف عليها)) العلوم والمعارف بمعنى واحد؛ لتفيض من الله العلوم والمعارف على النفوس؛ ويتحصّل الإنسان بالرياضات النفسية على العلوم والمعارف بدون تعلُّم، ما يحتاج إلى التعلُّم والدراسة، ولكن يروِّض النفس رياضة بالعبادة فيُكثر من العبادات: يكثر الصيام والقيام والعبادات التي تشقُّ على النفس بذلك يصل إلى درجة أنّ العلوم الربّانية والمعارف تفيض على نفسه.
((وخروج قُواها)) قوى النفس ((من قوى النفس السَّبُعيّة والبهيمية)) لتخرج قوى نفوس الإنسان من قوى النفس السبُعيّة والبهيمية أي: لتخالف النفوس البشرية تخالف قواها قوى النفس السبعية والبهيمية لأن لا تكون قوى البشر مثل قوى السبع وقوى البهائم التي لا هَمّ لها إلا البطن والفرج.
فإذا اشتغل الإنسان بالعبادة كثيرًا خرج من هذه الطبيعة ـ من هذه الطبيعة السبُعيّة والبهيميّة ـ ولو لم يفعل ذلك بقيَ في حكم البهائم وحكم السبُع؛ فإذا فارق ـ أو فارقت ـ نفسه أو طبيعته الطبيعة السبُعية والبهيمية يصل إلى درجة تفيض عليه العلوم والمعارف؛ هي في الواقع خيالات، تأتيهم خيالات فيحسبون أنها علوم ومعارف، ويزعمون أنّ الإنسان بهذه الطريقة قد يكون يصل إلى درجة لم يصل إليها الأنبياء.
لذلك: كبار الفلاسفة عندهم أفضل من الأنبياء، لأنّ الأنبياء يأخذون المعارف والعلوم بواسطة الملائكة، وهم بالرياضة النفسية هذه وصلوا إلى درجة أن يأخذون العلوم والمعارف ـ أو تفيض، ليس يأخذوا، تفيض فيضًا ـ من الله ـ تعالى ـ على نفوسهم بسبب هذه الرياضة النفسية؛
((فلو عُطِّلت العبادة لا التحقت نفوسهم بنفوس السباع والبهائم)) وحشيةٌ مؤذية، لا علم ولا معرفة؛ لكن لانتْ ووصلتْ إلى درجة أنها تفيض عليها العلوم والمعارف بسبب الإكثار من العبادة؛ هذه فائدة الإكثار من العبادة عندهم، لا يريدون بها رضى الله والجنة وطهارة النفس، ولكن يريدون أن يصلوا إلى هذه الدرجة، بمعنى: يشتغلوا بالعبادة على جهل دون اتّصال بالوحي، فيتسلّط عليهم الشيطان والنفس الأمّارة بالسوء فيخيَّل إليهم تأتيهم المعارف والعلوم من عند الله، ويتحدّثون بحريتهم كلُّ كما يريد، إلى أن يصل الإنسان إلى درجة أنه صار أفضل من الرسل الذين تأتيهم الملائكة.
والعبادة هي التي تفرِّق بين النفوس البشرية وبين نفوس السباع والبهائم.
((فالعبادة تُخرجها)) تُخرج النفوس البشرية ((إلى مشابهة العقول)) ليعقل ويفهم. العقول التي هي محل العقل والفهم ((فتصير قابلة لانتقاش صور المعارف فيها)) بحيث تكاد المعارف أن تتجسّد، وتكون لها صور، وهذه الصور تُنْقش على هذه العقول التي كانتْ نفوسًا شبيهة بنفوس السبُع والبهائم ولكنها تحوّلتْ إلى عقول قابلة للمعارف الإلهية؛ ليس تفيض فقط ولكنها تُنْقَشْ فتثبُت؛ بذلك يخرجون من العالم الحِسِّي إلى عالم آخر خيالي.
وهذا الكلام لَمّا يُشْرح يحسب الذي ما يعرف الفلاسفة إنها حقائق واقعة ولكنها خيال؛ أكثر ما فيه: تلبس الشيطان عليهم والنفس الأمّارة بالسوء؛ حتى يخيَّل إلى كبارهم أنه استغنى عن الوحي وعن الأنبياء وأنّ المعارف جاءته من عند الله مباشرة ففاضتْ على نفسه وعلى عقله فنُقشت في عقله؛ وهذا مجرّد خيال، وليستْ هناك حقيقة واقعة، ولكن قد يتحدّث المرء منهم بهذا ويتكلّم فيكتب في هذا كتبًا بأسلوب فلسفي وقد يكون فيه نوعٌ من الأدب ـ ليس الأدب اللغة ولكن أدب التصوُّف ـ لأن التصوفُّ اختلط بالفلسفة خصوصًا من عهد الإمام الغزالي يُقال هو أول من خلط التصوُّف بالفلسفة؛ لذلك: يكتبون كلامًا غير مفهوم، لا يفهمه إلا الخواص، للإمام الغزالي كتابٌ سمّاه: ((المضنون به على غير أهله)) كتابًا كتبه، معنى ((المضنون به على غير أهله)): لا يفهمه إلا الفلاسفة؛ والكتاب عندنا وكما قال لا يُفهم، أشبه ما يكون بالرُّطانة، ولكن لا يفهم إلا الفلاسفة ومن درس الفلسفة.
لله درُّ شيخ الإسلام الذي بارك الله في أوقاته درَس هذه العلوم فردّ على هؤلاء الفلاسفة الملاحدة بلغتهم بحيث لا يُستفاد من كتابه ((الرد على المنطقيِّين)) و ((الرد على الفلاسفة)) إلا من درَس هذه العلوم.
هذا أسلوب جديد: تُنْتَقَشُ وتُكتب صور المعارف تُكتب في النفوس كتابة كالنقش كاللوحات المكتوبة هذه.
((وهذا)) الكلام؛ ما هو هذا الكلام؟، كونُ العبادة رياضة النفوس إلى آخره، يقول هذا طائفتان، ((يقوله طائفتان)) الذين يعتقدون أن فائدة العبادة الرياضة النفسية إلى أنْ يصل الإنسان إلى الفيض الإلهي، بل إلى درجة أنّ صور المعارف ـ تكون للمعارف
صور ـ فتُنْقَش هذه الصور في نفوسهم فتبقى ولا تنسى، يقول هذا طائفتان؛ لعلكم بعد التفصيل بين الطائفتين تقرُبون من الفهم إن شاء الله.
((إحداهما)) إحدى الطائفتين: ((من [تقرّب] إلى الإسلام والشرائع)). لفظة ((تقرّب)) التعبير فيه بعضُ الشيء، أي: من يقرُب إلى الإسلام والشرائع، يحاول أن يكون قريبًا من تعاليم الإسلام ومن الشريعة.
((من الفلاسفة القائلين بقدم العالم وعدم الفاعل المختار)) ويُنكرون انشقاق الأفلاك كالقمر؛ من طريقتهم: إنكار انشقاق القمر وحدوث أي حدث في هذا العالم لأنه قديم، والقديم لا يحدُث فيه شيء، لذلك يُنكرون انشقاق القمر؛ بمعنى: إنّ الفلاسفة طوائف ومذاهب، ومن يقول هذا الكلام ـ العبادة رياضة ـ هم الذين يقرُبون من الإسلام والشرائع، أي: يُبيحون ويُجيزون العبادة الصورية الشكلية هذه.
القول بـ ((قِدَم العالم)) وإنكار الفاعل المختار ـ وهو الله سبحانه وتعالى ـ كفر.
وإنما قالوا في حقّ الرب (الفاعل المختار) لأن أفعال الله ـ تعالى ـ كلها اختيارية، وأفعال العباد فيها أفعال اختيارية وفيها أفعال اضطرارية، وأفعال الله كلها اختيارية، ولذلك يسمون الفاعل المختار.
ولكنّ الفاعل المختار ـ في زعمهم ـ خلق مخلوقًا واحدًا وهو العقل الفعّال فاستراح بعد، العقل الفعّال هو الذي يفعل وهو ليس بفاعل؛ بمعنى: لا ينكرون وجوده وإنكار من وصل إلى درجة الطَّبَعِيِّين قد يُنكرون وجوده ولو كان إنكارًا شكليًّا أو إنكار عناد، لكن هؤلاء لم يصلوا إلى إنكار وجود الرب ـ سبحانه وتعالى ـ ولكن ينكرون أنه الفاعل المختار؛ وإنْ كانت العبادة توحي أنهم ينكرون وجوده لكن هؤلاء لم يصلوا إلى إنكار وجود الذات ولكن ينكرون أن يكون الفاعل المختار بعد أن خلق العقل الفعّال الذي يفعل وحده.
((بقدم العالم)). يعتقدون إنّ هذا العالم قديم ليس له بداية، ولا يوجد الفاعل المختار؛ نفيٌ لله ـ سبحانه وتعالى ـ؛ الله انتهتْ وظيفته عندما خلق العقل الفعّال، ولا يفعل ذلك بعد ذلك فعلاً اختياريًّا، العقل الفعّال هو ربُّ كل من دونه؛ يُثبتون ـ أولاً ـ له أنه الخالق، لكن ـ كما تقدّم ـ خالقٌ لا يصدر منه إلا واحد، لأنه واحد، لا يصدر منه إلا واحد، بعد أن خلق ذلك الواحد ليس هو الفاعل المختار، وإنما العقل الفعّال هو الفاعل المختار؛ هؤلاء الفلاسفة. يستوي في هذا المعنى الفلاسفة اليونانيُّون كأفلاطون وأمثاله والفلاسفة الذين يقال إنهم من الفلاسفة الإسلاميِّين كابن سينا والفرابي والكِنْدي هذه عقيدة الجميع ـ جميع الفلاسفة ـ، لا فرق بين ابن سينا والفرابي الذين يسمون الذين يُطلق عليهم الفلاسفة الإسلاميُّون وبين أفلاطون وأمثاله من اليونانيِّين لا فرق بينهم، إنما اختلاف الجنسيّات، هؤلاء جنسيّاتهم يونانيِّين وهؤلاء جنسياتهم غير يونانيِّين فقط والعقيدة هي هي؛ ولذلك: لا يلتبس عليكم الأمر عندما تقروا لبعض الكُتّاب المعاصرين الثناء العاطر على ابن سينا والفارابي وتسميتهم الفلاسفة الإسلاميِّين وتسمية الفلسفة الفلسفة الإسلامية؛ الفلسفة الآن تدرَس في كثير من الجامعات في كثير من الدول الإسلامية والعربية تدرَس الفلسفة بدعوى أنها فلسفة إسلامية؛ وفي الواقع: لا توجَد فلسفة إسلامية، أو لا يوجد في الإسلام فلسفة، وقد عرفتم الآن بعد ما يحاول الفلاسفة: عدم الاشتغال بالوحي، الاستغناء عن الرسالة والنبوّة، والوصول إلى الله ـ تعالى ـ بطريقة جديدة ـ طريقة الرياضة النفسية ـ بدعوى أن العبادة تروِّض النفوس إلى درجة أنّ العلوم والمعارف تفيض عليها من عند الله ـ تعالى ـ بدون واسطة الأنبياء، بل تُنْقَشُ تكون له صور حسيّة تُنْقَشُ في النفوس؛ وهذا شيءٌ خيالٌ يعبِّرون من عند أنفسهم، ويتكلّمون بكلام لا يُفهم، لو أنكم أخذتم الآن كتابًا من كتب الفلاسفة لتقرؤوا فيه بل ردَّ شيخ الإسلام على الفلاسفة لا يستفيد منه إلا القليل، لأنه ردّ عليهم بلغتهم، ولغتهم وإنْ كانتْ لَمّا تقرأ ألفاظ عربية كأنك تقرأ ألفاظ أردية، لَمّا تقرأ الحروف تحسبها عربية فهي أردية لا تفهم معناها هي مثلها تمامًا كلامٌ لا يُفهم.
هذه طائفة من الطوائف التي تقول: إن العبادة رياضة.
عرفنا الطائفة الأولى ـ الفلاسفة ـ؛ وأهم ما في الأمر: أن لا تغترُّوا ولا تنخدعوا بمن يقول بالفلسفة الإسلاميّة والفلاسفة الإسلاميِّين؛ هذه عبارةٌ فيها تلبيس، ولا يجوز التلبيس في باب البيان؛ الله نهى عن التلبيس: (ولا تلبسوا الحق بالباطل وتكتموا الحق وأنتم تعلمون (، التلبيس يلزم منه الكِتْمان، والكتمان جريمةٌ كبيرة في باب البيان، من لبّس كتم، والكتمان كبيرة من الكبائر؛ لذلك: التلبيس على الشباب بأن هذه فلسفة إسلامية وهؤلاء فلاسفة الإسلام تلبيس هذا كله، وفيه كتمانٌ للحق؛ هؤلاء ابتعدوا عن الوحي ابتعادًا كما تلاحظون الآن.
((والطائفة الثانية)) من القائلين بالرياضة النفسية، وأن الفائدة من العبادة: الرياضة النفسية؛ الطائفة الأولى الفلاسفة سواءٌ كانوا اليونانيِّين أو غيرهم. الطائفة الثانية: الصوفية.
((من تفلسف من صوفية الإسلام)). هذه هي الأخرى؛ تسمية الصوفية صوفية الإسلام كذلك من التلبيس، لا يوجد في الإسلام ما يسمى بالتصوُّف؛ التصوُّف نحن عرفنا تاريخ نشأته متى نشأ وفي أيِّ بلد وكيف نشأ؛ تحدّث عن هذا شيخ الإسلام في مجلّد خاصٍّ بالتصوُّف في ((المجموع))، وبيّن أنه نشأ في البصرة في حدود القرن الثالث ـ تقريبًا ـ بدأ بقوم زهدوا وتقشّفوا وانقطوا للعبادة، ثم لاشتغالهم بالعبادة على جهل زيّن لهم الشيطان زيًّا معيَّنًا، زيَّ الشهرة لباس الشهرة، واشتهروا بلبس الصوف، وقاطعوا القطن والكِتّان إلا الصوف، في زعمهم: نوعٌ من التزهُّد؛ فهذا سبب تسميتهم
(الصوفي)، الرجل الصوفي أي: المشهور بلبس الصوف.
إذًا: تسمية الصوفية صوفية الإسلام ـ أو التصوُّف الإسلامي ـ خطأ؛ الإسلام هو ما جاء به محمد رسول الله (، كلُّ ما أُحدث من فرقة أو ملّة أو نِحْلة أو حركة أو جماعة بعد النبي ـ عليه الصلاة والسلام ـ لم يعرفها النبي ولا أصحابه لا يسمى إسلامًا أبدًا.
ولذلك: صحيح الصوفية يتفلسفون ـ ليسوا بفلاسفة ـ لكن منهم من يتفلسف، فيدرس الفلسفة فيتفلسف؛ هؤلاء يقولون بقول الفلاسفة.
((صوفية الإسلام)) أي: يوجد في الصوفية من لم يتفلسف؛ وكما قلنا: كان التصوُّف اصطلاحًا قائمًا بذاته لا علاقة له بالفلسفة ولكن خُلطت الفلسفة بالتصوُّف ـ أو خلطَ التصوُّف بالفلسفة ـ: الإمام الغزالي كان في أول حياته صوفيًّا وحائرًا وهالكًا في شطحات التصوُّف، ثم أضاف إلى التصوُّف الفلسفة وخلط بينهما، وألّف كتبًا مختلفة؛ أثنى شيخ الإسلام على كتاب ((إحياء علوم الدين)) مع ما فيه من الأحاديث الموضوعة والكلام الفلسفي والشطحات الصوفية، لكنه يقول: خيرُ كتابٍ ألّفه الغزالي، وله كتب ـ وإنْ لم تكن بمستوى ((إحياء علوم الدين)) من حيث العلم ـ لكن من حيث القرب من العقيدة أو موافقة منهج السلف له رسائل أحسن من ((إحياء علوم الدين))، منها: ((إلجام العوام عن علم الكلام))، ورسائل أخرى في هذا المعنى؛ وله كتبٌ فلسفية فأبعد عن الحق وأعمق في التصوُّف: ((المضنون به على غير أهله))؛ وهذه الكتب كلها موجودة مطبوعة.
والناس احتارتْ في تصوُّر حقيقة الغزالي وحقيقة عقيدته؛ وعند التحقيق: الرجل مرّتْ عليه مراحل في كل مرحلة يؤلِّف كتابًا؛ فنرجو أنه خُتم له بكتابه: ((إلجام العوام عن علم الكلام)) وبما يُحكى أنه مات و ((صحيح البخاري)) على صدره ـ أي: رجع إلى الاشتغال بالسنة؛ إنْ كانت هذه الكتب وهذه الحكايات في آخر حياته يرجى أنه ممّن تاب؛ وأنا ذكرت فيمن ذكرت من الأشاعرة من كبار الأشاعرة أنه من الذين ندموا
ـ أو تابوا ـ.
وهو في مرتبة الرازي والشهرستاني والجويني الابن أي: من الذين ندموا وذموا علمَ الكلام؛ ولست أدرى عن توبته الصحيحة الصريحة.
الشاهد: ((الطائفة الثانية من تفلسف من صوفية الإسلام)) سبق الكلام والتعليق على كلمة (صوفية الإسلام): التعبير عن الصوفية أنهم صوفية الإسلام ـ أو القول: التصوُّف الإسلامي والفلسفة الإسلامية والفلاسفة الإسلاميِّين ـ هذا التعبير خطأ، فيه تلبيسٌ على الناس؛ لا يوجد في الإسلام تصوُّف، ولا يوجد في الإسلام فلسفة، والله
ـ سبحانه وتعالى ـ حرّم علينا التلبيس ونهاها: (ولا تلبسوا الحق بالباطل وتكتموا الحق وأنتم تعلمون (؛ اللبس ـ لبْس الحق بالباطل ـ يلزم منه: كِتْمان الحق؛ لذلك: لا ينبغي أن يلبِّس الإنسان على من دونه، بل ينبغي أن يكون صريحًا معه.
وإعلان كثيرٌ من الناس: أن التصوُّف عبارة عن التطبيق العملي للإسلام هذا قولٌ خطير جدًّا، ويُبْعد من لا يعرف حقيقة التصوُّف يبعده عن الإسلام؛ حقيقة التصوُّف بعيدٌ عن حقيقة الإسلام وكذلك الفلسفة.
(([وتقرّب] إلى الفلاسفة)) بدارسة الفلسفة وتقديس الفلاسفة والاقتناع بقواعد الفلسفة.
((فإنهم يزعمون)) هؤلاء الصوفية المتفلسفة.
((أنّ العبادات)) أي: هؤلاء الذين تفلسفوا من الصوفية ((رياضات لاستعداد النفوس للمعارف العقلية)) كما قالت الفلاسفة تمامًا ((ومخالفة العوائد)) ما تعوّدت النفوس، ومفارقتها العالم الحسي الذي عليه جمهور الناس. هذه طريقة الطائفة الثانية اختلاف يسيرٌ جدًّا في العبارة، وإلاّ المعنى واحد؛ طالما اتّفقوا أنّ العبادات الغاية منها: رياضات نفسية لاستعداد النفوس للمعارف العقلية؛ المعارف التي تفيض على العقول بعد أن فارقت النفسُ البشرية النفس السبُعية والبهيميّة فصارتْ عقلاً يفهم عند ذلك تفيض عليها العلوم والمعارف ـ بل تُنْقش كما تقدّم ـ.
ويؤدِّي ذلك ـ أيضًا ـ إلى مخالفة العوائد والتقاليد، ويأتون بأشياء جديدة، وربما ادّعوا أشياء خارقة للعادة؛ هؤلاء مخالفتهم للعوائد يؤدِّي إلى ادّعاء كرامة خارقة للعادة، ويأتون بأشياء منها: دعوى علم الغيب، والإتيان بأشياء مخالفة للقوانين ـ قوانين
الدنيا ـ والعادات التي عليها الناس ومخالفة الشريعة، ويصل كبارهم إلى درجة تسمية الشريعة بالقشور، واللُّبُّ ما وصلوا إليه بالرياضات النفسية، ذلك هو اللُّب، ولذلك يستخفُّوا بالشريعة وبعلماء الشريعة وإنْ كان لا يصرِّحوا بالاستخفاف بالأنبياء لكن يصرّحون بالاستخفاف من علماء الشريعة: يقولون: هؤلاء علماء الرُّسوم وليسوا بعلماء؛ ويخترعون لأنفسهم ألقابًا: العارف ـ العارفون ـ، ويتركون لفظة (العالِم)، ولفظة العالم لعلماء الرسوم الذين هم الفقهاء، والعارف والعارفون والواصل والواصلون والأقطاب والغوث هذه من ألقابهم.
((ثم من هؤلاء من لا يوجِب العبادة إلا بهذا المعنى)) أي: بقدر ما يصل بها ـ أي: من هذه العبادة ـ إلى درجة أن يصل إلى مخالفة العوائد وفيض المعارف والعلوم. ((إلا لهذا المعنى)) لأجل الرياضة.
((فإذا حصل لها)) أي: لنفسه ((ذلك)) الرياضة؛ هو ادّعى فاضتْ عليه العلوم والمعارف من الله؛ إذا وصل إلى هذه الدرجة ((بقي [متحيِّزًا])) متمسِّكًا ((في [حفظ] أوراده)) العبادات التي أوصلته إلى هذه الدرجة، يتمسّك بها ويشتغل بها ((والاشتغال بالوارد [عنها])) أي: عن النفس؛ أي: ما تملي عليه نفسه، وفي النسخة الثانية: ((ويشتغل بالوارد منها)) بالوارد منها، بالوارد من الأذكار من العبادات، أي: لا يبتدع، يلتزم بها فيشتغل بها، هي الغاية؛ الغاية: حصول هذه الرياضة، إذا صل له ذلك وقف عندها عند هذه العبادة التي كان اشتغل بها سواء كانت صيامًا أو قيامًا، يلازم هذه العبادة، ولا يشتغل بغيرها.
ولذلك: عبارة ((متحيِّرًا)) ما هي واضحة في السياق، لو قيل (متحيِّزًا) كان واضح من حيث المعنى. [ثم قال الشيخ في درس اليوم التالي: ((مُخَيَّرًا)) هكذا العبارة في الأصل؛ أي: يخيَّر؛ يجوز (مخيَّرًا) أو (مخيِّرًا) بين حفظه: بين حفظ هذا المعنى الذي حصل له أو ردِّه وبين ردِّ هذا المعنى: يكون غيرَ مقتنع بهذا المعنى الذي حصل له.
المهم: يبقى في حفظ أوراده يحفظ الأوراد، لأن ـ خصوصًا الطائفة الثانية
الصوفية ـ لهم أورادٌ يأخذونها من الشيوخ، وهذه الأوراد عندهم يسمون وظائف كالصلوات عندنا تُقضى حتى لو نسي الإنسان يقضي، يحافظ على هذه الأوراد.
فيه تصحيف العبارة غير سليمة: انتبه مرّة أخرى: ((فإذا حصل لها ذلك)) إذا حصل لنفسه ذلك المعنى ((بقي مخيَّرًا)) أي: يخيِّر نفسه ((في حفظه)) أي: بين حفظه ((ذلك المعنى أو ردِّه والاشتغال عنه بالوارد)) بالعمل الوارد وبالعبادات الواردة؛ يُصبح يعطي لنفسه الخيار كأنه غيرُ مقتنع كل الاقتناع بهذا المعنى الذي حصل له.
((والاشتغال بالوارد [عنها])) الوارد عن النفس ـ عن العقل ـ. وعلى النسخة الثانية: ((والاشتغال بالوارد منها)) بالوارد من الأوراد؛ وهذا معناه: إذا اشتغلوا بالأوراد الواردة عن رسول الله (هذه ليستْ طريقة الصوفية، ولذلك لعلّ العبارة التي عندنا هي المناسِبة لمذهبهم. ((والاشتغال بالوارد [عنها])) عن النفس؛ أي: ما تُملي عليه نفسه لأنه حصل بالرياضة إلى درجة أنها هي التي تُرشده، ويستفيد كلَّ شيء من المعارف العقلية؛ هذا الذي يناسب مذهبهم؛ وإلا على النسخة الثانية: ((والاشتغال بالوارد منها)) أي: بالوارد من الأوراد أي: بالأوراد الواردة المأثورة؛ وهذا لا يستقيم مع مذهبهم؛ يُرجع إلى الأصل ويُتَأكّد.
((ومنهم من يوجِب القيام بالأوراد)) أي: الأوراد الشرعية والعبادات ((وعدم الإخلال بها)) بتلك الأوراد الشرعية؛ هؤلاء الذين يوجبون القيام ولم يجعلوا لأنفسهم الخيار ـ لنفرِّق بين الفريقين ـ: الفريق الأول: يجعل لنفسه الخيار إذا حصل له هذا المعنى، بين ردِّ هذا المعنى والاشتغال عنه بالوارد، وبين حفظه هذا المعنى الذي حصل له والوقوف عنده، مخيَّر، يخيِّر نفسه ذلك؛ ((ومنهم: من يوجب القيام بالأوراد وعدم الإخلال بها)) لا يجوز عنده الإخلال بالعبادات الواردة.
لكن هذه الأوراد ليست أورادًا مأثور إنما أوراد يتلقّونها عن مشايخهم. ((منهم من يوجِب القيام بالأوراد وعدم الإخلال بها))؛ يحتمل أن يريدوا بالأوراد: العبادات، من يوجِب القيام بالعبادات وعدم الإخلال بالعبادات لأنها هي التي سبّبتْ لهم الرياضة
ـ رياضة النفس ـ.
((وهم صِنْفان ـ أيضًا ـ)) الذين يوجبون؛ الأولون لا يوجِبون العبادة إلا بهذا المعنى ـ تقدّم هذا ـ؛ ((ومنهم من يوجِب القيام بالأوراد)) المراد بالأوراد ـ كما يدلُّ السياق ـ العبادات، من يوجِب القيام بالعبادات وعدم الإخلال بالعبادة، لأنّ الإخلال بالعبادة ـ كما تقدّم ـ يردُّ النفس إلى النفس السبُعية والنفس البهيمية؛ إذًا يلتزمون بالعبادة لهذا الغرض.
هذان الصنفان الخُلْف بينها أشبه ما يكون خُلْف لفظي أي: من حيث الهدف.

أحدهما: من يقول بوجوبها حفظًا للقانون وضبطًا للناموس؛ والآخرون يوجبونها حفظًا للوارد وخوفًا من تدرُّج النفس بمفارقتها إلى حالها الأولى من البهيمة (1).
__________
(1) الذين يوجبون القيام بالأوراد وعدم الإخلال بها صنفان: الصنف الأول: ((من يقول بوجوبها)) بوجوب القيام بالعبادة.
((حفاظًا للقانون)) يعني: الشريعة، المراد بالقانون: الشريعة.
((وضبطًا للناموس)) يعني: القانون، المراد: الشريعة أيضًا؛ يعني: للمحافظة على ظاهر الشريعة، وظاهر الناموس: الناموس المتَّبَع عند الناس؛ فقط شبه مجاملة كأنهم يريدون بذلك: مجاملة أهل الشريعة. ((وضبطًا للنفوس)) هكذا في الأصل، ليس (الناموس)؛ وإلا إذا قلنا ((ضبطًا للناموس)) كما هو عندنا يكون مكرّر مع الذي قبله، القانون والناموس بمعنى واحد.
((وضبطًا للنفوس)) أي: يجب من يقول بوجوب تلك الأوراد حفاظًا للقانون واحترامًا للقانون ـ أي: للشريعة ـ وضبطًا للنفوس.
الذين يوجبون القيام بالأوراد انقسموا إلى قسمين منهم من يرى هذا الوُجوب لغرض معيّن وهو الحفاظ على القانون ـ على ظاهر الشريعة ـ ((وحفظًا للناموس)) المعنى واحد.
((والآخرون يوجبونها)) يوجبون العبادة، يوجبون التمسُّك بالشريعة؛ لماذا؟
((حفظًا للوارد)) لوارد من الشرع؛ أي: للمحافظة على الأوراد الواردة وعلى العبادات الواردة.
((وخوفًا من تدرُّج النفس بمفارقتها)) للعبادة إلى حالها الأولى من البهيميّة، لا لأجل المجاملة أو المحافظة على ظاهر الشريعة ولكن حفاظًا على النفس لأن لا ترجع إلى البهيمة والسبُعية.

((إلى حالها الأولى من البهيمية)) أي: حفاظًا على هذا المعنى لا احترامًا للقانون، أي: خشية أن تنفلت النفس من أيديهم فترجع إلى بهيمتها وسبُعيّتها، لذلك يحافظون ويوجِبون الحفاظ للوارد ـ العبادات الواردة ـ خوفًا من تدرُّج النفس، لأن لا تتدرّج النفس فتنفلت من أيديهم وترجع إلى السبُعية والبهيمية؛ بمعنى: لا يعبدون الله ـ تعالى ـ ولا يُكثرون من هذه العبادات طلبًا لمرضاته وامتثالاً لأمره وابتغاء رضاه، لا، بل لهذا الغرض، لأنها إنما هي رياضة؛ هذه خلاصتها سواء عند الفلاسفة أو عند الصوفية هي رياضة، لكن منهم من يبالغ فيرى عدم وجوب المحافظة عليها إلا مجرّد المجماملة محافظة للقانون، ومنهم من يرى وجوب المحافظة عليها لأن لا ترجع النفس إلى عادتها وسيرتها الأولى إلى البهيمية والسبُعية.
تجدون الفرق بين الصنفين الأخيرين ليس شيءٌ كبير بل شبه شكلي؛ لأن الأولين يقولون يرون الوجوب حفاظًا للقانون وضبْطًا للنفوس، وهذا المعنى قريبٌ من المعنى الثاني، ((والآخرون يوجبونها حفاظًا للوارد)) ـ العبادات الواردة ـ ((وخوفًا من تدرُّج النفوس)) الخوف من تدرُّج النفوس معناه هو الضبط؛ الفرق ليس بكبير؛ ولكن حتى في الأصل هكذا.
هذان الصنفان يتفرّعان من الصنف الفريق الثاني الذي يوجِب القيام بالأوراد وعدم الإخلال بها؛ الفريق الذي قبله: ((ثم من هؤلاء من لا يوجِب العبادة إلا لهذا المعنى))
ـ يظهر الفرق ـ الفريق الثاني ولو لم يظهر له هذا المعنى فهو يلازِم العبادة، لو لم يظهر له هذا المعنى الذي حصل للنفس: الفيْض ونقش صورة العبادة لو لم يحصل؛ الأول إنما يسعى للحصول إلى هذه الدرجة فإذا حصل بقي متحيِّزًا متمسِّكًا بنوع العبادة التي حصلتْ له بها هذه الدرجة سواءٌ كانت صيامًا أو قيامًا؛ ولكن الآخرون يوجِبون القيام بالأوراد سواءٌ حصل المطلوب الذي هو الرياضة أو لم يحصل، وهم يسعون لهذا الغرض، لكن يلازمون هذه العبادة لو لم يحصل هذا الغرض الذي هو الرياضة.
ثم كيفية الوجوب: إما حفاظًا للقانون، أو حفاظًا على النفس لأن لا تعود إلى السبُعية؛ الاختلاف من حيث الغرض من حيث الهدف: الطائفة الأولى حصل لها المطلوب ولَمّا حصل لها المطلوب رأتْ المحافظة على هذا النوع الذي حصل به المطلوب من العبادة.
الفريق الثاني ـ الذي انقسم إلى قسمين ـ يرون الوجوب على المحافظة على ذلك سواءٌ حصل المطلوب أو لم يحصل، إما من باب المحافظة على القانون أو من باب المحافظة على النفس لأن لا تنفلت؛ هكذا يظهر ـ والله أعلم ـ. والمقام فلسفة
ـ الله المستعان ـ.
لعل الرجوع إلى الأصل يوضِّح، الكلام ملخّص من كلام العلاّمة ابن القيِّم في ((مدارج السالكين)) وأحال ابن القيّم ـ أيضًا ـ على ((مفتاح دار السعادة)) وعلى ((طريق الهجرتين))، وذكر كتابًا رابعًا وهو ((روضة المحبِّين))؛ وهذا الكتاب بحثنا عنه لم نطّلع عليه، أما الكتابان ـ ((مفتاح دار السعادة)) و ((طريق الهجرتين)) ـ موجودان عندي، لكن ((روضة المحبِّين)) لا أدري هل هو يوجد مطبوعًا أم لا؟، هذا الكتاب المَظِنّة:
(المكتبة السلفية)، لأن هذه المكتبة هي عندها كتب قديمة زمان من أقدم المكتبات في المدينة، وإنْ كانت الآن أصبحتْ ما في مشهورة، لكن من حيث التاريخ هي من أقدم المكتبات في المدينة هي (مكتبة النِّمْنِكاني)؛ ابحثوا في المكتبة السلفية؛ وهذه الكتب هي أصول هذا الكتاب، والشباب ما عليهم إلا أنْ يرجعوا إلى تلك الكتب لأن الشيخ العلاّمة ابن القيِّم وإنْ كان ينقل كلام الفلاسفة لكن أسلوبه أسلوب صوفي ليس أسلوب فيلسوف، ليس أسلوب الفلاسفة؛ أسلوب الصوفية أقرب إلى الفهم، والأدب الصوفي أقرب إلى الفهم من أدب الفلاسفة؛ ارجعوا إلى هذه الكتب، وأنا أرجع معكم أبحث
ـ إنْ شاء الله ـ.

فهذه نهاية إقدامهم في حكمة العبادة وما شُرعتْ لأجله، ولا تكاد تجد في كتب المتكلِّمين على طريق السلوك غير طريق من هذه الطرق الثلاث أو مجموعها (1).
__________
(1) يقول المقريزي: ((فهذه نهاية إقدامهم)) أي: نهاية إقدام عقولهم؛ عقولهم وصلتْ إلى هذه الدرجة إما أنها رياضة، وبعد ذلك هذا الاختلاف الداخلي.
هنا نقل عباردة ولم ينقل عبارة الأصل: قال: ((فهذه نهاية إقدامهم في حكمة العبادة وما شُرعت لأجله؛ ولا تكاد تجد في كتب المتكلِّمين على طريق السلوك غير طريق من هذه الطرق الثلاث أو مجموعها)). عبارة الأصل هكذا: ((ولا تجد في كتب القوم غير هذه الطرق الثلاثة على سبيل الجمع أو على سبيل البدل)) انظر هذه العبارة السهلة تركها فنقل عبارة فيها تعقيد.
في حكمة العبادة وما شُرعتْ لأجله)). لم تُشرع العبادة عندهم ليتعبّد بها العبد فيكون عبدًا لله وينال بذلك رضى الله ويتقرّب إليه، ولكن شُرعتْ للمعاني التي تقدّم ذكرها: الرياضة، على اختلاف في كيفية المحافظة على العبادة ـ أو وُجوب المحافظة على العبادة أو عدم الوجوب ـ ولكنها شُرعتْ للرياضة.
((ولا تكاد تجد في كتب المتكلِّمين)) الصوفية والفلاسفة معًا. المتكلِّمون هم الذين سموا أنفسهم علماء التوحيد ـ أو علماء العقيدة ـ كالأشاعرة والماتورودية والمعتزلة هم الذين إذا أُطلق المتكلِّمون يعني: هؤلاء.
((ولا تكاد تجد في كتب المتكلِّمين)) الذين يتحدّثون، لا يعني المتكلِّمين الذين وصفتهم.
((على طريق السلوك)) أي: في كتب المتحدِّثين عن طريق السلوك.

((غير طريق من هذه الطرق الثلاثة أو مجموعها)) كل من يتحدّث على طريق السلوك؛ السلوك إذا أُطلق سلوك المتصوِّفة، يسمون الشيخ السالك، يعني: يسلك بالناس؛ كلُّ من تحدّث على طريق السلوك؛ (على) الظاهر بمعنى (عن)، أي: عن طريق السلوك لا تجد غير طريق من هذه الطرق الثلاثة التي تقدّم ذكرها الآن، التي هي: طريقة الفلاسفة، طريقة الصوفية المتفلسفة، وما تفرّع من ذلك؛ إنما يتحدّثون، بل الخُلاصة بأنّ الغاية من العبادات الرياضة؛ أشار المعلِّق يقول: ((انظر التعليق (1) المتقدِّم في صفحة 15)) من نسخة علي حسن، فنقل هناك كلام الرازي الطبيب حيث يقول:
نهاية إقدام العقول عِقال ... وأكثر سعي العالمين ضلال
وأرواحنا في وحشة من جسومنا ... وحاصل دنيانا أذىً ووبال

قال الرازي هذا الكلام في نهاية حياته بعد أن قضى العمر في علم الكلام وفي الفلسفة ندم وقال هذا الكلام؛ إلى أنْ قال:
ولم نستفد من بحثنا طول عمرنا ... سوى أن جمعنا فيه قيل وقالوا

قال زيد وقال عمر، وقيل كذا، وقيل كذا؛ زد على ذلك: لو كان كذا كان كذا، لو كان كذا كان كذا؛ قضوا أعمارهم في (لو) و (قيل وقال)؛ لذلك: يُعَدُّ الرازي من النادمين، والقول أنه من التائبين لا يُسْتَبْعد لأن التوبة أساسها الندم، فهو ندم؛ الرازي من كبار علماء الأشاعرة الذين ندموا في آخر حياتهم ـ فخر الدين الرازي ـ؛ راجع في ((المجموع)) في المجلّد ـ أظنه في ـ الرابع، وأنا نقلت كلامه في ((الصفات الإلهية))؛ وهم الرازي والشهرستاني والغزالي والجويني الابن غير الجويني الأب، أما الجويني الأب توبته صريحة، هؤلاء أنا تحدّثت عنهم ممكن ترجعوا إلى ((الصفات الإلهية)) تجدون هناك التفصيل.
إلى هنا ننتهي من هذا الكلام المعقّد؛ لننتقل الآن إلى الصنف الرابع: الصنف المعروف الذي ماشي على الجادّة سوف تفهمون كلامهم ـ إنْ شاء الله ـ.
[على سبيل الجمع] أي: يذكر بعضهم الطرق الثلاثة معًا، [أو على سبيل البَدَل] يعني: يذكروا بعضها دون بعض

والصنف الرابع هم: القائلون بالجمع بين الأمر والقدر والسبب؛ فعندهم: أن سِرّ العبادة وغايتها مبني على معرفة حقيقة الإلهية ومعنى كونه ـ سبحانه وتعالى ـ إلهًا، [و] أن الإلهية موجب الإلهية ومقتضاها وارتباطها كارتباط متعلَّق الصفات بالصفات وكارتباط المعلوم بالعلم والمقدور بالقدرة والأصوات بالسمع والإحسان بالرحمة والإعطاء بالجود؛ فعندهم: من قام بمعرفتها على نحو الذي فسّرناها به لغة وشرعًا مصدرًا وموردًا استقام له معرفة العبادات وغاياتها به، وعلم أنها هي الغاية التي خُلقت لها العباد ولها أُرسلتْ الرسل وأُنزلت الكتب وخُلقت الجنة والنار (1).
__________
(1) والصنف الرابع يُعتبر هو المقصود بالذات من هذا البحث في باب العبادة وفي تحقيق مقام (إياك نعبد وإياك نستعين (.
وإنما ذكرت هذه الفرق كلها محجوبة عن الحق من باب ذكر الأضداد وإنما تُعرف الأشياء بأضدادها إذا عرف ضوء النهار عرف ظلام الليل وإذا عرف الخير عرف الشر وعرف قيمة الخير عرف سوء الشر وهكذا الأمر تتبيّن وإنما تتبيّن الأمور بأضدادها، ومحاسن الأمور لا تُعرف إلا بضدّها؛ لذلك: ذُكرت هذه الفرق مع تفاوُتها في الضلال، كلها بعيدة عن مفهوم الإسلام الصحيح في باب العبادة.
وأما ((الصنف الرابع)) وهم أتباع محمد (، سمّاهم ابن القيِّم: (المحمديُّون الإبراهميُّون) هكذا وصفهم.

((القائلون بالجمع بين الخلق والأمر)). الله ـ سبحانه وتعالى ـ له الخلق والأمر؛ الأمر بنوعيه: الأمر الديني الشرعي، والأمر الكوني القدري؛ كما أنّ الإرادة تنقسم إلى الكونية والشرعية كذلك الأمر؛ الأمر الشرعي مثل قوله: (أقيموا الصلاة وآتو الزكاة (هذا أمرٌ شرعي، والأمر الكوني كقوله ـ تعالى ـ: (وإذا أردنا أن نُهلك قريةً أمرنا مترفيها ففسقوا فيها فحقّ عليها القول فدمّرناها تدميرًا (، (أمرنا (الشاهد هنا، وهل الله ـ سبحانه وتعالى ـ المترَفين حتى يُسرفوا فيفسقوا؟، هذا أمرٌ كوني ليس أمرًا شرعيًّا ـ على أحد الأقوال، في الآية أقوال بإمكانكم أن ترجعوا إلى كتب التفسير ـ؛ وعلى كلٍّ هذا مثال من أمثلة الأمر الكوني.
أهل السنة والجماعة المحمديون الإبراهميّون ـ كما سمّاهم العلامة ابن القيّم ـ يجمعون بين الخلق والأمر: يؤمنون بأن الله له الأمر وله الخلق، وأنّ الأمر غير الخلق؛ ويؤمنون بالقدر والسبب؛ ولا منافاة بين القدر وبين السبب؛ يؤمنون بمراتب القدر: بعلم الله السابق، وكتابه السابق، ومشيئته العامّة، وخلقه وإيجاده؛ هذا كله له.
والإيمان بالقدر ـ بمراتبه ـ نظام التوحيد؛ فمن وحّد الله وكفر بالقدر فسد توحيده ـ كما قال عبد الله بن عبّاس ـ
ويؤمنون بـ ((السبب)) ويرون أن الله ـ سبحانه وتعالى ـ جعل لكل شيء سببًا، ربط بين الأسباب والمسبَّبات، ما من شيء في الدنيا والآخرة إلا وله سبب: للموت سبب، للحياة سبب، للشقاوة أسباب، وللسعادة أسباب، ولتحصيل العلم أسباب، ولولادة المولود أسباب، للشر أسباب، للخير أسباب؛ هكذا أراد الله، ربط كل شيء بالأسباب.
يؤمنون بوجود الأسباب والمسبَّبات، وأن المسبَّبات لا تحصل وحدها إلا بالأسباب: لا يعتقدون أنّ الإنسان قد ينال السعادة ثم الجنة بدون سبب؛ الله جعل للسعادة أسبابًا ولدخول الجنة أسبابًا، وكذلك العكس: للشقاوة أسباب ولدخول النار أسباب؛ وهكذا جميعُ الأمور.
ادرسوا هذا الموضوع في كلام شيخ الإسلام في المجلّد الثامن الذي خصّصه للقدر ((كتاب القدر)) مجلّد ضخم، هذا الكتاب مع ((شفاء العليل)) يكفيان لمعرفة مسائل القضاء والقدر والأسباب وأفعال العباد هذه مسائل معقدّة وخطيرة جدًّا ينبغي تحقيقها.
((فعندهم)) عند هؤلاء المحمديِّين.
((أن سِرَّ العبادة وغايتها مبنيٌّ على معرفة حقيقة الإلهية)) ما معنى الإلهية ((ومعنى كونه ـ سبحانه وتعالى ـ إلهًا)) الجملة الثانية تفسيرٌ للجملة الأولى؛ أي: معرفة كونه ـ سبحانه وتعالى ـ إلهًا، أي: مألوهًا معبودًا، محبوبًا.
(([و] أن العبادة موجَب الإلهية)) ما تقتضيه الإلهية؛ ((موجَب)) بمعنى (مقتضى)؛ لذلك: الألفاظ الثلاثة هذه تقريبًا مترادفة:
((موجَب الإلهية وأثرها ومقتضاها)). العبادة مقتضى الإلهية؛ ومن عرف معنى الإلهية وآمن بالإلهية آمن بالعبادة وعرف أنها إنما شُرعتْ العبادة لتحقيق معنى العبودية.
((وارتباطها)) ارتباط العبادة بالإلهية.
((كارتباط متعلَّق الصفات بالصفات)). متعلَّق القدرة ما هو؟، هذا الكون كله؛ أو ـ إنْ شئت ـ: الجائزات والممكنات، لأنّ الله ـ سبحانه وتعالى ـ إنما يوجِد بقدرته الجائزات والممكنات دون المستحيلات؛ قدرة الله ـ تعالى ـ لا تتعلّق بالمستحيلات لا لأنه عاجز، لا، بل لكون ذلك غير لائق بالله ـ تعالى ـ كتعلُّقها بالشريك والولد والصاحبة؛ لا يقال الله عاجزٌ عن خلق الشريك له ولكن يقال: قدرة الله لا تتعلّق بذلك لأن ذلك مستحيلٌ لا يليق بالله ـ تعالى ـ؛ فقدرة الله ـ تعالى ـ تتعلّق بغير المستحيلات.
إذا صعُب عليكم هذا فلنقل: متعلَّق العلم: جميع المعلومات، ومتعلَّق الإرادة، ومتعلَّق السمع، ومتعلَّق البصر المسموعات والمبصَرات.
التفريق بين الصفة وبين متعلَّقها ينافي الشرع والعقل معًا؛ ولذلك العبارات التالية تُعتبر تفسير لهذا الكلام المجمل.
لذلك قال: ((وكارتباط المعلوم بالعلم)) المعلوم هو المتعلَّق، لأن العلم يتعلّق بجميع المعلومات؛ الله ـ سبحانه وتعالى ـ عالمٌ بكل شيء: بالواجبات بالمستحيلات بالممكنات كلها معلومة، علم الله ـ تعالى ـ متعلِّقٌ بكلّ شيء لأنه عالمٌ بكل شيء حتى المستحيلات، أي: يعلمها بأنها مستحيلة، ويعلم بالموجودات بعد وجودها ويعلم أنها موجودة، وتتعلّق بالمعدومات قبل وجودها يعلم أنها غير موجودة.
والتفريق بين العلم وبين المعلوم مستحيل؛ لذلك: كلا المعتزلة: (عالمٌ بذاته ـ أو عالمٌ بغير علم ـ، سميع بغير سمع، بصير بغير بصر) كلاٌم باطل غير معقول.
كما أنه لا يفرَّق بين العلم والمعلوم ((والمقدور بالقدرة، والأصوات بالسمع، والإحسان بالرحمة، والإعطاء بالجود)). كما أنه لا يجوز التفريق بين هذه الصفات وبين متعلَّقاتها ـ على ما مثّل ـ كذلك لا يجوز التفريق بين العبادة وبين الإلهية؛ إذًا: هؤلاء لم يعرفوا الإله ولم يعرفوا ما حقيقة الإلهية لذلك قالوا: العبادة ليس للتألُّه ولا لها غاية، ولكن لمطلق الرياضة النفسية.
((فعندهم)) عند هؤلاء المحمديِّين.
((من قام بمعرفتها)) معرفة العبادة.
((على النحو الذي فسّرناها به)) منذ بدأ في تأليف الرسالة، من أول الرسالة.
((لغة وشرعا)) تقدم بيان أن حقية العبادة: غاية الحب مع غاية الذل؛ يشير إلى هذه المعاني.
((مصدرًا ومورِدًا)) مصدر العبادة ومورد العبادة: الوحي؛ ترد العبادة بطريق الوحي وتصرد بطريق الوحي، ليست هناك عبادة بالاستحسان، بالابتاع، بالتقليد، لا.
من قام بهذه المعرفة ((استقام له معرفة حكمة العبادات وغايتها به)). من قام بمعرفة العبادة على النحو الذي فسّرناها به لغة وشرعًا مصدرًا وموردًا استقام له معرفة حكمة العبادات؛ ولفظة ((به)) لو تُركت تكون أفضل.
((وعلم أنها الغاية التي خُلقتْ لها العباد)) إنما أنّث الفعل لأن الفاعل جمع ((كل جمع مؤنّث)). ويجوز أن تقول: خلق لها العباد؛ إذا حصل فاصل بين الفعل وبين الفاعل يجوز التذكير ويجوز التأنيث.
((ولها أُرسلت الرسل، وأُنزلت الكتب، وخلقت الجنة والنار)). خلقت الجنة لتكون دارًا لإكرام العُبّاد الذين عبدوا الله على بصيرة فوحّدوه فعبدوه بإخلاص ومتابعة؛ دارٌ لكرامة هؤلاء، وجزاء وثواب؛ لكن مع ذلك فضل ـ فضلٌ من الله ـ، وليستْ ثمنًا وليستْ عِوَضًا ـ كما تقدّم. والنار جُعلت سجنًا للذين عصوا رب العالمين وتمرّدوا على اختلاف في ذلك: منهم من تكون لهم سجنًا غير مؤبَّد، ويقيمون في هذا السجن على حسب تفاوتهم في العصيان والتمرُّد، ما لم يصل التمرُّد إلى خراب القلب، وخراب القلب هو الكفر، ومن وصل إلى هذه الدرجة فسجنه مؤبَّد ولا نهاية له ـ فنسأل الله لنا ولكم السلامة ـ.

وقد صرّح ـ سبحانه وتعالى ـ بذلك في قوله: (وما خلقت الجن والإنس إلا ليعبدون (؛ فالعبادة هي التي ما وُجدت الخلائق كلها إلا لأجلها كما قال
ـ تعالى ـ: (أيحسب الإنسان أن يُتْرك سُدىً (أي: همَلاً، قال الشافعي ـ رحمه الله ـ: ((لا يُؤمر ولا يُنهى))، وقال غيره: ((لا يُثاب ولا يعاقب))، وهما تفسيران صحيحان فإنّ الثواب والعقاب مترتِّبٌ على الأمر والنهي، والأمر والنهي هو: طلب العبادة وإرادتها (1).
__________
(1) قال المؤلِّف ـ رحمه الله تعالى ـ: ((وقد صرّح ـ سبحانه وتعالى ـ بذلك)) بهذا المعنى: أن العبادة هي التي خلقتْ من أجلها العباد ولها أُرسلت الرسل إلى آخره.
((في قوله ـ تعالى ـ: (وما خلقت الجن والإنس إلا ليعبدون ()) لأن (اللام) في (ليعبدون (عند علماء العربية ـ أو عند النُّحاة ـ عند علماء اللغة: (لام العلة) وتسمى (لام الحكمة) المعنى واحد، إنْ قال بعضهم (لام العلة) أو (لام الحكمة) المعنى واحد.
والذين نفوا أن تكون العبادة هي الغاية وأنّ الله إنما يخلق ويفعل لحكمة، أي: الذين يُنكرون الحكمة ـ ومنهم الأشاعرة ـ في باب العلم لأن الأشاعرة من نُفاة الحِكَم في أفعال الرب ـ سبحانه وتعالى ـ يقولون في هذه اللام: (لام الصيرورة) أي: خلقهم الله لا لهذه الغاية ولا لهذا الغرض ولكن صار الأمر فيما بعد إلى هذه الغاية ـ إلى العبادة ـ؛ هذه جُرأة أشعرية وقولٌ على الله بغير علم. ولو كان إثبات الحكمة نقصًا في حقِّ الله ـ تعالى ـ الله يُخبر ويبيِّن لعباده لا يوصف بالحكمة، بل من أسمائه ـ تعالى ـ الحكيم ـ العليم الحكيم ـ؛ كيف يقال أنه يخلق ويرزق ويفعل ويشرِّع ويقضي بلا حكمة؟، يكون عبثًا؛ هذا ما فات على الأشاعرة فلينتبه لهم لأنهم جاءوكم في عُقر داركم، كنتم تتحدّثون عنهم غيابيًّا فقد حضروا.
((فالعبادة)) الفاء (فاء الفصيحة).

((فالعبادة)) إذًا ((هي التي ما وُجدت الخلائق كلها إلا لأجلها)). هذا يُعتبر تلخيصًا للكلام السابق كله؛ لذلك: تُعتبر (الفاء) هنا (فاء الفصيحة) تُفصح عن جواب شرط مقدّر: فإذا كان الأمر كذلك كما شرحنا فالعبادة إذًا ـ هي التي ما وُجدت الخلائق كلها إلا لأجلها ليكونوا بذلك عبيدًا لربهم ويحقِّقوا معنى العبودية؛ وتحقيق العبودية هو الذي يقرِّب العباد إلى الله ـ سبحانه وتعالى ـ.
((كما قال ـ تعالى ـ: (أيحسب الإنسان أن يُترك سُدًى ()) يُخلق ويُترك هكذا مثل البهائم البُهْم لا يُأمر ولا ينهى، لا ثواب ولا عقاب؟؛ في هذا تشريفٌ للجنس البشري ـ أو للجن والإنس والملائكة ـ حيث شرّفهم الله ـ سبحانه وتعالى ـ بالأمر والنهي وترتيب الثواب على الأعمال الصالحة والعقاب تأديبًا لهم على غير الأعمال الصالحة في غير الملائكة ـ أي: في الجن والإنس ـ لأن الملائكة معصومون.
يقول ـ معنى (سدًى (ـ: ((أي: هَمَلاً، قال)) الإمام ((الشافعي ـ رحمه الله ـ)) في تفسير هذه الكلمة ـ معنى (سدًى (ـ: ((لا يُؤمر ولا يُنهى)) الإنسان، ((وقال غيره: ((لا يُثاب ولا يعاقب، وهما تفسيران صحيحان)) اختلاف لفظي.
((فإنّ الثواب والعقاب مترتِّبان على الأمر والنهي، والأمر والنهي هو طلب العبادة وإرادتها)) بالإرادة الشرعية؛ الإرادة الشرعية بمعنى: الطلب؛ هي تتّفق مع الأمر والمحبّة.

وحقيقة العبادة: [امتثالهما]؛ ولهذا قال ـ تعالى ـ: (ويتفكّرون في خلق السموات والأرض ربنا ما خلقت هذا باطلاً (، وقال ـ تعالى ـ: (وما خلقنا السموات والأرض وما بينهما إلا بالحق (، (وخلق الله السموات والأرض بالحق ولتجزى كلُّ نفس بما كسبت (؛ فأخبر الله ـ تعالى ـ أنه خلق السموات والأرض بالحق المتضمِّن أمره ونهيه وثوابه وعقابه.
فإذا كانت السموات والأرض إنما خلقتا لهذا ـ وهو غايةُ الخلق ـ فكيف يُقال إنه لا غاية له ولا حكمة مقصودة، أو إنّ ذلك بمجرّد استئجار العُمّال حتى لا يتكدّر عليهم الثواب بالمِنّة، أو لمجرد استعداد النفوس للمعارف العقلية وارتياضها لمخالفة العوائد (1).
__________
(1) قال الشيخ ـ رحمه الله تعالى ـ: ((وحقيقة العبادة [امتثالهما])) امتثال الأمر والنهي؛ إذًا: بهذا المعنى تتفّق مع التقوى: التقوى: امتثال الأمر والنهي؛ امتثال الأمر والنهي يؤدِّي إلى حقيقة العبادة التي هي غاية الحب مع غاية الذل؛ لا منافاة بين هذه التعريفات.
((ولهذا قال)) الله ((ـ تعالى ـ)) في صفة الألباب: (ويتفكّرون في خلق السموات والأرض (قائلين: (ربنا ما خلقت هذا باطلاً (أي: بدون هدف وبدون غاية وبدون حكمة، وإنما خلقت ذلك لحكمة.
((وقال ـ تعالى ـ: (وما خلقنا السموات والأرض وما بينهما إلا بالحق ()). ولو كان خلقهما وما بينهما بلا حكمة يكون ذلك عبثًا، لا يكون خلقهما وما بينهما بالحق.
وقال ـ تعالى ـ: (وخلق الله السموات والأرض بالحق ولتجزى كلُّ نفس بما كسبت وهم لا يُظلمون (. (ولتجزى كلُّ نفس بما كسبت (من خير أو شر، إشارة إلى الحكمة؛ (وهم لا يُظلمون (لأنهم إنْ أعطاهم وأثابهم على ما فعلوا بفضله وإن لم يوفِّقهم فعصوا وعُذِّبوا بعدله؛ إذًا: لا ظلم.
((فأخبر الله ـ تعالى ـ أنه خلق السموات ولأرض بالحق المتضمِّن أمره ونهيه وثوابه وعقابه)). هذا الذي عليه أهل السنة والجماعة.

((فإذا كانت السموات والأرض إنما خلقتا لهذا وهو غاية الخلق فكيف يُقال إنه لا غاية له ولا حكمة له مقصودة)) في خلق العباد وإنما هي لمجرّد الرياضة، أو أن ذلك لمجردّ استئجار العباد؛ يشير إلى عقيدة مَن؟، القدرية.
((أو إن ذلك بمجرّد استئجار العُمّال حتى لا يتكدّر عليهم الثواب بالمنة)) هذا المعنى تقدّم إنما شرع العبادة لتكون هذه العبادات أثمانًا للثواب التي يتحصّل عليها العباد، وإلا يكون ثوابهم يتكدّر بالمنّة بأن الله يَمَنُّ عليهم؛ سبحان الله!، إذا لم يَمَن الله على عباده من الذي يَمَن؛ والرسول ـ عليه الصلاة والسلام ـ نفسه يمن ((الله ورسوله أمنّ)) هذا جواب الأنصار السابقون الأولون.
((أو لمجرّد استعداد النفوس للمعارف العقلية وارتياضها لمخالفة العوائد)) وخروجها من العالم الحِسِّي كما تقوله الفلاسفة والمتصوِّفة المتفلسفة؛ كلُّ هذا الكلام باطل.

وإذا تأمّل اللّبيب الفرق بين هذه الأقوال وبين ما دلّ عليه صريح الوحي عَلِم أن الله ـ تعالى ـ إنما خلق الخلق لعبادته الجامعة لكمال محبّته مع الخضوع له والانقياد لأمره؛ فأصل العبادة محبّة الله ـ بل إفراده تعالى بالمحبة ـ؛ فلا يحب معه سواه، وإنما يحب ما يحبه لأجله وفيه، كما يحب أنبيائه ورسله وملائكته لأنّ محبّتهم من تمام محبّته وليستْ كمحبّة من اتّخذ من دونه أندادًا يحبهم كحبه.
وإذا كانت المحبة له هي حقيقة عبوديته وسرها فهي إنما تتحّقق باتّباع أمره واجتناب نهيه؛ فعند اتّباع الأمر والنهي تتبيّن حقيقة العبودية والمحبّة؛ ولهذا جعل
ـ سبحانه وتعالى ـ اتّباع رسوله (عَلَمًا عليها وشاهدًا لها كما قال
ـ تعالى ـ: (قل إنْ كنتم تحبُّون الله فاتّبعوني يحببكم الله (فجعل اتّباع رسوله مشروطًا بمحبّتهم لله ـ تعالى ـ وشرطًا لمحبة الله لهم؛ ووجود المشروط بدون تحقّق شرطه ممتنعٌ؛ فعُلم انتفاء المحبة عند انتفاء المتابعة للرسول.
ولا يكفي ذلك حتى يكون الله ورسوله أحب إليه مما سواهما؛ [فمتى] كان عنده شيءٌ أحب إليه منهما فهو الإشراك الذي لا يغفره الله قال ـ تعالى ـ: (قل إنْ كان آباؤكم وأبناؤكم وإخوانكم وأزواجكم وعشيرتكم وأموالٌ اقترفتموها وتجارة تخشون كسادها ومساكن ترضونها أحبَّ إليكم من الله ورسوله وجهادٍ في سبيله فتربّصوا حتى يأتيَ الله بأمره والله لا يهدي القوم الفاسقين (.

وكلُّ من قدّم قول غير الله على قول الله أو حكم به أو حاكم إليه فليس ممّن أحبّه؛ لكن قد يشتبه الأمر على من يقدِّم قول أحد أو حكمه أو طاعته على قوله ظنًّا منه أنه لا يأمر ولا يحكم ولا يقول إلا ما قال الرسول (فيطيعه ويحاكم إليه ويتلقّى أقواله كذلك فهذا معذور إذا لم يقدر على غير ذلك (1).
__________
(1) قال الإمام المقريزي ـ رحمه الله ـ: ((فأصل العبادة محبة الله)). تقدّم غير مرّة بأن عرّف الإمام المقريزي عبادة الله بغاية الحب وغاية الذل، وهو المعروف، ولذلك قال: ((بل إفراده ـ تعالى ـ بالمحبة)) لا تكفي المحبّة المشتركة، بل لا بد من إفراد الله ـ تعالى ـ بالمحبّة.
((فلا يحب معه سواه)). ((معه)) بهذا القيْد؛.
((وإنما يحب ما يحبّه)) ومن يحبه ((لأجله وفيه)). (ما) لغير العاقل؛ وإنما يحب ما يحبه من الإيمان والعمل الصالح، ومن يحبه من الصالحين كالأنبياء لأجله ـ تعالى ـ وفيه
ـ وفي الله ـ المعنى واحد.
((كما يحب أنبيائه ورسله وملائكته)) والصالحين من عباده.
((لأنّ محبتهم)) أي: محبة هؤلاء ((من تمام محبّته)) ـ تعالى ـ؛ لأنه إنما أحبهم لله وفي الله، أي: لَمّا علم أنهم من أحبابه ومن أوليائه ومن الذين يحبون الله أحبهم.
((وليستْ)) محبة الأنبياء والرسل والصالحين ((كمحبة من اتّخذ من دون الله أندادًا يحبهم كحبه)) ـ تعالى ـ؛ إذًا: هناك فرق بين الحب في الله والحب مع الله: الحب في الله ولله ولأجل الله من أعظم العبادات شُعبة عظيمةٌ من شعب الإيمان وهي من محبة الله، أما الحب مع الله: أن تتّخذ شريكًا ونِدًّا تحبُّه كما تحبُّ الله وتخافه كما تخاف الله وترجوه، وربما تمنحه بعض صفات الله كعلم الغيب وعلم ما في الصدور هذا من الشرك الأكبر؛ انظروا الفرق الكبير بين المحبتين؛ محبةٌ هي إيمانٌ بالله ومن محبة الله هي: الحب في الله والحب لأجل الله، ومحبة هي: من الشرك الأكبر: الحب مع الله، أن تجعل مخلوقًا نِدًّا لله تحبه كما تحب الله.

ثم قال الإمام المقريزي: ((وإذا كانت المحبة له)) المحبة لله ـ سبحانه ـ ((هي حقيقة عبوديّته وسرها)) لأنه من شدّة محبته لله ـ تعالى ـ أحبّ لله وأحبّ في الله.
((فهي إنما تتحّقق باتّباع أمره واجتناب نهيه)). محبة الله ـ تعالى ـ كذلك محبة من يحب الله إنما تتحقّق باتّباع أمره واجتناب نهيه.
((فعند اتّباع الأمر والنهي تتبيّن حقيقة العبودية والمحبّة)). وهذا هو المِحْور وهو محلُّ اختبار، يختبر العبد نفسه أمام أمر الله ونهي الله: إنْ كان صادقًا في محبّة الله ـ تعالى ـ سهُل عليه امتثال أمره واجتناب نهيه وإلاّ يكون دعيًّا في دعوى المحبة.
((ولهذا: جعل ـ سبحانه وتعالى ـ اتّباع رسوله (عَلَمًا)) أي: علامةً ((عليها)) على محبة الله ـ تعالى ـ ((وشاهدًا لها)) وفي ذلك رفعٌ لمكانة رسول الله ـ عليه الصلاة والسلام ـ وبيان فضله، وأن اتّباعه وطاعته من محبّة الله ـ تعالى ـ ومن طاعة الله.
((كما قال ـ تعالى ـ: (قل إنْ كنتم تحبون الله فاتّبعوني يحببكم الله ()).
(قل (يا محمد لقوم زعموا أنهم يحبون الله ويعظِّمونه ويعظِّمون شرعه ودينه قل لهم: (إن كنتم تحبون الله (حقًّا وصدقًا (فاتّبعوني يحببكم الله (.
((فجعل)) الرب ـ سبحانه وتعالى ـ ((اتّباع رسوله)) ـ عليه الصلاة والسلام ـ ((مشروطًا بمحبّتهم لله ـ تعالى ـ)) إن كانوا صادقين في محبّتهم لله ـ تعالى ـ فليتّبعوا رسوله.
((و)) جعله ((شرطًا لمحبة الله لهم)) جعل اتّباع الرسول ـ عليه الصلاة والسلام ـ يتوقّف عليه أمران: محبة الله لعباده ومحبة العباد لربهم.
((ووجود المشروط)) الذي هو محبة الله ((بدون تحقُّق شرطه)) اتّباع رسول الله ـ عليه الصلاة والسلام ـ ((ممتنع)).
((فعُلم انتفاء المحبة)) انتفاء محبة الله ((عند انتفاء المتابعة للرسول)) (. اكتب في الهامش: (فالخُلاصة: إنه يستحيل ثُبوت محبتهم لله وثبوت محبة الله لهم بدون المتابعة لرسول الله (؛ وذلك: يتنافى والإيمان).
ليتّضح هذا المعنى: إنّ دعوى من يدّعي الإيمان بالله وتعظيم الله وأنّ الله يحبه ويُكرمه ولو أكرمه بالعطاء في هذه الدنيا إن لم يوفَّق إلى محبة رسول الله (فهو مستدَرج الله استدرجه ليزيد في عذابه وعقوبه؛ لذلك: لا ينبغي أن يغترّ الإنسان بما ينعم الله به عليه مع مخالفته لاتّباع رسول الله ـ عليه الصلاة والسلام ـ فهو مبتدع يحاول أن يتقرّب إلى الله بالأعمال المبتَدَعة، ومع ذلك الله يفتح عليه ويوسِّع عليه ويستر عليه فيحسب أنه على هدًى؛ وهذا امتحان، فهو غير مؤمن وغير صادق في محبة الله ـ تعالى ـ؛ ودعوى أن الله يحبه ويُكرمه ـ وليس ذلك بإكرام ـ تقدّم شيءٌ من هذا فيما تقدّم.
((ولا يكفي ذلك)) لا يكفي إثبات محبة الله ـ تعالى ـ للعبد وإثبات محبة العبد لربه، إثبات ذلك باتّباع الرسول ـ عليه الصلاة والسلام ـ لا يكفي ((حتى يكون الله ورسوله أحب إليه ممّا سواهما)) أي: لا تكفي المحبّة العاديّة من الطرفين حتى يكون الله ورسوله أحب إليه ممّا سواهما بأن يقدِّم أوامر الله وأوامر رسوله ـ عليه الصلاة والسلام ـ على هوى نفسه وعلى أمر غيره وعلى نهي غيره كائنًا مَنْ كان، نفسه وأهله ووالده وشيخه أوامر كلُّ هؤلاء كلهم تأتي بعد أوامر الله ـ تعالى ـ وأوامر رسوله ـ عليه الصلاة والسلام ـ لذلك يُعتبر أنه أحبّ الله وأحبّ رسوله ـ عليه الصلاة والسلام ـ أكثر من نفسه وأهله وماله.
((ومتى كان عنده شيءٌ أحبّ إليه منهما)) من الله ورسوله.
((فهو الإشراك الذي لا يغفره الله)) أي: إذا قدّم غير الله على الله وعلى رسوله
ـ عليه الصلاة والسلام ـ في المحبة أشرك بالله الشرك الأكبر شركًا في العبادة وشركًا في المتابعة.
((قال ـ تعالى ـ: (قل إنْ كان آباؤكم وأنباؤكم وإخوانكم وأزواجكم وعشيرتكم وأموال اقترفتموها ()) أي: اكتسبتموها (وتجارةٌ تخشون كسادها (عدم الربح (ومساكن ترضونها (تحبونها (أحب إليكم من الله ورسوله وجهادٍ في سبيله فتربّصوا حتى يأتيَ الله بأمره والله لا يهدي القوم الفاسقين (والآية ـ كما تعلمون ـ نزلت عندما كانت الهجرة شرطًا في الإيمان؛ في أول الإسلام لا يُقبل الإسلام من أهل مكة ممّن أسلموا بمكة حتى يهاجر؛ لَمّا دُعوا إلى الهجرة امتحنهم الله بأولادهم وأموالهم وأقاربهم، قالوا للضَّياع نضيع، فرقُّوا لهم، وتأخروا عن الهجرة، تركوا الهجرة فجلسوا، فالله عاتبهم: (يأيها الذين آمنوا لا تتّخذوا آبائكم وإخوانكم أولياء إنِ استحبوا الكفر على الإيمان (؛ البقاء في مكة وترك الهجرة ومخالفة الرسول ـ عليه الصلاة والسلام ـ في دعوته إلى الهجرة يُعتبر كفرًا، (ومن يتولّهم منكم فأولئك هم الظالمون (من يتولّ أولاده وأهله وإخوانه وأقاربه تاركًا لله ورسوله ـ عليه الصلاة والسلام ـ ومعرِضًا عن الهجرة يُعتبر من الظالمين؛ ثم قال: (إنْ كان آباؤكم ... (إلى آخر الآية: إنْ كان الآباء والأبناء والإخوان والأزواج والعشيرة هذه (الأشياء أحب إليكم من الله ورسوله (نتيجة ذلك: عدم الإيمان، انتظروا العقوبة من الله.
والآية ـ وإنْ كان السبب هو هذا ـ لكن العبرة ـ كما يقولون ـ بعموم اللفظ لا بخصوص السبب؛ أيُّما يقدِّم هواه ورضاه ورضى أهله وأولاده ومشايخه على رضى ربه واتّباع رسوله ـ عليه الصلاة والسلام ـ والآية تشمله.
إذًا: من الإيمان: أن يقدَّم أحدٌ على الله وعلى رسوله؛ حتى من الناحية العقلية والفِطْرية معقولة؛ كيف يقدِّم الإنسان رضى غيره رضى مخلوق ما على رضى رب العالمين ويدّعي مع ذلك الإيمان بالله؟، وكيف يقدِّم طاعة إنسان غير معصوم بشر مثله غير معصوم على طاعة معصوم طاعته من طاعة الله ومحبّته من محبة الله وهو رسول الله (؟؛ إذًا الموقف مستنكَر شرعًا وعقلاً وفطرة.
ولذلك قال الإمام المقريزي: ((وكلُّ من قدّم قول غير الله على قول الله أو حكم به)) بقول غير الله ((أو حاكم إليه)) حكم به فهو الحاكم القاضي أو حاكم إليه مؤمنًا بأنه صدٌ وحكم ((فليس ممّن أحبه)) ـ سبحانه وتعالى ـ ورسوله.
كذلك: لا فرق بين أن يقدِّم قول غير الله على قول الله أو على قول رسول الله (؛ الحكم حكم من يقدِّم قول غير الله حكم من يقدِّم قول غير رسول الله عليه الصلاة والسلام على قول رسول الله حكم من يقدِّم قول غير الله على قول الله لا فرق بينهما؛ كما أن طاعته من طاعة الله ـ تعالى ـ كذلك لا يجوز تأخير حكمه أو تأخير قوله وتقديم قول غيره وحكم غيره على قوله وحكمه ـ عليه الصلاة والسلام ـ لأنه إنما يبلِّغ عن الله لأنه لا ينطق عن الهوى.
انتبهوا للمسألة الآتية: ((لكن قد يشتبه الأمر على من يقدِّم قول أو حكمه أو طاعته على قوله)) ـ تعالى ـ أو قول رسوله (((ظنًّا منه أنه)) أنَّ هذا المقدَّم ((لا يأمر ولا يحكم ولا يقول إلا ما قال الرسول (فيطيعه ويحاكِم إليه، ويتلقّى أقواله كذلك فهذا معذور إذا لم يقدر على غير ذلك)). هذه مسألة عظيمة ينبغي فهمها: شخص يُحسن الظنّ بإمام من الأئمّة وبعالم من العلماء بحيْث يعتقد أنه لا يأمر ولا يحكم ولا يقول إلا ما قال رسول الله (فأطاعه وتحاكم وتلقّى أقواله ويعبد الله بأقواله ويسير على أقواله وأفعاله ويتأسّى به ويقتدي به تمامًا بهذا الظن يكون هذا معذورًا إنْ لم يقدر على غير ذلك؛ وهذا ينطبق على كثيرٍ من عوام المسلمين ـ أو شبه العوام ـ الذين يحسنون الظن بإمام من الأئمة الأربعة ـ مثلاً ـ فيعتقد أنّ الإمام الفلاني ما يقوله لا يخالف قول الله وقول رسوله ـ عليه الصلاة والسلام ـ لأنه إمامٌ ثقة لا يأمر ولا ينهى ولا يقول شيئًا إلا ما قال الله وقال رسوله ـ عليه الصلاة والسلام ـ؛ هذا ظنه، لا يعلم أكثر من هذا؛ ولم يعلم بأن الإنسان البشري لا يصل إلى هذه الدرجة ما لم يكن رسولاً. إنْ كان بهذه المثابة يُعذر.
هل يُعذر في الأحكام الفقيهة فقط أو حتى في الأصول في العقيدة في توحيد العبادة كالذي يزيِّن له شيخه وهو يُحسن به الظن ويقول الذبح للمشاهد والنذر لهم من محبة الصالحين وليس من الشرك في شيء؛ وهو عالمٌ عنده يحسن به الظن؛ فيؤوِّل له بعض نصوص الصفات فيتّبعه؛ يقول: هذا عالم إمام ـ الإمام النووي، والإمام ابن حجر ـ كيف لا يُتّبع كيف لا يصدَّق من أهل الحديث، حافظ لا يقول إلا ما قال الله وقال رسول الله (؛ هذا اعتقاده فارغ الذهن ليس عنده إلا هذا الاعتقاد وهذا الظن الحسن.
يرى: إن هذا معذور؛ وهذا ينطبق على مذهب شيخ الإسلام ابن تيمية الذي كرّره في غير موضع من كتبه، وأنّ هذا الإنسان الذي لم يتبيّن له الحق ولم يشاقق الله ولا رسوله بعد تبيُّن الحق، بل يحسب أن هذا هو الحق ينبغي أن يُعذر حتى يقدر أن يصل إلى رسول الله (ويفهم منه فيخالفه بعد ذلك.
لذلك قال:

وأما إذا قَدَر على الوصول إلى الرسول (وعرف أنّ غير من اتّبعه أولى به مطلَقًا أو في بعض الأمور كمسألة معيّنة ولم يلتفت إلى قول الرسول (ولا إلى من هو أولى به؛ فهذا يُخاف عليه؛ وكل ما يتعلّل به من عدم العلم أو عدم الفهم أو عدم إعطاء آلة الفقه في الدين أو الاحتجاج بالأشباه والنظائر أو بأن ذلك المتقدِّم كان أعلم مني بمراده (؛ فهذه كلها تعلُّلات لا تُفيد (1).
__________
(1) انتبهوا هنا القطعة هذه فيها تصحيفات:
((وأما إذا قدر)). الشخص الذي وصفناه غير قادر عاجز عن الوصول إلى رسول الله (ليس لديه علم وإنما يؤمن برسول الله بالجملة يعلم أنه رسول الله، لكن لم يصل إليه ـ إلى علمه إلى حديثه ـ.
((وأما إذا قدر على الوصول إلى رسول الله ()) طالب علم يستطيع أن يفهم أحاديث رسول الله ـ عليه الصلاة والسلام ـ كما يفهم آراء الرجال.
((وعرف أنّ غير من اتّبعه ... )) إلى آخره هذا الكلام يحتاج إلى تصحيح اكتب في الهامش: (ولعلّ الصواب: واعتقد أنّ من اتّبعه أولى به).
نقرأ الآن: ((وأما إذا قدر على الوصول إلى رسول الله ([واعتقد أنّ] من اتّبعه أولى به مطلَقًا)) أي: من قلّده واتّبعه؛ ((أولى به مطلقًا)) في جميع المسائل.
((أو في بعض الأمور)) أي: في بعض الأمور المعيَّنة ((كمسألة معيَّنة، ولم يلتفت إلى قول الرسول ()) اكتفاءًا بمن قلّده واتّبعه واعتقد أنه أولى به من رسول الله ـ عليه الصلاة والسلام ـ ولم يلتفت إلى قول الرسول (.
انتبه هنا: (([بل اتّبع] من هو أولى به [ـ في زعمه ـ])) (لا) حلِّق عليها ثم اكتب في الهامش: (بل اتّبع من هو أولى به في زعمه).
أُعيد مرّة ثانية: ((وأما إذا قدر على الوصول إلى رسول الله ([واعتقد أنّ] من اتّبعه [وقلّده] أولى به مطلقًا)) من رسول الله ـ عليه الصلاة والسلام ـ ((أو في بعض الأمور كمسألة معيَّنة، ولم يلتفت إلى قول الرسول ([بل اتّبع] من هو أولى به
[في زعمه])) يعني: مقلَّده.

((فهذا يُخاف عليه)). يُخاف على إيمانه، وخطرٌ على إيمانه؛ لأنه تعمّد الإعراض عن الله وعن رسول الله (؛ طبِّقوا هذا على ما درستم من نواقض الإسلام: من نواقض الإسلام: الإعراض عن الدين الإسلامي؛ الإنسان الذي وصل ـ أو قادر على أن يفهم من الله ومن رسول الله (ـ سهلٌ عليه أن يفهم، وربما فهم ودرس ككثير من الذين يُشار إليهم بأنه محدِّث فإذا تكلّم في علم الرجال وفي المصطلح تحس إنه عالم، ومع ذلك لا يعمل بما يتعلّم من الحديث إلا من باب التبرُّك، ولكنه يؤلِّف ـ أحيانًا ـ جواز التبرك بالصالحين؛ فيما يناقض كلام رسول الله ـ عليه الصلاة والسلام ـ تمامًا، وهو محدِّث، موجود مثل هذا، ربما حي، إلا إنْ مات من حيث لا أشعر أنا.
الشاهد: إن كثيرًا من الذين يتعلّمون ـ حتى علم الحديث ـ لا يوفَّقون في هذا الباب، بل يدرُسون ويعلِّمون ويؤلِّفون ولكن يفضِّلون الإمام المقلَّد ويكتفون به، ويرون أن اتّباع الإمام المعيَّن المقلَّد واجب، ولا يسعهم تركه، وهو أعلم بالأحاديث التي درَسوها؛ سبحان الله! درَس وعلِم وعلّم وألف في الحديث ومع ذلك يرى إنّ إمامه أعلم فيجب أن يتّبعه ولا يلتفت من حيث العمل إلى قول الله (وإن كان درَسه ودرّسه وألّف فيه.
هذا وجه الخوف عليه؛ لأنه أعرض عنه على علم.
((وكلُّ ما يتعلَّل به من عدم العلم)) قال: أنا لا أعلم، يعني: يتجاهل.
((أو عدم الفهم)) قال: أنا فهمي قاصر غيري أحسن مني في الفهم.
((أو عدم إعطاء آلة الفقه في الدين)) لا درَست العلوم العربية ولا الأصول ولا كذا ولا كذا؛ ما عندي آلة تمكِّنني لأن أكون مجتهدًا؛ ما قلنا: صِرْ مجتهدًا قلنا لك: صِرْ متّبعًا؛ هذا ما يقوله كثيرًا.
((أو الاحتجاج بالأشباه والنظائر)) لست أهلاً لأن أحتج وأستدلّ بالأشباه بالمسائل المتشابهة والنظائر، أي: ليس أهلاً للقياس والاستحسان والاستنباط وإلحاق الفرع بالأصل، ليس أهلاً لذلك؛ يعدِّد مثل هذه الأعذار.
((أو بأن ذلك الإمام [المقدَّم] كان أعلم مني بمراده)) بمراد رسول الله (؛ إذا قيل له: أنت عالم متعلِّم لست عاميًّا ـ بل عالمٌ بالحديث ـ يقول: لا، الإمام الذي أنا أقلِّده أعلم مني بمراد رسول الله (؛ يعني: الحديث الذي تحفظه في الأحكام ـ مثلاً في البيوع المنهي عنها كبيع الشاة المُصَرَّاة وتلقِّي الرُّكْبان ـ هل الإمام يعلم مراد
رسول الله (من هذا الحديث خلاف ما تفهم أنت؟، لا، الكلام واضح، معلومٌ من الوضع؛ ما هو المراد الذي يعلمه ذلك الإمام أكثر مما علمتَ أنت؟.
وإذا قال النبي (: ((ينزل ربنا في آخر كلِّ ليلة)) وهل الإمام يعلم مراد رسول الله من هذا الحديث ما لا تعلمه أنت أو تلميذك أو من دونكم؟، لا، مغالطة؛ مراد رسول الله ـ عليه الصلاة والسلام ـ معلومٌ من وضع الكلمة: تكلّم بكلام عربي: ((ينزل)) النزول غير الصعود؛ كلّ من يعرف ألفاظ ومفردات اللغة العربية يعلم معنى (نزل) ومعنى (صعد) ومعنى (جاء) ومعنى (أتى).
القول: بأنّ الأئمة أعلم منا بمراد الله ومراد رسول الله ـ عليه الصلاة والسلام ـ من هذه النصوص وترك النصوص بهذه الدعوى وتقليد من استحسن التأويل لهذه النصوص بدعوى أنه أعلم بمراد الله ومراد رسول الله ـ عليه الصلاة والسلام ـ؛ أعود فأقول: إن المقلِّد لإمام من الأئمة وعالمٍ من العلماء إذا ابتُلي ذلك الإمام ـ أو ذلك العالم بالتأويل تأويل نصوص الصفات ـ أو مخالفة حكم فقهي وزعم هذا المقلِّد إن إمامه المقلَّد أعلم بمراد رسول الله ـ عليه الصلاة والسلام ـ منه مثلاً: في قوله (: ((ينزل ربنا في آخر كلِّ ليلة)) أو أعلم بمراد الله في قوله: (وجاء ربك والملك صفًّا صفًّا (إلى غير فخالف نصوص الكتاب والسنة بهذه الدعوى؛ الدعوى باطلة ومغالَطة ولا عذْر له ((يخاف عليه)) في إيمانه.
ولذلك قال الإمام المقريزي: ((فهذه كلها تعلُّلات لا تفيد)).

هذا مع الإقرار بجواز الخطأ على غير المعصوم إلا أنْ ينازع في هذه القاعدة فتسقط مكالمته؛ وهذا هو داخلٌ تحت الوعيد؛ فإنِ استحلّ مع ذلك ثَلْب من خالفه وقرْض عرضه ودينه بلسانه وانتقل من هذا إلى عقوبته أو السعي في أذاه فهو من الظلمة المعتدين ونوّاب المفسدين (1).
__________
(1) انتبهوا لهذه الفقرة.
((هذا مع الإقرار بجواز الخطأ على غير المعصوم)). الكلام الذي قلنا الآن إذا كان يقر بجواز الخطأ على غير المعصوم من الذين يقلِّدهم إذا انتهى الأمر إلى هذا الحد.
((إلا أن ينازع)). (إلا) حلّق عليها واكتب في الهامش: ((لوم ينازع)) ... حتى ... الكلام.
((هذا مع جواز الخطأ على غير المعصوم)) أي: لم يعتقد عصمته؛ يعتقد أنه يجوز على الإمام الخطأ لأنه غير معصوم.
(([ولم] ينازع في هذه القاعدة)). القاعدة: (جواز الخطأ على غير المعصوم)؛ هذه يعتبرها قاعدة؛ إذا كان يعترف بهذه القاعدة ويقر بأن غير المعصوم يجوز عليه الخطأ وأن إمامه المقلَّد ممّن يجوز عليه الخطأ وليس بمعصوم؛ (([ولم] ينازع في هذه القاعدة)) في قاعدة عدم عصمته.
((فتسقط)) بالمنازعة.
((مكالمته)). أما إنْ كان ينازع في ذلك ويعتقد أن إمامه لا يخطئ وربما يغضب إذا قال إمامك يخطئ وقد لا يحفظ الأحاديث وقد لا يفهم، بل يعتقد فيه العصمة فتسقط عند ذلك مكالمته لا يكلَّم، فيخرج من النقاش.
((وهذا هو داخلٌ تحت الوعيد)) وعيد من قدّم قول غير الله على قول الله وقول غير رسول الله ـ عليه الصلاة والسلام ـ على قول رسول الله ـ عليه الصلاة والسلام ـ داخلٌ في ذلك؛ داخلٌ دخولاً بيِّنًا إنْ رفع عنه الخطأ وألحقه بالمعصوم؛ لا كلام له ... ؛ فهو داخلٌ في هذا الوعيد.
((فإنِ استحلّ مع ذلك ثَلْب من خالفه)) أن يتكلّم في مثالبه فيثلبه، ويتكلّم في عرضه.
((وقرَض عرضه)) طعن في عرضه، وقطّع عرضه بالكلام.

((ودينه بلسانه)) وتكلّم في دينه بلسانه: إن الذي خالف المذهب ودعى إلى التمسُّك بالسنة لجميع الناس، وقال: إن التقليد لا يجوز إنه في كذا وكذا، ناقص العقل، ناقص الفقه، ليس بفقه، فقد الروح الفقهي، إلى غير ذلك من الأساليب المعروفة.
((وانتقل من هذا إلى عقوبته)) لو استطاع، لو كان صاحب سلطة.
((أو السعي في أذاه)) إذا كان ما له سلطة حتى يعاقبه يسعى في أذاه، يسلِّط عليه السفهاء، أو يقدِّم ضدّه لدى السلطة ليؤذى؛ وهذا ما يفعله خصوم السنة دائمًا، هذه سنة الله مع المصلحين بدأً من الأنبياء إلى يوم الناس هذا.
((فهو من الظلمة المعتدين ونوّاب المفسدين)). لا شك في ذلك؛ وهؤلاء الذين آذوا الإمام أحمد ثم ابن تيمية ثم من بعده كلهم من الظلمة المعتدين ونوّاب المفسدين
ـ وخصوصًا مع تبيُّن الحق ـ ... المحافظة على الرياسة وعلى الشهرة، ولأن الشيخ الفلاني والعالم الفلاني والإمام الفلاني الذي يدعوا إلى التحرُّر من التقليد والتمسُّك بالسنة والحرص على التمسُّك بالسنة إنما يقضي على شهرته وعلى مكانته لدى السلطة ولدى العوام يفقد الشعبية العامّة ... ؛ هذا هو موقف علماء السوء من الإمام أحمد بن تيمية؛ كان الوُلاة يقدِّرونه بما يعلمون فيه من الشجاعة والإقدام والنصح، والعوام يحبونه له شعبية بين العوام؛ لكنّ علماء السوء هم الذين عادوه لهذا الغرض.
كأنما المؤلِّف لَمّا يتحدّث عن مثل هذا يشير إلى ما جرى للإمامين وله أيضًا
ـ رحمهم الله جميعًا ـ لأن هذا الكلام منقول بالحرف من بعض كتب ابن القيِّم أي: من ((مدارج السالكين)) المجلّد الأول ـ.

واعلم: أن العبادة أربع قواعد وهي:
التحقيق بما يحب الله ورسوله ويرضاه؛ وقيام ذلك بالقلب واللسان والجوارح؛ فالعبودية اسمٌ جامع لهذه المراتب الأربع؛ فأصحاب العبادة حقًّا هم أصحابها.
فقول القلب هو: اعتقاد ما أخبر الله ـ تعالى ـ عن نفسه وأخبر رسوله عن ربه من أسمائه وصفاته وأفعاله وملائكته ولقائه وما أشبه ذلك.
وقول اللسان: الإخبار عن ذلك، والدعاء إليه، والذب عنه، وتبيين بُطلان البدع المخالِفة له، والقيام بذكره ـ تعالى ـ، وتبليغ أمره.
وعمل القلب كالمحبّة له، والتوكُّل عليه، والإنابة، والخوف، والرجاء، والإخلاص، والصبر على أوامره ونواهيه، وإقراره، والرضا به، وله، وعنه، والموالاة فيه، والمعاداة فيه، والإخبات إليه، والطمأنيه، ونحو ذلك من أعمال القلوب التي فرضها آكد من فرض أعمال الجوارح ومستحبُّها إلى الله ـ تعالى ـ أحب من أعمال الجوارح.
وأما أعمال الجوارح فكالصلاة، والجهاد، ونقل الأقدام إلى الجمعة والجماعات، ومساعدة العاجز، والإحسان إلى الخلق ونحو ذلك.
فقول العبد في صلواته: (إياك نعبد (التزام أحكام هذه الأربعة وإقرارٌ بها؛ وقوله: (وإياك نستعين (طلب الإعانة عليها والتوفيق لها؛ وقوله: (اهدنا الصراط المستقيم (متضمِّنٌ للأمرين على التفصيل وإلهام القيام بهما وسلوك طريق السالكين إلى الله ـ تعالى ـ (1).
__________
(1) قال الإمام المقريزي ـ رحمه الله تعالى ـ: ((واعلم)) يا طالب العلم. جملة ((واعلم)): كثيرًا ما يستعمل العلماء الأوّلون يقولون: هذا أمر موجّه إلى كل من يصلح منه العلم: ((واعلم)) يا من يصلح منه العلم أو يا من كان مستعدًّا لفهم العلم.
((أن العبادة أربع قواعد)). لك أن تقول: أربعة أقسام؛ المعنى واحد.

((وهي)) العبادة ((التحقيق بما يحب الله ورسوله ويرضاه، وقيام ذلك)) قيام تحقيق ما يحب الله ورسوله ويرضاه ((بالقلب واللسان والجوارح)) الذي يتبادر القواعد ـ أو الأقسام ثلاثة ـ لكنه جعل أربع حيث جعل للقلب قولاً وعملاً بهذا صارت القواعد
ـ أو الأقسام ـ أربعة ـ كما سيأتي ـ.
((فالعبودية اسمٌ جامع لهذه المراتب الأربع)) أي: تحقيق العبودية اسمٌ جامع لهذه المراتب الأربعة.
((فأصحاب العبادة حقًّا)) الذين يُعتبرون أصحاب العبادة لله حقًّا.
((هم أصحابها)) أصحاب هذه المراتب الأربع، أو الأقسام الأربع.
ثم جعل يفصِّل فقال: ((فقول القلب)) للقلب قولٌ وعمل؛ هذا اصطلاح.
((هو اعتقاد ما أخبر الله ـ تعالى ـ عن نفسه وأخبر رسوله عن ربّه من أسمائه وصفاته وأفعاله وملائكته ولقائه وما أشبه ذلك)) أي: الإيمان بأسمائه وصفاته؛ فإثبات أسمائه فإثبات صفاته وإثبات أفعاله كما أثبت الله لنفسه وأثبت له رسوله ـ عليه الصلاة والسلام ـ دون تحريف أو تعطيل ودون تشبيه أو تمثيل. هذا في باب الأسماء والصفات.
والإيمان بالملائكة، والإيمان بالكتب، والإيمان بالرسل، والإيمان بلقاء الله ـ تعالى ـ يشير إلى الإيمان بالبعث وما بعد البعث؛ كلُّ ذلك من قول القلب؛ أن يعتقد الإنسان بقلبه صحّة ما أخبر الله عن نفسه أو أخبره عنه رسوله ـ عليه الصلاة والسلام ـ، وما وصف الله به نفسه وما وصفه به رسوله، واعتقاد أن الله ـ سبحانه وتعالى ـ فعّال لما يريد، والحكمة؛ والإيمان بالملائكة وما بعد الملائكة ـ كما تعلمون ـ، والإيمان بالبعث وما يترتّب على ذلك. هذا يسمى قول القلب.
((وقول اللسان)). وأما قول اللسان: ((الإخبار عنه بذلك)) أن تتحدّث وتُخبر بأن الله له الأسماء الحسنى والصفات العلى وأنه فعّال لِمَا يريد، أن تتكلّم وتتحدّث بذلك وتُخبر الناس.
((والدعاء إليه)) والدعاء إلى ذلك: الدعاء إلى قول القلب على التفصيل الذي تقدّم.
((والذَبُّ عنه)) أي: رد الشبه عن أسماء الله ـ تعالى ـ وصفاته وأفعاله والإيمان بالملائكة والإيمان بلقائه.
((وتبيين بُطلان البدع المخالفة له)). الدعوة والدفاع وتبيين البدع المخالفة له. هذا قولُ اللسان ـ أو وظيفة اللسان ـ.
((والقيام بذكره ـ تعالى ـ)). ذكر اللسان كتلاوة القرآن والأذكار المأثورة.
((وتبليغ أمره)) الأمر والنهي والنصح والإرشاد. هذه وظائف اللسان؛ ويسمى في اصطلاحه (قول اللسان)؛ هذه قاعدة من القواعد ـ أو قسم من أقسام العبادة، وإنْ شئت قسم من أقسام الإيمان ـ.
((وعمل القلب)) الجوارح ((كالمحبة له، والتوكُّل عليه ... )) إلى آخره؛ فرِّق بين عمل القلب وقول القلب؛ إذًا: قول القلب: الاعتقاد ـ على هذا الاصطلاح ـ اعتقاد ما تقدّم شرحه، وعمل القلب: عملٌ اعتقاديٌّ يقوم بالقلب؛ هو عمل؛ التفريق بين قول القلب وبين عمل القلب مجرّد اصطلاح؛ لذلك بعضهم يجعله شيئًا واحدًا، يتبيّن لكم هذا من بحث الإيمان؛ الإيمان: قولٌ وعمل، عند تفصيل (قول وعمل) يختلفون هذا الاختلاف منهم من يفصِّل هذا التفصيل، ومنهم من يجعل ثلاثة.
((وعمل القلب كالمحبة)) محبة الله ـ تعالى ـ، ((والتوكُّل عليه، والإنابة إليه، والخوف)) منه، ((والرجاء، والإخلاص، والصبر على أوامره ونواهيه)) كذلك الصبر على طاعته، والصبر عن معصيته، والصبر على المكاره ((وإقراره)) ـ تعالى ـ، أي: الإيمان بوجوده وجودًا حقيقيًّا، ((والرضا به)) ربًّا، ((و)) الرضى ((له)) أي: لأجله، ((و)) الرضى ((عنه)) (رضي الله عنهم ورضوا عنه (، ((والموالاة فيه)) في الله، ((والمعادات فيه)). هذا هو العنوان الذي كنا نتحدّث عنه يُعتبر قاعدة من قواعد الإيمان ـ أو قاعدة من قواعد العبادة، أو قسمًا من أقسام العبادة ـ: الموالاة في الله والمعادات في الله؛ أن تحب الشخص وتواليه، لا تحبه إلا لله وفي الله، وأن تعاديه لا تعاديه إلا في الله، لا لهوىً في النفس أو لأيِّ غرض آخر.
((والإخبات إليه)) الخضوع والتذلُّل لله ـ سبحانه وتعالى ـ.
((والطمأنينة)) عدم الشك في هذه المعاني كلها: في وجود الرب ـ سبحانه وتعالى ـ بأسمائه وصفاته وجميع ما يجب الإيمان به؛ الطمأنينة المراد بها: اليقين، أن يصل إيمانك إلى درجة اليقين، من فقد اليقين في إيمانه فهو مضطّرب، تجده يتقلّب، لكن من رزقه اليقين والطمأنينة في إيمانه مهما تقلّبت الدنيا وتقلّبت الأحوال واختلفت الناس ومهما أوذيَ لا يبالي؛ اليقين والطمأنينة النهاية في الإيمان.
((ونحو ذلك من أعمال القلوب التي فرضها آكد من فرض أعمال الجوارح)) لأنّ أعمال الجوارح إن لم تنبن على أعمال القلوب لا تُفيد شيئًا؛ وهي إنما تدلُّ على صحة أعمال القلوب: الصبر، والتوكُّل هذا من فرائض أعمال القلوب آكد من فرض أعمال الجوارح كالأمر بالمعروف والنهي عن المنكر وطلب العلم، لأنّ هذه الأعمال ـ أعمال الجوارح ـ وإنْ كانتْ فرضًا وواجبًا قد تدخلها أشياء كعدم الإخلاص وحب الرياء، لا تُجدي، لكنّ الأساس: أعمال القلوب.
((ومستحبها)) ومستحب أعمال القلوب ((إلى الله ـ تعالى ـ أحب من مستحب أعمال الجوارح)) إطالة الصلاة، طول القيام، طول الركوع، طول السجود من المستحبّات من عمل الجوارح، لكن أعمال القلوب المستحبّات حضور القلب، والخشوع في الصلاة هذه أحب إلى الله من الصلاة التي ليس فيها هذه المعاني؛ الأساس في كلِّ، في الإيمان وفي العبادة أعمال القلوب؛ لذلك: ينبغي الإكثار من النظر في الكتب التي تشرح لكم أعمال القلوب وتحثُّ عليها في مقدِّمة ذلك: كتب ابن القيِّم كـ ((مفتاح دار السعادة)) و ((طريق الهجرتين))، وبعد الأبواب في كتيِّب ((الفوائد)) كتابٌ عظيم، و ((بدائع الفوائد)) له
ـ أيضًا ـ، ((مدارج السالكين)) هذه الكتب تسمى كتبًا روحيّة لأنها تهتم بأعمال القلوب، وكان بعض مشايخنا يقول: (لا ينبغي أن تخلوَ مكتبة طالب علم من كتاب الفوائد)؛ هذا الكتاب لكثرة مداولته بين الطلاّب وقد يكون مقرَّرًا في بعض مراحل الثانوية مطالعة، على طلاّب المرحلة الثانوية الذين لا يفهمون، ... ، الاستفادة منه ضئيلة، لكن في مستواكم الآن لو أمعنتم النظر في هذا الكتيِّب فيه فوائد عظيمة جدًّا؛ عليكم به.
((وأما أعمال الجوارح فكالصلاة، والجهاد، ونقْل الأقدام إلى الجمعة والجماعات)) أي: المشي والخطوات من الجمعة والجماعات، كذلك الخطوات في طلب العلم من هذا القبيل خصوصًا العلم الواجب.
((ومساعدة العاجز، والإحسان إلى الخلق ونحو ذلك)). الإحسان إلى الخلق قد يكون إحسانًا ماديًّا كأن تحسن إليهم بمالك، أو إحسانًا معنويًّا تحسن إليهم بعلمك وحسن المعاملة، ولو تَبُشُّ في وجه أخيك المسلم، كلُّ هذا من الإحسان؛ الإحسان كثير، أنواع.
قال المؤلِّف ـ رحمه الله تعالى ـ: ((فقول العبد في صلواته: (إياك نعبد (التزام أحكام هذه الأربعة وإقرارٌ بها)). التزام قول القلب وعمل القلب وقول اللسان وعمل الجوارح؛ (إياك (وحدك (نعبد (بهذه العبادات التي تقدّم شرحها، التزامٌ بذلك.
((وقوله: (وإياك نستعين (طلب الإعانة عليها)) على هذه القواعد وعلى هذه العبادات، ((و)) طلب ((التوفيق لها)) اعترافًا من العبد بأنه لا يستطيع أن يعمل ويعبد الله لا بلسانه ولا بقلبه ولا بجوارحه إلا بتوفيق من الله وإعانة.
هذا الكلام الذي تقدّم كله في تحقيق: (إياك نعبد وإياك نستعين (؛ من فهم مقام
(إياك نعبد وإياك نستعين (وتدبّر ونظر في كلام أهل العلم الذين يحلِّلون هذا المعنى يُدرك أنّ العبادات كلها راجعة إلى هاتين الجملتين: (إياك نعبد وإياك نستعين (: إخلاص العبادة لله ـ تعالى ـ في (إياك نعبد (، والاعتراف بالعجز وعدم الحوْل والقوة وطلب الاستعانة من الله في عبادته وفي كلِّ شيء.
((وقوله: (اهدنا الصراط المستقيم (متضمِّنٌ للأمرين)) متضمِّنٌ لالتزام أحكام تلك العبادة والإقرار بها، ومتضمِّنٌ لطلب العون والاستعانة من الله.
((على التفصيل الذي تقدم)) على التزام العبادة، على طلب العون.
((وإلهام القيام بهما)) إلهام القيام بالتزام العبادة وبالتزام طلب العون من الله ـ تعالى ـ.
((وسُلوك طريق السالكين إلى الله)) السالكون إلى الله ـ في لغة المقريزي ولغة ابن القيِّم ولغة أهل السنة ـ: الساعون إلى الله ـ تعالى ـ على ضوء الكتاب والسنة. هذه العبارة في الأصل عبارةٌ صوفية، عبارة التصوِّفة ـ السالك، السالكون ـ بمعنى: السائرون؛ ولكن ابن القيِّم لَمّا هذّب ((منازل السائرين)) ... ، وإن استعمل هذه الألفاظ أحيانًا لكن لا يريد بذلك اصطلاح المتصوِّفة ولكنه يريد اصطلاح أهل السنة.
((والله وحده الموفِّق بمنِّه وكرمه. والحمد لله وحده، وصلى الله على من لا نبي بعده، وعلى آله وصحبه ووارثيه وحزبه)) ثم قال المؤلِّف ـ رحمه الله ـ: ((تم الكتاب. والحمد لله أوّلاً وآخرًا)). فنسأل الله له المثوبة على ما قدّم، كما نسأل الله ـ تعالى ـ أن ينفعنا بما عَلِمْنا وبما دَرَسْنا، ونسأل الله ـ تعالى ـ أن يثيب من اقترح أن يُدْرَس هذا الكتاب؛ فالفضل لله ـ سبحانه وتعالى ـ أولاً وأخرًا؛ ونسأل الله ـ تعالى ـ أن يرزقنا علمًا نافعًا وعملاً.
وصلى الله وسلم وبارك على نبينا محمد وآله وصحبه.

والله الموفِّق بمنه وكرمه.
والحمد لله وحده، وصلى الله على من لا نبي بعده، وعلى آله وصحبه ووارثيه وحزبه.
تم الكتاب
والحمد لله أولاً وآخرًا


الصلاة لسبع

الصلاة لسبع
(الثالث التميز وضده الصغر، الصغير الذي دون السبع لايعقل لذلك أُمرنا أن نأمر أطفالنا بالصلاة بسبع لأنهم قبل ذلك لايعقلون، وحده سبع سنين ثم يأمر بالصلاة لقوله صلى الله عليه وسلم: (مروا أبنائكم بالصلاة لسبع وأضربوهم عليها لعشرٍ وفرقوا بينهم في المضاجع) هذه أداب إسلامية ينبغي التقيد بها، أمر الأطفال بالصلاة لسبع وليس معنى أمرهم أن تقول له صلي بس، يلزم من أمر رسول الله عليه الصلاة والسلام ايانا أن نأمر أطفالنا بالصلاة أن نعلمهم الصلاة، وإلا كونك تقول لطفل الذي [ .. ] عند الباب: إذهب إلى المسجد صل وأنت لاعلمته الطهارة ولاعلمته كيف يصلي، لاتخرج من العهده وإنما تخرج من العهده إذا علمته الطهارة وعلمته الصلاة ثم قلت له صلي؛ هنا إمتثلت وأما تساهل كثير من الناس الذي يحمل معه طفله إلى المسجد ابن سبع أو دون سبع على غير طهارة وبدون معرفة للصلاة فيوقف في الصف؛ فيُعتبر الصف مقطوعًا لوقوف هذا الطفل في الصف لأنه غير مصلٍ ينطبق على هذا الشخص قوله عليه الصلاة والسلام: (من وصل الصف وصله الله ومن قطع الصف قطعه الله) تحمل طفلاً لايعقل الصلاة فتوقف في الصف الأول خلف الإمام معك، والناس تسكت مجاملةً وهو ليس في الصلاة، ربما ليس على طهارة حتى في بدنه لأنك أخذته من أمام البيت قبل أن تعلمه الطهارة والصلاة، هذا تصرف خطأ، فالواجب أن تعلمه في البيت كيف يتطهر وكيف يصلي ثم تعلمه أين يقف، لايقف في الصف الأول وإنما يقف حيث تقف الأطفال، إن كان المأمومون يتكونون ويتألفون من صفين لهم الصف الثاني أي آخر الصفوف بعد صفوف الرجال، هكذا أدبنا رسول الله صلى الله عليه وسلم فيجب أن نلتزم بهذه الأداب، فإذا بلغ الطفل عشر سنين وحصل منه نوع من عدم الإمتثال والتمرد يضرب ضرب تأديبٍ وتخويف حتى يصلي مع المحافظة عليه وفي هذا السن يفَّرق بينهم في المضاجع كل طفل ينام منفردا، هكذا أدب الإسلام) أ. هـ.

(1/1)

المصدر: http://www.eljame.com

(1/2)


إن الحمد لله نحمده ونستعينه ونستغفره ونتوب إليه - العقيدة الواسطية الجامي

العقيدة الواسطية للشيخ محمد بن امان الجامي رحمه الله

تفريغ العقيدة الواسطية للشيخ
محمد بن أمان بن علي الجامي
رحمه الله
قال الشيخ محمد أمان الجامي رحمه الله: إن الحمد لله نحمده ونستعينه ونستغفره ونتوب إليه ونعوذ بالله من شرور أنفسنا وسيئات أعمالنا، من يهديه الله فلا مضل له، ومن يضلل فلا هادي له و اشهد أن لا إله إلا الله وحده لا شريك له وأشهد أن محمداً عبده ورسوله صلى الله عليه وعلى آله وسلم تسليماً كثيراً.
{يَا أَيُّهَا الَّذِينَ آمَنُوا اتَّقُوا اللَّهَ وَقُولُوا قَوْلاً سَدِيداً {70} يُصْلِحْ لَكُمْ أَعْمَالَكُمْ وَيَغْفِرْ لَكُمْ ذُنُوبَكُمْ وَمَن يُطِعْ اللَّهَ وَرَسُولَهُ فَقَدْ فَازَ فَوْزاً عَظِيماً {71} سورة الأحزاب}.
{يَا أَيُّهَا النَّاسُ اتَّقُوا رَبَّكُمُ الَّذِي خَلَقَكُم مِّن نَّفْسٍ وَاحِدَةٍ وَخَلَقَ مِنْهَا زَوْجَهَا وَبَثَّ مِنْهُمَا رِجَالاً كَثِيراً وَنِسَاء وَاتَّقُوا اللّهَ الَّذِي تَسَاءلُونَ بِهِ وَالأَرْحَامَ إِنَّ اللّهَ كَانَ عَلَيْكُمْ رَقِيباً {1} سورة النساء}.
{يَا أَيُّهَا الَّذِينَ آمَنُوا اتَّقُوا اللّهَ حَقَّ تُقَاتِهِ وَلاَ تَمُوتُنَّ إِلاَّ وَأَنتُم مُّسْلِمُونَ {102} سورة آل عمران}. ... أما بعد

فإننا نفتتح في هذه الليلة المباركة إن شاء الله ليلة الجمعة الموافق الثالث والعشرين من شهر ربيع الأول لعام ألف وأربع مئة و إحدى عشر، نفتتح درساً في العقيدة الإسلامية على منهج الأنبياء عليهم السلام الذين سار على منهجهم سلفنا الصالح.

(1/1)

وهذا الدرس درس العقيدة يحسن بنا أن نهمد له تمهيداً أو نقدم له مقدمة في معنى العقيدة لغة واصطلاحاً، ثم الهدف من دراسة هذه العقيدة. مادة العقيدة تسمى توحيداً وتسمى عقيدة، والعقيدة لها معنى لغوي ومعنى اصطلاحي، والذي اصطلح عليه المسلمون الأولون بعد أن عُرِفت هذه المادة منفصلة ومستقلة بينما كانت تُدرس في كتاب الله وفي سنة رسوله (. أريد أن أقول أن سلفنا الصالح ليست لديهم كتباً تسمى كتب العقيدة أو كتب التوحيد، بل كانوا يأخذون توحيدهم وعقيدتهم من كتاب الله مشروحاً بسنة رسوله (، ولكن السلف الذين حضروا زمن الأهواء وزمن الفتن بعد أن نشاء علم الكلام اضطروا اضطراراً أن يُؤلفوا كتباً في التوحيد وفي العقيدة وهي عبارة عن الدفاع ضد هجوم علماء الكلام من الفلاسفة وعلماء المنطق اليونانيين، عُرِفت العقيدة بعد ذلك باسم العقيدة مادة مستقلة تسمى العقيدة وتسمى التوحيد. وعلم العقيدة من أشرف العلوم؛ لأن شرف العلم من شرف المعلوم؛ لأنه يتعلق بالذات العلية والصفات الإلهية والنبوات وأمور المعاد.

وأما المعنى اللغوي، العقيدة: مأخوذة من العقد وهو الربط والتوثيق، يُستعمَل العقد أول ما يُستعمل في الأمور الحسية كعقد الحبال والخيوط ثم استُعمِل في الأمور المعنوية كعقد النكاح وعقد البيع وعقود العهود وغير ذلك، والعقد كما قلنا ضد الحَل.

(1/2)

و المعنى الاصطلاحي أُخِذ من المعنى اللغوي بمعنى إن العقيدة هي التسليم الجازم الذي لا يتطرق إليه شك في المطالب الإلهية وفي النبوات وفي الأمور الغيبية. (المراد بالمطالب الإلهية ما يتعلق بالرب بذاته وأسمائه وصفاته وأفعاله، ويشمل التوحيد العلمي الخبري وتوحيد القصد والطلب والعمل، كل ذلك من المطالب الإلهية ويدخل في المطالب الإلهية الإيمان بالملائكة، والمراد بالنبوات الإيمان بنبوة الأنبياء وتصديقهم والإيمان بمعجزاتهم , ثم الأمور الغيبية من البعث بعد الموت وما يتبع ذلك حتى يدخل العباد إحدى الدارين الجنة أو النار أو حتى يدخل بعضهم الجنة وبعضهم النار فالأمور الغيبية تشمل كل هذا، وهناك جزئيات نتعرض لها أثناء الدرس).
والتوحيد عندنا يخالف التوحيد عن غيرنا؛ لأننا ننهج منهج السلف وهو منهج الأنبياء؛ لذلك نحن نقسم التوحيد إلى ثلاثة أقسام:
- توحيد الله بأفعال نفسه بأن نعتقد أن الله وحده هو الخالق الرازق المعطي المانع الضار النافع مدبر الأمور من السماء إلى الأرض، فهذا يسمى توحيد الربوبية.
- أما إفراد الله بأفعال عباده بالدعاء وبالاستغاثة وبالذبح والنذر والخضوع والتذلل والصلاة والصيام وغير ذلك، فهذا يسمى توحيد العبادة.
- وإفراد الله بأسمائه وصفاته بأن نثبت له جميع صفات الرب (التي أثبتها لنفسه أو أثبتها له رسوله (، فهذا يسمى توحيد الأسماء والصفات.
ومعنى التوحيد هنا: بأنه لا يشارك الله أحدٌ من خلقه في حقائق صفاته وحقائق أسمائه وأفعاله وإن كان قد يحصل الاشتراك اللفظي بين الخالق وبين المخلوق في بعض الصفات والأسماء كالقدرة والإرادة والسمع والبصر والعلم وغير ذلك، ولكن الحقائق تختلف. وسيأتي توضيح ذلك في صلب الدرس إن شاء الله.

(1/3)

هكذا قُسِم التوحيد، ولسائل أن يسأل من أين لنا هذا التقسيم وما دليل هذا التقسيم؟ الجواب: دليل هذا التقسيم يسمى الاستقراء، ومعنى الاستقراء: تتبعنا نصوص الكتاب والسنة فوجدناها بالنسبة للمطالب الإلهية تنقسم إلى هذه الأقسام الثلاثة: نصوصٌ تدعو العباد بأن يوحدوا الله ولا يشركوا به شيئا، والنصوص التي تأتي في هذا المعنى يُؤخذ منها توحيدٌ يسمى توحيد العبادة. ونصوصٌ تُخبر بأن الله وحده خالق كل شئ ومدبر الأمور وهو المعطي المانع والنافع الضار وما كان من هذا القبيل تسمى توحيد الربوبية. وهناك نصوصٌ تصف الله بأنه سميع عليم وأنه سميع بصير وأنه عزيز حكيم وغير ذلك من الأسماء والصفات، هذا النوع يسمى توحيد الأسماء والصفات. إذن لم نخرج من الكتاب والسنة في تقسيمنا التوحيد إلى ثلاثة أقسام؛ لذلك لا يرد قول المعترض بأن تقسيم التوحيد إلى ثلاثة أقسام تقسيمٌ جديدٌ لا أصل له، فالجواب ما سمعتَ إنّ هذا التقسيم تقسيمٌ استقرائي، والدليل الاستقرائي مُسلَمٌ به عند أهل العلم والمعرفة، وأكثر من يبحث في هذا النوع من الدليل علماء الأصول. هكذا يتضح سرُ تقسيم التوحيد إلى ثلاثة أقسام. إذا عرفتَ معنى التوحيد ومعنى العقيدة.

(1/4)

ما هو الهدف من دراسة العقيدة وما هو الهدف من دراسة التوحيد؟ الهدف من ذلك معرفة العبد ربه وخالقه وولي نعمته، بم يعرف العبد ربه؟ هل يراه؟ فالله (لا يُرى في هذه الدنيا، في هذه الدار لا يُرى، بمعنى إن الرؤيا غير مستحيلة ولكنها غير واقعة (لم تقع ولن تقع)؛ لأن القوة البشرية لا تثبت أمام تجلي الرب (في هذه الدار، هكذا أراد الله؛ لذلك لما طلب موسى (أن يرى ربه علق الله (تلك الرؤية على أن ينظر إلى الجبل، فإن استقر مكانه ولم يتدكدك سوف يراه، وإن لم يثبت الجبل فعدم ثبات موسى (من باب أولى، ولم يثبت الجبل أمام التجلي من هنا تبين لموسى ((وإن كانت الرؤيا غير مستحيلة وجائزة عقلاً وشرعاً) ولكنها غير واقعة في هذه الدنيا لعارض وذلك العارض ضعف القوة البشرية في هذه الدار واستسلم موسى (لذلك. وفي الإسراء والمعراج عندما نزل النبي (وعاد من تلكم الرحلة الطويلة القصيرة (الطويلة من حيث المسافة القصيرة من حيث عودة النبي (في نفس الليلة إلى مكة)، فور عودته من الرحلة الطويلة " سُئِل النبي (: هل رأيت ربك؟ قال " نورٌ أنى أره حجابه النور" [أخرجه مسلم عن أبي ذر (برقم (178)] إذن على أصح القولين لم يرَ النبي (ربه في تلك الليلة بعين رأسه وإن رأه بقلبه، بل أخبر النبي (في آخر قصة المسيح الدجال " إنكم لن تروا ربكم حتى تموتوا " [أخرجه ابن ماجه عن أبي أمامه (برقم (4077) , وأخرجه مسلم بلفظ " تعلموا أنه لن يرى أحد منكم ربه حتى يموت " عن عمر بن ثابت عن بعض أصحاب النبي (برقم (2931)]، فاعلموا بأنكم لن تروا ربكم حتى تموتوا، (لن) التي يقول فيها بعض علماء اللغة أنها تفيد التأبيد. وأما في الآخرة فيرى العباد ربهم مرتين، المرة الأولى في عرصات القيامة، هذه الرؤية التي يختلف فيها أهل العلم هل خاصة بالمؤمنين أو يراه الكفار والمنافقون ثم يحتجب رب العالمين تأديباً لهم وتوبيخاً لهم وإهانة لهم؟ هذا رأي، والرأي الثاني أنهم لن يروه.

(1/5)

وأما المرة الثانية في دار الكرامة في الجنة، تلك رؤية خاصة بأولياء الله بالمؤمنين، المؤمنون سوف يرون ربهم كما يرون القمر ليلة البدر وكما يرون الشمس ليس دونها سحاب، رؤية حقيقية لا يضامون فيها و لا يتضررون من الزحام، كلٌ يرفع رأسه من موقعه فيرى ربه من فوقه، فالله (يسلم عليهم من فوقهم، ويتجلى لهم فيخاطبهم {سَلَامٌ قَوْلاً مِن رَّبٍّ رَّحِيمٍ {58} سورة يس}، هكذا في تلك الدار. وبعد: إذا كنا لا نرَ ربنا في هذه الدار: بم نعرف ربنا؟ نعرف الله بآياته ومخلوقاته التي تكاد أن تنطق، الكون برمته آية على وجود الرب (:
وفي كل شئ له آية ... تدل على أنه واحد ... (لبيد بن أبي ربيعه ()

(1/6)

قبل أن نؤمن بوحدانيته وعلمه وقدرته فلنؤمن بوجوده، وجودك أنت دليلٌ على وجود الله، إذا كنت لا تشك في وجودك - وهل أحدٌ يشك في وجود نفسه؟! - لا يجوز عقلاً وشرعاً أن يُشَك في وجود الرب ({أَمْ خُلِقُوا مِنْ غَيْرِ شَيْءٍ أَمْ هُمُ الْخَالِقُونَ {35} سورة الطور}، من أين جئتَ أنت؟ هل خلقتَ نفسك؟ مستحيل. هل خُلِقت من غير خالق؟ مستحيل، القسمة الثالثة لك خالق، وهذا الخالق مخالفٌ لك في كل شئ، خالقٌ قادرٌ على كل شئ بدليل إبداعه لهذا الكون هذا الإبداع على غير مثال سابق، فهو بديع السماوات والأرض، وهذا الإبداع دالٌ أول ما يدل على وجود الرب (، وثانياً يدل على قدرته الباهرة، إذن الخالق ليس كالمخلوق، مخالفٌ للمخلوق في حقيقة ذاته وكُنه ذاته ولكن لا يعلم كيفه إلا هو، ويخالف المخلوق في قدرته؛ لأن قدرة المخلوق قدرة حادثة وُجِدت بعد أن لم تكن، الله الذي منحك هذه القدرة يجب أن تعلم أنه يتصف بقدرة أقوى من قدرتك؛ لأنه هو الذي منحك هذه القدرة. إذن هذا الإبداع وهذا الإيجاد وكونه فاطر السماوات والأرض دل على وجود الرب (وجوداً حقيقياً بحيث لا يجوز عقلاً وشرعاً وفطرةً أن يُشَك في وجود الرب إلا إذا كان يشكُ في وجود نفسه. فالله موجود لأنك موجود وآية و علامة دالة على وجود الرب (ثم إنه قادر على كل شئ وخالق كل شئ، دل ذلك على قدرته الباهرة. ودل التخصيص على إرادته وعلمه المحيط بكل شئ (معنى التخصيص أن كل شئ وكل فرد على صفة وعلى حالة معينة، زيد عالم، وعمرو جاهل، بكر غني، وخالد فقير، وهكذا) هذا التخصيص تخصيص العباد كل بصفة وحاله هذا التخصيص دليل الإرادة ودليل العلم، علمه محيط بكل شئ، إذن نستدل بوجودنا وبصفاتنا وبخلق الرب (وصفته على وجود الرب سبحانه ... وعلى أنه موصوف بصفات الكمال - وصفات الرب كلها صفات كمال- هكذا نؤمن بالرب.

(1/7)

والمادة التي سوف ندرسها تهدف إلى تعريف العباد ربهم هذا التعريف، ثم تهدف المادة إلى أن يعرف العباد حق الله على العباد وحق العباد على الله وحقوق رسول الله (وحقوق الصالحين؛ لئلا يُخلط بين الحقوق كما هو واقع كثير من الناس. حق الله على عباده أن يعبدوه ولا يشركوا به شيئا هذا الحق الذي اهتم به (ذلكم الاهتمام حيث وجّه السؤال إلى صحابي: " يا معاذ أتدري ما حق الله على العباد؟ هذا السؤال إنما ورد بهذه الصيغة ليثير النبي (انتباه ذلك الصحابي (لما يقول ولما يُلقى إليه، وذلك دليل أهمية هذا الحق. قال الصحابي الله ورسوله أعلم ثم بيّن الرسول (حق الله على عباده أن يعبدوه ولا يشركوا به شيئا. (هذا حق لازم من ضيّع هذا الحق أو صرف هذا الحق لغير الله فهو ظالم الظلم الأكبر الشرك بالله)، وهل تدري ما حق العباد على الله؟ حق العباد على الله ألا يعذب من لا يشرك به شيئا (ولكنه حق تفضل وإحسان ورحمة من الله، فالعباد لا يوجبون على الله حقاً " [أخرجه البخاري عن معاذ بن جبل (برقم (5968) ومسلم برقم (48)]. هكذا اهتم الرسول (ووجه هذا السؤال لذلك الصحابي (. وحقوق الرسول (أن يُصدَق ولا يُكذَب , ويُطاع ولا يُعصى , لكنه عبدٌ لا يُعبَد (هذه النقطة المهمة فهو عبد الله ورسوله)، ولا يُعبَد الله إلا بما جاء به رسول الله (، وهو عبدٌ حقق مقام العبودية ما لم يحققه غيره؛ لذلك لا يُعبد ولا يُدعى ولا يُستغاث به ولا يُذبح له ولا يُنذر له، لا يُتقرب له بأي نوع من أنواع العبادة، وذلك يتنافى مع هدف رسالته التي تهدف إلى إفراد الله بالعبادة وحده لا أحد يستحق العبادة معه لا ملك مقرب ولا نبي مرسل ولا عبد صالح، هذه الحقوق التي يجب أن تُعرَف وتوضع مواضعها، وأما عباد الله الصالحون وهم أولياء الله وهم جميع المؤمنين لهم حقوق، ومن حقوق عباد الله الصالحين على بعضهم ألا يؤذي بعضهم بعضاً " من عادى لي ولياً فقد آذنته بالحرب ..

(1/8)

" [أخرجه البخاري عن أبي هريرة (برقم (6502)] , إياك أن تؤذي عباد الله، وعليك أن تحبهم في الله سبحانه وتعالى , وإذا أحببته لله تخبره لأنه من السنة [جاء في حديث رواه أحمد (4/ 130) والبخاري في الأدب المفرد برقم (542) وأبو داوود برقم (5113) والترمذي برقم (2502) وغيرهم عن المقداد بن معدي كرب (, صححه الألباني في السلسلة الصحيحة برقم (417) , والوادعي في الجامع الصحيح مما ليس في الصحيحين برقم (3566)]، ولكن لا تحبهم مع الله. ولعلنا نفرق بين الحب في الله والحب مع الله، فمحبة أولياء في الله ولأجل الله ولكونهم عباد الله الصالحين العاملين بكتابه وبهدي نبيه (شعبة من شعب الإيمان، وأما محبة الصالحين مع الله بحيث تجعلهم شركاء لله ترجوهم كما ترجو رب العالمين وتدعوهم مع الله أو من دون الله وتتقرب إليهم بالقربات، هذا نوع من أنواع الشرك الأكبر، فرِّق بين المحبتين بينهما بون شاسع , المحبة الأولى عبادة لله وقربة، والمحبة الثانية شرك بالله.

(1/9)

هذه المعاني من المعاني التي تهدف إليها مادتنا التي نريد أن ندرسها، إذن التوحيد الذي نريد أن ندرسه والعقيدة التي نريد أن ندرسها هذا موضوعها وهو توحيد الأنبياء وعلى منهج الأنبياء، وأنبياء الله عليهم السلام توحيدهم واحد ودعوتهم واحدة، كلهم دعوا إلى إفراد الله بالعبادة. وبعد أن دخل علم الكلام في الميدان وكثرت الأهواء ألّف علماء أهل السنة والجماعة كتباً في هذا التوحيد وفي هذه العقيدة، ومن الكتب التي أُلِفت في هذه العقيدة رسالة صغيرة تسمى (العقيدة الواسطية)، هذا الكتيب عبارة عن جواب كتبه شيخ الإسلام ابن تيميه رحمه الله جواباً على رسالةٍ وردتُه من أهل واسط في الشام، يسألون في رسالتهم عن عقيدة أهل السنة والجماعة؟ فأجاب الشيخ على السؤال بهذا الكتاب، وهذا شأن أكثر رسائل شيخ الإسلام (الفتوى الحموية جوابٌ لرسالة وردته من حماه، والرسالة التدمرية كذلك، وهذه الواسطية)، ثم إن هذه الرسالة التي نحن بصدد شرحها، شرحها عالمٌ أزهريٌ سلفيٌ، عالمٌ تخرج من الأزهر وتخصص في الفلسفة والمنطق، وكان يعادي شيخ الإسلام عداء كما كان يعادي عمر بن الخطاب (الإسلام في أول الأمر. كان الشيخ محمد خليل هراس رحمه الله الذي شرح هذه الرسالة يعادي شيخ الإسلام رحمه الله لما سمع أنه عدو للفلسفة والمنطق؛ لذلك لما أشار إليه بعض الناس أن يكتب رسالة الدكتوراه رداً على شيخ الإسلام ابن تيميه الذي يعادي المنطق والفلسفة وعلم الكلام. ويقول الشيخ محمد خليل هراس (ينقل عنه الشيخ محمد الجامي)، وكان أستاذناً لنا روى هذه الرواية شخصياً مباشرة يقول جمع ما وقع عليه من كتب شيخ الإسلام في القاهرة ليدرسها ثم يرد على شيخ الإسلام، فعكف على دراسة هذه الكتب نحو ثلاثة أشهر، ويقول الشيخ محمد خليل هراس الذي شرح الواسطية بعد أن درس ما تيسر له دراسته من كتب شيخ الإسلام في هذه الفترة تبين له أنه لم يفهم الإسلام بعدُ إلا بعد دراسة هذه الكتب.

(1/10)

ذلك العمر الطويل والدراسة بدء من المرحلة الابتدائية ثم المتوسطة ثم الثانوية ثم الجامعية إلى أن وصل لدرجة كتابة رسالة الدكتوراه تبين له أنه لم يفهم الإسلام بالمفهوم الصحيح قبل دراسة هذه الكتب. هكذا هدى الله رجلاً كان يريد محاربة شيخ الإسلام، وكتب رسالة الدكتوراه تحت عنوان (ابن تيمية السلفي) هذا عنوان رسالته بعد أن منَّ الله عليه بالهداية، هذا هو محمد خليل هراس الذي شرح العقيدة الواسطية.

(1/11)

العقيدة: ما يعتقده الإنسان في نفسه نحو ربه سبحانه ودينه ونبيه , وما جاء به محمد (, مأخوذ من العقد وهو الربط , أي الاعتقاد الجازم فيما تعتقده نحو ربك من وحدانيته واستحقاقه للعبادة وعظمته وانفراده بالخلق والرزق واستحقاقه للعبادة وحده , هذا نوع من الإيمان يسمى العقيدة؛ لأن الإيمان يتألف من ثلاثة أجزاء: الجزء الأول النطق بالشهادتين اشهد أن لا إله إلا الله وأن محمداً رسول الله , هذا يقال له الإيمان القولي , وهو الإقرار. وهناك إيمان آخر وهو الإيمان المسمى الإيمان القلبي وهو الأساس , الذي نحن بصدده الآن هو إيمان القلب , إيمان القلب الذي يُسمى العقيدة. وهناك إيمان ثالث وهو إيمان الأعمال , إيمان يسمى أعمال الجوارح , أي يتألف الإيمان من أعمال الجوارح وأعمال القلب والإقرار باللسان , هذا عند جمهور أهل العلم جمهور السلف , أعمالنا من صلاة وصيام وزكاة وحج وجهاد وأمر بالمعروف ونهي عن منكر , هذه كلها هذه الأعمال يُطلق عليها أنها إيمان , وما في القلب إيمان , والإقرار باللسان إيمان , هذه الأشياء تترابط , فمثلاً: القلب يجب أن يُوجد له شاهد يُصِّدقه وإلا دعوى بأنك مؤمن بقلبك لابد من شاهد يصدق هذه الدعوى , إذن إيمان القلب يحتاج إلى من يصدقه , ما الذي يصدقه؟ أعمال الجوارح , إذا صلُح القلب وآمن وأذعن وعظَّم ربه وراقبه المراقبة الصحيحة انبعثت الأعضاء والجوارح في الأعمال , أي إيمان القلب صحته تملي على الجوارح الأعمال , أما من يدعي الإيمان بالقلب ولا يعمل لا يصلي لا يصوم ولا يعمل أي عمل , إذا قيل له اعمل يقول الإيمان في القلب هذه دعوى كاذبة , ولو كان قلبك مؤمنا لوجدنا الشاهد على صدق إيمانك؛ لذلك صدق من قال:
إذا حلّت الهداية قلباً ... نشطت في العبادة الأعضاء ... (البوصيري في البردة)

(1/12)

إذا رأيتَ من نفسك النشاط والاندفاع إلى العمل الصالح والإكثار من ذكر الله تعالى هذا دليل على صحة إيمان القلب , وإذا رأينا إنساناً يدعي الإيمان لا يعمل , مُعرِض عن الأعمال وعن ذكر الله وعن جميع أعمال الجوارح , معرض عن عمل الجوارح وعمل اللسان معاً إلا الكلمة الجوفاء لا إله إلا الله , يقولها لكن لا تأثير , إذا صح إيمان القلب بعث الجوارح , فعملت الجوارح وانطلق اللسان بذكر الله تعالى وصح الإيمان؛ لأنك جئتَ بجميع عناصر الإيمان من إيمان القلب وإيمان الجوارح وإيمان اللسان. لك أن تقول أيها الطالب: وهل هناك دليل على هذا الترابط وأن هذه الثلاثة كلها إيمان , ما الدليل؟ هذا الذي ينبغي أن يسأل طالب علم ويسجل ويحفظ ويكون على بصيرة , يقول النبي (" الإيمان بضع وسبعون شعبة (رواية البخاري) , أعلاها لا إله إلا الله (وكل ما قيل لا إله إلا الله يجب أن تفهم يتبع ذلك محمد رسول الله , هذه قاعدة إذا أُطلِقت لا إله إلا الله في حديث ما , ولم يأتِ ذكر محمد رسول الله , يجب أن تفهم بأنها مقدرة بالقوة , إذ شهادة لا إله إلا الله وحدها لا تفيد حتى تُضيف إليها شهادة أن محمداً رسول الله) , (هذه الكلمة عظيمة عدها النبي (في هذا الحديث أعلى شعب الإيمان , وعندما جاء يعدد أركان الإسلام , أول ركن ما هو؟ لا إله إلا الله , إذن هي كلمة التوحيد وكلمة الإيمان وكلمة الإسلام , إذن هذا دليل على أن النطق بالشهادتين من الإيمان). وأدناها إماطة الأذى عن الطريق (ودل هذا على أن أعمال الجوارح من الإيمان , إماطة الأذى وكف الأذى , العطاء والصدقة والصلاة والزكاة وجميع ما تعمل بجوارحك من الإيمان). والحياء شعبة من الإيمان (عمل من أعمال القلوب) " [يأتي تخريج هذا الحديث لا حقاً إن شاء الله].

(1/13)

والعقيدة التي ندرسها من أعمال القلوب تعتقد وحدانية الله , أولاً: وجود الله (الوجود الحقيقي تستدل على وجود الله (بوجودك أنت؛ لأنك ممكن حادث جائز , وُجِدتَ بعد أن لم تكن موجوداً بعد أن كنتَ معدوماً , من الذي أوجدك؟ هل أوجدتَ نفسك؟ هل خلقتَ نفسك؟ مستحيل , هل خُلقتَ من غير خالق؟ مستحيل , إذن هناك خالقٌ خلقك , والخالق الذي خلقك يجب أن يكون مخالفٌ لك من كل وجه {{لَيْسَ كَمِثْلِهِ شَيْءٌ .. {11}} , {أَمْ خُلِقُوا مِنْ غَيْرِ شَيْءٍ أَمْ هُمُ الْخَالِقُونَ {35} سورة الطور} لا هذا ولا ذاك , لكن لهم خالق لا مثيل له لا في ذاته ولا في صفاته ولا في أفعاله , هذا المبحث يسمى عقيدة وهو إيمان , يجب أن تفهموا نحن ندرس الإيمان.

(1/14)

قد يقول قائل خالي القلب بعيد عن العقيدة: مالِ هؤلاء يدرسون طول حياتهم العقيدة , خمسة أشهر تكفي العقيدة - فاقد الشيء لا يعطيه - إذ ليس لديه شيء - فقير- نسأل الله أن يمنَّ عليه بالعطاء من عنده سبحانه , هذا مريض يا ليته عرف مرضه وجهله , العقيدة يجب أن تلازمك حتى تلقى ربك , والعجب من هؤلاء لا يقولون لماذا يدرسون كتاب الطهارة وكتاب الصلاة والزكاة دائما وأبدا , لماذا لا يدرسوا سنتين أو ثلاث وخلاص , لم يعترضوا إلا على العقيدة , السبب لمرض في قلوبهم , هذه العقيدة إيمان , الإيمان إنما يثبت إذا صح قلبك من المرض , أما القلب المريض فيكره العقيدة ويكره الأمر بالمعروف والنهي عن المنكر , يتضايق من الخير , هذه العقيدة التي ندرسها جزء من أهم أجزاء الإيمان كما ذكرنا الآن , إذن فلتُدرس العقيدة على جميع المستويات , حتى العوام لا يُعفون من العقيدة , يجب أن يدرسوا مبادئ العقيدة , خصوصاً الأصول الثلاثة التي ينتقدها المرضى , فيقولون هذا توحيد البُدائيين , زمان الناس كانوا يسألون المصلين في المساجد بعد صلاة الفجر , يقولون للمصلين: من ربك؟ ما دينك؟ ما نبيك؟ يسخرون سخرية مِن هذا , صحيح في السبعينات كان في المنطقة الوسطى بعد صلاة الفجر يُحضِّرون المصلين تحضيراً مثلما يُحضرون الطلاب في المدارس , بعد ذلك الشيخ يسألهم عن الأصول الثلاثة؛ لذلك كانت الناس في المنطقة تفهم. العوام والمتعلمون على حد سواء الأصول الثلاثة صارت طبيعة لهم. وبعد المرض اليوم يقولون كوننا دائماً نقول من ربك ما دينك ما نبيك؟ هذا توحيد الناس البُدائيين , واليوم الناس راحت للأقمار.

(1/15)

لا وصلتم القمر ولا تعلمتم التوحيد , ضعتم بين هذا وذاك , دعوا الأقمار وتعلموا التوحيد يا عباد الله , الأقمار قد يصل لها الكافر الصِرف الذي لا يؤمن بالله ورسوله , هذه علوم دنيوية {يَعْلَمُونَ ظَاهِراً مِّنَ الْحَيَاةِ الدُّنْيَا وَهُمْ عَنِ الْآخِرَةِ هُمْ غَافِلُونَ {7} سورة الروم} , ليس الفرق بيننا وبين الكفار التقدم في الصناعة أو التقدم في العلوم , الفرق بيننا وبينهم الإيمان , بتلك النواحي هم متقدمون علينا بمراحل ولا فضل لهم عند الله في ذلك , لكن في الحياة الدنيا لهم علم. تريدوا أن تُنافسوا الكفار في علومهم وتتركوا الإيمان بالله والإيمان برسوله (ودينكم الذي شرفكم به , تعلموا التوحيد وتعلموا العقيدة , العقيدة هي الإيمان , إذن موضوع درسنا الإيمان , أي الإيمان؟ إيمان القلب.

(1/16)

ومن إيمان أي نوع؟ عقيدة الأسماء والصفات , أي أن تثبت لله (كل ما أثبته لنفسه من الأسماء والصفات في كتابه أو أثبته له رسوله ([التوحيد لابن خزيمه (1/ 26) , الرد على من أنكر الحرف والصوت للسجزي ص (121) , عقيد السلف وأصحاب الحديث للصابوني ص (13)] , الله سبحانه سمى نفسه بأسماء ووصف نفسه بصفات , وأذِن لنبيه محمداً (فقط دون غيره من هذه الأمة أن يصفه بصفات وأن يسميه بأسماء , كما أذِن بذلك للأنبياء عليهم السلام من قبله , إثباتك لله ما وصف به نفسه وما سمى به نفسه دون أن تتدخل ودون أن تسأل , لماذا سمى نفسه عليماً لماذا سمى نفسه حليماً وقد سمى بعض عباده حليماً وعليماً؟ ليس لك أن تسأل هذا السؤال , سمى نفسه عليما فهو عليم , سمى نفسه حليما فهو حليم , أما بعض عباده حليماً عليماً (نعم) , العبد عليم وحليم بالعلم الذي يناسبه وبالحلم الذي يناسبه , لا كعلم الله ولا كحلم الله؛ لأن الصفات تتبع الموصوف , إذا كان الله في نفسه وفي ذاته ليس كالخلق , مخالفٌ لخلقه مخالفٌ لما خَلَقَ , إذن يجب أن تكون أسمائه وصفاته مخالفة لأسماء الخلق وصفات الخلق في الحقيقة وإن اتفقت في اللفظ والظاهر , إذن معرفتك لهذه الأسماء والصفات وإيمانك بهذه الأسماء والصفات دون أن تعترض على الله (وتقول لا يليق به هذا , ومراده بهذا كذا من عند نفسك أو من عند شيخك اعتراض وتدخل في أسماء الله وصفاته , ولكن كما كان عليه رسول الله (وأصحابه (وعلى ما كانت عليه القرون المشهود لها " خير القرون قرني ثم الذين يلونهم ثم الذين يلونهم .. " [يأتي تخريجه] , أولئك ما كانوا يتدخلون لا بالتأويل ولا بالتحريف ولا بالتشبيه والتمثيل , سلموا لله. الذي نريد الآن ندرس العقيدة لنُسلِم لله كما سلَّم له الأولون من السابقين الأولين , هذا يسمى إيمانٌ بالأسماء والصفات.

(1/17)

وهناك توحيد آخر إفراد الله تعالى بالعبادة , يسمى توحيد العبادة , ألا يُعبَد معه غيره وألا يُصرَف أي نوع من أنواع العبادة لغيره , يسمى توحيد العبادة وتوحيد الألوهية. وهناك توحيد لم يكن محل خلاف بين بني آدم قط حتى الكفار يؤمنون بذلك النوع من التوحيد إفراد الله تعالى بخلقه , أبو جهل من أجهل عباد الله يؤمن بأن الله خالق السماوات والأرض ورازق للعباد ومدبر الأمر من السماء إلى الأرض , هذا يسمى توحيد الربوبية. لك أن تسأل إذا كان هو معروفٌ إلى هذه الدرجة وأبو جهل لم يجهله , لماذا ندرسه؟ لماذا يُذكر في الكتاب والسنة؟ الجواب: يُدرَس توحيد الربوبية ويُذكر في الكتاب والسنة للاستدلال به على توحيد العبادة من باب الإلزام , كأن يقال إذا كان الله قد انفراد بتوحيد الربوبية , أي إذا آمنتم أنه الخالق الرازق المعطي المانع مدبر الأمور يلزمكم أن تفردوه بالعبادة؛ مَن هذه صفته هو وحده المستحق للعبادة , أما المخلوق الضعيف الفقير العاجز لا يستحق العبادة , بل القادر على كل شيء , الغني عن كل شيء , الصمد الذي يصمد إليه كل شيء هو وحده الذي يستحق العبادة , إذن نستدل بتوحيد الربوبية على توحيد العبادة. هكذا ندرس العقيدة فيجد الإنسان في نفسه أُنساً بالله عندما يدرس هذه العقيدة , كما يجد من نفسه وحشة أولئك الذين لم يُوفقوا إلى دراسة العقيدة على منهج السلف الصالح , المنهج السليم هو منهج السلف وحده. القول بالسلف والخلف ليس من الانتماءات وليس من التحزب , هذا شيء أثبته الله في كتابه وأثبته رسول الله (؛ لأن معنى السلف أيها الشاب كل من سلفك وسبقك بالإيمان وبالخير , في اللغة آباؤك وأجدادك ومشايخك يعتبرون سلفك , إذن سلفنا الصحابة (الذين سبقونا بالإيمان وإلى العمل الصالح وإلى فهم ما جاء به رسول الله (, القرآن سماهم السابقين , السابق والسالف بمعنى واحد {وَالسَّابِقُونَ الأَوَّلُونَ مِنَ الْمُهَاجِرِينَ وَالأَنصَارِ ..

(1/18)

{100} سورة التوبة} , هؤلاء هم السلف لا تظنوا بأن هذا لقب ابتدعوه في أثناء التحزبات والانتماءات لا , لقب يُؤخذ من كتاب الله , صفة ثابتة لأولئك {وَالسَّابِقُونَ الأَوَّلُونَ مِنَ الْمُهَاجِرِينَ وَالأَنصَارِ .. {100}} , إذا أثبتنا السلف هكذا بالكتاب , من أين نأتي بالسلفيين؟ عندنا سلف وسلفي , السلفي يُؤخذ من القرآن {وَالسَّابِقُونَ الأَوَّلُونَ مِنَ الْمُهَاجِرِينَ وَالأَنصَارِ وَالَّذِينَ اتَّبَعُوهُم بِإِحْسَانٍ .. {100}} , (بإحسان) دون أن يُغيروا أو يُبدلوا , أخذوا المنهج نفسه مهما بعُد الوقت , وبعد هذا الوقت" حتى يبعث الله تلك الريح الطيبة فتقبض أرواح المؤمنين " [أخرجه مسلم عن النواس بن سمعان (برقم (2137)] الذين هم التابعون , آخر التابعين الطائفة الناجية والفرقة الناجية التي تُقبَض قبيل قيام الساعة حتى تقوم الساعة إلا على شرار الخلق , " لا تقوم الساعة ومن يقول في الأرض الله الله " [أخرجه مسلم عن أنس (برقم (148)]؛ بل على كافر ابن كافر , وقبل ذلك الذين اتبعوا السابقين الأولين هم السلفيون نسبة إلى السلف , أي الذين اتبعوا من سلفهم ومن سبقهم. بقي أن نعرف الخلف بعد أن عرفنا السلف. من الخلف؟ كل من جاء بعد من قبله مخالفاً له , ولو لم يخالف يسمى متبع سلفي , لكن إذا خالف يسمى خَلَفَاً ويسمى خَلْفاً , القرآن سماهم خلْف {فَخَلَفَ مِن بَعْدِهِمْ خَلْفٌ أَضَاعُوا الصَّلَاةَ وَاتَّبَعُوا الشَّهَوَاتِ .. {59} سورة مريم} , خلْف بالسكون , يقول أهل اللغة خلْف بالسكون لا يُطلق إلا على المخالف تماماً لمن قبله , والخلَف بالفتح قد يُطلق على المخالف وربما أُطلق على الموافق , الغالب على المخالف.

(1/19)

إذن هذه التقسيمات كلها تقسيمات لغوية شرعية , ليس لدينا ابتداع أبدا بتوفيق الله تعالى ولا لدينا انتماءات وتحزبات , بمعنى السلفيون هم المتمسكون بالخط والسائرون على الخط وعلى الجادة لم يخرجوا إلى بُنيات الطريق هنا وهناك , وليس لهم إمام إلا محمد رسول الله (, هذه ميزة السلفيين ليس لهم إمام يعتزون به ويرون وجوب التأسي به وجوب إتباعه وجوب طاعته إلا محمد رسول الله (, هؤلاء هم الذين يدرسون هذه العقيدة.

(1/20)

لك أن تسأل سؤالاً آخر: وهل أولئك الذين وصفتهم بهذه الصفات كلها كانوا يدرسون العقيدة كما ندرس؟ سؤال له أهمية , والجواب: أولئك كان كتاب عقيدتهم وكتاب توحيدهم وكتاب فقههم هو المصحف ثم السنة التي تفسر المصحف؛ لأنهم كانوا يعيشون مع المصحف فقط ويفهمون القرآن ويفهمون السنة ويأخذون العقيدة من الكتاب والسنة رأساً , إذن لماذا أُلِفت هذه الكتب التي شغلتنا , ندرسها ونحفظها , لماذا ألِفت؟ لماذا لم نكتفِ بما اكتفى به السلف؟ من عهد الصحابة (إلى أواخر عهد الأمويين كان المسلمون على هذا؛ لأنه لم تظهر الفتن , لم يدخل المسلمون في علم يسمى علم الكلام , ولم يُترجَم إلى اللغة العربية اصطلاح المنطقيين والفلاسفة وعلماء الكلام , كانوا في سلامة تامة , ولما دخلت هذه العلوم كان أكثر انتشارها في عهد المأمون الذي ترجم هذه العلوم الأجنبية إلى اللغة العربية , كان له غرام شديد بالاطلاع والعلم , طلب أن تُترجَم هذه الكتب فتُرجِمت , فدخلت الفلسفة وعلم الكلام والمنطق في باب العقيدة , وشوش على الناس , اضطر السلف الذين حضروا أيام الفتنة كالإمام أحمد رحمه الله ومن بعده اضطروا أن يُؤلفوا كتباً دفاعية تدافع عن العقيدة ككتاب ابن خزيمة رحمه الله [وهو كتاب التوحيد] , وما كتبه الإمام أحمد في الرد على الجهمية وغيرهم , وما كتبه بعد ذلك ابن تيميه رحمه الله وغيرهم , وهذه الكتب كلها أُلِفت دفاعاً عن العقيدة لا لتأسيس العقيدة , فالعقيدة موجودة من قبل وإنما للدفاع وتصفية العقيدة ولبيان المصطلحات الجديدة التي دخلت على المسلمين , وشوشت على العلماء وطلاب العلم.

(1/21)

لم يُوفق المأمون العباسي كما قال ابن تيميه رحمه الله (لا أظنُ الله غافلاً عما فعل المأمون بعقيدة المسلمين) , هذا الرجل لما اقتنع بعقيدة الاعتزال بتأثير من بطانة السوء أراد أن يحمل العلماء والقضاة جميعاً على هذه العقيدة المنحرفة , منهم من جاء أَجَلُه قبل أن يُمتحن فمات , ومنهم من تظاهر أمامه بالموافقة وقلبه مطمئن بالإيمان , ومنهم من صمد وصارح وصدع بالحق وحُبِسَ وضُرِبَ وعُذِبَ , فأبقى الله (بجهاده على العقيدة السلفية إلا وهو الإمام أحمد رحمه الله؛ لذلك أهل زمانه لقبوه بإمام أهل السنة وقامع البدعة [البداية والنهاية لابن كثير 14/ 207 وما بعدها]. من ذلك التأريخ تعرضت العقيدة الإسلامية للفتن والامتحان والتشويش , انتشرت عقيدة الاعتزال ثم تفرعت منها العقيدة الأشعرية والماتوريدية فغزت العالم الإسلامي. تظاهرت الأشعرية بأنها خصم للمعتزلة؛ لذلك تبعها كثيرٌ من الناس فانتشرت في العالم. اضطُرَ علماء المسلمين من ذلك العصر إلى يومنا هذا لكتابة كتب ورسائل في رد الشبه والدفاع عن العقيدة , هذا سبب تأليف الكتب في العقيدة التي ندرسها , ومن تلكم الكتب كتيب صغير يسمى العقيدة الواسطية , فصار طلاب العلم بعد ذلك يدرسونها. من علماء العصر من شرحوا هذه العقيدة , شرحَها غير واحد , ولعل آخر من أخرج شرح , الدكتور الفوزان (في وقت الشيخ الجامي رحمه الله) , أحث طلاب العلم على اقتناء ذلك الكتاب وهو بالأسلوب العصري المناسب مع سلامة العقيدة.

(1/22)

ترجمة شيخ الإسلام رحمه الله لا حاجة لنا أن نذكرها؛ لأنه معروف لدى الجميع، وترجم له غير واحد (وعلى طلاب العلم دراسة تراجم علمائنا وأئمتنا كالأئمة الأربعة وشيخ الإسلام ابن تيمية وابن القيم من الذين ينهجون منهج السلف حتى يكونوا على بصيرة، وحتى لا يشوش عليهم بعض المغرضين بأن يقولوا لهم هذه العقيدة التي تدرسونها عقيدة جديدة، والقائلون أن منهج السلف وهذه العقيدة عقيدة جديدة، نقول لهم هذه مغالطة، ما هم عليه هو الجديد. بيان ذلك / العقيدة التي ندرسها هي التي كان عليها الصحابة والتابعون وتابعوا التابعين بما في ذلك الأئمة الأربعة، وهذه العقيدة التي يدرسها الخلف وأتباع الخلف التي تسمى العقيدة الأشعرية. متى عُرِفت؟ عُرِفت في العهد العباسي، الصحابة (وخلفاء بني أمية والخلفاء العباسيون إلى الخليفة السابع (المأمون)، قبل ذلك ما كانوا يعرفون هذه العقيدة التي تسمى العقيدة الأشعرية، إذن ما عليه القوم سواء كانوا أشعريين أو ماتوريديين أو معتزلة عقيدة محدَثة لا أصل لها ولا يعرفها سلف هذه الأمة:
كل خير في إتباع من سلف ... وكل شر في ابتداع من خلف
قال شيخ الإسلام ابن تيمية رحمه الله في مطلع رسالته الواسطية:
* " بِسْمِ اللهِ الرَّحْمَنِ الرَّحِيمِ " / هل البسملة آية في كل سورة؟
المختار أنها آية مستقلة أُنزِلت للفصل بين السور وللتبرك بالابتداء بها. واتفقوا على أنها جزء آية من سورة النحل، وعلى تركها في أول سورة براءة؛ لأنها جُعِلت هي والأنفال كسورة واحدة.

(1/23)

* «بسم» / الباء للاستعانة، عندما يقول المرء في أي عمل (بسم الله)، فالباء تدل على الاستعانة. بسم: جار ومجرور، عندما تقول (بسم الله) يقال الباء حرف جر والاسم مجرور بالباء. بم يتعلق الجار والمجرور؟ بمحذوف، هذا المحذوف لك أن تقدره فعلاً ولك أن تقدره اسماً ولك أن تقدره متقدماً ولك أن تقدره متأخراً. نختصر عندما تريد أن تقرأ تقول (بسم الله) يكون تقدير الكلام استعين بالله أو اقرأ مستعيناً باسم الله، ولك أن تقدر قبل البسملة ولك أن تقدر بعد البسملة، يكفي هذا المقدار؛ لأن الموضوع موضوع لغوي. واختُلِف في اشتقاق (الاسم)، هل هو من السِمة أو من السمو؟ اسم هل هو من السِمة وهي العلامة؛ لأن الاسم علامة على مسماه، أو من السمو وهو الارتفاع؟ يجوز هذا وذاك. ثم هل الاسم والمسمى شئ واحد؟ هل الاسم عين المسمى أو غير المسمى؟ أرى تأخير هذا حتى ندخل في صميم الكتاب؛ لأنه بحث له تعلق ببحث فلسفي قد يشوش على بعض الناس فلنأخره.
* «الله» / اسم (الله) مأخوذ إما من أَلَه يَأَله أو من أَلَه يِالَه، والإلهية والألوهية بمعنى التعبد، إذن الإله بمعنى المألوه المعبود، فلفظة (إله) تطلق على الله خالق السماوات والأرض، وتطلق على كل ما عُبد ومن عُبِد؛ لذلك تقول لا إله إلا الله، أما لفظ (الله) لا يطلق إلا على الله خالق السماوات والأرض. الإلهة كثيرة، ألهه من الجمادات، ألهه من الإنس والجن والشمس والقمر، كل ماعُبِد ما دون الله ومن عُبِد من دون الله فهو إله، لكن ألهتهم باطله، ولفظ (الله) لا يطلق إلا على المعبود بحق وهو الله.
* «الرحمن الرحيم» / اسمان من أسماء الله.
الحمد لله الَّذي أَرْسَلَ رَسُولَهُ بِالْهُدَى وَدِينِ الْحَقِّ لِيُظْهِرَهُ عَلَى الدِّينِ كُلِّهِ وَكَفَى بِاللهِ شَهِيدًا:

(1/24)

* «الحمد لله الذي أرسل رسوله .. » / هكذا بدأ الشيخ الإجابة على الرسالة. ... * «الذي أرسل رسوله بالهدى ودين الحق ... » / وهل هناك دين غير هذا الدين ليظهره على الدين كله؟، (الدين) كل ما يتدين به الإنسان ويتذلل له ويتعبد به فهو دين. ما كانت عليه قريش يسمى ديناً فهو دين الجاهلية دين العرب دين المشركين، وما عليه الهندوك والبوذيون دين (دين أرضي). وكل ما عدا الماركسيين الشيوعيين ومن عدا العلمانيين كلهم يدينون بدين. التدين بالدين في طبيعة البشر، سواء كان هذا الدين حقاً أو باطلاً إلا من ارتد بعد أن تفسد فطرته؛ لأن الله (فطر العباد على التوحيد {فِطْرَةَ اللَّهِ الَّتِي فَطَرَ النَّاسَ عَلَيْهَا {30} سورة الروم}، فالإنسان مفطور على التوحيد بمعنى لو أن مولوداً وُلِدَ وتُرِكَ بعيداً عن المؤثرات الخارجية سينشئ على التوحيد لا يعرف شركاً ولا كفراً ولا انحرافاً ولا إلحاداً " كل مولود يولد على الفطرة إلا أن أبواه يهودانه أو ينصرانه أو يمجسانه .. " [أخرجه البخاري عن أبي هريرة (برقم (1385) ومسلم برقم (2658)]، الأصل التوحيد، كل مولود مفطور على التوحيد ومجبول على توحيد الله ما لم يطرأ بالمؤثرات الخارجية شئ جديد (إلحاد وانحراف وكفر وشرك)، هذه الملة التي ينادي بها بعض المنحرفين ملة الإلحاد وإنكار وجود الله وإنكار دين الله ملة الانحراف، قوم أثرت فيهم البيئة التي نشأوا فيها والمؤثرات الخارجية فخرجوا على الطبيعة وإلا لو وجهت سؤالاً إلى بدوي في أعماق البادية لم يتصل بأحد قط إلا بمواشيه ولم تؤثر عليه مؤثرات خارجية لو سألته عن ربه لن يتردد سيقول الله، ولو ضاعت ناقته لن يتردد ويقول يا رب، من أين تعلم؟ من الفطرة.

(1/25)

دليل ذلك سؤال النبي (الجارية العجمية التي كانت ترعى غنم أهلها التي غضب عليها مولاها ذات مرة لسبب من الأسباب، لطمها ثم ندم على لطمها؛ لأنه لطمها على وجهها (اللطم في الوجه ممنوع شرعاً) " إذا ضرب أحدكم غلامه فلا يضرب الوجه ولا يقبحه؛ لأن الله خلق آدم على صورته " [أخرجه البخاري عن أبي هريرة (برقم (2559) ومسلم برقم (2613) , وتقبيح الوجه رواه عبد الرزاق عن أبي هريرة (أيضا برقم (17952) وأحمد (2/ 251) وصححه ابن حبان برقم (5680)]، ثم ندم ثم جاء النبي (يستشيره في عتقها، فأراد النبي (أن يعرف إيمانها من كفرها، فدعاها فحضرت فاختبرها فسألها أين الله؟ ولم تتردد الجارية الجاهلة التي بقيت على فطرتها في أن تقول في السماء وأشارت بإصبعها إلى السماء. [يأتي تخريج هذا الحديث]، والأشاعرة الذين يستصعبون هذه الإشارة والإيمان بالعلو، حكموا على الجارية بأنها مجنونة، لكن على جنونها قالوا أشارت بيدها ولم تقل في السماء ولأنها أعجمية، (فلتكن أعجمية لم تقل بلسانها) ولكن هل توافقون بأنها أشارت؟ يكفي.

(1/26)

أريد أن أقول دليل الفطرة قبل أن يفسد يُدرِك به الإنسان وجود الله سبحانه وتعالى ويُدرِك بأن الله في العلو وأنه يُدعَى من فوق , لا تجد عربياً أو أعجمياً متعلماً أو غير متعلم إلا وهو يقول يا رب , وإذا نزلت نازلة بإنسان يلتفت قلبه إلى العلو قبل أن يرفع يديه , لا يمكن أن يلتفت يُمنة أو يُسرة هذا دليل الفطرة. فدليل الفطرة ودليل العقل والحس وأخذ الميثاق على العباد وهم في صلب آدم , كل ذلك مجتمعاً يشهد بأن الله موجود وأنه في العلو وأنه وحده هو المعبود سبحانه وتعالى. لكن هنا سؤال لو كان دليل العقل ودليل الفطرة وأخذ الميثاق على العباد لو كانت هذه المعاني والأدلة كافيه في أخذ الحجة على العباد لما أرسل الله الرسل وأنزل الكتب , إذن هذه الأدلة عبارة عن تمهيد للفهم الصحيح العام والمعرفة الصحيحة ولتحقيق التوحيد بعد أن يُرِسل الله الرسل وأنزل الكتب؛ لذلك يقول {لِيُظْهِرَهُ عَلَى الدِّينِ كُلِّهِ وَكَفَى بِاللَّهِ شَهِيداً {28} سورة الفتح}.

(1/27)

* «وأشهد أن لا إله إلا الله» / كلمة التوحيد وكلمة الإسلام وكلمة الإيمان، أصل الدين وأصل الإسلام وأصل الإيمان. ولكن الشأن كل الشأن أن تُفهَم هذه الكلمة، كل من ينتسب إلى الإسلام يقول أشهد أن لا إله إلا الله ولكنها لا تمنعهم من دعوة غير الله ومن الاستغاثة بغير الله ومن الذبح لغير الله؛ بل من السجود لعتبة الشيخ، قد يجلس في المسجد بعد الصلاة ويذكر الله بلا إله إلا الله مائة مرة، فإذا خرج يريد أن يودع الشيخ فيسجد على عتبة الشيخ سجودٌ يضع جبهته على العتبة مودعاً الشيخ. فإذا قلت َ له، يقول هذه (مش) عبادة هذه محبة الصالحين، لو كان يفهم معنى لا إله إلا الله لما خضع وتذلل لغير الله؛ لأن معنى العبادة عند عوام المسلمين الصلاة ُ والزكاةُ والصيامُ والحجُ وكفى، (ولكن حقيقة العبادة غاية الذل مع غاية الحب) [العبودية لابن تيميه ص (44) , مدارج السالكين لابن القيم (1/ 74)]. من تذلل لغير الله كما يتذلل العبد لربه (وخضع وأحب غير الله كما يُحِبُ الواحدَ ربه فقد عبده (غاية الحب مع غاية الذل)، كذلك يُعتًبر السجود من أعظم أنواع العبادة؛ لأنك في السجود حققت عبودية لا تحققها بغير السجود، عندما تضع جبهتك أشرف عضو في جسمك تضعه موطأ رجلك على الأرض تذللاً لله، لاحظ ما يقوله الإنسان في سجوده (سبحان ربي الأعلى)؛ لئلا يخطر خاطر شيطاني أنما سجد لله لأن الله تحته، نفياً لهذه التهمة وهذا الوهم شُرِع أن يقول العبد (سبحان ربي الأعلى)، يقول النبي (" أقرب ما يكون العبد من ربه وهو ساجد - قرباً معنوياً - فأكثروا من الدعاء فقمن أن يستجاب لكم " [أخرجه مسلم عن أبي هريرة (برقم (482)] , لأنه حقق العبودية تذللاً لربه، ومن صرف هذا النوع لغير الله ناقض فعلُه قولَه.

(1/28)

* لا إله إلا اله لها شروط/ لا تكفي الكلمة الجوفاء، العلم واليقين والإخلاص والصدق والمحبة والقبول والانقياد، ولا يكفي المعرفة الجوفاء بدون شروط، بدون علم وبدون أن تكون على يقين بأنه لا معبود بحق إلا الله وقبل أن تكون صادقاً مع الله (ودون أن تخلص لله العبادة وتقبل ما دلت عليه هذه الكلمة وتنقاد لمقتضاها، ولا إله إلا الله كلمة عظيمة يجب أن تُفهَم كما فهمها من قبلنا واعتزوا بها.
* «الحمد» / هو الثناء الجميل , الفرق بين الحمد والشكر: الشكر لا يكون إلا في مقابلة نعمة، والحمد أعم يكون في مقابلة نعمة وغير نعمة إلا إن الحمد لا يكون إلا باللسان، والشكر يكون باللسان وبالفعل وبالقلب، يشكر العبد ربه لنعمه بلسانه ويشكره بقلبه بأن يتذكر نعمه العظيمة عليه ويتواضع له ويعظمه وهذا نوع من الشكر ولا يسمى حمداً، ويشكره بفعله بأن ينفق مما منَّ الله عليه من علم ٍ ومالٍ وصحةٍ وقوةٍ في مرضات الله، إذا بذل العبد في سبيل الله وفي سبيل مرضاته علمه وقوته وشجاعته ونشاطه وماله شكر الله ... بأعماله وشكره بلسانه وشكره بقلبه. فباعتبار الآلة فالشكر أعم؛ لأن الحمد لا يكون إلا باللسان، وباعتبار المُتعلَق الحمد أعم؛ لأن الحمد في مقابلة نعمة وبغير مقابلة نعمة. (أل) في الحمد للجنس جنس الحمد، أنواع الحمد لله , وفيها معنى الحصر، وما يُحمَد به كل محمود وما يُشكَر عليه كل مشكور, كل ذلك في الحقيقة لله (فالله هو المنعم المتفضل.

(1/29)

* «الذي أرسل رسوله» / الرسول المعهود محمد (بالهدى، الرسول من بعثه الله برسالةٍ مستقلة مُؤسِسة ليعمل بها ويدعو إليها , وأما النبي من بعثه الله ليجدد رسالة من قبله ويعمل بكتاب من قبله فليس له كتاب مستقل (فالرسول له كتاب مستقل ورسالة مستقلة، الرسول مُؤسِس والنبي مُؤيِد ومُؤكِد) , ككثير من أنبياء بني إسرائيل كلهم على شريعة التوراة والإنجيل فمع كثرتهم ليس لهم كتب وإنما يعملون بشريعة التوراة والإنجيل , ورسولنا محمد (نبي الله ورسوله له رسالة مستقلة عامة شاملة عالمية.
* «بالهدى» / ليهدي الناس , والهداية هنا الهداية العامة التي يملكها رسول الله (وأتباعه وجميع المصلحين والمجددين يهدون الناس , الهداية التي بمعنى البيان والإرشاد والدلالة {وَإِنَّكَ لَتَهْدِي إِلَى صِرَاطٍ مُّسْتَقِيمٍ {52} سورة الشورى} , هنا مؤكدات (إن , ولام التأكيد) وقد هدى الناس؛ لأنه دعاهم إلى الهدى وبيَّن لهم ما ينفعهم وما يضرهم وما يقربهم إلى وما يبعدهم عن الله - هذا معنى الهداية - وهناك هداية نُفيت عن رسول الله (تلك الهداية الخاصة التي لا يملكها إلا رب العالمين , الله هو الذي يهدي من يشاء ويضل من يشاء هذه الهداية هي التي نفاها الله عن نبيه وخليله وحبيبه محمد (. وفي قوله {إِنَّكَ لَا تَهْدِي مَنْ أَحْبَبْتَ وَلَكِنَّ اللَّهَ يَهْدِي مَن يَشَاءُ وَهُوَ أَعْلَمُ بِالْمُهْتَدِينَ {56} سورة القصص} وذلك في قصة أبي طالب , كان رسول الله (قد هدى أبا طالب هداه وبيَّن له دين الحق الذي جاء به من عند الله (, وأبو طالب اعترف أنه عرف دين محمد (وأنه خير الأديان بهذه الهداية هداه , ولكنه عجز عن هداية قلبه هداية التوفيق والإلهام , وأبو طالب كما يعلم طلاب العلم يعترف أن الدين الذي جاء به محمد (من خير أديان البرية لهذا يقول:
ولقد علمتُ أن دين محمد ... من خير أديان البرية دينا
لولا الملامة أو حذار مسبة ... لوجدتني سمحاً بذك مبيناً

(1/30)

هذا أبو طالب الذي مات على الكفر على ملة عبد المطلب , وقد كان النبي (مهتماً بإيمانه؛ لأن الرجل وقف مع النبي (موقفاً لم يقفه أحد إلا خديجة رضي الله عنها , وكان يؤيده ويستميت في سبيل نصرته ويدافع عنه وكان يحب النبي (محبة شخصية ذاتية قرابية لا محبة دينية شرعية , انتبهوا لهذه النقطة وهي مهمة , محبة رسول الله (إن كانت شخصية ذاتية للقرابة أو لكونه عبقرياً (كما يطلق عليه البعض) ولم تقترن مع هذه المحبة المحبة الشرعية فهي لا تجدي وحدها , لا تنفع النفع العام , أبو طالب يحب رسول الله (ويحترمه ويعظمه ويدافع عنه لقرابته لا لأنه رسول الله , من هنا لم تنفعه هذه المحبة في تخليصه من النار. فمن هنا نعلم أن الإيمان أمرٌ زائدٌ على المعرفة , أبو طالب يعرف أنه رسول الله وأن دينه الحق ولكنه لم يؤمن , لا يلزم من المعرفة الإيمان؛ لذلك حُكِم على الجهم بن صفوان أنه من أجهل الناس ومن أكفر الناس , الإيمان عند الجهم المعرفة , والكفر الجهل. وهل هناك أجهل بالله من جهم بن صفوان؟ لا؛ لأنه لم يثبت لله إلا الوجود الذهني.

(1/31)

فالشاهد أبو طالب يعرف صحة دين محمد (وأنه رسول الله لكنه لم يؤمن خوف المسبة وخوف الملامة واعترف بذلك وأعلن عندما كان رسول الله (يقول له " يا عم قل لا إله إلا الله محمد رسول الله كلمة أحاج لك بها عند الله فينظر في صناديد قريش المحيطين به فيقولون لا على ملة عبد المطلب , فيعيد النبي (هذا التلقين ويعيدون المعارضة فيعيد النبي (ويكررون عليه المعارضة , و أخيراً قال على ملة عبد المطلب فمات " [أخرجه البخاري عن المسيب بن حزن (برقم (4772) ومسلم برقم (24)] , وحَزِنَ لذلك النبي (فالله (خاطبه {إِنَّكَ لَا تَهْدِي مَنْ أَحْبَبْتَ وَلَكِنَّ اللَّهَ يَهْدِي مَن يَشَاءُ وَهُوَ أَعْلَمُ بِالْمُهْتَدِينَ {56} سورة القصص} , أي الهدايتين؟ هداية التوفيق والإلهام وهداية القلب , لكنه هداه هداية الإرشاد والتعليم والبيان. فالنبي (هدى جميع الناس إما مباشرة بالنسبة لمن لحقهم أو بواسطة أصحابه (والدعاة الذين من بعده وبالكتاب الذي أُنزِل عليه.

(1/32)

* «ودين الحق» / الإضافة تحتمل أن تكون إضافة بيانية أي بدين هو الحق , أو من باب إضافة الموصوف إلى الصفة أي الدين الموصوف بأنه الحق , والخلاف لفظي. فدين رسول الله (هو الحق وحده ولا حق سواه , الأديان السماوية الأولى متفقة معه من عند الله إلا أنها نُسِخت بعد بعثه (فلا يجوز إتباعها فهي وإن كان الزبور والتوراة والإنجيل من عند الله من كلام الله لكن الله (يعلم عندما أنزل تلك الكتب أنها رسائل مؤقتة لقوم معينين ولفترة معينة؛ لذلك ينسخ كل رسالة برسالة. ولما أراد الله سبحانه وتعالى أن يختم الرسالات كلها اختار من بين أهل مكة ومن شعاب مكة طفلاً يتيماً رعاه ورباه تربية خاصة وهيأه لهذا الأمر العظيم وأظهر له إرهاصات عجيبة وحبب إليه الخَلَوة والعزلة وأن يبتعد من حضور مجالس شباب قريش التي لا تليق بالشرف , هكذا رباه وأدبه وأحسن تأديبه وهيأه لهذه الرسالة العامة للإنس والجن , وهكذا ختم الله بمحمد (وجعله خاتم النبيين , فدينه مُؤيد للرسالات كلها ومهيمن عليها ومتفق معها في الأصول و إن كان الله (جعل لكل أمة شرعة ومنهاجاً.
* «ليظهره على الدين كله» / ليعلو هذا الدين ويغلب جميع الأديان , بحيث لا يُتبع دينٌ سواه , ومن اتبع دين سواه فهو كافر , ولا يسع أحدٌ بعد بعثة النبي (عربياً أو أعجمياً , يهودياً أو نصرانياً , أنسياً أو جنياً إلا إتباع محمد (, هكذا أراد الله (بالإرادة الشرعية , ومن الناس من أراد الله بالإرادة الشرعية والكونية واتبع , ومنهم من أراد الله منهم بالإرادة الشرعية ولم تسبق في حقه الإرادة الكونية فعصى ولم يتبع , فتجتمع الإرادة الكونية الشرعية في حق المؤمنين المطيعين.

(1/33)

* «وكفى بالله شهيداً» / على صدق رسالته وعلى أحقية دينه , وعباد الله الصالحون شهدوا أيضاً. واستشهد الرسول (الصحابة (ليقيم عليهم الحجة في حجة الوداع في آخر خطبة , " قال لهم أنتم مسؤلون عني. فماذا أنتم قائلون؟ قالوا نشهد بأنك بلغت ونصحت , فقال النبي (اللهم اشهد ثلاث مرات " [أخرجه مسلم عن جابر ((1218)] يشير إلى الله سبحانه وتعالى إلى الذي فوقه وفوق جميع المخلوقات ثم ينكت الإصبع ليُشهد عليهم ربه ليشهدوا له , ونحن نشهد معهم أنه بلغ الرسالة وأدى الأمانة ونصح للأمة.
وأَشْهَدُ أَن لاَّ إلَهَ إِلاَّ اللهُ وَحْدَهُ لا شَرِيكَ لَهُ إِقْرَارًا بِهِ وَتَوْحِيدًا:

(1/34)

* «واشهد أن لا إله إلا الله» / لا: نافية للجنس , إله: اسم لا, والخبر محذوف يجب تقديره كالآتي لا إله بحق إلا الله أو لا إله حق إلا الله؛ لأن الآلهه كثيرة , أي لا معبود بحق إلا الله , هذه الكلمة يجب أن يُعرَف معناها , وقد جهل معناها وحرّف معناها علماء الكلام عندما فسروا الكلمة لا خالق إلا الله ولا رازق إلا الله ولا معطي ولا مانع ولا نافع ولا ضار إلا الله , فهو توحيد اتفق عليه أهل الدنيا كلها حتى الكفار , وأشد الناس كفراً الذين عارضوا رسالة محمد (واستحل دمائهم وأموالهم وحاربهم وحاربوه كفار قريش يؤمنون بأن الله وحده هو الخالق الرازق مدبر الأمور يشهدون بهذا , لكن عارضوه لماذا يجعل الآلهة إلهاً واحداً؟ لماذا لا يترك لهم الحرية يعبدون خالق السماوات والأرض ويطلبون منه الرزق ويعبدون معه آلهه صغار على وجه الأرض اللات ومناة والعزى وهُبل؟ لا أنها تخلق أو ترزق أو تنفع أو تضر ولكنها وسائط وشفعاء تقربهم إلى الله زلفى , استغربوا واستبعدوا أن يكون المعبود واحد. أما كون الخالق واحد لم يستبعدوا ولم يستغربوا آمنوا بأن خالق السماوات والأرض هو الخالق وحده وهو الرازق وحده وهو الذي يُرجى في المُلِمات , ولكن الآلهة الصغار لابد منها - وسائط - هذا هو دين قريش.

(1/35)

وإذا جاء علماء الكلام بعد فترة طويلة فغيروا معنى لا إله إلا الله فقالوا لا خالق إلا الله ارتكبوا خطاءين: الأول تفسير إله بالرب هذا خطأ لغة؛ لأن إله في اللغة بمعنى مألوه معبود إذن حرفوا اللغة , ومن حيث المعنى الشرعي: التوحيد الذي جاء به رسول الله (ومن قبله من الرسل عليهم السلام توحيد العبادة , وتوحيد الربوبية معلوم , والعباد مفطورون عليه , ويكون معنى الكلمة على هذا لا معبود بحق إلا الله , ومن يؤمن بأنه لا خالق إلا الله وحده ولكنه يعبد مع الخالق غير الخالق مخلوقاً صالحاً أو طالحاً شجراً أو حجراً جنياً أو أنسياً شمساً أو قمراً أو ملكاً فهو كافر مشرك لا ينفعه إيمانه بأنه لا خالق إلا الله , كيف ينفعه ولم ينفع من قبله؟! الكفار المتفَق على كفرهم يؤمنون هذا الإيمان ولكن يشركون بالله , وربما موقفهم من الشرك أخف من موقف المنتسبين للإسلام اليوم الذين يقعون في الشرك كثيراً , أولئك في وقت الشدة إذا ركبوا في الفلك دعوا الله مخلصين له الدين , وقت الشدة يخلصون له العبادة يعلمون أن هذه الآلهة المصنوعة اللات والعزى ومناة وهُبل وغيرها لا تنفع لا تنجيهم من الغرق ويدعون خالق السماوات والأرض ويؤمنون أنه يُدعى من فوق؛ ولكن نأسف مما يقع من المنتسبين للإسلام اليوم إذا ركبوا في الفلك وإذا خافوا الغرق وإذا اشتدت بهم الأمور التجاوا إلى أصحاب القبور وتركوا رب العالمين وهذا شئ مشاهد , يعتقد العاملون في البحر أن في البحر شيخاً خاصاً يحفظ البواخر وعند الخوف من الغرق لا تدعى حتى الآلهة التي في البر يدعى شيخ البحر! لستُ أدري من زيَّن لهم وجود شيخ في البحر , وماذا يصنع في البحر؟! يا سبحان الله. وفي البر علمنا إن آلهتهم هي الأضرحة والمشاهد وقبور الصالحين , ليس في البحر شئ من ذلك لكن الشيطان زيِّن لهم.

(1/36)

أخبرني ثقةٌ أنهم خافوا من الغرق في سفينة عادية قديمة التي تعمل بالشُرع , انكسر العمود وسقط في البحر وبقيت السفينة تتقلب وتضطرب فأدخلوا الركاب الجدد في مكان أسفل السفينة؛ لئلا يصابوا في عقولهم من شدة الخوف , فجعل صاحب السفينة ومن معه ينادون يا شيخ البحر , يقول لم يسمع أحداً يقول يا الله إلا دعوة الشيخ ودعوة الولي ودعوة الصالحين - موقف أسوء من موقف كفار قريش - عندما أقول هذا الكلام أحكي الواقع , ولكن هذا الواقع في جانب معين , وإن كان المتأخرين ليسوا أسوء من كفار قريش من كل وجه؛ لأن كفار قريش لم يؤمنوا بالرسول وهؤلاء آمنوا بالرسول وبالقرآن بالجملة ويؤمنون بالبعث بعد الموت وإذا ذُكِروا بالله تذكروا ويخافون ويرهبون ويؤمنون بالجنة والنار ويؤمنون بأشياء كثيرة يكفر بها كفار قريش وذلك حتى نكون منصفين , أما في الدعوة والالتجاء فهم أسوء حالاً من كفار قريش , لكن القوم أُتوا من الجهل؛ لذلك يجب على طلاب العلم أن ينبهوا عوام المسلمين على هذه النقطة وهذه النقطة ليست خاصة بأصحاب البحر , موجودة في البيوت هنا , عندما يمرض الولد وعندما تشتد الأمور بعض الناس كأنه يرى الفرج من طريق الشيخ أقرب , يترك رب العالمين سبحانه ويلجأ إلى الشيخ: يا شيخ ما أتخذناك إلا لهذا اليوم , يا شيخ اليوم , اليوم اليوم يا شيخ , يا سيدي يا فلان اليوم , هذا كفر بواح لولا أننا نلتمس لهم الأعذار بالجهل ولولا أننا نلتمس الأعذار بالشبهة , ما هي الشبهة؟ وجود علماء السوء الذين يزينون للعوام أن دعوة الصالحين والاستغاثة بهم والذبح لهم والنذر لهم ليس من العبادة , ليس شئ من ذلك من العبادة وإنما ذلك من محبة الصالحين , وجود أمثال هؤلاء - لا كثر الله وجودهم بين المسلمين - شبهة قائمة للعوام؛ لأنهم هم الذين يعيشون بين الناس , وغيرهم قد لا يختلطون بالعوام , وهم الذين يفسرون لهم الدين على هواهم , وهؤلاء لا يتصلون بأهل العلم لذلك نرجو أن

(1/37)

يُعذَر هؤلاء , ولكن ليس معنى ذلك أن يُتركوا بل يجب أن يُعلَموا.
* لا إله إلا الله / تحقيق هذه الكلمة بمعرفة معناها الحق وإعرابها وشروطها , من حيث التفسير فخير تفسير لهذه الكلمة في سورة البقرة {فَمَنْ يَكْفُرْ بِالطَّاغُوتِ وَيُؤْمِن بِاللّهِ فَقَدِ اسْتَمْسَكَ بِالْعُرْوَةِ الْوُثْقَىَ {256}} , أي لابد أن تجمع بين الكفر والإيمان , إذا أردتَ تحقيق هذه الكلمة فسرها بالقرآن , راجع فتح المجيد في باب تفسير لا إله إلا الله [ص (123)] , حتى في الترتيب , أي تقديم الكفر على الإيمان وتقديم السلب على الإيجاب وتقديم النفي أو النهي على الإثبات , فلابد من الجمع بين الأمرين.

(1/38)

الطاغوت: كل ما تجاوز به العبد حده من معبود أو متبوع أو مطاع. [تعريف ابن القيم , ذكره في إعلام الموقعين (1/ 50)] حد العبد بصفته عبداً أن يعبد ربه وخالقه وولي نعمته ولا يشرك به شيئا و إن خرج عن هذا الحد بأن عبد معه غيره أو دونه غيره وصرف شيئا من العبادة لغير الله تعالى فلم يكفر بالطاغوت واتبع مُشرِعاً , مَن سموهم بعلماء التشريع الذين يُشرِعون القوانين ويصدرون الأحكام فيجعلون بدل القتل والجلد والقطع أحكاماً أخرى من السجن المؤبد أو مدى الحياة والأعمال الشاقة وغير ذلك من الأحكام التي غيَّرت أحكام الله تعالى , من اتبع رجال القانون الذين أطلقوا عليهم رجال التشريع في هذه الأحكام في التحليل والتحريم وتغيير الأحكام فقد اتخذه طاغوتاً فيكفر بذلك؛ لأن هذا نوع من العبادة , ومن ادعى بأنه شيخ أو شيخ طريقة واتبعه في ترك الشريعة وإتباع الحقيقة وقال له الشيخ أن الشريعة قشور لا يقف عندها إلا من لم يصل إلى الله , أما الواصلون إلى الله والعارفون بالله فقد تجاوزوا الشريعة إلى الحقيقة , الحقيقة التي تُعرَف وتُعلَم من العلم الباطن التي تُؤخذ من اللوح المحفوظ مباشرة دون المرور على الرسول (، فمن صدق هؤلاء واتبعهم فقد عبد الطاغوت , فهؤلاء طواغيت. إذن لابد من الكفر بالطاغوت والإيمان بالله معاً , والإيمان بالله وحده دون الكفر بالطاغوت لا يفيد , وهذا معنى قولك أيها الموحد اشهد أن لا إله إلا الله , قدمت النفي على الإثبات , لا معبود بحق إلا الله , لا مشرع ومعبود إلا الله وحده.
* «وحده لا شريك له» / توكيد للا إله إلا الله والتوحيد. ... * «إقراراً به» / إقراراً بوجوده , مستدلاً بوجوده سبحانه على وجود نفسه , كما شرحنا فيما مضى. ... * «وتوحيداً» / إفراداً له في عبادته سبحانه.

(1/39)

وَأَشْهَدُ أَنَّ مُحَمَّدًا عَبْدُهُ وَرَسُولُهُ صَلَّى اللهُ عَلَيْهِ وَعَلَى آلِهِ وَصَحْبِهِ وَسَلَّمَ تسليمًا مَزِيدًا:
* «وأشهد أن محمداً عبده ورسوله» / محمد عبد الله , قدم الشيخ كلمة (عبده) تأسياً بكتاب الله تعالى؛ لأن كتاب الله وصف محمداً (بالعبودية في أماكن ومقامات عظيمة {سُبْحَانَ الَّذِي أَسْرَى بِعَبْدِهِ لَيْلاً مِّنَ الْمَسْجِدِ الْحَرَامِ إِلَى الْمَسْجِدِ الأَقْصَى الَّذِي بَارَكْنَا حَوْلَهُ لِنُرِيَهُ مِنْ آيَاتِنَا إِنَّهُ هُوَ السَّمِيعُ البَصِيرُ {1} سورة الإسراء} ولم يقل برسوله أو نبيه. {الْحَمْدُ لِلَّهِ الَّذِي أَنزَلَ عَلَى عَبْدِهِ الْكِتَابَ وَلَمْ يَجْعَل لَّهُ عِوَجَا {1} سورة الكهف} , فهذا مقام إنزال الكتاب مقام التشريف , ومقام الإسراء والمعراج أعظم معجزة لرسول الله (بعد القرآن الكريم , في هذا المقام وصفه بالعبودية مقام عظيم , بشر مثلنا يأكل ويشرب ويسافر إلى بيت المقدس ويُستقبَل هناك من الأنبياء الذين ماتوا قبله يحييهم الله (ويجمعهم في بيت المقدس فيصلي ويكتسب لقب إمام المرسلين " ثم يُعرَج به إلى حيث لم يصل قبله مخلوق أبداً حتى جبريل (الذي كان يفتتح السماوات حيث وقف عند سدرة المنتهى , والنبي (وصل حيث يسمع صريف الأقلام التي يكتب بها الملائكة مقادير العباد وخاطبه ربه (مباشرة بينما كان يخاطبه بواسطة جبريل (خاطبه هناك بدون مباشرة وأوجب عليه الصلوات ثم عاد إلى مكة " [أخرجه البخاري عن أنس (برقم (3207) ومسلم برقم (162)]. فقد حقق العبودية لربه على أكمل حال فعبد ربه حق العبادة واستحق هذا اللقب العظيم.
* «عبده ورسوله» / الرسول طالما أنه مُرسَل من عند الله تعالى , فأنت تؤمن بالله , يجب أن تطيع رسول الله ولا تعصه ويجب أن تتبعه ويجب ألا تشق طريقاً إلى الله (إلا بما جاء به (. ... * «مزيداً» / أي زائداً.

(1/40)

أَمَّا بَعْدُ؛ فَهَذَا اعْتِقَادُ الْفِرْقَةِ النَّاجِيَةِ الْمَنْصُورَةِ إِلَى قِيَامِ السَّاعَةِ: أَهْلِ السُّنَّةِ وَالْجَمَاعَةِ: وَهُوَ الإِيمانُ بِاللهِ وَمَلاَئِكَتِهِ، وَكُتُبِهِ، وَرُسُلِهِ، وَالْبَعْثِ بَعْدَ الْمَوْتِ، والإِيمَانِ بِالْقَدَرِ خِيْرِهِ وَشَرِّهِ:
* «أما بعد» / من هنا نشرع بالمقصود. ... * «فهذا» / هذه الديباجة إذا كانت بعد كتابة هذا الكتاب يكون المشار إليه هذا الكتاب المحسوس الموجود , وإذا كانت كُتِبت قبل كتابة هذا الكتاب يكون المشار إليه ما في ذهنه من المعلومات والعقيدة التي سوف يتحدث عنها. ... * «اعتقاد الفرقة الناجية» / أي ما تعتقده الفرقة الناجية في كتاب الله وفي رسل الله وفي الملائكة وفي اليوم الآخر إلى آخر ما سيأتي.

(1/41)

الفرقة: الطائفة , وهذه العبارة قد تشير إلى قلة عددهم؛ لأن هذه الفرقة تكثر أحياناً وتقل أحياناً , فكانت كثيرة في عهد الصحابة (وهم السواد الأعظم , وكثيرة حتى في عهد الأمويين وبدأوا يقلون بدء من العهد العباسي إلى يوم الناس هذا وإلى أن يرث الله الأرض ومن عليها وهو خير الوارثين , " وما من عام إلا والذي بعده شر منه " [أخرجه البخاري عن أنس (برقم (7068)] , الفرقة تقل لكنها لا تنعدم ولا تزول , وقد تقل في مكان وتكثر في مكان , وفي قطر من الأقطار تُعد بالعشرات وفي قطر آخر بالمئات وفي آخر بالآلاف , وهم نُزاع القبائل من هنا وهناك , إذا ضمننا هذه الطوائف الضعيفة المستضعَفة المنتشرة في العالم اليوم التي إذا غابت لا أحد يسأل عنها وإذا حضرت لا يُستشهَد بهم - دراويش - إذا جمعنا هؤلاء إلى السواد الأعظم في صدر الإسلام في أيام عز الإسلام هم الذين يُكَّونون السواد الأعظم؛ (لذلك لا تغتروا اليوم بكثرة الهالكين المخالفين لهذه الفرقة ولا تستوحشوا بقلة السالكين لطريق هذه الفرقة) [هذا الأثر ورد عن الأوزاعي والفضيل بن عياض , الاعتصام للشاطبي (1/ 112)] , والطريق مسلوك وواضح لكن مع وضوحه قد يترك هذا الطريق كثير من الناس ويخرجون إلى بُنيات الطريق إلى الأزِقة , يتركون المنهج الواضح " تركتكم على المحجة البيضاء لا يزيغ عنها إلا هالك " [أخرجه ابن ماجه في المقدمة عن أبي الدرداء (برقم (5) , حسنة المنذري في الترغيب (1/ 88) وصححه الألباني في تحقيقه للسنة لابن أبي عاصم (1/ 26 , 27)] , ماذا تقول فيمن يترك هذه الأنوار ويستأنس أن يجلس في الظلام ومن يترك الجادة فيأخذ سيارته ويسافر في بنيات الطريق فيترك الشارع المُعبَّد ويدخل في الأزِقة الملتوية المسدودة أحياناً؟! هلاك , لكن الهداية بيد الله تعالى.

(1/42)

* «الناجية» / وصْف الشيخ أنها ناجية يشير إلى قول النبي (" لا تزال طائفة من أمتي على الحق منصورة لا يضرهم من خذلهم ولا من خالفهم حتى يأتي أمر الله وهم على ذلك " [أخرجه البخاري عن المغيرة (برقم (3640) , وعن معاوية (برقم (3641) , ومسلم عن ثوبان (برقم (1920) , وعن جابر (برقم (1923) , وعن المغيرة (برقم (1921) , وعن معاوية (برقم (1037) بألفاظ متقاربة] , قد يحاول جمهور الناس إلحاق الضرر بهم وخذلانهم وتُشَرد الناس من عقيدتهم وتشوه عقيدتهم ويعملون ضدهم ويشيعون الدعايات والإشاعات ضدهم , فكل ذلك لا يضرهم , يثبتون لأن الله تعالى يثبتهم. فالفرقة الناجية هي التي تنجو من الضلال والأهواء في هذه الدنيا ومن سخط الله وغضبه ومن النار في الآخرة. ... * المنصورة: التي ينصرها الله من عنده , قد ينصرهم بالكفار والفجار " إن الله ليؤيد هذا الدين بالرجل الفاجر " [أخرجه البخاري عن أبي هريرة (برقم (3062) ومسلم برقم (111)] , فأحياناً يقيض الله لهذا الدين مؤازراً صالحاً قوياً يؤازره , وقد يقيض له فاجراً ينصره , هذا الحديث له قصة في رجل في بعض المواقف والغزوات جعل يُقاتل ببسالة شجاعة ويتقدم , وأَعجَب الصحابة (وأخبروا رسول الله (ما يفعل هذا البطل , فالنبي (قال كلمة عجيبة (قال " هو في النار " اندهش الصحابة (فتتبعوا فوجدوه ميتاً , فأخبروا رسول الله (قال هو في النار , يقول الراوي الصحابي (حتى ارتاب بعض الناس , كيف رسول الله (مرتين يقول إنه في النار في أول الوقعة وبعد أن قُتِل؟! كانوا يحسبون أنه قُتِل وهو يجاهد ولما تتبعوا فإذا هو جُرِح ولم يصبر واتكأ على سيفه فقتل نفسه , فاُخبِِرَ النبي (بهذا الواقع فقال الله أكبر أشهد أني رسول الله فإذِّن يا بلال في الناس بأنه لا يدخل الجنة إلا مؤمن وأنَّ هذا في النار.

(1/43)

دليل على أنه كفر أو أنه كان كافراً ثم قال (" إن الله ليؤيد هذا الدين بالرجل الفاجر "؛ لأنه قاتل وقتل كثير من المشركين. وهذا لولا خشية الإطالة بسرد القصص أشياء موجودة الآن وملموسة في عالمنا هذا , كيف يُنصَر هذا الدين بالكافر والكفار وهم لا يعلمون , أشياء مشاهدة نشاهدها ونعلمها تصديقاً لكلام رسول الله (. فالفرقة الناجية ينصرهم الله (كيف يشاء. ... وسنة الله في نصرة الحق: لابد لظهور الحق ولبقائه بين الناس لابد من رجلين اثنين معاً , داعية فهيم يصدع بالحق ويجهر به لا يداهن ولا ينافق والرجل الثاني المؤازر القوي المدافع للحق وينصر الحق ويؤيد ه ويتبناه , إذا نظرنا إلى هدي الرسول (وجدنا إنه كان يقول " من يحميني حتى أبلغ دين الله " [أخرجه أحمد عن جابر ((3/ 322) وأبو داوود برقم (4719) والترمذي برقم (3093) وابن ماجه برقم (201) والحاكم (2/ 681) وابن حبان برقم (6241) والدارمي برقم (1357) , صححه الألباني في السلسلة الصحيحة برقم (63)] , وكان يعرض نفسه على القبائل.

(1/44)

إذا تتبعنا تأريخ المجددين المصلحين من قيض الله له مؤازراً قوياً هو الذي ظهرت دعوته وتجديده وانتشر الحق بين الناس , ومن لم يقيض الله له ناصراً يكون الحق خافتاً غير ظاهر وغير منتشر بين الناس , الإمام أحمد رحمه الله داعية إمام جهر بالحق وعُذِبَ لأجل الحق ولكن لم يقيض الله له مؤازراً , الدولة تعاديه فدعوته لم تنتشر ولم تظهر, بل عاش السلفيون ضِعافاً منتشرين في زوايا الدنيا حتى جُهِلَ منهج السلف , وكانوا يقولون لمن ينهج منهج السلف أنه حنبلي لا يعرفون أكثر من هذا , وكذلك حصل في تجديد الإمام تقي الدين ابن تيميه رحمه الله وإن كان الحال أحسن من حال الإمام أحمد رحمه الله؛ لأنه كان بطلاً مجاهداً له شعبية لكثرة جهاده ومشاركته في قتال التتار وإن كان لم يُعذَب كما عُذِب الإمام أحمد ولكن ابن تيميه عُذِبَ بالسجن والإبعاد ولم يُقيَض لتجديده المؤازر القوي فعاشت كتبه بعيدة عن الناس حتى أصبحت تلك الكتب الكثيرة مكتبة عظيمة تركها , صارت مهجورة لا يجوز طبعها فضلاً أن يُقرأ أو يُنظر فيها , عاشت مهاجرة إلى بلاد الكفر إلى أن ظهر التجديد الثالث الذي قيض الله له رجلاً مؤازراً قوياً يتبنى دعوته واستفاد التجديد الأول والثاني من التجديد الثالث , وها هي الكتب التي ندرسها من آثار إحياء التراث الإسلامي , وطُبِعت في التجديد الثالث أول ما طُبِعت في مكتبة أنصار السنة المحمدية بالقاهرة , قام على ذلك الشيخ حامد الفقي رحمه الله.

(1/45)

* «إلى قيام الساعة» / أبشروا بخير؛ لأن هذه الفرقة تبقى منصورة مؤيدة من عند الله (إلى قيام الساعة. ... والمراد بقيام الساعة / أي قرب الساعة؛ لأنه قبل قيام الساعة " يبعث الله ريحاً باردة طيبة تقبض أرواح الموحدين (أرواح الفرقة الناجية) حتى لا يبقى على وجه الأرض من يقول الله الله ولا تقوم الساعة إلا على شرار الخلق " [سبق تخريجه] , ولكن إلى ذلك الوقت تكثر في مكان وتقل في مكان ومن له اتصال بالعالم اليوم يعلم مواقعها: أين تكثر وأين تقل.

(1/46)

* «أهل السنة والجماعة» / هذه الفرقة تُسمى بهذا الاسم , وقد سرق هذا اللقب بعض أهل الكلام وألصقوه بأنفسهم وهم الأشاعرة , وقد كذبوا ليسوا بصادقين؛ لأن أهل السنة والجماعة (الفرقة الناجية , الجماعة) التي كانت وبقيت على ما كان عليه الرسول (وأصحابه (" بدأ الإسلام غريباً وسيعود غريباً كما بدأ فطوبى للغرباء " [أخرجه مسلم عن أبي هريرة (برقم (145)] , تفصيل الغرباء " الذين يصلحون حين يفسد الناس (وهذه أقل أحوالهم) أو الذين يُصلِحون ما أفسد الناس من أمور الدين " [أخرجه أحمد عن ابن مسعود ((4/ 74) , صححه الألباني في السلسلة الصحيحة برقم (1273)] , الذين يُحييون سنة رسول الله (حين غربتها.

(1/47)

"ستفترق أمتي على ثلاثة وسبعين فرقة كلها في النار إلا واحدة ,قالوا ومن هي يا رسول الله؟ قال من كان على مثل ما أنا عليه اليوم وأصحابي (وفي رواية الجماعة) " [أخرجه أحمد عن أبي هريرة ((2/ 332) وأبو داوود برقم (4583) والترمذي برقم (2778) وابن ماجه برقم (3991) وغيرهم , ورواه أحمد عن معاوية ((4/ 102) وأبو داوود برقم (4584) وغيرهم , ورواه ابن ماجه عن أنس (برقم (3992) وغيره , ورواه الترمذي عن عبد الله بن عمرو رضي الله عنهما برقم (2779) وغيره , ورواه الطبراني عن ابن مسعود ((10/ 171) والحاكم (2/ 522) وغيرهم , ورواه ابن أبي عاصم في السنة عن أبي أمامة ((1/ 25) ورواه عن علي بن أبي طالب ((2/ 467) وغيره , صحح الحديث ابن تيميه في الفتاوى (16/ 461) والألباني في السلسلة الصحيحة برقم (203 , 204) وغيرهم] , وفي تفسير لهذه الفرقة: هي الجماعة وهي التي اجتمعت على الحق الصريح ودعت للحق وقامت بالحق ونصرت الحق , ونطق بهم الكتاب وبه نطقوا، الجماعة الأولى جماعة الصحابة (, لا يُلبِس عليك بعض الملبسين فيقول نحن الجماعة , نحن اليوم لقينا الجماعة حتى في أوروبا جماعة اسمها جماعة الأوربيين , إذا كنا نغتر بكلمة الجماعة , هل الجماعة الأوربية على الحق؟ لفظة الجماعة لا تغتروا بها , انظروا ما تحتها على ما اجتمعت؟ الجماعة الأوربية اجتمعت على مصالحها وإن توسعنا كثير على مصالح العالم , لكن هذه الجماعة على ما اجتمعت؟ على الانتصار لشيخهم وصاحب الطريقة وصاحب الانتماء على المبايعة على المجهول المعدوم الذي لا وجود له , اجتمعوا على ذلك وتعاونوا على ذلك وبايعوا على ذلك , ماذا يفيد هذا الاجتماع؟! لا يفيد شيئا. وقد اجتمعت الروافض على إتباع صاحب السرداب المعدوم الذي لم يُخلَق قط , قالوا في السرداب لكنهم أقل غموضاً؛ لأنهم عينوا لصاحبهم سرداباً معيناً , والقوم هنا لم يعينوا لمن يبايعونه أين هو؟ في أي مكان؟ لا وجود له.

(1/48)

نحن أصحاب المعاني لسنا أصحاب الألفاظ الجوفاء التي لا تُجدي , انظر إلى المعنى على ما اجتمعت الجماعة الأولى , اجتمعت على ما جاء به رسول الله (وعلى النصرة لدين الله تعالى والدعوة إلى الله والتمسك بكتاب الله وبهدي رسول الله (, الجماعة هي الفرقة الناجية , الحديث يفسر بعضه بعضا (من كان على ما أنا عليه اليوم وأصحابي) , بعد هذه التفاصيل الواضحة يغتر شبابنا بهذه الدعايات والانتماءات ويتشوشون ويتطرفون ويعادي بعضهم بعضا على حساب الانتماءات بعد أن كانوا على كلمة واحدة على منهج واحد , يجب على الدعاة التنبيه على هذا الشر وتحذير الشباب؛ لئلا يفترقوا وليبقوا مع الفرقة الناجية أهل السنة , ولقب أهل السنة ولقب السلف اصطلح عُرِفَ بعد أن انقرض السلف الأول وفي زمن الأهواء من بقي على منهج السلف قيل هذا سلفي وهذا أثري وهذا من أهل السنة والجماعة , هكذا اصطلحوا وهذا الاصطلاح يجب أن يبقى (أهل السنة، السلف الصالح، الفرقة الناجية) ليس لهم إمام ينتمون إليه إلا لمحمد (لا يتعصبون لإمام ولا لمذهب فهو إمامهم وقائدهم ومعلمهم , أما الأئمة الذين جددوا هذه الملة ودعوا إلى إحيائها فهم دعاة إلى الحق ولم يدعوا الناس إلى الانتماء إليهم , لم يوجد من أئمة الهدى من دعا الناس إلى الانتساب إليه. ... السنة: الطريقة، وأهل السنة المتبعون لطريقة الرسول (ولِما كانت عليه الجماعة الأولى جماعة الصحابة (وذلك هو الإيمان بالله وملائكته وكتبه ورسوله والبعث بعد الموت , هذه أصول الإيمان وتسمى أركان الإيمان الستة.

(1/49)

* «الإيمان بالله» / الإيمان لغة: مجرد التصديق , والمعنى اللغوي غالباً يكون أعم من المعنى الاصطلاحي أو المعنى الشرعي , من باب التوضيح الصيام لغة مجرد الإمساك , أمسَك عن الكلام يقال له صائم أمسَك عن الطعام والشراب يقال له صائم , فكل من أمسَك عن شئ يقال له صائم في اللغة , لكن الصيام في الاصطلاح إمساك مخصوص وقت مخصوص عن أشياء مخصوصة في زمن مخصوص , فهو أخص من المعنى اللغوي. ... في الشرع والاصطلاح: هو التصديق الخالص أو المختص , وذلك التصديق الذي تشهد له أعمال الجوارح والنطق بالشهادتين , فليس كل من أدعى أنه مُصدِق يُصدَق حتى يُصدِق تصديقه تصديقٌ آخر وهو التصديق العلمي والتصديق القولي، أي من صدق في تصديقه القلبي وجدتَ آثار ذلك في أعماله , نجد أنه يعمل بجوارحه بكل ما جاء به رسول الله (سلباً وإيجاباً يعمل المأمور به وينتهي عن المنهي عنه وهذا يصدق تصديقه القلبي صادق , وبدون هذا دعوى التصديق لا تقبل.
بعض الناس إذا أُمِر بالمعروف ونُهي عن المنكر يقول الإيمان هنا أي بالقلب ولا يعمل ولا ينتهي ولا يأتمر , نقول هذه الدعوى ليست صادقة ولو كان قلبك عامراً بالتصديق والإيمان بالله وتعظيم الله تعالى وتعظيم شرع الله ومحبة رسول الله (ومحبة الدين الإسلامي لبادرت إلى امتثال المأمورات والانتهاء عن المنهيات؛ لذلك عرفه جمهور العلماء: التصديق بالقلب والعمل بالجوارح والقول باللسان (لا إله إلا الله محمد رسول الله) , ويَعرِف بقلبه ولا يُكذب أي خبر من أخبار الرب سبحانه وتعالى وأخبار رسوله (ويؤيد هذا التصديق بالأعمال؛ لذلك صدق من قال:
وإذا حلت الهداية قلباً ... نشطت للعبادة الأعضاء

(1/50)

إذا رأيتَ من قلبك النشاط والاندفاع في مرضات الله تعالى ليل نهار نشاطاً غير فاتر وبدون كسل ورأيتَ منك الرغبة والاندفاع احمد ربك قلبك حي وإيمانك سليم , وإن وجدتَ منك الكسل والفتور والبرود مع دعوى الإيمان ومع العلم ومع القراءة , تجد من نفسك خبثاً وانصرافاً وإعراضاً وعدم الرغبة فيما عند الله (والرغبة في الهوى والملهيات وسماع الأغاني وما إلى ذلك , عالج نفسك فإنك مريض بمرض خطير وخطير جداً , ولا علاج إلا بالرجوع إلى الله والبكاء بين يديه والتضرع إلى الله هنا يأتي العلاج , ولا طبيب لك هنا إلا بالطب النبوي , يستحب لمعالجة هذه المشكلة - وهي مشكلة عامة - الإكثار من بعض الكتب التي تعالج أمراض القلوب مثل مدارج السالكين وحادي الأرواح وكتيب الفوائد لابن القيم رحمه الله , مع المواظبة على قراءة القرآن ومراجعة أحاديث الترغيب والترهيب , كما تتردد على الأطباء والمستشفيات والصيدليات لعلاج أمراض بدنية يجب أن تردد للمستشفيات التي أشرت إليها لعلاج أمراض القلب. فرأس الإيمان محبة الله , والمحبة الصادقة التي تجعلك دائما تحب ما عند الله وتحب مناجاته والحديث معه , كيف تتحدث مع الله تعالى؟ تتلو كتاب الله بتدبر خالياً بنفسك , هذا من معاني الإيمان.

وَمِنَ الإيمَانِ بِاللهِ: الإِيمَانُ بِمَا وَصَفَ بِهِ نَفْسَهُ فِي كِتِابِهِ الْعَزِيزِ، وَبِمَا وَصَفَهُ بِهِ رَسُولُهُ مُحَمَّدٌ صلى الله عليه وسلم؛ مِنْ غَيْرِ تَحْرِيفٍ وَلاَ تَعْطِيلٍ، وَمِنْ غَيْرِ تَكْيِيفٍ وَلاَ تَمْثِيلٍ ... :

(1/51)

الإيمان بالله: يتألف من معاني كثيرة من التصديق والعمل والقول , ومن الإيمان بالله (أن تصدق الله إذا وصف نفسه بصفات , تؤمن بهذا الصفات , لا تنفيها لا تقل لا يجوز أن يوصف الرب بكذا , طالما أنه وصف نفسه بصفات في كتابه سواء كانت من الصفات الذاتية كالإرادة والقدرة والعلم والحياة أو من الصفات الفعلية كالاستواء على العرش والمجيء يوم القيامة لفصل القضاء والفرح والغضب , وبما وصفه به رسوله الله (, أي لا نصف الله إلا بما وصف به نفسه أو وصف به رسوله.

(1/52)

فمصدر عقيدتنا الوحي وحده لا شئ غيره , وهذا الوحي ينقسم إلى قسمين: وحي متلو وهو القرآن , ووحي مسموع غير متلو وهو السنة , لا يخرج مصدر العقيدة من هذا أبداً , لا توجد صفات تثبت لله (لم يرد ذكرها في الكتاب أو السنة , وهي الصفات التي يسميها علماء الكلام الصفات العقلية , ولا توجد صفات عقلية محضة إلا أن الصفات الواردة في الكتاب والسنة تنقسم إلى قسمين: صفات عقلية وصفات خبرية , الصفات العقلية هي التي يشترك في إثباتها العقل والنقل معاً مع اعتبار أن النقل هو الأصل , فبإمكانك أن تثبت قدرة الله حتى لو يرد ذكرها في الكتاب والسنة , ممكن أن تُدرَك بالدليل الفطري والعقلي , وإذا نظرتَ إلى بديع صنع الله هذا الإبداع على غير مثال سابق يدل على القدرة الباهرة , إذا نظرتَ في هذا الكون وإلى نفسك , هذا الإبداع ثم التخصيص يدل على الإرادة والقدرة والعلم المحيط بكل شئ , هذه الصفات لكون العقل له مجال في إثباتها يقال لها الصفات العقلية , وليس معنى ذلك أنها تثبت بالعقل فقط دون النقل؛ لأنه لا توجد صفات عقلية محضة , إما خبرية محضة أو صفات عقلية يشترك في إثباتها العقل والنقل؛ لأن الله سبحانه لم يُقِم الحجة على العباد إلا بإرسال الرسل عليهم السلام ... وإنزال الكتب , إذن الحجة الدليل النقلي الخبري , أما الصفات الخبرية وتسمى بالسمعية والنقلية (النقلية المنقولة عن الله (وعن رسوله (, والسمعية المسموعة عن الله (وعن رسوله () , الصفات الخبرية والسمعية والنقلية كاستواء الله على عرشه ونزول الرب آخر كل ليلة كما يليق به ويخاطب عباده , لولا خبر الله بأنه مستوٍ على عرشه لا أحد يجرؤ أن يقول بأن الله مستوٍ على عرشه.

(1/53)

كيف نعلم؟ لا سبيل! ولولا خبر رسول الله (بأن ربنا ينزل آخر كل ليلة كما يليق به لا كنزولنا ما تجرأنا أن نقول بأن الله ينزل (كيف ينزل في ثلث كل بلد , والثلث يختلف باختلاف البلدان وباختلاف القارات , ينزل ربنا كما يليق به في ثلثنا , وفي ثلث أمريكا وفي ثلث كل بلد ينزل كما يليق به ولا يعجزه ذلك , ليس لك أن تقول ذلك هذا نظر قاصر , الذي يريد أن يقيس نزول الرب (بنزول المخلوق هو الذي يتسأل هذا التساؤل , أما الذي يؤمن بنزول لا نعلم كيفيته ولا كُنهه ليس كنزول مخلوق ينتقل من سقف إلى تحت السقف حتى يكون المكان الذي كان تحته يكون فوقه , هذا تشبيه النزول بالنزول , نزول الرب (لا نعلم أبداً كيف هو , كما لا نعلم استوائه كيف هو , إن استصعبت هذا لتستنير بآراء ومفاهيم أئمتنا , ارجع إلى ما قال الإمام مالك رحمه الله عندما قيل له في عهد تابع التابعين في ذلك الوقت الطيب , قال القائل الرحمن على العرش استوى , كيف استوى؟ قال الإمام مالك: (الاستواء معلوم (من حيث المعنى) , والكيف مجهول , والسؤال عنه بدعة) [أخرجه اللالكائي في شرح أصول اعتقاد أهل السنة ص (664) , والبيهقي في الأسماء والصفات ص (408) , والدارمي في الرد على الجهمية ص (55) وابن عبد البر في التمهيد (7/ 151) وغيرهم , وصححه الذهبي في العلو ص (141) , وقواه الألباني في مختصره للعلو ص (45)]. .

(1/54)

قال شيخ الإسلام ابن تيميه رحمه الله عن جواب الإمام مالك (جواب عن كل من سُئِل عن كيفية صفة من صفات الله ذاتية كانت أو فعلية) [مجموع الفتاوى 5/ 365] , ولولا إخبار الرسول (بأن الله يفرح بتوبة عبده المؤمن إذا تاب , لا سبيل لنا إثبات صفة الفرح , جميع الصفات التي لولا الخبر عن الله وعن رسوله (لا يستطيع العباد إثباتها بعقولهم تسمى الصفات الخبرية أو الصفات النقلية أو الصفات السمعية , الله أخبرنا أنه بعد أن خلق السماوات والأرض في ستة أيام استوى على العرش ليس استوى على عرشه كاستواء المخلوق على الكرسي أو الدابة , لا نعلم كيف استوى لكن نعلم استواء هذا المخلوق على كرسيه لأننا نعلم كيفيته وكنهه , ولكن الرب (إنما نعلمه بآياته الكونية التي نحن منها وبالآئه وبأخباره , إيماننا بالله إيمان تسليم لا إيمان تكييف , فإذا كنا نعجز ونعترف بالعجز عن إدراك حقيقة ذات الرب سبحانه وتعالى يجب أن نعترف بعجزنا عن إدراك حقيقة أسمائه وصفاته , فقد نعلم المعاني كما جاء في كتاب الله وعلى لسان رسول الله (واللغة العربية , أما الكُنه والكيفية فلا نعلم , عند الإيمان لك أن تجول في مخلوقات الله تعالى بعقلك وفكرك؛ لتدرك عظمة الله وتؤمن بعظمة الله وقدرته وتزداد محبته وتعظيمه وتقديره , احذر أن تفكر في ذاته , من أراد أن يفكر في ذات الرب كيف هو؟ يهلك. احذر الهلاك بالتفكير في ذات الله (, عليك أن تفكر في مخلوقاته في آياته المسموعة والمرئية , حقيقة ذات الله سر كتمه الله عن عبادة وصرفهم عنه , أما الرؤية فتقع في عرصات القيامة وفي دار الكرامة , أما في الدنيا لا , منع الله العباد واحتجب عنهم بالنور في هذه الدنيا , طلب موسى (من أولي العزم من الرسل فعجز وعلّقه على شئ وهو استقرار الجبل فلم يستقر الجبل , والإنسان من باب أولى.

(1/55)

والصفات الذاتية: هي الصفات القديمة القائمة بذات الله (التي لا تتجدد والتي لا تتعلق بالمشيئة كالقدرة والإرادة والعلم والسمع والبصر والعلو , أما الصفات الفعلية: هي الصفات المتعلقة بالمشيئة كالمجيء يوم القيامة والفرح والغضب وغيرها , والضابط فيها: التي يقال فيها ينزل إذا شاء كيف شاء ويفرح متى شاء ويغضب متى شاء. وفي صفة الكلام تفصيل طويل نؤخره لوقت آخر إن شاء الله.
* «الإيمان بما وصف به نفسه , وبما وصفه به رسوله (» / قال الإمام أحمد رحمه الله في المحنة (لا يُتجَاوز الكتاب والسنة في الصفات) [المحنة لحنبل ص (68) , ابن الجوزي في مناقب الإمام أحمد ص (221) , الحموية الكبرى لابن تيمية ص (56) , البداية والنهاية لابن كثير (14/ 393)] , وكررها الإمام أحمد حتى حُفِظت عنه.
* «من غير تحريف» / التحريف: مصدر حرَّف يُحرِف تحريفاً , وتحريفاً الفعل الثلاثي من حَرَفَ كضَرَبَ يَضرِب , أي مال أو أمال , وهذا التضعيف للمبالغة. وتحريف الكلام: هو الخروج بالكلام عن المعنى المتبادر المفهوم من اللفظ بالوضع إلى معنًى آخر مرجوح لا يدل عليه اللفظ إلا باحتمال مرجوح أو بتكلف , أو المراد تحريف الألفاظ بالزيادة فيها أوالنقصان منها, أي التحريف راجع للألفاظ.

(1/56)

* «ولا تعطيل» / التعطيل مأخوذ من العَطَل , الذي هو الخلو والفراغ , بئر معطلة , المدرسة معطلة أي لا أحد فيها ولا أحد يذهب إليها. ومعناه بالاصطلاح: نفي صفات الله (اللائقة به ثم وصفه بغيرها , أو مجرد التعطيل وإن لم يُعَين معنى. التعطيل يكون للمعاني وإذا حُرِفت الألفاظ أدى ذلك للتعطيل , فإذا قال الرب ({الرَّحْمَنُ عَلَى الْعَرْشِ اسْتَوَى {5} سورة طه} قلنا استوى لا نقول استولى , إذا قلنا استولى حرفنا , وهذا التحريف يؤدي إلى نفي الاستواء الذي بمعنى العلو , ويكون المعنى السلطان والملك والهيمنة كما قالت الأشاعرة , فالسلطان والملك والهيمنة ليس على العرش فقط فسلطان الله وملكه وهيمنته على جميع مخلوقاته , من الذي خص العرش بالملك والسلطان والهيمنة؟! هذا تحريف أدى لتعطيل صفة الاستواء؛ لأنهم لايثبتون الاستواء على العرش يزعمون أن في إثباته تشبيه فاخطأوا , من جمع بين قوله {{الرَّحْمَنُ عَلَى الْعَرْشِ اسْتَوَى {5} سورة طه} , وبين قوله {لَيْسَ كَمِثْلِهِ شَيْءٌ وَهُوَ السَّمِيعُ البَصِيرُ {11} ... سورة الشورى} ابتعد عن التشبيه وعن التعطيل معاً وأَثبِت لله سبحانه ما أثبته لنفسه وما أثبته له رسوله أمينه على وحيه (, وانفي بعد ذلك التشبيه والتعطيل. لا تُحرِف فتُعطِل ولا تُشبِه فتُمثِل.

(1/57)

النسبة بين التحريف وبين التعطيل العموم والخصوص المطلق , بمعنى: كل تحريف يستلزم التعطيل , من حرّف الكلام حرّف النصوص , تحريف النصوص يؤدي إلى التعطيل أو من حرّف الكلام عن معناه الصحيح وخرج به عن المعنى الصحيح إلى المعنى المرجوح الذي لا يؤدي إليه إلا بتكلف يؤدي ذلك إلى تعطيل المعنى الصحيح , ثم من حرّف فقد عطل ولا يلزم العكس , قد يعطل الإنسان معنًى صحيحاً من غير تحريف كأن يدعي الوَرع والتفويض فيدعي أن نصوص الصفات لا معنى لها ولا تُفَسر فتراه لم يُحرِف , لم يقل مثلاً في استوى استولى , ولم يقل في جاء ربك جاء أمره أو جاء الملَك فهذا تحريف وتعطيل في وقت واحد لكن من زعم أن نصوص الصفات لا تُفَسر - فقد لبَّس - فتُفوَض ويُسمَون الوقفيين أو المفوضة , هؤلاء عطلوا لأنهم لم يثبتوا لله ما أثبت لنفسه ولا ما أثبته له رسوله (, وقعوا في التعطيل قبل أن يُحرِفوا , إذن المفوضة مُعطِله غير محرفة , والمؤولة من الأشاعرة والماتوردية وأمثالهم محرفون ومعطلون , وأهل التفويض معطلون بدون تحريف. هنا ينبغي التفريق بين التفويضين , تفويض هو منهج السلف وتفويض مذموم الذي يؤدي إلى التعطيل كما قلنا , السلف يفهمون معاني النصوص , يفهمون معنى استوى ومعنى جاء ومعنى نزل , ولكن يفوضون كيفية النزول وكيفية المجيء وكيفية الاستواء , لا يقولون على كيفية كذا , ولا يمثلون لا يقولون نزوله مثل نزولنا أو استوائه مثل استواءنا هذا.

(1/58)

إذن يفوضون التكييف والتمثيل؛ (لأنهم يقولون إن الكلام في الصفات فرعٌ عن الكلام في الذات يحذو حذوه) [الحموية الكبرى لابن تيمية ص (59) , التدمرية لابن تيمية ص (31)] , وإذا كان إيماننا بالله (إيمان تسليم وإثبات لا إيمان تكييف , فيجب أن يكون إيماننا بصفات الله أيضاً إيمان تسليم وإثبات لا إيمان تكييف , لا نسأل عن صفات الله بكيف , كيف نزوله؟ كيف مجيئه لفصل القضاء يوم القيامة؟ كيف سمعه؟ لا يجوز , ولا يجوز أن تقول على كيفية كذا وكذا , ولا يجوز أن تُمثِل فتقول علمه كعلمنا وقدرته مثل قدرتنا نزوله مثل نزولنا, كل هذا تشبيه , والمشبه كافر كما سيأتي. هذا التفويض هو الذي عليه سلف هذه الأمة. أما التفويض المذموم الذي معناه التعطيل كأن يقول المفوض: أنا لا أعلم معاني هذه النصوص , لا أدري ما معنى استوى وما معنى نزل وما معنى جاء كل ذلك لا أعلم , أي يتجاهل بدعوى الوَرع , عدم تصديق الرب سبحانه في أخباره وعدم تصديق رسوله (في أخباره لا يسمى ورعاً , بل الورع أن تبادر لتصديق خبر الله وخبر رسوله (ثم تفوض الكيفية والحقيقة والكُنه , فتنزيهنا لرب العالمين لا يؤدي إلى التحريف والتعطيل والنفي.
* «من غير تكييف» / أي لا يقال على كيفية كذا ولا يثبتون لصفات الله كيفية معينة معلومة , بمعنى يجب أن ننزه الله , ولكن هذا التنزيه لا يصل بنا إلى حد التعطيل. معنى التنزيه على منهج السلف: إثبات صفات الله (مع نفي مشابهتها لصفات خلقه , وأما التنزيه عند غيرنا فهو معنى التعطيل , إذن فتنزيهنا لا يؤدي إلى التعطيل وإثباتنا لا يؤدي إلى التكييف والتمثيل والتشبيه , فطريقةٌ وسط بين التعطيل والتمثيل والتكييف. ... * «ولا تمثيل» / التمثيل أن يقال هي مثل كذا , والتشبيه أن يقال تشبه كذا , والمعنى واحد.
بَلْ يُؤْمِنُونَ بِأَنَّ اللهَ {لَيْسَ كَمِثْلِهِ شَيْءٌ وَهُوَ السَّمِيعُ البَصِيرُ}:

(1/59)

* «بل يؤمنون بأن الله سبحانه {لَيْسَ كَمِثْلِهِ شَيْءٌ وَهُوَ السَّمِيعُ البَصِيرُ {11} سورة الشورى}» / ليس مثله شئ في ذاته ولا في أسمائه ولا في صفاته ولا في أفعاله , حتى الأفعال وإن كانت تتجدد من وقت لآخر لكن ليست كأفعال المخلوق , هذه هي القاعدة عند أهل السنة في تنزيه الله سبحانه , والبحث عن التنزيه هو الذي أوقع علماء الكلام في التعطيل والتحريف , لا تظنوا أن الأشاعرة عندما حرّفوا النصوص وعطلوا الصفات قصدهم الاعتداء على الله أو على صفاته أو على كتاب الله , قصدهم طيب حرفوا ما حرفوا وعطلوا ما عطلوا بحثاً عن التنزيه , ولكنهم لم يُوفقوا في هذا التنزيه. التنزيه الصحيح يوجد في هذه الآية {ليسَ كَمِثْلِهِ شَيْءٌ وَهُوَ السَّمِيعُ البَصِيرُ {11} سورة الشورى} أي تثبت ما أثبت لنفسه وما أثبته له رسوله الأمين (ثم تنفي المشابهة والمماثلة بين صفات الله سبحانه ... وبين صفات خلقه؛ لأن صفات الله سبحانه أحياناً تشترك مع صفات الخلق , أي الله يصف نفسه بصفات فنجده يصف خلقه بصفات كالسمع والبصر , ومن أبرز الصفات العلم فالله موصوف بالعلم والعباد موصوفون بالعلم , ولكن إذا أثبتَّ صفات العباد وقلتَ {لَيْسَ كَمِثْلِهِ شَيْءٌ .. } لا في ذاته ولا في صفاته , رُدَّ بهذا على المشبهة , { .. وَهُوَ السَّمِيعُ البَصِيرُ} رُدَّ بآخر الآية على المعطلة والنفاة والمحرفين.

(1/60)

أرادوا أن يُنزِهوا ولم يُوفقوا فوقعوا في التعطيل، والسر في عدم التوفيق إعراضهم عن الكتاب والسنة بدعوى أن باب العقيدة باب ٌ يعتمد على الأدلة العقلية لا الأدلة النقلية , هذا هو الخطأ ترك الكتاب والسنة بدعوى أنها أدلة لفظية خاضعة للنسخ والتخصيص , لكن العمدة في هذا الباب الأدلة العقلية التي لا نسخ فيها ولا تخصيص ولا تقييد , زعموا هذا الزعم والتمسوا الهدى في غير كتاب الله , ومن التمس الهدى بغير كتاب الله أضله الله , من هنا ضل القوم في باب التنزيه , ينبغي أن يكون التنزيه في ضوء قوله تعالى {لَيْسَ كَمِثْلِهِ شَيْءٌ وَهُوَ السَّمِيعُ البَصِيرُ {11} سورة الشورى}. وهذا الاشتراك بين صفات الخالق وبين صفات المخلوق , اشتراك في المعنى العام وفي اللفظ أولاً ثم في مطلق الكل الذي لا وجود له إلا في الذهن , أما إذا خُصِصت الصفة , صفات الله بالله بالإضافة وصفات العبد بالعبد بالإضافة , لا مشاركة بعد ذلك , وإنما يقع الاشتراك بين صفات الله سبحانه وصفات خلقه في المطلق الكلي (المعنى العام) , أي قبل إضافة صفة الله إلى الله وقبل إضافة صفة المخلوق للمخلوق , صفة الله إذا حصل التخصيص فيستحيل أن يشترك مخلوق مع الله سبحانه وتعالى في خصائص صفاته وخصائص علمه المضاف إليه؛ لأن هذه الإضافة تخصص هذا العام فصار مختصاً بالله لا يشاركه فيه أحد من خلقه , إذا قلتَ علم زيد أضفته إلى زيد صار هذا العلم مختصاً به , فينزه الخالق أن يشارك زيداً في خصائص علمه , بمعنى علم الله سبحانه محيط بجميع المعلومات , فهو قديم قِدم الذات لم يُسبق بجهل أو نسيان أو غفلة - علم كامل - وهل أحد من عباد الله يشارك الله سبحانه في مثل هذا العلم؟! {وَمَا أُوتِيتُم مِّن الْعِلْمِ إِلاَّ قَلِيلاً {85} سورة الإسراء} , نحن موجودون بعد أن لم نكن وعِلمنا علمٌ حادث مسبوق بجهل غير كامل يطرأ عليه النسيان والغفلة والجهل.

(1/61)

ثم قال الشيخ رحمه الله مفرعاً على ما تقدم: ... فَلاَ يَنْفُونَ عَنْهُ مَا وَصَفَ بِهِ نَفْسَهُ، وَلاَ يُحَرِّفُونَ الْكَلِمَ عَن مَّوَاضِعِهِ، وَلاَ يُلْحِدُونَ فِي أَسْمَاءِ اللهِ وآيَاتِهِ، وَلاَ يُكَيِّفُونَ وَلاَ يُمَثِّلُونَ صِفَاتِهِ بِصِفَاتِ خَلْقِهِ:

(1/62)

* «فلا ينفون عنه ما وصف به نفسه , ولا يحرفون الكلم عن مواضعه , ولا يلحدون في أسماء الله وآياته .. » / الفاء هنا , يقال لها فاء الفصيحة , أفصحت عن جواب شرط مقدر كأن تقول: فإذا كان الأمر كذلك لا ينفون عنه ما وصف به نفسه ولا يحرفون الكلم عن مواضعه ولا يُلحِدون في أسماء الله وآياته ولا يميلون بها عن الحق والصواب إلى الباطل والتحريف ولا يكيفون ولا يمثلون صفاته بصفات خلقه , هؤلاء الذين يزعمون أن من يثبت الصفات مشبه جهلوا الحقيقة , الإثبات ليس هو التشبيه وليس هو التمثيل وليس هو التكييف , بل أمرٌ زائد عن الإثبات كأن تقول بعد أن تُثبِت سمع الله (وبصره مثلاً سمعه كسمعنا أو يشبه سمعنا , هذا هو التشبيه , أما إذا قلتَ موصوفٌ بصفة السمع سمعاً يليق به لا كسمعنا , بصراً يليق به لا كبصرنا , علماً يليق به لا كعلمنا. ... والأشاعرة يثبتون هذه الصفات كما يُثبت أهل السنة من العلم والسمع والبصر وغيرها- هذه الصفات الذاتية - ويسمونها الصفات العقلية ويسمونها صفات المعاني , يثبتون بالأدلة العقلية لا بالأدلة النقلية , ويخالفون أهل السنة في طريقة الإثبات. طريقة أهل السنة في الإثبات الوحي أي الكتاب والسنة , والأشاعرة وإن أثبتوا لكنهم يثبتون بالأدلة العقلية , الاعتماد عندهم على الدليل العقلي لا الدليل النقلي , ولو ذكروا الأدلة النقلية أحياناً يقولون من باب الاعتضاد لا من باب الاعتماد عليها؛ لتعلموا أن موافقتهم أهل السنة والجماعة في إثبات بعض الصفات موافقة غير كاملة موافقة ناقصة؛ لأن طريقة الإثبات تختلف. فأتباع السلف يعتمدون على الوحي إذ لا يصف الله (أعلم من الله ولا يصف الله (من خلقه أعلم من رسول الله وخليله وأمينه على وحيه (, من تمسك بالكتاب والسنة وسلَّم لله ولرسوله سَلِمَ في عقيدته وفي عبادته وفي جميع سلوكه , ومن اعترض بعقله وعقل شيخه وطريقته يضيع.

(1/63)

أهل السنة لم ينفوا عن الله (ما وصف به نفسه بدعوى التنزيه كما فعلت الجهمية والمعتزلة , فالمعتزلة نفت جميع صفات الله (, والأشاعرة في بعض الصفات التي أوّلوا فيها النصوص تأويلاً أدى بها إلى النفي.
* «ولا يحرفون الكلم عن مواضعه «/ كما فعلت الأشاعرة والماتوريدية بالنسبة لبعض الصفات , فالجهمية والمعتزلة نفاة , والأشاعرة والماتوريدية مؤولة في بعض الصفات , وإن كان بعض التأويل يؤدي للنفي كما حصل لهم في صفة العلو , والصفات الذاتية العقلية: الأشاعرة لا يحرفون الكلم بل يثبتونها على ظاهرها كما يليق بالله (كالقدرة والإرادة والعلم والسمع والبصر والحياة والكلام , ويسمونها صفات المعاني والصفات العقلية والذاتية , أما الخبرية والفعلية كالاستواء والمجيء والنزول فحرفوا فيها الكلم.
* «ولا يُلحدون في أسماء الله وآياته «/ الإلحاد هو الميل في الأصل , بمعنى العدول بها وبحقائقها ومعانيها عن الحق إلى الباطل , وهذا ما فعلته المعتزلة حيث زعموا أن أسماء الله (أسماء جامدة لا تدل على المعاني؛ لذلك قالوا سميع بلا سمع وبصير بلا بصر وعليم بلا علم , والإلحاد في آيات الله (يشمل عقيدة المعتزلة وعقيدة الأشاعرة؛ لأن التحريف نفسه نوعٌ من الإلحاد.
* «و لا يكيفون ولا يمثلون صفاته بصفات خلقه «/ هذا إجمال لما سبق أن فصَّل؛ لذلك سميَّنا هذا تفريع.
لأَنَّهُ سُبْحَانَهُ: لاَ سَمِيَّ لَهُ، وَلاَ كُفْءَ لَهُ، وَلاَ نِدَّ لهُ:
* «فإنه سبحانه لا سميَّ «/ لا أحد يساميه ويشبهه ويماثله , وهو تعليلٌ لقوله فيما تقدم عن أهل السنة والجماعة (لا يكيفون ولا يمثلون)؛ لأنه لا سميَّ له.

(1/64)

* «ولا كُفء له , ولا ند «/ لا نظير ولا وزير ولا معين ولا شفيع , والمعنى متقارب {ليسَ كَمِثْلِهِ شَيْءٌ وَهُوَ السَّمِيعُ البَصِيرُ {11} ... سورة الشورى}. فالله (لا سميَّ ولا كفء له ولا ند له: لأنه لا أحد يشبه اسمُه اسمَه , ولا يكافئ اسمُه اسمَه أو صفاتُه صفاتَه , وإنما يُكيف من له ند ونظير , بحيث يقال فلان مثل فلان أو نظيره أو شبيهه. أما كونه لا سميَّ له سبق الكلام عندما فصلنا معنى الاشتراك , وليس معنى لا سميَّ له لا أحد يشاركه مشاركة لفظية في أسمائه وصفاته؛ لأن الإنسان يسمى سميعاً وعليماً وحليماً , والرب (يسمى كذلك , فالاشتراك يكون قبل التخصيص , وبعد التخصيص لا اشتراك كما نعلم , وهذا التعطيل يقابله التشبيه , وإن كانت المشبهة في الوقت الحاضر لا توجد طائفة معروفه بأنها مشبهة , ولكن وُجِد عبر التأريخ من شبه الله (بخلقه فوصفه أنه على صورة شاب على صفة كذا وكذا, وشبه صفاته بصفات خلقه إلا أنا في الوقت الحاضر نركز في مؤلفاتنا وفي دروسنا على المعطلة؛ لأن المشبهة لا توجد فرقة قائمة بنفسها.

(1/65)

قال ابن القيم رحمه الله (التشبيه الحاصل الآن ليس تشبيه الخالق بالمخلوق , ولكن الواقع تشبيه المخلوق بالخالق) [إغاثة اللهفان (2/ 340 وما بعدها) , الجواب الكافي ص (208)] , ويقع ذلك عند المتصوفة وأتباعهم الذين يمنحون مشايخهم صفات الله (كالقدرة والسمع , الذي ينادي شيخه وهو هنا , وشيخه في الهند أو في أفريقيا يدعوه ويستغيث به , فشبه شيخه بالله رب العالمين؛ لأن سمعه محيط بجميع المسموعات يسمعه سواء كان ميتاً أو حياً , بعُد أو قرُب , والغريب أنهم يعتقدون أنه يسمع مريده فقط (الدرويش) الذي يؤمن به - فالموحد (نسأل الله السلامة والعافية) لو سأله لا يسمعه - ولكن إذا ناداه مريده أينما كان يسمعه , فيغيثه وربما المريد أو الدرويش يرى شبح الشيخ أو صورة الشيخ عند الشدة عندما يستغيث به , وقد حصل هذا لشيخ الإسلام ابن تيمية رحمه الله الذي يعاديه علماء السوء ومشايخ الصوفية , ولكن عند عوام المسلمين له شعبية , ويعادونه لأنه برز وغلبهم في علمهم وفي المكانة ولكن المجتمع كان يحترمه؛ لأنه ليس كعلمائنا اليوم كأمثالنا علماء المساجد؛ فهو عالم في المسجد ومجاهد في الميدان , ويحث الولاة والسلاطين على الجهاد , يسافر بالبريد بين دمشق وبين القاهرة ليحث الناس على الجهاد ثم يجاهد معهم , لا يدعوهم للجهاد ثم يدخل المسجد بل يجاهد. الشاهد شخصٌ مع هذه المحبة والتقدير متأثر بعقيدة المتصوفة حصل له ما حصل فاستغاث بشيخ الإسلام - الذي ينهى عن الاستغاثة - فجاءه شيطان ٌ على صورة شيخ الإسلام فوقف عنده فقُضِيت له الحاجة - امتحان من الله - ثم ذكر هذا الشخص لشيخ الإسلام في لقاء حصل بينهما أنه استغاث به فأغاثه في وقت كذا وكذا , فحلف له بالله (أنه لم يسمعه فضلاً من أن يأتيه , وقال له أن ذلك شيطان تصور بصورتي ولستُ أنا.

(1/66)

والمشبهة الذين تكلم عنهم علماء العقيدة الذين شبهوا الخالق بالمخلوق كالجهمية لا وجود لهم في الوجود الحسي , ولكنهم يوجدون في بطون الكتب التي تحدثت عنهم أنهم فعلوا كذا وكذا وقالوا في حق الله (كيت وكيت , فلنفهم التشبيه الوقع , فلا يقال في ذاته كفلان أو مثلنا , فإذا كان بذاته لا يُقاس بخلقه , فما يقال في الذات يقال في الصفات.
ولاَ يُقَاسُ بِخَلْقِهِ سُبْحَانَهَ وَتَعَالَى:

(1/67)

* «ولا يقاس بخلقه «/ لا يجوز أن يقاس الخالق بالمخلوق؛ لأن المخلوق وُجِد بعد أن لم يكن وقدرته حادثة وهو في نفسه حادث , وجميع صفاته حادثه , أما الخالق هو الأول الذي ليس قبله شئ , والآخر الذي ليس بعده شئ، والظاهر الذي ليس فوقه شئ , والباطن الذي ليس دونه شئ , فالله (أعلم بنفسه فلو كان في صفاته نقص لما وصف نفسه بها؛ لذلك لا يجوز اعتقاد بأنه لا يليق بالله كذا وكذا مما وصف به نفسه كما يقول علماء الكلام بكل جرأة , يقولون لا يليق به أن ينزل. إذن من الذي ينزل؟ قالوا ينزل أمره أو ينزل مَلَك , أمر الله (نازل في كل لحظة. والملك ينزل من عند مَن؟ إذا قلتَ ينزل , ينزل من أين؟ ينزل من فوق طبعاً؛ لأن النزول لا يكون إلا من أعلى إلى أسفل , ينزل الملك من فوق مِن عند مَن؟ من عند نفسه! الملك ينزل بأمر الله (من عند الله (, نزول الملك غير نزول الرب (, مَلَك مخلوق وإن كنا لا نراه ," وقد رأى رسول الله (جبريل (مرتين على هيئته الأصلية " [في غار حراء , أخرجه البخاري عن جابر (برقم (4) ومسلم عن عائشة رضي الله عنها برقم (160) , وفي السماء السابعة أخرجه البخاري عن أنس (برقم (349) ومسلم برقم (162)] , مخلوق نزوله له كيفية , أما نزول الرب (لا كيفية له , عندما تقول لا ينزل الرب فلا يليق به النزول , ولكن ينزل أمره أو ينزل ملك , أليس هذا اعتراض منك على الله (وعلى رسوله (؟ خبر رسول الله (كخبر الله (" أوتيتُ القرآن ومثله معه ألا يوشك رجل شبعان على أريكته يقول ما وجدتم في كتاب الله فأحلوه .. " [أخرجه أبو داوود عن المقداد بن معدي كرب (برقم (4591) والترمذي برقم (2801) وابن ماجه (12) , وصححه الشوكاني في نيل الأوطار (8/ 278) والألباني في صحيح أبي داوود برقم (3848)]؛ لأنه لا ينطق عن الهوى.

(1/68)

من اعترض على رسول الله (فيما صح عنه فقد اعترض على الله (, الاعتراض على الله إذا تعمد الإنسان رِدة , وإن كنا نتريث ونتأنى وخصوصاً مع الأشاعرة ولا نتسرع إلى تكفيرهم , وقد شهِدَ من خالطهم ونازلهم وناظرهم أنهم أقرب طوائف علماء الكلام إلى أهل السنة وهو شيخ الإسلام رحمه الله [مجموع الفتاوى 6/ 55] , في علمائنا وأئمتنا قلّ أن تجد إنسان له خبرة في الفِرق والرجال وطوائف بني آدم مثل هذا الشيخ؛ لأنه ظهر في وقت كانت الطوائف في قوتها كلها وجابههم كلهم وناظرهم ونازلهم؛ لذلك شهِد للأشاعرة بالرغم من كثرة التحريف عندهم أنهم نسبياً أقرب إلى منهج السلف , خصوصاً في هذا الوقت الأشاعرة الموجودون الآن في كثير من الجامعات الإسلامية خارج هذا البلد كالأزهر الشريف - كما يقولون - وفروعه يدرسون العقيدة الأشعرية , لكنهم يعتقدون جازمين أنها عقيدة أهل السنة والجماعة , لديهم شبهه يجهلون تماماً منهج السلف , يجهلون تماماً العقيدة التي جاء بها رسول الله (, يحسبون أنها هي تلك التي يحفظونها , إذن لم يتبنوا الحق , ولابد أن تقوم الحجة على من شاقق الرسول بعد أن تبين له الهدى أما قبل ذلك فلا , الأشاعرة من معرفتنا إياهم ومخالطتنا لهم نشهد أنهم يجهلون تماماً العقيدة التي جاء بها رسول الله (, الشاهد بين أيديكم شارح هذه العقيدة محمد خليل هراس , هذا الرجل عالمٌ أزهريٌ تخرج من كلية الدعوة وأصول الدين فتخصص في المنطق والفلسفة وبرع في الفلسفة , وقيل له يوجد رجل يقال له ابن تيميه عدو الفلسفة والفلاسفة , وأنتَ بصفتك متخصص بهذا العلم , من حق الفلسفة عليك أن ترد على الرجل , يقول الشيخ خليل هراس (هذا بسندٍ عالٍ عنه مباشرة؛ لأنه كان شيخنا وأستاذنا في العقيدة) روى لنا هذه القصة في الفصل الدراسي في كلية الشريعة بجامعة الإمام محمد بن سعود يقول لا أعلم قبل ذلك ابن تيميه إلا بالسماع ولم اقرأ له شيء , فطاف على المكتبات في القاهرة فجمع

(1/69)

ما تيسر له أن يجمع من كتبه؛ لأن كتب شيخ الإسلام كانت ممنوعة ومهجورة , أول ما طُبِعت في القاهرة في المكتبة السلفية تحت إشراف الشيخ محمد حامد الفقي رحمه الله رئيس أنصار السنة المحمدية , كانت ممنوعة أن تُطبع وأن تُنشر قبل ذلك , عثر الشيخ خليل هراس على بعض الكتب وعكف على دراستها نحو ثلاثة أشهر , ويقول الشيخ خليل هراس رحمه الله بعد أن انتهيت من دراسة هذه الكتب تبين لي أني لم أفهم الإسلام الذي جاء به رسول الله (قبل هذه اللحظة قبل قراءة هذه الكتب فتاب وأناب , وألّف رسالة بعد أن كان يريد أن يؤلف ضد شيخ الإسلام ألّف رسالة تحت عنوان (ابن تيميه السلفي) , فوزعها علينا فاطلعنا عليها , هذا دليل ٌ واضحٌ أن الأزهريين من شيوخهم وتلاميذهم لم يفهموا العقيدة السلفية التي ورثها السلف من رسول الله (, إذن هم معذورون , محمد خليل هراس بعد أن ظهرت هذه الحقيقة لو تعصب وقال لا, مهما يكن الحال لا أُخالف عقيدة الأزهر , ولا أُخالف الأزهريين , لو قال هذا لا عذر له بعد ذلك , كذلك أيما طالب درس العقيدة الأشعرية ولم يتبن له الحق ولم يشاقق الرسول بعد أن تبين له الهدى لكنه على جهل وفي شبهه فهو معذور , أما إذا تبين له الحق والهدى وقال بعد ذلك لا , لن نخالف عقيدة مشايخنا وعلمائنا من أجل هؤلاء , ذلك لا عذر له. أريد أن أقول نفي الصفات وتحريف الصفات وتأويل الصفات تأويلاً يؤدي إلى نفي ما أثبت الله (لنفسه أو أثبته له رسوله (يؤدي إلى الكفر ما لم يُعذَر النافي إما بجهل أو شبهه , الشبهة أن يرى طالب العلم مشايخه يدافعون عن العقيدة الأشعرية , وجود مشايخه شبهه للطالب؛ لأنه يتأسى بهم.

(1/70)

وهذا مقام الكلام فيه طويل وعريض , نكتفي بهذا المقدار من حيث تعداد أعذار الناس بالجهل وبالشبهات , فلا ينبغي أن نتسرع في التكفير لا في باب العقيدة ولا في باب العبادة , وفي باب العبادة أيضاً يوجد مثل هذا , يوجد مسلمون طيبون في نيتهم , ولكن يعبدون غير الله (ويحسبون تلك محبة الصالحين والتوسل بالصالحين وليست بعبادة , قومٌ من المسلمين الطيبين يأتون من مسافات بعيدة إلى ضريح يطوف به أهل الأرياف طواف الكعبة , ويوجد علماء يدرسون في مسجد الحسين (بجوار الضريح , يأتي الريفي فيسأل عن الحكم الشرعي عند مولانا , مولانا يفتي أن ما تفعلونه من محبة الصالحين وليست عبادة , كيف يكفر الريفي الجاهل الذي يسأل الشيخ بعمامته؟! والشيخ يقول: لا.

(1/71)

هذا الطواف وهذه النقود التي ترمونها من محبة الصالحين وليست بعبادة , إذن جمهور الريفيين معذورون , لهم شبهه وجود ذلك الشيخ بعمامته بجوار قبر الحسين وفي مسجد الحسين (ويفتي بهذه الفتوى شبهه قائمة تمنع تكفير الريفيين , طالما تعرضنا للحسين (, رأس الحسين ليس بموجود هناك تحت ذلك الضريح , أثبت َ علماء التأريخ الموثوق بهم , ونقل عنهم شيخ الإسلام , إن الحسين (لما غدر به أهل العراق وقتلوه وطلب أمير بغداد رأسه فأوتي به وجُعِل بين يديه وتشفى منه - وسوف يلقى جزائه عند ربه سبحانه - بعد ذلك أرسله إلى المدينة ورحلّ جميع آل البيت من بغداد إلى المدينة ورحلّ رأسه معهم , ودُفِن رأس الحسين بجوار الحسن بجوار أمهم فاطمة (, رأٍس الحسين بالبقيع في المدينة ليس بالقاهرة [للفائدة راجع مجموع الفتاوى (4/ 508 - 509) , قصة خروج الحسين للعراق وقتله (في البداية والنهاية لابن كثير (11/ 473)] , تلك تكيّة تأكّل بها مشيخة الصوفية في القاهرة , تكيّة للأكل والمعيشة وليس هناك حسين لا رأسه ولا هو , أما الجسم فدُفِن هناك حيث قُتِل بكربلاء والرأس بالمدينة , والشيخ الذي جالس في المسجد ويفتي للناس بأن هذه من محبة الصالحين يجهل لا يدري أين رأس الحسين (, في الواقع عندما يريد أن يتحدث الإنسان عن واقع المسلمين اليوم في عبادتهم وفي عقيدتهم وفي تصرفاتهم يأسف , ما يدري ماذا يقول! ليس بإمكانه أن يحولهم تحويلاً , ولكن يتألم من يعرف هذا الواقع , أما شبابنا الصغار الذين نشأوا في هذا الخير ولم يخرجوا من حدود هذا البلد لا يعرفون الشر المستطير هناك , هم على خير ومطمئنون وهادئون , ولكن الذي يعرف أحوال المسلمين في الخارج , كيف يعيشون في عبادتهم وكيف يتخبطون في عقيدتهم! يأسف جداً ويتألم كثيراً , ولكن لا يستطيع أن يعملَ شيئا , ولا حول ولا قوة إلا بالله.

(1/72)

إذن لا يقاس الله (بخلقه لا في ذاته ولا في صفاته ولا في أسمائه ولا في أفعاله وقضائه وقدره فهو متفرد بكل ذلك , فعباد الله الذين آمنوا بالله (دون رؤية ولكن استدلالاً بآياته الكونية وبأسمائه وصفاته. يجب أن يكون أمر الإيمان بصفات الله (كأمر الإيمان بذاته تعالى , نكرر هذا ويسمع الأشاعرة الذين يؤمنون معنا بذات الله (دون تكييف أو تمثيل , فإذا جاءوا للصفات ارتبكوا , أثبتوا بعض الصفات وحرّفوا الكلام في البعض الآخر وفرّقوا بين ما جمع الله (, هذا تناقض تقع فيه الأشاعرة , ونؤكد على الأشاعرة لأنهم جيراننا وبيننا بخلاف غيرهم كالمعتزلة قد يبعدون عنا بعداً , الأشاعرة هم الكثرة الكاثرة في العالم الإسلامي وكنا نتحدث عنهم غيابياً , فقد دخلوا الآن , كنا نُحذِر الطلاب من كتبهم فإذا هي الآن تباع في مكتباتنا , وتُدرس هذه العقيدة في الجامعات خارج هذه البلاد بدعوى أنه مذهب أهل السنة؛ لأن الأشعرية زيادة على ذلك تسمي نفسها أهل السنة والجماعة أو أنهم من أهل السنة على الأقل , وهذه فِرية بشهادة الخبراء أنهم من أقرب طوائف أهل الكلام لأهل السنة والجماعة وليسوا منهم , قد يكون هذا الكلام ثقيلاً على الذين يدرسون أو درسوا العقيدة الأشعرية أو الذي يُحسِنون بهم الظن أو يتعاطفون معهم. والدليل على أن الأشاعرة ليسوا من أهل السنة: مثلاً صفة علو الرب (, ما موقف الأشاعرة منها؟ ما موقفهم من الإشارة الحسية؟ الإشارة الحسية عندهم لا تجوز, الأشاعرة في كتبهم المقررة في المعاهد الدينية عندهم يقرأ الشباب ويحفظون هذه العبارة (ليس الله فوق العرش ولا تحت العرش ولا عن يمينه ولا عن شماله). هل هذا إثبات أو نفي لله (؟ نفيٌ له , ولو طُلِبَ منك أن تصف معدوماً لن تصفه إلا بهذه الصفة , هو الذي ليس فوق ولا تحت ولا عن يمين ولا عن شمال.

(1/73)

هذا الكلام موجود بحرفه في العقيدة السنوسية التي شرحها إبراهيم البيجوري , ودخل هذا الكتاب في مكتباتنا) , (من لم يقرأ السنوسية يضرب بمقامع من حديد في قبره , وهذا مذكور في أول حاشية البيجوري في الصفحة الأولى أو الثانية , قيل لهم أولاد المسلمين الذين ماتوا قبل أن تؤلف السنوسية ما مصيرهم؟ قالوا يكلف الله إبراهيم (خليل الرحمن يدرس أولاد المسلمين الذين ماتوا قبل تأليف السنوسية في الجنة) انظروا إلى هذا التلاعب بالعقيدة , شباب المسلمين في كثير من الأقطار ابتعدوا بُعداً شديداً عن العقيدة , يدرسون شيء آخر غير العقيدة , متن السنوسية ككتاب التوحيد عندنا). فهل هذه العقيدة عقيدة أهل السنة والجماعة؟ الجواب بالإجماع: لا؛ لأن أهل السنة والجماعة عندهم العلو صفة ذاتية - ليس فعلية - ثابتة بالكتاب والسنة والفطرة والعقل السليم , ما ثبت بهذه الأدلة من نفاه يكفر إن لم يكن معذوراً بجهل أو شبهه , أكتفي بهذا المثال وإلا هناك أمثلة أخرى لنثبت أن الأشاعرة ليسوا من أهل السنة والجماعة.
* سؤال: كيف يكونون من أقرب فِرق الكلام من أهل السنة مع هذه العقيدة الفاسدة؟ هذا القُرب نسبي بالنسبة إلى غيرهم الذين لا يثبتون لله (صفة واحدة كالمعتزلة؛ لأن الأشاعرة كما تقدم يثبتون صفات المعاني كالقدرة والإرادة والسمع والبصر والعلم والحياة والكلام , وفي الكلام كلام طويل.
صفة العلو كما تقدم صفة ذاتية , لكن من باب العلم الاستواء صفة فعلية (فرقوا بين الاستواء وبين العلو)؛ لأن الله (بعد أن خلق السماوات والأرض وما بينهما في ستة أيام اقتضت حكمته أن يخص العرش بالاستواء الذي يليق به , أي قبل ذلك يوصف بالعلو ولا يوصف بالاستواء , فالاستواء صفة فعل كما أن المجيء صفة فعل والنزول صفة فعل , أما العلو فصفة ذاتية بمعنى لم يزل الله (في علوه قط ولن يزال وحتى في وقت نزوله آخر كل ليلة لم يزل في علوه وفي وقت مجيئه يوم القيامة لم يزل في علوه.

(1/74)

يُستعمَل القياس فيما له مثيل , قياس التمثيل يُعرَف عند الأصوليين بقياس العلة (إلحاق فرع بأصل) , إذا تجدد فرع لا يُعلم له حكم يُنظر في العلة الجامعة بين الفرع المتجدد وبين الأصل الثابت , فيُعطَى الفرع المتجدد حكم الأصل الثابت فيلحق به , فيقال له قياس العلة كإلحاق النبيذ بالخمر , حكم الخمر ثابت وهو التحريم ولما تجدد النبيذ (هذا على اصطلاح الفقهاء , وإلا عند المحدثين " كل مسكر خمر " [أخرجه مسلم عن ابن عمر رضي الله عنهما برقم (2003)] , النبيذ يتناوله اسم الخمر , تحريم النبيذ عند المحدثين ليس بالقياس بل بالنص , لكن الفقهاء يقولون النبيذ تحريمه بالقياس على الخمر) , إلحاق النبيذ بالخمر في الحرمة لاشتراكهما بالعلة؛ لأن علة التحريم الإسكار " كل مسكر خمر " سواء كان سائلاً أو جامداً , على الصحيح من أن المحرمات بالإسكار كلها محرمة بالنص , ولكن في اصطلاح الأصوليين والفقهاء يجعلون هذا من باب القياس , وتسمية قياس العلة بقياس التمثيل اصطلاح المناطقة , مثل هذا لا يجوز استعماله في صفات الله (, أي لا تُلحِق صفة من صفات الله بصفات خلقه , طالما يحاول الإنسان إلحاق صفة من صفات الله (بصفات خلقه , فإذا ألحق بدعوى مثلاً: لا يُتصور في النزول إلا نزولاً كنزول المخلوق , نزول الله (كنزول المخلوق , يجعل نزول المخلوق أصلاً ونزول الرب سبحانه فرعاً فيُلحِق نزول الرب (بنزول المخلوق؛ لأنه لا يتصور من النزول إلا المعنى الذي يتصوره في المخلوق , إن وقف عند هذا الإلحاق أصبح مشبهاً , شبه صفة الله (بصفة المخلوق والمشبه كافر كما سيأتي تصريح ذلك في كلام السلف , وإن ألحق هذا الإلحاق ثم زعم أنه لا يجوز هذا التشبيه إذن من باب التنزيه يجب أن ننفي هذه الصفة أو نؤولها , فيقول الذي أخبر عنه النبي (أنه ينزل ليس هو الله (وإنما نسبة النزول إلى الله نسبة مجازية وإنما الذي ينزل حقيقة ملك من الملائكة أو أمر من أمور الله (,

(1/75)

فحرّف فعطل؛ لذلك يقال كل معطل مشبه , أي شبه أولاً ثم عطل ثانياً , كما أن كل مشبه معطل أيضاً؛ لأنه إذا أثبت له نزول كنزول المخلوق قد عطل النزول الذي يليق بالله (, فجمع كل من الفريقين بين التعطيل وبين التشبيه , - افهموا جيداً - كل معطل مشبه؛ لأنه لم يعطل إلا بعد أن شبَّه ووقر في نفسه أن النزول الحقيقي هو نزول المخلوق وأراد أن يفر من هذا المعنى الذي وقر في قلبه فنفى فجعل النزول نزول أمر أو نزول ملك وبهذا شبَّه ثم عطل , أما المشبه إذا استقر عند الإلحاق إلحاق صفة الخالق بصفة المخلوق وثبت على ذلك أثبت لله (صفة غير صفته ونفى عن الله (الصفة اللائقة به , فجمع كل منهما بين التعطيل والتشبيه. ما هي الطريقة السليمة؟ الطريقة السليمة هي طريقة الكتاب التي درج عليها سلف هذه الأمة: إثبات بلا تشبيه ولا تمثيل وتنزيه بلا تحريف وتعطيل , ذلك يُؤخذ من قوله تعالى {لَيْسَ كَمِثْلِهِ شَيْءٌ .. } هذا قياس التمثيل , وقياس التمثيل هذا مبني على وجود مماثلة بين الفرع والأصل كما مثلنا , والله (لا يجوز أن يُمثل بشيء من خلقه لا في ذاته ولا في صفاته ولا في أسمائه , إذن قياس التمثيل الذي هو قياس العلة باطل يُوقِع الإنسان في التشبيه والتعطيل معاً كما فهمنا.

(1/76)

ومِثل قياس الشمول بأن تشترك صفة الله (مع صفة غيره فتندرج في الكلي , ذلك أن يقال مثلاً: كل متجدد مُحدَث (هذه الكُلية) , وكل مُحدَث مخلوق , النتيجة القرآن مخلوق , هذا قياس يسمى قياس الشمول فهو باطل , بهذا حارب المناطقة منهج السلف , وقيض الله (في القرن السابع من يرد هذه الشبهات ويؤلف مؤلفاً مستقلاً في الرد عليهم , وهو شيخ الإسلام ابن تيميه رحمه الله في كتابه الرد على المناطقة في مجلد ضخم يعرفه طلاب العلم.

(1/77)

ما مدى صحة هذه القاعدة (كل متجدد مُحدَث , وكل مُحدَث مخلوق)؟ القاعدة باطلة؛ لأنه ليس كل مُحدَث مخلوقا , بين المُحدَث والمخلوق عموم وخصوص , كل مخلوق مُحدَث وليس كل مُحدَث مخلوقا؛ لأن الله (أحدث كلامه في وقت دون وقت لا بالخلق ولكن بالتكلم وبالإنزال وبالخطاب , لم يصف كلامه بأنه مخلوق ولكن وصفه بأنه منزل , فهذا التكلم والخطاب والإنزال حدث في وقت دون وقت , هذا معنى كلام أتباع السلف: الكلام قديم النوع حادث الآحاد [شرح الطحاوية لابن أبي العز ص (137) , لمعة الاعتقاد لابن قدامه , شرح الشيخ الفوزان ص (109)] , كلام الله (قديم النوع بمعنى لم يزل الله (متصفاً بصفة الكلام , لم يكن الله (مُعطَلاً عن صفة الكلام في لحظة من اللحظات الماضية؛ لأن صفة الكلام باعتبار أصلها صفة ذات؛ لأن الكلام كمال من الكمالات وعدم الكلام نقص , فالله (لا يوصف بالنقص أبداً بل دائماً في كمال , وكلام الله (صفة كمال , إذن لم يزل الله (متصفاً بصفة الكلام , بمعنى يتكلم متى شاء وكيف شاء , وليس معنى أن صفة الكلام ذاتية قديمة بأن الله (يتكلم في كل لحظة ليس بلازم , فالله (خاطب من شاء من أنبيائه عليهم السلام , فمفردات الكلام وقعت في وقت دون وقت , فالكلام الذي خاطب الله (به موسى (غير الكلام الذي خاطب الله (به نوحاً (, والكلام الذي خاطب به محمداً (غير الذي كلم به موسى (وهكذا , ويتكلم الله (كل ليلة كما يليق به " هل من مستغفر فأغفر له ... " [أخرجه البخاري عن أبي هريرة (برقم (1145) ومسلم برقم (168)] , وسيكلم أهل الجنة يوم القيامة بكلام يليق به ويسلم عليهم , إذن كلام الله (كثير {قُل لَّوْ كَانَ الْبَحْرُ مِدَاداً لِّكَلِمَاتِ رَبِّي لَنَفِدَ الْبَحْرُ قَبْلَ أَن تَنفَدَ كَلِمَاتُ رَبِّي وَلَوْ جِئْنَا بِمِثْلِهِ مَدَداً {109} سورة الكهف} لا نهاية لكلامه؛ لأنه كمال وكمال الله (لا نهاية له.

(1/78)

فدعوى علماء الكلام طالما هو مُحدَث يوجد في وقت دون وقت قالوا هو مخلوق. هذه مغالطة , الله (يصف نفسه أنه متكلم {وَكَلَّمَ اللّهُ مُوسَى تَكْلِيماً {164} سورة النساء} ولم يأتِ في الكتاب والسنة ما يشير أن الكلام مخلوق وإن استدلوا بقوله تعالى {إِنَّا جَعَلْنَاهُ قُرْآناً عَرَبِيّاً ... {3} سورة الزخرف} الفعل (جعل) كما يعلمون هم قبلنا؛ لأنهم أهل لغة (فعلماء الكلام من الجهمية والمعتزلة والأشاعرة من فطاحلة علماء اللغة) فتلاعبوا باللغة واستغلوا معرفتهم للغة وضعف غيرهم بها فضحكوا على الناس , ولكن الله (الذي يدافع عن هذا الدين قيض شيخ الإسلام رحمه الله في القرن السابع الذي تبحر في علوم العربية والعقليات كما تبحر في العلوم الدينية فخطَّأ شيخهم سيبويه في سبعين مسألة في كتابه كتاب النحو , بمعنى إذا رُزِقَ المسلمون والإسلام بداعية متضلع في كل شيء لا توجد فيه نقطة ضعف هذا هو النجاح , هكذا نجحت الدعوة؛ لأن ذلك الداعية جمع العلوم والفنون (الفنون بالاصطلاح القديم لا الفنون اليوم , المواد تُسمى فيما مضى الفنون فن النحو, فن الصرف , فن الفقه) , فالشاهد هذا الرجل وفقه الله (وتفنن في جميع العلوم؛ لذلك رد الشبهة عن هذه العقيدة. فقال لهم عن قوله تعالى {إِنَّا جَعَلْنَاهُ قُرْآناً عَرَبِيّاً ... {3} سورة الزخرف} , فعل (جعل) نصب مفعولين (نا: مفعول أول , قرآناً: مفعول ثان) , والفعل (جعل) إذا نصب مفعولين لا يكون بمعنى (خلق) في اللغة , أما إذا نصب مفعولاً واحداً فهو بمعنى الخلق , فإذا نصب مفعولين إما بمعنى الإنزال [الفتاوى لابن تيمية (8/ 28 - 29)]؛ لذلك لو رجعتم تفسير الشوكاني رحمه الله عند هذه الآية {إِنَّا جَعَلْنَاهُ قُرْآناً عَرَبِيّاً ...

(1/79)

{3} سورة الزخرف} , أي أنزلناه أو سميناه أو وصفناه [فتح القدير (4/ 747)] , فلا يتقيد بمعنى معين وإنما نفسر حسب السياق , وإما بمعنى صيَّر كقولك صيرتُ الطين إبريقاً , وأما في هذه الآية ليس بمعنى التصيير أيضاً , بل بمعنى الوصف والإنزال , إذن لا توجد آية أو حديث أو أثر يشير إلى أن القرآن مخلوق وكل ما ورد في القرآن يدل أن هذا كلامٌ منزل , فكونه يُوصف بأنه مُحدَث هذا صحيح ولكن الإحداث إنما هو إحداث إنزال وتكلم وخطاب لا إحداث خلق واختراع , فكلام الله (لا يدخل ولا يندرج في عموم قاعدتهم (كل مُحدَث مخلوق).

(1/80)

فقياس الأولى هو اللائق بالله (, هو المثل الأعلى وهو الكمال المطلق الذي لا يشاركه فيه أحد أبداً , كمال الذات والصفات والأسماء والأفعال , ومضمونه (أي قياس الأولى) أن كل كمال ثبت للمخلوق وأمكن أن يتصف به الخالق لا نقص فيه , فالخالق أولى به من المخلوق , فمثلاً الكلام كمال , فإذا كان الكلام كمال في المخلوق فالخالق (أولى بالكمال , فإذن الخالق أولى بأن يُوصف بصفة الكلام , المخلوق الذي يتكلم أولى وأفضل من المخلوق الذي لا يتكلم , الذي أعطى المخلوق هذا الكمال فجعله فينطق فهو سبحانه أولى بصفة الكلام من المخلوق ولكن كلامه كما يليق به , فلا نعلم كيفية تكلمه , فلا يلزم من تكلُم الرب (إثبات مخارج الحروف له , من لسان وشفتين وحنك وغير ذلك؛ لأنه حتى في المخلوقات لا يلزم من إثبات الكلام إثبات مخارج الحروف ," فالطعام سبَّح " [أخرجه البخاري عن ابن مسعود (برقم (3579)] , والحجر سلَّم على النبي (" إني لأعلم ُ حجراً بمكة كان يُسلِم عليّ " [أخرجه مسلم عن جابر بن سمرة (برقم (2277)] , والجوارح والأيدي والأرجل تتكلم يوم القيامة وتشهد. هل هذه الجمادات لها لسان ومخارج حروف؟ لا , فإذا كان المخلوق تكلم و سُمِعَ الكلام من هذه المخلوقات بدون أن يكون لها لسان ومخارج حروف.

(1/81)

كيف يُستصعَب ذلك على رب العالمين؟! لأنه فعال لما يريد (, فلا يلزم من صفاته لوازم صفات المخلوقين , من لوازم كلامنا اللسان والشفتين , ومن لوازم سمعنا وجود ما يسمى الأذن , فلا يلزم أن نثبت السمع لله (إثبات لوازم السمع فينا وكذلك بقية الصفات؛ لأنه لم يلزم من إثبات ذات الله (لوازم ذوات المخلوقين , ورد ذكر الذات في السنة في البخاري في " قصة إبراهيم (" [أخرجه البخاري عن أبي هريرة (برقم (3358) ومسلم (2371)] , و" قصة خبيب (" [أخرجه البخاري عن أبي هريرة (برقم (7402)] , لا يلزم من إثبات الذوات لوازم ذوات المخلوقين من لحم ودم وعظم وعصب , ذواتنا تتكون من هذا , إذا لم يلزم من إثبات الذات لوازم ذوات المخلوقين لا يلزم من إثبات صفات الخالق لوازم صفات المخلوقين , هذا الكلام يقال للذين ينفون الصفات سواء ينفونها كلها كالمعتزلة أو ينفون بعضها بإسم التأويل كالأشاعرة. صفة الكلام المعتزلة نفوا نفياً صريحاً فالمعتزلة عدو صريح لا يُتعِبك , لكن العدو المتلون الأشاعرة , فيقولون نثبت لله صفة الكلام , لكن كلاماً نفسياً ليس بحرف ولا صوت. وهذا الكلام الذي سماه رب العالمين كلامه , ما رأيكم فيه؟! قالوا لا يليق بالله , قال تعالى {وَإِنْ أَحَدٌ مِّنَ الْمُشْرِكِينَ اسْتَجَارَكَ فَأَجِرْهَُ حتَّى يَسْمَعَ كَلاَمَ اللّهِ .. {6} سورة التوبة} , هل المشركين سمعوا كلام الله (الذي في نفسه سبحانه الذي ليس بحرف ولا صوت أو سمعوا الكلام المتلو الكلام العربي الذي تلاه النبي (عليهم , هذا الكلام سماه رب العالمين الذي أنزله أنه كلامه , الأشاعرة قالوا نُطلِق عليه أنه كلامه لكن مجازاً لا حقيقة؛ لأنه دال على كلام الله الحقيقي الذي ليس بحرف ولا صوت معنىً من المعاني قائم بذات الله لا يليق بالله أن يوصف بكلام لفظي معرب فيه تقديم وتأخير , فتنزيههم تنزيه مصطنع ولو وقفوا عند تنزيه الله (لنفسه بقوله {{لَيْسَ كَمِثْلِهِ شَيْءٌ .. }}

(1/82)

لَسلِموا واستراحوا وأراحوا ولكنهم أتعبوا أنفسهم ثم أتعبونا معهم بمناقشتهم دائماً حتى استثقل بعض الناس , قالوا ما الذي سلطكم على الأشاعرة؟ الذي سلطنا على الأشاعرة وجودهم الجماعي في العالم الإسلامي مع ما فيهم من الانحراف في عقيدتهم؛ لذلك لا ينبغي أن يخلو درس في العقيدة من التنبيه على انحرافاتهم وتحريفاتهم وضلالاتهم. بهذا يثبت أن كلام الله (أي مفردات كلام الله (وأن وصْفَ ذلك بالحدوث لا يلزم من ذلك الحدوث الخلق , وهو كلام الله (ليس بمخلوق.
وكل كمال اتصف به المخلوق وأمكن أن يتصف به الخالق؛ هذه العبارة لأنه قد يوجد أحياناً ما يُعتبر كمالاً في المخلوق , ولكنه لا يُعتبر كمالاً في الخالق ويُعتبر نقصاً , وجود الزوجة مع الرجل كمال في الرجل ووجود الأولاد كمال وعدم وجود الزوجة وعدم الولد نقص في الرجل؛ لأنه يُكمِله ولكن هذا الكلام لا يليق بالله (. والعمى والعور وعدم السمع نقص كذلك , قال النبي (في قصة المسيح الدجال عندما أخبر " أنه أعور العين اليمنى كأنها عنبة طافية " [أخرجه البخاري عن ابن عمر رضي الله عنهما برقم (7123) ومسلم (2932)] " إن ربكم ليس بأعور " [أخرجه البخاري عن أنس (برقم (7131) ومسلم (2933)]؛ لأن العور نقص حتى في المخلوق , فالله (منزه عن كل عيب وعن كل نقص.
فَإنَّهُ أَعْلَمُ بِنَفْسِهِ وَبِغَيْرِهِ، وَأَصْدَقُ قِيلاً، وَأَحْسَنُ حَدِيثًا مِنْ خَلْقِهِ. ثُمَّ رُسُلُه صَادِقُونَ مُصَدَّقُون؛ بِخِلاَفِ الَّذِين يَقُولُونَ عَلَيْهِ مَا لاَ يَعْلَمُونَ:

(1/83)

* «فإنه أعلم بنفسه «/ إذا كنتَ تؤمن أنه أعلم بنفسه , إذا وصف نفسه بصفات يجب أن تصدقه في خبره وتصفه بتلك الصفات ولكن تقول كما يليق به , وتجعل نصب عينيك دائما ما جاء عن الشافعي رحمه الله (آمنت بالله وما جاء عن الله على مراد الله , وآمنت برسول الله وما جاء عن رسول الله على مراد رسول الله) [الرسالة المدنية لابن تيمية (121) مع الفتوى الحموية]؛ لأنه أمينه على وحيه. فهو أعلم بنفسه وبغيره , والذين وصفهم ببعض الصفات التي فيها المشاركة , في الجملة على ما تقدم.
* «وأصدق قيلاً «/ أي قولاً , قيل وقول مصدران.
* «وأحسن حديثاً من خلقه «/ كتاب الله (القرآن أحسن حديثاً , تترك كلامه وحديثه وتأخذ بكلام غيره , تصف الله (بما لم يصف به نفسه أو تُحرِف الكلام في حديثه وكلامه , هذا يتنافى مع الإيمان.

* «ثم رسلَه صادقون مصدَّقون «/ صادقون فيما أخبروا عن الله (، مصدقون لدى المؤمنين , ومن الإيمان بالرسل عليهم السلام ... تصديقهم في أخبارهم , وصادقون في كل ما يخبرون به عن الله (, وخصوصاً أفضلهم وخاتمهم وإمام المرسلين محمد (, تصدقه في خبره ولا تعبد الله إلا بما جاء به , أما الرسل عليهم السلام غير محمد (فعلينا تصديق أخبارهم , أما عبادة الله (إنما هي بما جاء به محمد رسول الله (, فالكتب السماوية الأولى قبل القرآن ليست محل عمل وإنما هي محل تصديق , والرسل محل تصديق , ولكن الذي يجب العمل برسالته هو محمد (, والكتاب الذي يجب أتباعه والعمل به هو القرآن الكريم الذي نسخ تلك الكتب كلها , ولكن ليس معنى ذلك أننا لا نعتقد أن تلك الكتب من عند الله (, بل نؤمن أنها من عند الله (التوراة والإنجيل والزبور) , ولكنها عبارة عن رسائل مؤقتة بعثها الله إلى بعض عبادة في وقت محدود؛ لذلك ينسخ بعضها بعضا , إلى أن جاءت الرسالة العامة الشاملة نسخت كل شيء لتبقى ما بقيت الدنيا.

(1/84)

ومن الإيمان بالرسل عليهم السلام أن نعتقد أنهم معصومون عن الكذب على الله (والإخبار عنه بما يخالف الواقع , وهذه العصمة واجبة , وإن كان الخلاف وقع في هل تقع منهم بعض المخالفات؟ لا يقولون على الله (بغير علم , إذا كان الأمر كذلك وجب التعويل والاعتماد في باب الصفات نفياً وإثباتاً على ما قاله الله وقاله رسوله الذي هو أعلم خلقه به , وهذا هو الذي جعل السلف يستميتون في الدفاع عما قاله الله وقال رسوله (, وفي نفي كلام أهل الكلام المذموم.

ومن القواعد المتبعة في منهج السلف / تقديم النقل على العقل , ولا يجوز معارضة النقل بالعقل. وكما أن من القواعد عدم التفريق بين الكتاب والسنة , أي كما يجب إثبات ما جاء في الكتاب يجب إثبات ما صحت به السنة. ومن قواعدهم رفض التأويل , لا يجوز تأويل نصوص الكتاب بدعوى أن ظاهرها غير مراد. هذه القواعد الثلاث يجب مراعاتها في هذا الباب , وألا يُترَك خبر الله وخبر رسوله (إلى قول من يفترون الكذب , ويقولون على الله (بما لا يعلمون من عند أنفسهم , وربما وصفوه بصفات لم يرد ذكرها في الكتاب ولا في السنة , كأن يقولوا هو علة العلل أو هو العقل الفعال , هذا أسلوب الفلاسفة. هل هذا وصف كمال أو وصف ذم؟ بأن يصفون الله (أنه علة الوجود , يعني ليس هو الذي أوجد وإنما علة الوجود , هكذا قالوا على الله ما لا يعلمون , لكن قيض الله (من يرد هذه الشبه كلها كما أسلفنا.

(1/85)

الكلام قد تكون دلالته قاصرة عاجزة عن المعاني المرادة منه , فقد يريد الإنسان معنى من المعاني فيقصر كلامه ويعجز عن بيان المعاني المرادة لأحد ثلاثة أسباب [ذكر هذه الأسباب شيخ الإسلام في الحموية الكبرى ص (31)]: إما لجهل المتكلم أو لعدم علمه لما يتكلم به أو يتكلم بغير علم. وإما لعدم فصاحته وقدرته على البيان (به عِي , في نفسه كلام ولكنه يعجز عن التعبير عما في نفسه والإفصاح , وليس لديه القدرة على البيان). وإما لكذبه وغشه فليس بناصح يكذب ويدلس على الناس يريد إرضاء الجمهور بدون أن يكون ناصحاً صادقاً , ونصوص الكتاب والسنة بريئة من هذه الثلاثة , أما بالنسبة لله سبحانه لا ينبغي أن يخطر بالبال شيء من هذه المعاني الثلاثة , وبالنسبة لرسول الله (وإن كان بشراً ولكن الله (اجتباه واصطفاه ورباه وأحسن تربيته وأدبه وأحسن تأديبه وهيئه لهذا الأمر العظيم وبرأه من هذه المعاني , علَّمه فأخرجه من الجهل إلى العلم , فأعطاه من الفصاحة والبلاغ ما يؤدي به الرسالة وطبعه على الصدق وحب الخير للعباد؛ لذلك كلامه أيضاً بريء من هذه المعاني الثلاثة من كل وجه. لذلك لا ينبغي أن يقال لطلاب العلم إذا أردتم أن تتفقهوا ابدأوا بدراسة آراء الناس؛ لأنكم لا تستطيعون فهم كلام الله وكلام رسوله (, هذا الكلام خطير, بعض الناس يقولون الذي يريد أن يتفقه يبدأ بكلام الفقهاء ويحذرون الطلاب من دراسة كتب السنة , يقولون هذه فيما بعد , بل بالعكس وكيف يُترك كلام رسولِ هذه صفاته؟! ويقال في كلامه قصور, كلامه ليس بالحقيقة. لو قارنت بين عمدة الأحكام وبين زاد المستقنع أيهما أسهل وأوضح؟ قارن بين كتب الفقه على المذاهب وبين كتب السنة بدءً من الأربعين النووية حتى تصل للأمهات - لا نسبة - هذا إما كلام الله الميسر وإما كلام رسول الله المفسِر, واضح وأصول.

(1/86)

من بدأ يتفقه دَرَسَ الأصول الثلاثة ودَرَسَ عمدة الأحكام وبلوغ المرام والمنتقى , و الأخر بدأ بالزاد والقدوري والمنهاج ومختصر خليل , هؤلاء يهرمون قبل أن يتفقهوا , إنما يحفظون ألفظاً جوفاء , والذين يبدأون بالسُنة في سنتين أو ثلاثة إن انقطعوا للعلم يصبحون فقهاء , ليس في مذهب معين بل في جميع المذاهب؛ لأنهم درسوا الأصول التي ترجع إليها السنة؛ لذلك تنفير طلاب العلم الصغار من النظر في السنة وجعْل السنة أمراً صعباً لا يُفهم هذا خلاف الواقع , قارنوا أنتم وجربوا ادرس باباً في الطهارة مثلاً في كتاب من كتب الفقه ثم ادرس هذا الباب في كتاب من كتب السنة ستجد اليسر في كلام رسول الله (والوضوح. يقال: ينبغي أن تعلم العقيدة بالأدلة العقلية لا بالأدلة النقلية , هذه دعوى شريرة ضد الكتاب والسنة؛ لذلك لا يجوز أبداً لمن يؤمن بالله ورسوله (أن يقدم كلام أي أحد على كلام الله (وكلام رسوله (لا في باب العقيدة فقط , بل حتى في باب الأحكام والفقهيات , اعتقاد أن الناس يصلون للحق في أصول الدين وفروعه بدون طريق الله ورسوله (, وربما يستصعبون الحق في كلام الله (وكلام رسوله (بدعوى أن هذا كلام عظيم ينبغي أن يُبدأ بكلام غيره , هذا تعليل سيء , كلمة حق أُريد بها الباطل , هو كلام عظيم ولكنه سهل ميسور {وَلَقَدْ يَسَّرْنَا الْقُرْآنَ لِلذِّكْرِ ..

(1/87)

{17} سورة القمر} , كيف يُعتقد أنه مُعَقد لا يُفهَم حتى يُبدأ بكلام غيره؟! بل يجب البُدأة بكلام الله (, (وكان الصحابة يحفظون عشر آيات من القرآن ويفهمون ما فيها من المعنى والأحكام) [أثر عن ابن مسعود (أخرجه ابن أبي شيبه برقم (29929) , وابن سعد في الطبقات (6/ 172)] , ويقولون حفظنا القرآن وعلمنا ما في القرآن , حفظ القرآن عند سلفنا ليس كحفظ القرآن اليوم , عندنا ألفاظ تكرر دون تدبر وتفهم , كانوا يحفظون ويفهمون ويعملون به ويدعون إليه؛ لأن القوم ليس لهم كتاب غير كتاب الله (, ولما دُوِنت السنة جاءت مفسرة ومفصلة ما أُجمِل في الكتاب , درج سلفنا الصالح وليس لديهم كتاب فقه أو كتاب توحيد أو كتاب عقيدة أو كتاب أصول , الكتاب والسنة هما كل شئ عندهم , يقرأون القرآن فيفهمون فيفقهون فإذا أُجمِلت الأحكام في القرآن فسروا ذلك بالسنة , قال تعالى {وَأَقِيمُوا الصَّلاَةَ وَآتُوا الزَّكَاةَ .. {43} سورة البقرة} , وإذا أرادوا أن يعرفوا هذه التفاصيل نظروا في السنة , عرفوا الأموال التي تجب فيها الزكاة والأنصبة والمقدار الذي يخرج وهكذا السنة تفسر القرآن , والكتب التي أُلِفت بعد ذلك حتى عند علمائنا أتباع السلف إنما هي كتب دفاعية , ما أُلِفت إلا للدفاع لما هُوجِمت الشريعة أو هُجم الإسلام بأصوله وفروعه اضطر علماء المسلمين من الأئمة الأربعة وغيرهم أن يُؤلفوا كتباً يدافعون بها عن الإسلام أصولاً وفروعاً , وليست هذه الكتب مقصودة , ولكن مع طول الزمان وتأخُر الوقت عند المتأخرين نُسيَ الكتاب والسنة وتُرِكا , وجُعِلت هذه الكتب هي المقصودة التي في الأصل ليست مقصودة بالتأليف ولكن كانت للدفاع , فليفهم هذا جيداً ليُجعل لكلام الله وكلام رسوله مكانتهما في هذا الباب الخطير وخصوصاً باب العقيدة.

(1/88)

* «بخلاف الذين يقولون عليه ما لا يعلمون «/ يشير الشيخ إلى أهل الكلام قاطبة مع تفاوتهم في الضلال وتفاوتهم في القرب , كلهم قالوا على الله (ما لا يعلمون , يقول الأشعري لا تجوز الإشارة الحسية إلى السماء , وإن أشار إلى السماء معتقداً بأن الله في العلو فهو كافر وإن أشار بدون اعتقاد فهو فاسق , وقالوا إن الإصبع التي تشير إلى السماء يجب قطعها - تورطوا ورطة لا يخرجون منها إلا بالتوبة - مع أن أول من أشار هذه الإشارة محمد (في أكبر تجمع في حجة الوداع , قال للصحابة (:" أنتم مسئولون عني ماذا أنتم قائلون؟ قالوا نشهد أنك قد بلغت ونصحت , فجعل النبي (يقول اللهم اشهد يرفع إصبعه إلى الذي فوقه سبحانه " [سبق تخريجه] , بعد أن أشار هذه الإشارة , كيف يقال لا تجوز الإشارة ويكفر من أشار؟! ثم من التناقض عندما يدعو الأشعري الله رب العالمين , يدعو الشيخ ويُؤَمنون ويرفعون أيديهم للسماء , فإلى من رفُِعت الأيدي الآن؟ فكيف الإشارة الحسية لا تجوز وترفعون أيديكم , فإذا كانت الإصبع تُقطع فلتُقطع الأكف كلها , فالتناقض قاعدة عامة لكل من خالف الكتاب والسنة , كل من ترك المنهج الذي ترك عليه رسول الله (أصحابه ("تركتكم على بيضاء نقية " [سبق تخريجه] , من خرج عن هذا المنهج لابد أن يتناقض , انظروا إلى هذا التناقض بالنسبة بين التكفير بالإشارة وبين رفع الأكف عند الدعاء , فهل هناك تناقض مثل هذا التناقض؟! قال بعضهم نرفع أيدينا في الدعاء لا لأن الله في العلو , وإنما لأن السماء قبلة الدعاء. في دين من هذا الكلام؟! هذا الكلام من عند أنفسهم , فإذا أرادوا التخلص قالوا على الله بغير علم؛ لأنهم يُوقِعون أنفسهم في الحرج , وإذا أرادوا التخلص من الأسئلة المحرجة قالوا على الله (بغير علم. زيادة على تلك الإشارة رسول الله (عُرِج به للسماء إلى حيث وصل , إذا قلتم الذي ينزل أمر الله (, يقال " إن الله ينزل في آخر كل ليلة ..

(1/89)

" [أخرجه البخاري عن أبي هريرة (برقم (1145) ومسلم (168)] , قالوا الذي ينزل أمره , فهذا الأمر ينزل من عند مَنّ وأمر الله (ينزل في كل لحظة؟! قالوا ينزل الملك , فمن الذي أرسل الملك حتى نزل؟ لا جواب , فعليكم بالتوبة.

وَلِهَذَا قَالَ: {سُبْحَانَ رَبِّكَ رَبِّ الْعِزَّةِ عَمَّا يَصِفُونَ وَسَلامٌ عَلَى الْمُرْسَلِين وَالْحَمْدُ لِلَّهِ رَبِّ الْعَالَمِينَ} فَسَبَّحَ نَفْسَهُ عَمَّا وَصَفَهُ بِهِ الْمُخَالِفُونَ لِلرُّسُلِ، وَسَلَّمَ عَلَى الْمُرْسَلِينَ؛ لِسَلاَمَةِ مَا قَالُوهُ مِنَ النَّقْصِ وَالْعَيْبِ:

(1/90)

* «ولهذا قال {سبحان ربك عما يصفون} «/ سبحان اسم مصدر من سبح , الفعل سبح مصدره تسبيحاً , سبح تسبيحاً كما تقول توضأ توضاً , والوضوء اسم مصدر, كذلك سبح تسبيحاً , الذي هو التنزيه والإبعاد عن السوء. سبح الرب نفسه , فالله (يوصف بالنفس كما يليق به سبحانه {وَيُحَذِّرُكُمُ اللّهُ نَفْسَهُ .. {30} سورة آل عمران} , وهو من الصفات التي أنكرها الأشاعرة وتناقضوا فيها فأحياناً يثبتون وأحياناً ينفون , عندما يدرسون في الكتب ينفون ولكن عندما يدعون الله (يقعون في الإثبات فيتناقضون. وندعو شبابنا لا ينبغي أن تكون فيهم نقطة ضعف في اللغة العربية وفي النحو والبلاغة , حتى إن خصوم هذه الدعوة وخصوم هذا المنهج يتهمونكم بالنقص , ويقولون هؤلاء قوم لا يفرقون بين الفاعل والمفعول , ولا يدرون ماذا تعمل كان وماذا تعمل إن , ينبغي أن تجتهدوا في فروع اللغة العربية؛ لأن فهم فروع اللغة العربية يساعدكم جداً على فهم الكتاب والسنة , وخصوصاً للذين كان كلامهم الأول غير عربي , على أمثال هؤلاء تعلم اللغة واجب عيني , وإن كان النحاة يُطبِقون على أن تعلم اللغة العربية واجب , وإذا كان فيما مضى العرب يرسلون أولادهم إلى البادية ليتعلموا الفصحى من أهل البادية , فاليوم في هذا الاختلاط بين المسلمين العرب والعجم يجب دراسة اللغة العربية دراسة فاحصة قوية , والأمر ميسور الآن وكتب النحو سُهِلت وأعرِبت , كما خُدِمت كتب اللغة العربية الأخرى , ينبغي أن تبدأوا بصغار الكتب وتتدرجوا فتكونوا على علمٍ تامٍ بفروع اللغة العربية كدراستكم للمصطلح والحديث وغير ذلك.

(1/91)

* رب العزة: إضافة الرب إلى العزة من إضافة الموصوف الذي هو الرب سبحانه إلى صفته وهي العزة , ورب العزة: بدل عن الرب قبله , والله (يُنزَه عن كل نقص وعيب ومن عدم صفات الكمال , عدم صفات الكمال نقص وعيب يجب أن ينزه الرب (عن ذلك على أساس لا يُثبت لله إلا ما أثبت لنفسه أو أثبته له رسوله (, وليس معنى ذلك أنك تريد أن تصفه بالكمال من عند نفسك , وهذا الكلام يجب أن يُفهم قاعدة (لا يُتجاوز الكتاب والسنة في إثبات الأسماء والصفات) , هذه العبارة حُفِظت من الإمام أحمد رحمه الله أيام الامتحان أمام المعتصم عندما يُمتَحن , فيقال له: ماذا تقول في القرآن؟ فيقول كلام الله , فيقال له أمخلوق هو؟ فيقول كلام الله , وفي النهاية يقول (لا يُتجاوز الكتاب والسنة) , كان هذا هو جوابه ويكرر هذا الجواب وهو يُضرَب ويُعذَب أمام المعتصم وأمام الواثق بالله فترة طويلة , لا تظنوا بأن هذه العقيدة وهذا الدين جاءنا بكل سهولة , قد تعب فيه أئمتنا في إثبات العقيدة خصوصاً في عهد العباسيين تعباً ليس بعده تعب , فجزاهم الله عنا وعن الإسلام خيرا.

* «وسلام على المرسلين «/ الرسل عليهم السلام ناصحون , ولا يعجزون عن بيان ما في أنفسهم , فأعطاهم الله التبليغ والبيان والفصاحة والفطانة والإخلاص والسلامة من الآفات التي بين الناس وبين الفهم منهم , فالله (حفظهم من الآفات الكبيرة والعاهات التي تمنعهم من تبليغ الرسالة , وإن كانوا عُرضة لبعض الأعراض البشرية كالمرض والجوع والعطش والصداع والحمى؛ لأنهم بشر , أما العاهات المشينة التي تحول بينهم وبين الناس عصمهم الله منها؛ لأن الله (حكمة منه اختار من البشر رسلاً , ولو كانوا من الملائكة أو الجن لا يتلاءمون ولا يستفيد منهم البشر؛ لأن بينهم نفرة ولكن من جنسهم اختار واصطفى وخصهم بالكلام والوحي وصانهم من هذه العيوب فأدوا الأمانة ونصحوا للأمة.

(1/92)

* «والحمد لله رب العالمين «/ ثناء من الله (على نفسه , وأفعال الله (كلها حميدة , إن قدر خيراً ووفق لفعل الخير فذلك فضل منه يُُحمَد عليه , وإن قدر شراً ولم يوفق عبده لفعل الخير وخذله أو أمسك عنه الخير يُحمد على ذلك؛ لأن ذلك من عدله , ففعل الله (يدور بين الفضل والعدل فلا يظلم أحدا وكل فعله لحكمة. العباد قد يُدرِكون هذه الحكمة أو لا يُدرِكون ولا يتوقف إيماننا بعدل الله (وفضله على معرفة الحِكم , من يريد لا يؤمن بفعل الرب (وفضله وعدله إلا إذا عرف الحكمة هذا لم يؤمن بالله (, فالحِكم من أسرار الرب , قد يبين بعض حكمه في بعض أفعاله , فالله (كما له أسرار في باب الأسماء والصفات ككنه وحقيقة الصفات سر من أسرار الله (, وفي باب القضاء والقدر له أسرار (القدر سر الله فلا نكشفه) كما قال الإمام علي (,أي القدر الزائد على معرفتك على أن ما شاء الله كان وما لم يشأ لم يكن , وأن ما أصابك لم يكن ليخطئك وما أخطائك لم يكن ليصيبك هذا المقدار واجب , الإيمان به في باب القضاء والقدر من أركان الإيمان , ولكن سر القدر لماذا أفقر فلاناً وأغنى فلاناً , لماذا أحيا وأمات , لماذا فاضل بين العباد في أرزاقهم في علمهم في صحتهم؟ هذه الأشياء أسرار القدر , فلا ينبغي الخوض في الأسرار بل يجب أن نؤمن أن أفعال الله (حميدة , لا يفعل إلا لحكمة ولا يقدر إلا لحكمة وهو العليم الحكيم.

* «فسبح نفسه عما وصفه به المخالفون للرسل «/ من التعطيل والتحريف والتشبيه والتمثيل.
* «وسلم على المرسلين لسلامة ما قالوه من النقص والعيب «/ لأن رسل الله (إنما يتكلمون بوحي من الله , لا يقولون على الله من عند أنفسهم إنما يتكلمون بالوحي , كلامهم من عند الله (من حيث المعنى وإن كانت العبارة عبارتهم.


وَهُوَ سُبْحَانَهُ قَدْ جَمَعَ فِيما وَصَفَ وَسَمَّى بِهِ نَفْسَهُ بينَ النَّفْيِ وَالإِثْبَاتِ: - العقيدة الواسطية الجامي

العقيدة الواسطية للشيخ محمد بن امان الجامي رحمه الله

وَهُوَ سُبْحَانَهُ قَدْ جَمَعَ فِيما وَصَفَ وَسَمَّى بِهِ نَفْسَهُ بينَ النَّفْيِ وَالإِثْبَاتِ:

(1/93)

* «وهو سبحانه قد جمع فيما وصف وسمى به نفسه بين النفي والإثبات «/ كما تقدم {لَيْسَ كَمِثْلِهِ شَيْءٌ .. }} , كلمة التوحيد جمعت بين النفي والإثبات (لا إله إلا الله) , بل بين الكفر والإيمان. في صفات الله (صفات تسمى الصفات الثبوتية وهناك صفات تسمى الصفات السلبية , والصفات السلبية عند أتباع السلف غير السلبية عند الأشاعرة. الصفات السلبية عند أتباع السلف: الصفات الواقعة في سياق النفي أو الاستفهام الإنكاري {لَيْسَ كَمِثْلِهِ شَيْءٌ .. }} , {هَلْ تَعْلَمُ لَهُ سَمِيّاً {65} سورة مريم} , هذه تسمى الصفات السلبية , ما عدا ذلك من إثبات العزة والحكمة والقدرة صفات ثبوتية. والصفات السلبية قد تأتي مفصلة وقد تأتي مجملة وكذلك الصفات الثبوتية. أما الإجمال في النفي أن تنفي عن الله (كل ما يُضاد كماله من أنواع العيوب والنقائص مثل {لَيْسَ كَمِثْلِهِ شَيْءٌ .. }} , جميع النقائص من الولد والوالد والنظير والشريك والصاحبة والمعين والوزير والمثل والند , الغالب في النفي الإجمال. أما التفصيل في النفي أن يُنزه الله (عن كل واحد من العيوب والنقائص بخصوصه فرداً فرداً , فينزه عن الولد والوالد والجهل والعبث .. , فهذا يسمى التفصيل في النفي. وليس في الكتاب والسنة نفي محض لا يتضمن كمال ضده (هذه تُعتبر قاعدة) , فإن النفي الصِرف لا مدح فيه , لذلك كلام أهل الكلام المذموم الذين أسرفوا في السلوب , ليس بذي طول ولا بذي قصر ولا بذي دم ولا بذي عرض , فتقشعر القلوب عندما تقرأ مثل هذا الكلام , وذكر الأشعري في مقالات الإسلاميين عنهم مثل هذا الأسلوب [ص (155)] , يقول بعض أهل العلم: لو أنك وقفت أمام رجل عظيم وقلتَ له , لستَ بنجار ولا سباك ولا حداد ... , يقول إن في عقلك شئ إما يأمر لك بالطبيب أو يضعك في السجن , فهم كذلك وصفوا الله (تعالى عن قولهم , فهذه تسمى السلوب المحضة , النفي المحض الذي لا يتضمن كمالاً.

(1/94)

أما الصفات السلبية في الكتاب والسنة إنما تأتي؛ لأنها تتضمن كمال ضدها , نفي الشريك والند لإثبات كمال عظمته وتفرده بصفات الكمال , لما كان يوصف بالكمال المطلق في كل شيء لم يحتاج إلى شريك ولا ند , ونفي الجهل لإثبات كمال سعة علمه وإحاطته , ونفي العجز لإثبات كمال القدرة , ونفي الظلم لإثبات كمال عدله , ونفي العبث لإثبات كمال حكمته , ونفي السِنه والنوم والموت لإثبات كمال حياته وقيوميته , وهكذا سائر الصفات السلبية في الكتاب والسنة تتضمن كمال ضدها بخلاف السلوب التي عند علماء الكلام. أما الإثبات فالتفصيل فيه أكثر من الإجمال بخلاف النفي , كالسمع والبصر والعلم والقدرة والحياة؛ لأنه مقصود لذاته , أي إثبات كمال الصفات , والنفي إنما يأتي لإثبات كمال الضد. والإجمال في الإثبات مثل إثبات الكمال المطلق من كل وجه , معنى الكمال المطلق: الكمال الذي لا يُشارك الله (فيه أحد , وإن كان قد تتفق الأسماء كما تقدم , فيقال للإنسان سميع ويقال للرب (سميع , ويقال للإنسان بصير عليم , ولكن من حيث الحقيقة لله سبحانه السمع والبصر والعلم الأكمل الذي لا يشاركه فيه أحد , وكذلك جميع الصفات , مجرد الاشتراك في اللفظ في المطلق الكلي قبل إضافة صفة الله لله , وصفة المخلوق للمخلوق , هذه مشاركة ضرورية لا تضر , لكن لا تقع المشاركة في المطلق الكلي , أي كمال الله (المختص به , فبعد أن أضفتَ هذه الصفات لله فلا شِركة فيها أبداً , فمستحيل أن يُشارك الله (المخلوق صفته (صفة المخلوق) بعد إضافتها للمخلوق , سمع المخلوق وبصر المخلوق , بعد هذه الإضافة , صارت هذه الصفة مختصة بالعبد تناسب ضعفه وتناسب حدوثه.

(1/95)

أصل الصفة قبل إضافة صفة الله إلى الله وإضافة صفة المخلوق إلى المخلوق محل الاشتراك , لكن ذلك المطلق الكلي كما تقدم لا وجود له في الخارج , فلا يوجد سمع قائم بنفسه هكذا ليس سمع وعلم خالق ولا سمع وعلم مخلوق , إنما قد يوجد في الذهن؛ لأن الذهن قد يتصور حتى المستحيلات لكن في خارج الذهن لا توجد الأشياء إلا مختصة , بعد هذا الاختصاص لا مشاركة بين الخالق والمخلوق , وله المثل العلى سبحانه. أما التفصيل في الإثبات: المتناول لكل اسم أو صفة وردت في الكتاب والسنة وهي كثيرة لا تُحصى , فإن منها ما اختص الله (بعلمه كما في الحديث " سبحانك لا نُحصي ثناءً عليك أنت كما أثنيت على نفسك .. " [أخرجه مسلم عن عائشة رضي الله عنها برقم (468)] , العباد لا يحصون ثناءً على الله (, وفي حديث دعاء الكرب " أسألك بكل اسم هو لك سميت به نفسك أو أنزلته في كتابك أو علمته أحدا من خلقك أو استأثرت به في علم الغيب عندك (الشاهد من الدعاء) .. " [أخرجه أحمد عن ابن مسعود ((6/ 246) وابن حبان برقم (2372) , قال الحاكم صحيح على شرط مسلم (1/ 509) , صححه الألباني في السلسلة الصحيحة برقم (199)] , بحيث لا يعلم ذلك ملك مقرب ولا نبي مرسل أو عبد صالح , استأثر الله (بعلم ذلك.

فَلاَ عُدُولَ لأَهْلِ السُّنَّةٌ وَالْجَمَاعَةِ عَمَّا جَاءَ بِهِ الْمُرْسَلُونَ؛ فَإِنَّهُ الصِّرَاطُ الْمُسْتَقِيمُ، صِرَاطُ الَّذِينَ أَنْعَمَ اللهُ عَلَيْهِم مِّنَ النَّبِيِّينَ وَالصِّدِّيقِينَ وَالشُّهَدَاءِ والصَالِحِينَ:

(1/96)

* «فلا عدول لأهل السنة والجماعة عما جاء به المرسلون ... «/ في باب العقيدة لا اجتهاد ولا قياس ولا استحسان , ولكن إتباع ما جاء به الرسل عليهم السلام , الرسل في هذا الباب متفقون وفي جميع أصول الدين والمطالب الإلهية والنبوات والأمور الغيبية , وإن كان الله (جعل لكل نبي شِرعة ومنهاجا في المسائل الفرعية التي تقبل الاجتهاد. ما جاءت به الرسل لا عوج فيه ولا انحراف , الصراط المستقيم اجتمعت عليه الرسل من أولهم إلى آخرهم صراط واحد موصل إلى الله (, مَن انحراف عن هذا الطريق وقع في الضلال والجور إما في اليهودية أو النصرانية بعد نسخهما أوفي الأديان الأرضية أو الوثنية الجديدة , كما قال تعالى {وَأَنَّ هَذَا صِرَاطِي مُسْتَقِيماً فَاتَّبِعُوهُ وَلاَ تَتَّبِعُوا السُّبُلَ فَتَفَرَّقَ بِكُمْ عَن سَبِيلِهِ ذَلِكُمْ وَصَّاكُم بِهِ لَعَلَّكُمْ تَتَّقُونَ {153} سورة الأنعام} , من حاد عن الصراط المستقيم الذي جاء محمد (إنما يضل ويتبع بنيات الطريق , والصراط المستقيم صراط الأمة الوسط , والأمة الوسط هي هذه الأمة التي جعلها الله (وسطاً دون تفريط ولا إفراط ولا غلو ولا تقصير؛ ولهذا أمرنا الله (وعلمنا نسأله أن يهدينا الصراط المستقيم في كل ركعة من الصلاة , أي يُلهِمنا ويوفقنا. والهداية هدايتان: هداية دلالة وبيان , فهذه قد حصلت بإرسال الرسل وإنزال الكتب , والهداية المطلوبة هنا هداية الإلهام والتوفيق التي لا يملكها إلا رب العالمين , ومن يطلب هذا الصراط ويصدق في الطلب ويحاول الإتباع يكون مع النبيين والصديقين والشهداء والصالحين وحسن أولئك رفيقاً.

الجمع بين النفي والإثبات في وصفه تعالى:

(1/97)

وَقَدْ دَخَلَ فِي هِذِهِ الْجُمْلَةِ مَا وَصَفَ اللهُ بِهِ نَفْسَهُ فِي سُورَةِ الإِخْلاَصِ الَّتِي تَعْدِلُ ثُلُثَ الْقُرْآنِ، حَيثُ يَقُولُ: {قُلْ هُوَ اللَّهُ أَحَدٌ اللَّهُ الصَّمَد لَمْ يَلِدْ وَلَمْ يُولَد وَلَمْ يَكُن لَّهُ كُفُوًا أَحَدٌ}.
وَمَا وَصَفَ بِهِ نَفْسَهُ فِي أَعْظَمِ آيَةٍ فِي كِتِابِهِ؛ حَيْثُ يَقُولُ: {اللَّهُ لاَ إِلَهَ إِلاَّ هُوَ الْحَيُّ الْقَيُّومُ لاَ تَاخُذُهُ سِنَةٌ وَلاَ نَوْمٌ لَّهُ مَا فِي السَّمَاوَاتِ وَمَا فِي الأَرْضِ مَن ذَا الَّذِي يَشْفَعُ عِنْدَهُ إِلاَّ بِإِذْنِهِ يَعْلَمُ مَا بَيْنَ أَيْدِيهِمْ وَمَا خَلْفَهُمْ وَلاَ يُحِيطُونَ بِشَيْءٍ مِّنْ عِلْمِهِ إِلاَّ بِمَا شَاء وَسِعَ كُرْسِيُّهُ السَّمَاوَاتِ وَالأَرْضَ وَلاَ يَؤُودُهُ حِفْظُهُمَا وَهُوَ الْعَلِيُّ الْعَظِيمُ}:

* «وقد دخل في هذه الجملة «/ من هنا شرع في التفصيل , في ذكر الأدلة من الكتاب والسنة على وجوب الإيمان بالأسماء والصفات على الإجمال والتفصيل , وكما تقدم أسماء الله وصفاته توقيفية ليس لأحد أن يسمي الله ويصفه من عند نفسه.

(1/98)

* «ما وصف به نفسه في سورة الإخلاص «/ ابتدأ بسورة الإخلاص؛ لأنها اشتملت على ما لم يشتمل عليه غيرها مع قصرها , وتسمى سورة الإخلاص لتجريدها عن أوحال الشرك والوثنية , وتسمى صفة الله لاشتمالها على كثير من الصفات والأسماء , " وفي قصة الصحابي (الذي يقرأ هذه السورة بعد كل سورة في صلاته , وشُكي إلى رسول (, وقال الصحابي أنه يحبها؛ لأنها صفة الله " [أخرجه البخاري تعليقاً مجزوماً به برقم (774) عن أنس (والترمذي (3065) , حسنه الوادعي في الجامع الصحيح مما ليس في الصحيحين برقم (3859)] , بهذه القصة رُدَّ على الإمام ابن حزم رحمه الله الذي يرى إنه لم يرد ذكر الصفة في الكتاب والسنة , فيرى المطالب الإلهية يُطلق عليها أسماء الله الحسنى لكن لا يُطلق عليها صفة [درء تعارض العقل والنقل (5/ 249)] , وهو رحمه الله لم يطلع على الحديث فيُعتذر له , ولا ينبغي أن يُضلل لمثل هذا الإنكار , مثل هذا الإنكار وإن كان أسلوبه قد يستدعي الشدة عليه كما اشتد هو على غيره , ولكن إذا علمنا أن الرجل يحاول إتباع الكتاب والسنة ويخطئ أحياناً في الاستدلال والاستنتاج وربما ينكر ما في السنة إذا لم يطلع عليه وعرفنا طريقته وطبيعته ينبغي أن نعذره لكثرة ما فيه من الخير والحرص على إتباع الكتاب والسنة , مع ما فيه من بعض التأويلات والتخبطات أحياناً مع الأشاعرة وأحياناً مع الجهمية , كل ذلك حرصاً منه لإتباع السنة , فرقٌ بين من يجتهد ليعمل بالكتاب والسنة ويخطئ كثيراً كابن حزم وبين الذي يُعرِض عن الكتاب والسنة إعراضاً ويرى نصوص الكتاب والسنة غير كافية في هذا الباب , بل يجب إتباع الأدلة العقلية , فرقٌ بين الرجلين الأول يحاول إتباع الحق ولكن يخطئ بعد الاجتهاد , والثاني معرض؛ لذلك نحن من الذين يلتمسون الأعذار لمثل ابن حزم ومثل النووي وابن حجر والبيهقي وكثيرًا من علماء الحديث الذين يقعون أحياناً بالتأويل , وأكثرهم تأويلا وتصرفاً في هذا الباب

(1/99)

ابن حزم , وكلهم نرى أنه ينبغي أن تُلتمس له الأعذار فلا يُلحقون بالمؤولة محرفة النصوص المعرضين عن الكتاب والسنة , ولكنهم اجتهدوا طلباً للحق فاخطأوا , ولشيخ الإسلام مقام وأي مقام في هذا الباب أشاد بهم وبدعوتهم وبخدمتهم للكتاب والسنة ويرى هؤلاء تُلتمس لهم الأعذار. وللشيخ ابن عثيمين في كتابه (القواعد المثلى) قواعد ينبغي لطلبة العلم الرجوع إلى هذه القواعد ثم ينطلقون للمراجع التي ذكرها الشيخ ابن عثيمين ليعرفوا منهج شيخ الإسلام في علماء المسلمين , كما عليهم أن يقرؤوا (رفع الملام عن الأئمة الأعلام) , وشيخ الإسلام وإن كان خصومه يتهمونه بالحدة , يقولون يحتد عند النقاش والمناظرة - هذه طبيعة - لكن في الإنصاف وطلب الأعذار قل أن تجد مثله , فهو منصف حتى مع المتصوفة وعلماء الكلام , يخاطب علماء الكلام الذين أعرضوا عن الكتاب والسنة ويرون الاعتماد على الأدلة العقلية (لو كنتُ مكانكم لحكمتُ على نفسي بالكفر لكنكم جُهال) [الرد على البكري ص (259)] , فطاحل العلماء يرى أنهم جهال , حقاً إنهم جهال بالنسبة للعلم الذي جاء به محمد رسول الله (وإن تبحروا في العقليات وفي علم الكلام والمنطق والفلسفة , هذا علم لا يُخرج المرء من الجهل. على الشباب أن يدرسوا كتب شيخ الإسلام وتلميذه ابن القيم رحمهما الله ومن استفاد منهم ليسلكوا مسلكهم , ويخفوا من الحدة إلا الحدة الطبيعية.

* «تعدل ثلث القرآن «/ للشيخ إسماعيل الأنصاري تعليق لطيف عند هذه الجملة عند هذه الجملة عليكم أن ترجعوا لذلك التعليق.
(لأن الشيخ شرح الواسطية).

(1/100)

* «قل «/ قل يا محمد جواباً على هؤلاء هو الله أحد الله الصمد .. . ... * «الله أحد «/ دل عل نفي الشريك في ذاته وحقائق صفاته وهو الواحد في أفعاله , لا أحد يفعل كفعله سبحانه وتعالى. ودلت السورة على تفرده بالعظمة والكمال والمدح والجلال والكبرياء؛ لذلك من الكبائر أن يُنافس العبد ربه في العظمة والكبرياء , " وقد أوعده الله (بالنار من ينازعه في عظمته وكبريائه؛ لأنها إزاره وردائه كما يليق به" [أخرجه أحمد عن أبي هريرة ((2/ 248) وأبو داوود برقم (4084) وابن ماجه برقم (4174) ,صححه الألباني في صحيح ابن ماجه برقم (4174) وأصله في مسلم عن أبي هريرة وأبي سعيد رضي الله عنهما برقم (2620)]؛ لذلك لا يُطلق لفظ أحد في الإثبات إلا على الله , وأما في النفي فلا بأس , وهو أبلغ من واحد , لفظ واحد في الإثبات تطلق على الجميع أما لفظة أحد في الإثبات لا تطلق إلا على الله (.

(1/101)

* «الصمد «/ (فسرها ابن عباس رضي الله عنهما بالسيد) [البيهقي في الأسماء والصفات ص (58) والطبري في تفسيره (30/ 346)] الذي كمُل في سؤدده والشريف الذي كمُل في شرفه , (الإنسان قد يكون سيد , لكن ليس له ذلك الكمال فسيادته محدودة ويسمى بالشريف لكن شرفه محدود , وهذه الصفات يتصف فيها بعض العباد , لكن في حدود ضعفه وبدون كمال) , والحليم الذي كمُل في حلمه , والغني الذي كمُل في غناه , (هذه الصفات في المخلوق زائلة وكل ما هو زائل ليس بكامل) , والجبار الذي كمُل في جبروته , والعليم الذي كمُل في علمه (والعباد ناقصون في علمهم , {وَمَا أُوتِيتُم مِّن الْعِلْمِ إِلاَّ قَلِيلاً {85} سورة الإسراء}) , والحكيم الذي كمُل في حكمته (في الحكم والأحكام) , والذي كمُل في أنواع الشرف والسؤدد وهو الله (, هذه صفته لا تنبغي إلا له , ليس له كفء وليس كمثله شيء. وقد فُسر الصمد: الذي لا جوف له , والذي تصمد إليه الخليقة كلها وتقصده في جميع حاجاتها , وعدم وصف الله بالجوف كمال مختص بالله تعالى , وقد يكون هذا المعنى في غيره تعالى نوع من الكمال , ولكن من كمال الرب (وُصِفَ بأنه الذي لا جوف له [فتح القدير للشوكاني (5/ 754)] , ووُصِفَ بأنه الذي تقصده جميع المخلوقات في حاجاتها , فإثبات الأحدية لله (يتضمن نفي المشاركة مع غيره والمماثلة بينه وبين غيره , وإثبات الصمدية بكل معانيها المتقدمة يتضمن إثبات جميع تفاصيل الأسماء الحسنى والصفات العليا , وهذا هو توحيد الإثبات.

* «لم يلد ولم يولد «/ يؤخذ منه توحيد التنزيه , ويؤخذ إجمالاً من قوله {قُلْ هُوَ اللَّهُ أَحَدٌ {1} سورة الإخلاص} , أي لم يتفرع عن شيء ولم يتفرع منه شيء , ليس أصلاً لشيء ولا فرع عن شيء.
* «ولم يكن له كفواً أحد «/ ليس له مكافئ ومماثل ونظير.

(1/102)

* «الحي «/ له كمال الحياة؛ لأن حياته من لوازم ذاته , فإذا كانت ذاته أزلية أبدية " أنت الأول فليس قبلك شيء , وأنت الآخر فليس بعدك شيء , وأنت الظاهر فليس فوقك شيء , وأنت الباطن فليس دونك شيء " [أخرجه مسلم عن أبي هريرة ((2713)] فكذلك حياته كاملة فلم تتجدد ولم تحدث في وقت دون وقت , فالصفات الذاتية كلها أزلية أبدية كاملة؛ لأنها تتضمنها صفة الحياة من العزة والقدرة والعلم والسمع والبصر وغير ذلك , وهذه الصفات إذا تخلفت في أي موصوف فإن ذلك يدل على نقص في الحياة , والله (منزه عن ذلك , فالكمال في الحياة يتبعه الكمال في سائر الصفات اللازمة للحي.

* «القيوم «/ الذي قام بنفسه , أي استغنى عن غيره ولم يحتج في وجوده وقيامه لغيره , غنًى مطلقاً , فلا يوجد أحد غني الغنى المطلق غير رب العالمين , ولا تشوبه شائبة حاجة أبداً؛ لأن غناه غنى ذاتي وغنى غيره غنى غير ذاتي , وإنما يعطي من يشاء شيء من الغنى لكنه غنًى ناقص , وبه قامت الموجودات كلها؛ لأنه المبدع , والموجودات فقيرة لله (فقراً ذاتيا , , فالفقر لا يفارقها بالنسبة لله (, بل ربما كلما يحصل له الغنى المادي من حطام الدنيا يزداد فقراً إلى الله إن كان موفقاً وإن أعرض عن الله هلك , وإن استغنى المخلوق عن مخلوق مثله لكنه لا يستغني عن رب العالمين. والله (يدبر أمور المخلوقات فضلاً منه لا لحاجة إليهم.
* اسم الحي يتضمن لجميع صفات الكمال الذاتية من العلم والسمع والبصر وغير ذلك.
* اسم القيوم يتضمن لجميع صفات الكمال الفعلية من الاستواء على العرش والمجيء والنزول وغير ذلك.

* «لا تأخذه «/ لا تغلبه.
* «سِنة «/ السِنة: النعاس وغلبة النوم أو طُروا النوم والنعاس أصلاً , وغلبة النعاس ينافي القيومية؛ لأنه القائم بنفسه المقيم لغيره
والمقيم على غيره الغني عما سواه , إذ النوم أخو الموت؛ لذلك أهل الجنة لا ينامون.

(1/103)

* «له ما في السماوات والأرض «/ خلقاً وملكاً وسلطاناً وهو المتفرد بذلك , ثم أردف بذلك ما يدل على تمام ملكه فقال (:
* «من ذا الذي بشفع عنده إلا بإذنه «/ الشفاعة كلها له سبحانه , والشفاعة عند الله (ليست كالشفاعة عند المخلوق , فإذا أردت أن تشفع عند المخلوق لا تستأذن المخلوق المشفوع عنده وقد لا يدري , فتتفق أنت ومن تشفع له ثم تذهب إليه لتؤثر فيه , تؤثر فيه فتجعله شفعاً , المشفوع عنده والشفيع نفعا المشفوع له معاً , هذه الشفاعة عند المخلوق , إذا أردتَ أن تستشفع لأحد تذهب إلى من تظن أن المشفوع عنده يحترم هذا الشفيع إما له غرض فيه أو بينهما مصلحة , فيذهب الشفيع إلى المشفوع عنده فيشفع عنده فيؤثر فيه فيجعله يشفع ما لا يريد أن يفعل , ومثل هذه الشفاعة ممتنعة عند الله (. والله (لا يُشفع عنده إلا بإذن الله ولمن رضي له قولا؛ لذلك لا تُطلب الشفاعة الآن من الذين تعلم إن لهم الشفاعة كرسول الله (, وإنما نطلب ممن يملك الشفاعة , فنقول اللهم شفع فينا نبيك محمداً (, لا يجوز أن نقول الآن اشفع لنا يا رسول الله عند الله , ولما كان (في الحياة الدنيا يُطلب منه التوسل , أي الدعاء " وطلب الصحابة (من الرسول (في وقت القحط " [يأتي تخريجه] وطلب الأعمى منه الدعاء أن يرد الله (بصره " [يأتي تخريجه] , شفاعة وتوسل , والمعنى واحد. والعباد يوم القيامة يطلبون من الرسول (ومن الأنبياء عليهم السلام أن يشفعوا لهم عند الله (, أي يدعوا لهم , وذلك بعد إذن الله (, ولا تتم الشفاعة إلا بإذن الله (لأنه المالك للشفاعة.

(1/104)

وعلماء الكلام أنكروا الشفاعة مطلقاً , ونحن نؤمن بوجود الشفاعة وأنها تنفع بإذن الله (إذا كان المشفوع له ممن يرضى الله قولًه وعملََه وأذِن للشفيع , وهذه عقيدة أهل السنة والجماعة في باب الشفاعة لا ينكرون الشفاعة مطلقاً ولا يبالغون في إثباتها حتى تُطلب من غير الله (, أما طلب الشفاعة جائز عقلاً أن يقع الطلب بغير إذنه , لكن لا تنفع إلا بإذنه.

(1/105)

ولا يزال كثير من المسلمين الذين تأثروا ببيئات جاهلية وابتعدوا عن هدي الرسول (لا يزالون يقعون في الشفاعة الشركية , كأن يطلبوا الشفاعة من الصالحين المدفونين , وكأن يهاجروا ويسافروا لقبور الصالحين ليطلبوا منهم الشفاعة , وربما اسأوا الأدب مع أشرف خلق الله محمد (ويطلبوا منه الشفاعة الآن , يقولون اشفع لنا يا رسول الله , الشفاعة الشفاعة يا رسول الله , هذا الوقت ليس وقت طلب الشفاعة من الرسول (, وإنما تُطلب الشفاعة من الرسول (بمعنى التوسل في حياته الدنيوية عندما كان يعيش بين الصحابة (كقصة الاستسقاء وقصة الأعمى , وتُطلب الشفاعة من الأنبياء بعد البعث يوم القيامة وهم أحياء يُبدأ طلب الشفاعة من آدم (حتى تنتهي للرسول (, والرسول (لا يشفع حتى يستأذن ربه (استئذانا خاصاً وعظيماً بعد أن يسجد لله (, فيدعه ربه ساجداً فترة طويلة , ويفتح عليه من المحامد والثناء ما لا يحفظه قبل ذلك وبعد ذلك يقول الله (يا محمد ارفع رأسك وسل تعط واشفع تشفع [يأتي تخريجه] , هذه هي طريقة الشفاعة.

(1/106)

أما ما يفعله عامة المسلمين اليوم متشبهين بالمشركين من تقديم القربات إلى الأضرحة , وخصوصاً أضرحة آل البيت , ومن يُظَن فيهم الصلاح بدعوى أن النذور لهم والذبح عند قبورهم والتوسل لهم التوسل البدعي يؤدي ذلك إلى أن يشفعوا لهم , وهم لا يعلمون أنهم بذلك يُغضِبون رب العالمين ويبتعدون عن الشفاعة وعن النفع , استعجلوا فحُرموا , فعامة المسلمين يقعون في هذا المعنى الآن في كثير من الأقطار, وعلى دعاة الحق تنبيههم ونصحهم وإرشادهم بأن تقديم هذه الأشياء من القربات والنذور والذبائح عبادات لله (صُرِفت لغير الله , ولا يقول قائل بأن هذا الأسلوب الذي تشير إليه أسلوب يُفرِّق بين المسلمين ونحن لا نريد أن نفرق بين المسلمين , نريد أن يجتمع المسلمين تحت راية لا إله إلا الله محمد رسول الله , يستصعب كثير من الناس عندما تبين هذه الشفاعة الشركية وأنها موجودة عند كثير من المنتسبين للإسلام , فيقولون أنتم تجعلون المسلمين كالمشركين , وهذا ديدن أولئك الذين يتعلقون بالعادات والتقاليد الموروثة الذين لا نصيب لهم في العلم النافع , فيجب تعلُم معنى الصنم والوثن (كل ما يُعبد من دون الله من الأضرحة والقبور, الشاهد إذا عُبِدت يطلق عليها صنم ووثن) , ولو أن مسلماً اسمه زيد إذا قرب كبشاً لضريح رجل صالح يعتقد فيه الصلاح , يذبح عنده تقرباً لهذا الضريح أو على من في الضريح أشرك بالله الشرك الأكبر , يستصعب كثير من المسلمين هذا الأسلوب , بل كثير من الدعاة , فيقولون هذا أسلوب يفرق ونحن نريد أن نجمع , لا يجوز أن نغش , مِن الغش أن نقول طالما قلتَ اشهد أن لا إله إلا الله وأن محمداً رسول الله لا يضرك شيء , ذبحتَ للشيخ استغثتَ بالشيخ ناديتَ شيخاً فقربتَ إليه سجدتَ على عتبة قبره , لا يضركَ شيء؛ لأنك قلتَ اشهد أن لا إله إلا الله وأن محمداً رسول الله , مَن وقف هذا الموقف وإن كان فيما يبدو له يتحبب إلى الناس ويكسب الشعبية العامة ولكنه

(1/107)

غاش , يغش المسلمين ولا يبين لهم حقيقة لا إله إلا الله , ولا إله إلا الله تتنافى مع هذا العمل , أينما وقع هذا العمل بين المسلمين يجب نصح عباد الله (وإخراجهم من مشابهة المشركين الأولين في تصرفهم , لا يظن ظان أن أولئك المشركين الأولين الذين استباح رسول الله (دمائهم وأموالهم لم يفعلوا أكثر مما يفعل كثير من المسلمين الذين ينتسبون للإسلام , الآن في كثير من الأقطار لم يصوموا لأصنامهم وأوثانهم لكن إذا أراد أن يسافر يتمتم عند الصنم وعند الوثن , (أنا أريد أن أسافر فكونوا معي ارجع بالسلامة , تبقى في أولادي وتكونوا معي في سفري) , كما يقول العبد الموحد " اللهم أنت الصاحب في السفر والخليفة في الأهل .. " [أخرجه مسلم عن ابن عمر رضي الله عنهما برقم (1342)] , يقول لصنمه هذا الكلام , وإذا قال مسلم هذا الكلام , بل أفظع من هذا إذا وقف بعرفه ونادى شيخه في إفريقيا أو آسيا يا سيدي فلان كن معنا , ها نحن هؤلاء وصلنا ببركتكم هنا وسوف نعود إليكم وتكونون معنا في السفر والحضر , أين الله؟! إن لم يكن هذا شرك , فأين الشرك؟! هذا شرك أفظع من شرك الأولين , لا يقع في هذه الوثنية إلا أتباع مشايخ الطرق الذين ربوهم تربية خاصة على الوثنية فلقنوهم بأن شيخاً دائماً مع المريد أيمنا كان المريد في سفره وحضره , المريد لا يعتمد إلا على الشيخ , المريد لا يجوز أن يستغيث بشيخ شيخه , بل يجب أن يبدأ إذا أراد أن يستغيث يبدأ بشيخه (بشيخنا , وشيخ شيخنا , وشيخنا , والسلسلة القادرية الختمية إلى آخره) , هذا دين المشركين الأولين يتنافى مع ما جاء به الرسول (.

(1/108)

على طلاب العلم ألا يحاولوا أن يكسبوا الشعبية إذا ذهبوا للخارج للدعوة ليتحببوا إلى الناس ويرضوا الناس بسخط الله (عليهم أن يُرضوا الله (ولو سخطت الناس جميعاً , هذا الموقف موقف حرج؛ لأن كثيراً من المسلمين في كثير من الأقطار يقعون الآن في الشرك في باب الشفاعة والاستغاثة , والله المستعان.

* «وسع كرسيه السماوات والأرض «/ الكرسي وسع السماوات والأرض جميعاً , فيدل على واسع علمه وسلطانه , كرسي الرب (الذي قال فيه ابن عباس رضي الله عنهما في أثر يُعطى حكم الرفع " أن الكرسي موضع القدمين " [أخرجه عبد الله بن أحمد ص (407) وابن خزيمة في التوحيد ص (107) والطبراني في الكبير برقم (12204) والحاكم في المستدرك (2/ 282) وغيرهم , صححه الألباني موقوفاً على ابن عباس رضي الله عنهما في مختصره للعلو (45)] , وهذا الكرسي وسع السماوات والأرض , والصحيح في الكرسي أنه غير العرش , " وأنه في العرش كحلقة ملقاة في فلاة " [أخرجه ابن حبان في صحيحه عن ابن عمر رضي الله عنهما برقم (362) وابن جرير في تفسيره (5/ 399) وغيرهم , صححه الألباني في السلسلة الصحيحة برقم (109)] مع عِظَمه وأنه يسع السماوات والأرض , ولكنه بالنسبة لعرش الرحمن كحلقة ملقاة في فلاة. أما تفسير الكرسي بالعلم فلا يصح عن ابن عباس رضي الله عنهما.
* «ولا يئوده حفظهما «/ أي السماوات والأرض , فالله (لا يثقل عليه شيء مهما عظُم , ليس يثقل عليه فهو الذي خلق كل شئ.

(1/109)

* «العلي «/ بذاته فوق جميع المخلوقات , فليس في ذاته شيء من مخلوقاته , ولا في مخلوقاته شئ من ذاته , وليس حالاًّ في خلقه , وإن قرأت في كتب الأشاعرة التي بدأت تنتشر الآن بأن الله في كل مكان , وأنه في كل شيء , فلتعلم أن من يعتقد أن الله في كل شيء وفي كل مكان لم يعرف ربه , سُئِل ابن المبارك رحمه الله (بم نعرف ربنا؟ قال نعرفه بأنه مستوٍ على عرشه بائن من خلقه) أو كما قال [أخرجه البخاري في خلق أفعال العباد ص (8) وعبد الله بن أحمد في السنة (1/ 111) , صححه ابن تيميه في الحموية ص (41) , وابن القيم في اجتماع الجيوش الإسلامية ص (84)] فهذا هو العلو الذاتي , إثبات أن الله (فوق جميع مخلوقاته , والمخلوقات كلها تحته , بائن من جميع خلقه , هذا الاعتقاد إجماع بين سلف هذه الأمة. قال الأوزاعي رحمه الله من كبار أئمة تابعي التابعين وهو من أقران مالك رحمه الله (كنا نقول والتابعون متوافرون إن الله فوق عرشه وأنه موصوف بجميع صفات الكمال الواردة في الكتاب والسنة) أو كما قال [أخرجه الذهبي في العلو ص (129) وابن تيميه في الحموية الكبرى ص (39) , وجوده ابن حجر في الفتح (13/ 417)] , روى إجماع الصحابة والتابعين غير واحد من التابعين وتابعي التابعين على إثبات صفة علو الله على خلقه وأن الله فوق جميع المخلوقات.

(1/110)

ولكن لا ينبغي أن نفكر كيف هو؟ فهذا مزلة القدم ومزلة الفِكر , كيفية ذاته وكيفية أسمائه وصفاته من أسرار الرب (كما أن للرب (أسرار في قضائه وقدره , فالخلق عاجزون عن إدراك ذلك , وفي أثر عن أبي بكر الصديق ((العجز عن الإدراك إدراكُ) [قال الشيخ الجامي رحمه الله في الصفات الإلهية لا نقطع بصحة القصة لأنها بلا سند , نقلاً عن مقدمة ابن خلدون ص (435)] , عجزك عن إدراك حقيقية ذات الله وحقيقة صفاته وأسمائه وحقيقة أفعاله وحقائق القضاء والقدر هو الإدراك؛ لأنك عرفتَ قدرك ووقفتَ عند قدرك , هو الإيمان فلم تتجاوز , والإيمان بالأمور الغيبية من صفات المؤمنين , وصف المؤمنين {الَّذِينَ يُؤْمِنُونَ بِالْغَيْبِ .. {3} سورة البقرة} , لا تحاول أن تدرك جميع الأمور وجميع الحقائق بحيث أنك لا تؤمن إلا إذا أدركت وأحطت بكل شيء علماً , هذا مستحيل {وَمَا أُوتِيتُم مِّن الْعِلْمِ إِلاَّ قَلِيلاً {85} سورة الإسراء} , ما سبق هو علو الذات. أما علو القدر: فسره بعض أهل العلم ما يشعره العبد في نفسه من تعظيم الرب (ومحبته وإجلاله وتقديره , ويسمى علو المكانة (بالتاء , وليس المكان) أو علو المنزلة , فكلها بمعنى واحد. أما لفظ المكان فلا يُستعمَل في حق الله لا نفياً ولا إثباتاً , لا يقال هو في مكان , ليس في مكان؛ لأن الكلمة فيها إجمال وإبهام فتحتمل معنًى صحيحاً ومعنًى باطلاً , فلا يستعمل في حق الله (ويُمسَك عنه , وكذلك لفظة الجهة والتحيز والجسم والعرض , أساليب أتى بها علماء الكلام وابتُلي السلف الذين حضروا زمن الأهواء أن يشتغلوا بهذه الألفاظ ولكنهم فصلوا , قالوا يُستفصَل الذي يُطلِق هذه الكلمة , ماذا يريد بها؟ ويأتي إن شاء الله مزيد بحث في موضعه. ولله (علو القهر {وَهُوَ الْقَاهِرُ فَوْقَ عِبَادِهِ وَهُوَ الْحَكِيمُ الْخَبِيرُ {18} سورة الأنعام}.

(1/111)

* «العظيم «/ الموصوف بالعظمة في قلوب أنبيائه وأوليائه , ولا شيء أعظم منه سبحانه.


الجمع بين علوه وقربه وأزليته وأبديته: - العقيدة الواسطية الجامي

العقيدة الواسطية للشيخ محمد بن امان الجامي رحمه الله

الجمع بين علوه وقربه وأزليته وأبديته:
وَقَوْلُهُ سُبْحَانَهُ {هُوَ الأَوَّلُ وَالآخِرُ وَالظَّاهِرُ وَالْبَاطِنُ وَهُوَ بِكُلِّ شَيْءٍ عَلِيم} وَقَوْلُهُ سُبْحَانَهُ: {وَتَوَكَّلْ عَلَى الْحَيِّ الَّذِي لا يَمُوت}

* «وقوله سبحانه هو الأول والآخر والظاهر والباطن «/ هو: ضمير مبتدأ , والضمير من أعرف المعارف بعد لفظ الجلالة , الأول: اسم محلى بأل , والاسم المحلى بأل معرفة , وهو خبر , فالمبتدأ و الخبر معرفة , وفي لغة علماء البلاغة (تعريف طرفي الإسناد يدل على الحصر والقصر) , النسبة ما بين المبتدأ والخبر تسمى الإسناد , وفي هذا المقام من باب قصر الصفة على الموصوف. الأولية بالمعنى الكامل والآخرية والظاهرية والباطنية هذه المعاني الأربعة (الصفات) دلت على الأسماء , وهذه الصفات مختصة بالله (، هذا معنى الحصر (حصر هذه المعاني على الموصوف الذي هو الله) , أي لا أحد يُوصف بهذه الصفات ويستحق هذه الأسماء إلا الله (. و لا أحد يُسمَى بهذه الأسماء ويستحق معانيها على ما يليق بجلاله وعظمته إلا الله (, ولا يُثبَت لغيره من ذلك شيء بالمعنى الكامل. واسم الأول: قد فسره النبي (" أنت الأول فليس قبلك شيء .. " [سبق تخريجه] , فلا أحد يشارك الله (في هذا المعنى إلى آخر الأسماء كما سيأتي تفسير رسول الله (" كان الله ولا شيء معه , وكان الله ولا شيء غيره " [رواية (ولم يكن شيء غيره) أخرجها البخاري برقم (3191) , قال ابن حجر في الفتح (6/ 289): وفي رواية غير البخاري (ولم يكن شيء معه) , وهذه الرواية أخرجها الحاكم وابن حبان عن بريدة (, وأخرج البخاري عن عمران بن حصين (بلفظ (ولم يكن شيء قبله) رقم (4077)].

(1/112)

دراسة فروع اللغة العربية يساعد الإنسان على فهم مراد الله (ومراد رسوله (, أي الفهم العام من النصوص , وإذا قلنا مراد الله ليس معنى ذلك معرفة الحقيقة والكنه في باب الأسماء والصفات , هذا مما استأثر الله بعلمه , ولذلك نحث شبابنا على دراسة النحو والصرف والبلاغة خصوصاً ًقسم المعاني من البلاغة.

* «الآخر «/ [وأنت الآخر فليس بعدك شيء] , كل شيء يفنى ويزول ويبيد إلا الله (, وإلا ما أراد الله إبقائه من مخلوقاته كالجنة ونعيمها والنار وعذابها , بقاء هذه الأشياء ليس بقاءً ذاتياً , فالبقاء الذاتي لله وحده , أما بقاء الجنة ونعيمها والنار وعذابها وما أراد الله (إبقائه إبقاءٌ من الله ولو أراد أن يُزيل ويفني لفعل ذلك سبحانه , أي ليس هناك من له البقاء الحقيقي الذاتي إلا رب العالمين.
* «الظاهر «/ [وأنت الظاهر فليس فوقك شيء] , وهذا من أدلة أهل السنة في إثبات الفوقية والعلو , فالله سبحانه له العلو المطلق كما تقدم , له علو الذات وعلو المنزلة والمكانة وعلو القدر وعلو القهر , فالله (ليس في شيء داخل السماوات السبع , وليس محتاجاً إلى العرش , وإنما خص العرش بالاستواء بعد أن خلق السماوات والأرض لحكمة يعلمها ولا نعلمها.
* «الباطن» / [وأنت الباطن فليس دونك شيء] , الذي بَطَنَ جميع المخلوقات وجميع الأمور بعلمه , أي أحاط بعلمه كل شيء , وهو مع خلقه بعلمه معية عامة , وليس معنى الباطن أنه بذاته في الأرض أو في كل شيء , بل هو مُنَزه أن يكون في كل مكان أو في كل شيء بذاته , وإنما الباطن الخبير الذي أحاط بكل شيء لا يخفى عليه من فوق السماوات إلى تخوم الأرض.
* الأول والآخر: بيان لإحاطته الزمانية. والظاهر والباطن: بيان لإحاطته المكانية , فهو محيط بكل شيء زمناً ومكاناً لا تخفى عليه خافية.

(1/113)

افهم المعنى العام وهذا الوصف , وإياك ثم إياك أن تفكر في إدراك حقيقة الذات وحقيقة الصفات وحقيقة العلو وحقيقة جميع صفات الله (, ومن يُريد أو يحاول أن يُدرِك الحقائق من صفات الرب وأسمائه وفي الذات العلية يهلك , إما يقع في التشبيه فيقول هو كخلقه؛ لأننا لا نتصور هذه المعاني إلا كما نتصور في المخلوق , وصفاته كصفات خلقه , إن وقف عند هذا الحد وقع في التشبيه فهلك , والمشبه كافر؛ لأنه يكذب قوله تعالى {لَيْسَ كَمِثْلِهِ شَيْءٌ .. }} , {هَلْ تَعْلَمُ لَهُ سَمِيّاً {65} سورة مريم} , {وَلَمْ يَكُن لَّهُ كُفُواً أَحَدٌ {4} سورة الإخلاص} , ومن وقر في نفسه هذا المعنى (التشبيه) وأراد أن يفر من هذا الذي وقر في قلبه فقال إذن لا أُثبِت شيئا من هذه الصفات لئلا أقع في التشبيه , وقع فيم؟ وقع في التعطيل فهلك. أين السلامة إذن؟ السلامة في الوسط , أن تُسلِم لله ولرسوله (, أي تفهم معاني هذه الألفاظ من الصفات والأسماء , تفهم المعاني من الوضع العربي , معنى الأول واضح , ومعنى الآخر واضح , ومعنى استوى ومعنى جاء ومعنى ينزل واضح. إيش الذي بقي؟ أن تتصور الأولية وكيفية النزول وكيفية المجيء وكيفية الاستواء , هذه المحاولة فاشلة وسبب هلاك؛ لأن من يحاول هذه المحاولة يحاول أن يُدرِك أسرار الرب (في أسمائه وصفاته وذاته العلية , ونحن العباد لم نؤتى من العلم إلا قليلا , يكفي لعلمنا أن نفهم المعاني , المعاني معلومة كما تقدم , لا تتجاهل كما تجاهلت المفوضة , افهم المعاني وقِفّ عند المعاني وما زاد على المعاني قل الله أعلم. فهذه الأسماء تدل على الإحاطة؛ لأنه محيط فوق جميع المخلوقات وعلمه في كل مكان.

(1/114)

أجمع السلف على هذا التعبير , فالله فوق عرشه بائن من خلقه وعلمه في كل مكان , وفي عبارة أخرى لهم , لا يخلو مكان من علمه , هذا يوضح معنى الباطن , هذا الذي أجمع عليه السلف , ثبتت فوقية الله (وعلوه على خلقه بالكتاب والسنة والفطرة وبالدليل العقلي وبإجماع الصحابة والتابعين وتابع التابعين , لم يخالفهم في ذلك إلا علماء الكلام الذين نشأوا في وقت متأخر بعد أن نشأ علم الكلام , ربما بعض الناس يقولون علماء الكلام وخصوصاً الأشاعرة هم الكثرة , وقد يبالغ بعضهم فيقول هذا إجماع , كون الله (في كل مكان إجماع , بمعنى لم يسمعوا إلا كلام الأشاعرة ولهم الكثرة الكاثرة في الآونة الأخيرة؛ لأنه بعد أن انهزمت المعتزلة ظهروا وكثروا , واضطُهِد منهج السلف واختفى وجُهِل واستولت الأشاعرة على الجو الإسلامي العام حتى لقبوا أنفسهم بأهل السنة والجماعة , ولم يُظهِر حقيقتهم , وأنهم ليسوا من أهل السنة والجماعة إلا جهاد الإمام ابن تيمية رحمه الله - مؤلف هذه الرسالة في القرن السابع الهجري - فإذا أردتَ أن تُطمئِن نفسك وأنك على الجادة , فتذكر قبل نشأة علم الكلام في عصر العباسيين على أي منهج كان الأولون الذين شهد لهم النبي (أنهم خير الناس " خير الناس قرني ثم الذين يلونهم ثم الذين يلونهم ..

(1/115)

" [أخرجه البخاري عن ابن مسعود (برقم (3651) ومسلم برقم (2533) , ولفظ (خير القرون قرني) أخرجه ابن حبان في صحيحة والبزار في مسنده] , كانوا على منهج السلف الصالح الذين ترك النبي (عليه أصحابه (, إذن السواد الأعظم من المسلمين على هذا المنهج , ثم حصل ما حصل من الفتن وقل عددهم وكثُر من هم غثاء كغثاء السيل , وأخيراً ظهر هذا المنهج وانتشر , فإذا ضُم هذا العدد القليل المنتشر في العالم الإسلامي اليوم من الذين ينهجون منهج السلف مع قلتهم , إذا ضُموا إلى السواد الأعظم الذي قبل نشأة علم الكلام , كونوا السواد الأعظم الذي يتبع الرسول (يوم البعث , وهو أكثر الأنبياء عليهم السلام أتباعا؛ لئلا تستغرب وتستوحش وتقول هذا المنهج الذي تدعوا إليه الذي ندرسه إنه هو الأقلية القليلة في هذا الوقت والأكثرية على منهج الأشعري , كيف تقول هذا منهج أهل السنة والجماعة؟ لا تستغرب هذا الاستغراب ولا تستوحش من قلة من يسلك هذا المنهج , ولا تهلك وتنضم إلى تلك الكثرة , كأن تقول جميع الجامعات في العالم الإسلامي غير جامعاتنا وغير مدارسنا ومعاهدنا تدرس العقيدة على المنهج الأشعري , هل معنى ذلك أكثر الناس على ضلال والأقلية هي التي على الحق؟ فهذا وسواس عند كثير من الناس؛ لذلك أقول وأكرر , وقد أخبر النبي (" ما من عام إلا والذي بعده شر منه " [سبق تخريجه] , وأخبر أن هذه الكثرة الكاثرة في آخر الوقت " هم غثاء كغثاء السيل " [أخرجه أحمد عن ثوبان ((5/ 278) وأبو داوود برقم (4297) وغيرهم , صححه الألباني في السلسلة الصحيحة برقم (958)] , وأخبر أن الفرقة الناجية المنصورة على الحق لا تزال حتى يقضي الله عليها قرب الساعة , ونحن في الوقت عاد الإسلام فيه غريباً , وقلّ المتمسكون والملتزمون بالإسلام وكثُر الآخرون , إذا كنت َ على علم وعلى بصيرة من دينك وعرفتَ أن هذا التغير الذي حصل والفساد الذي حصل في العقيدة وقلة الملتزمين بها لا يضرك , بل هذا

(1/116)

دليل على أنك على الجادة؛ لأنه في هذا الوقت وما بعد هذا الوقت يقل الذين يسلكون الجادة والذين يبقون على الخط , الانحراف يكثر لكن لا تزال الطائفة , وإذا جاءك هذا الوسواس والاستغراب تذكر واعرف ما كان عليه المسلمون الأولون , وقراءة تأريخ العقيدة في هذا الباب نافعٌ جداً , اطلعوا على ما كتب المقريزي في خططه [(3/ 309 - 314)] وما كتب البيهقي في كتابه الاعتقاد؛ لتطمئنوا على ما أنتم عليه , أنتم على الجادة وعلى الخط ولا يضركم قلتكم وكثرة من يحيطون بكم من كل جهة على خلاف هذا المنهج؛ لأنك لو خرجت من هذه الأرض إلى أرض أخرى واجتمعت بطلاب العلم وجدتَ نفسك غريباً بين الناس , لا تستغرب هذا الوضع وقد أخبر النبي (عن ذلك , والمنهج هو المنهج السليم , المهم أن يكون المسلم على يقين في دينه وعقيدته حيث ما كان.

(1/117)

فالله (على قربه ومعيته , لا المعية الذاتية , معية العلم و معية الإحاطة ومعية السمع ومعية البصر ومعية التدبير. احذر إذا سمعتَ أن المعية حقيقية ألا يتبادر إلى ذهنك المعية الذاتية , صحيح أن معية الله (مع خلقه معية حقيقية , لكن افهم ما معنى المعية الحقيقية؟ ترجع إلى تفسير لفظة (مع) , لفظة مع تدل علامَ؟ على مطلق المقارنة ومطلق المصاحبة بصرف النظر , هل تلك المقارنة بالذات أو بالعلم أو بالرأي أو بأي معنى من المعاني , لا تدل لفظة مع على المعية الذاتية أبداً , إنما تدل على المعية الذاتية بالقرينة , وعلى بقية المعاني أيضاً بالقرينة, فالله (أخبر عن نفسه وأخبر عنه رسوله (وأجمع خير هذه الأمة على أنه فوق سماواته مستوٍ على عرشه بائن من خلقه بذاته , وعلمه في كل مكان , إذن معية الله معية العلم , بمعنى أنه سبحانه يرانا الآن , يرى كل واحد منا , ويعلم من كل واحد منا ما لا نعلم نحن بعضنا من بعض , مجتمعين مع بعض , أنا الآن لا أعلم مِن أقرب واحد مني إلا الظاهر , الله (يعلم منه ما لا أعلم أنا , بل يعلم منه ما لا يعلم هو من نفسه. وهل هناك معية أبلغ في الحقيقة من هذه المعية؟ هي المعية الحقيقية التي تليق بالله (, أما اعتقاد أنه معنا بذاته , هذا شيء لا يليق به , وقول شيخ الإسلام في الحموية الكبرى وغيرها (الله معنا حقيقة) [الفتوى الحموية مع مجموع الفتاوى (5/ 103)] قد اخطأ بعض الناس فهِم هذا المعنى - معية الذات - ثم تراجع وأعلن رجوعه عن هذا المفهوم وهو فهم خاطئ , يجب أن نفهم أن الله (بذاته منزه أن يكون معنا أو مع أي مخلوق حتى مع الملائكة في سماواته , ليس معهم بذاته , بل هو معهم بعلمه كما هو معنا بعلمه , مع كل مخلوق بعلمه وسمعه وبصره وتدبيره وجميع معاني الربوبية , أما بذاته فالله (منزه أن يكون في الأرض أو في السماوات , لا يكون مختلطاً في مخلوق من مخلوقاته , وسيأتي مبحث المعية إن شاء الله.

(1/118)

* «وهو بكل شيء عليم» / خُتِمت الآية بما يفيد إحاطة الله (بكل شيء , ومن الواجبات التي تجب لله الكمالات كلها , من القدرة والإرادة والسمع والبصر والعلو, فالآية كلها إذن في شأن إحاطة الرب سبحانه بجميع خلقه من كل وجه , كما أن العبد ولله المثل الأعلى لو جعل الخردلة في يده وقبض عليها هكذا , فهو محيط بهذه الخردلة من كل وجه , محيط بها وبكل جوانبها , عالم لا يغيب عليه شيء من شأنها , هكذا الخلق كله عند الله سبحانه.
* هو الأول والآخر والظاهر والباطن , ولم يقل الأول الآخر الظاهر الباطن. لماذا أتى بالواو مع أنها جارية على موصوف واحد , وأسماء لمسمى واحد , وصفات لموصوف واحد وهو الله (؟ أسماء الله أسماء وصفات , فلنعلم هذه النقطة , أسماء الله (ليست جامدة , بل أسماء وصفات , فهي أعلام من حيث دلالتها على الذات , وصفات من حيث دلالتها على المعاني , اسم الله العليم اسم وعلمٌ وصفة من حيث دلالته على الذات العلية الموصوفة بالعلم فهو علم , ومن حيث دلالته على صفة العلم فهو صفة , وليست أسماء الله تعالى هذه الأربعة وغيرها أسماء جامدة لا تدل على المعاني كما قالت المعتزلة عليم بلا علم وسميع بلا سمع وبصير بلا بصر , هذا من ضلالاتهم , بل أسماء الله أعلام وأوصاف , وجود الواو بين هذه الأسماء تفيد تقرير هذه الأسماء والتأكيد , إذا تقدم الأول جاء بعده الآخر, تفيد تحقيق الوصف الأول وتقريره - وهذا من بلاغة القرآن - وكذلك الظاهر والباطن , الشخص إذا وُصِف أنه في الصف الأول يتنافى هذا أن يكون في الصف الأخير, فالله (جمع لنفسه بين هذه الأسماء التي ظاهرها التضاد فيما بينها , ولدفع توهم التضاد بين هذه الأسماء جُمع بينها بالواو , فهو وُصِف بها جميعاً سبحانه.

(1/119)

* «وتوكل على الحي الذي لا يموت» / الحياة من الصفات الذاتية الملازمة للذات , لعلنا لم ننسَ تقسيم الصفات إلى: صفات ذاتية وصفات فعلية وعرفنا كل نوع , فالحياة كالعلم والسمع والبصر , كما لا يعرض زوال لعلمه ولسمعه ولبصره وجميع الصفات الذاتية بما في ذلك العلو لا يعرض زوال لحياته , وحياته أكمل حياة , حياة غيره لا شيء؛ لأن الحي , هذه الحياة القديمة الكاملة هو الذي منح بعض مخلوقاته الحياة , حياة محدودة مسبوقة بعدم يلحقها عدم , أما حياة الرب (لم تُسبَق بعدم ولا يلحقها موت , من إثبات الحياة الكاملة تستطيع أن تثبت لله السمع الكامل والبصر الكامل والعلم الكامل والكلام الكامل؛ لأن نفي هذه الصفات يضاد كماله (.


إحاطة علمه بجميع مخلوقاته: - العقيدة الواسطية الجامي

العقيدة الواسطية للشيخ محمد بن امان الجامي رحمه الله

إحاطة علمه بجميع مخلوقاته:
وَقَوْلُهُ: {وَهُوَ الْعَلِيمُ الْحَكِيمُ} وَهُوَ الْحَكِيمُ الْخَبِير} {يَعْلَمُ مَا يَلِجُ فِي الأَرْضِ وَمَا يَخْرُجُ مِنْهَا وَمَا يَنزِلُ مِنَ السَّمَاء وَمَا يَعْرُجُ فِيهَا}، {وَعِندَهُ مَفَاتِحُ الْغَيْبِ لاَ يَعْلَمُهَا إِلاَّ هُوَ وَيَعْلَمُ مَا فِي الْبَرِّ وَالْبَحْرِ وَمَا تَسْقُطُ مِن وَرَقَةٍ إِلاَّ يَعْلَمُهَا وَلاَ حَبَّةٍ فِي ظُلُمَاتِ الأَرْضِ وَلاَ رَطْبٍ وَلاَ يَابِسٍ إِلاَّ فِي كِتَابٍ مُّبِين} وَقَوْلُهُ: {وَمَا تَحْمِلُ مِنْ أُنثَى وَلا تَضَعُ إِلاَّ بِعِلْمِه}، وَقَوْلُهُ: {لِتَعْلَمُوا أَنَّ اللَّهَ عَلَى كُلِّ شَيْءٍ قَدِيرٌ وَأَنَّ اللَّهَ قَدْ أَحَاطَ بِكُلِّ شَيْءٍ عِلْمًا} وَقَوْلُهُ: {إِنَّ اللَّهَ هُوَ الرَّزَّاقُ ذُو الْقُوَّةِ الْمَتِينُ}.

(1/120)

* «وهو العليم الحكيم» / العلم صفة لله بها يدرك جميع المعلومات على ما هي به , فلا يخفى عليه شيء , ورد في الكتاب والسنة ذكر العلم , وذكر عليم , والفعل يعلم , وأحاط بكل شيء علماً , كل ذلك ورد , سواء سمينا مشتقات على حسب تسمية أهل اللغة أو لم نسمِ , نثبت هذه الصفات بجميع هذه الصيغ , يريد المؤلف بهذا أن يرُد على المعتزلة القائلين هو عليم بلا علم , يثبتون الاسم العليم ولا يثبتون الصفة العلم , سميع بلا سمع , بصير بلا بصر , أي أسماء الله عندهم جامدة لا تدل على المعاني , مثل زيد وعمرو , زيد يدل على المسمى فقط فما له معنى أخر , علم يدل على المسمى , جعلوا أسماء الله تعالى كهذه الأسماء الجامدة , والكتاب والسنة يردان هذا المعنى

(1/121)

* الحكيم: لا يفعل إلا لحكمة ولا يقول إلا الحكمة ولا يشرع التشريعات إلا لحكمة فهو الحكيم في كل شيء , واللام في قوله تعالى {وَمَا خَلَقْتُ الْجِنَّ وَالْإِنسَ إِلَّا لِيَعْبُدُونِ {56} سورة الذاريات} لام الحكمة , وعلماء اللغة يسمونها لام العلة , والمعنى واحد لا يختلف , مجرد اصطلاح. ينبغي أن ننبه بالمناسبة ما تقرأونه في كتب الأشاعرة بأن أفعال الله لا تُعلل , فلا يقال يفعل لحكمة كذا, بزعمهم لا يليق أن الله (يفعل كذا لكذا, واللام عندهم (ليعبدون): يسمونها لام الصيرورة ليست لام العلة , أي ليصير الأمر فيما بعد للعبادة , هو لم يخلقهم لهذا الغرض ولهذا المعنى ولهذه العلة ولهذه الحكمة , ولكن سوف يصير الأمر فيما بعد إلى هذا المعنى , وهذا تقَّول على الله بغير علم , هذا التنبيه لعلمنا أن كتب الأشاعرة بدأت تغزو أسواقنا في المكتبات العامة , وإذا اطلعتم مثل هذا أو قرأتم للزمخشري في تفسيره مثل هذا فاعلموا أن هذه من الهفوات المخالفة للكتاب والسنة , فالله (لا يأمر إلا لحكمة لا عبثا, لا يخلق إلا لحكمة ولا يفعل ولا يُشرع إلا لحكمة , كون الله (شرع القصاص على اختلاف أنواعه لله في ذلك حكمة أدرك العباد أم لم يدركوا , وتطبيق تلك الحدود هو الذي حافظ على سلامة البلاد والعباد والأموال والفروج والأنفس , هذه بعض ما ندرك نحن , لله حكمة قد لا ندرك. وقيل الحكيم: بمعنى المُحكِم للأشياء.

* «وهو الحكيم الخبير» / الخبير: من الخبرة , وهو كمال العلم , فهو محيط بكل شيء على وجه التفصيل لا تخفى عليه خافية , وكون الشيء جلَّ ودق وظهر وخفي بالنسبة لنا , أما بالنسبة للرب (ليس هناك شيء أدق من شيء وشيء أظهر من شيء , بل كل شيء عنده معلوم , الذي هو عندنا دقيق أوجلي أو خفي.

(1/122)

* «يعلم ما يلج في الأرض وما يخرج منها .. » / بعد أن أجمل فصل تفصيلاً سبحانه , فذكر يعلم ما يلج في الأرض: أي يدخل فيها , وما يخرج منها: من الزروع والأشجار وغيرها , وما ينزل من السماء: من الأمطار والملائكة وغيرها , وما يعرج: يصعد.

* «وعنده مفاتح الغيب .. » / لا أحد يستطيع بأي طريق أو بسبب من الأسباب أن يصل إلى معرفة المغيبات , جاء مفاتح في الآية على وزن مفاعل , وفي الحديث " مفاتيح الغيب خمس .. " [أخرجه البخاري عن ابن عمر رضي الله عنهما برقم (4778)] على وزن مفاعيل , وهي من أسماء الآلة.

(1/123)

وعنده علم الساعة: لا أحد يعلم متى تقوم الساعة ولكن الله (علمنا بالعلامات , وبيِّن النبي (علامات الساعة وأماراتها القريبة والبعيدة , من أمارات الساعة بعث النبي (, حيث يقول:" بعثتُ أنا والساعة كهاتين , وأشر بالوسطى والسبابة " [أخرجه البخاري عن أبي هريرة (برقم (6505)] , أي تقدمت على الساعة كما تتقدم الوسطى على السبابة أو أن الساعة لاصقه ببعثتي , ليس بينه وبين القيامة نبي يُرسَل أو يُبعَث , والأمور التي تتجدد والتي أخبر عنها النبي (والتي وقعت بعده منها هذه الفتن المتلاحقة والقتال الذي يستمر وكثرة الحروب التي لا تنقطع وكثرة الهرج , " قالوا وما هو الهرج يا رسول الله؟ قال القتل " [أخرجه البخاري عن أبي هريرة (برقم (7061) ومسلم (2672)] , " كثرة النساء " [أخرجه البخاري عن أنس (برقم (81) ومسلم (2671)]؛ لأن الحروب تأكل الرجال والنساء يكثرن , " وكثرة الجهل وقلة العلم " [أخرجه البخاري عن أنس (برقم (80) ومسلم (2671)]. قد يستغرب بعض الناس في هذا الوقت إذا ظهرت تلك العلامة قلّ العلم وكثر الجهل , يقول: العلم كثير, الناس تعلمت حتى النساء. يقال قلّ العلم الذي يعنيه رسول الله (, ليس الثقافة العامة التي توسعت الآن وانتشرت , تعلم الرجال والنساء حتى أهل البادية , العلماء الذين نسميهم العلماء الدينيين , العلماء الذين يدرسون الدين ويفهمون العلوم الدينية واللغة العربية قلوا جداً وارتفعت الثقافة , فلا تغتروا بكثرة المؤهلات العالية التي انتشرت , الدكتوراة ما أكثرها! ولكن ليس ورائها شيء في الغالب الكثير إلا الجهل فليس هناك علم , قد يأخذ دكتوراة في دراسة طبقات الأرض ودكتور في الكهرباء , بهذا المعنى كثير أي الثقافة , العلم الحقيقي النافع الذي يُقرِب العبد من الله (, ويعلم شريعة الله ويعظمها هذا العلم , قلَّ تصديقاً لخبر النبي (.

(1/124)

* إن الله عنده علم الساعة / تقديم ما حقه التأخير يفيد الحصر , تقديم الظرف (عنده) على (علم) يفيد الحصر , أي عنده وحده لا عند غيره علم الساعة , متى تقوم الساعة لا يعلم ذلك إلا الله (, وقد أشرنا إلى العلامات , العلامات التي نعيشها من العلامات الوسطى , العلامات الأولى ظهرت كما قلنا ببعثة النبي (وما يتبع ذلك , ونحن في العلامات التي سماها العلماء العلامات الوسطى للساعة , وتأتي العلامات الكبرى " كظهور الدجال وطلوع الشمس من مغربها والدابة " [أخرجه مسلم عن حذيفة بن أسيد الغفاري (برقم (2901)] , وغير ذلك.

* وينزل الغيث: لا يعلم متى ينزل الغيث بالتحديد إلا الله , غداً أو بعد غد أو بعد ساعة بعد ثانية , لا أحد يعلم تحديد نزوله , علمه عند الله (, وما تعوده إخواننا في الإذاعة من كثير الأخبار , أخبار نزول الأمطار وهبوب الرياح من باب التخمين؛ لذلك تلاحظ أنهم يتحفظون هدانا الله وإياهم (بإذن الله) هذا التحفظ وارد , ولكن الأولى أن يتركوه , البت بأنه سوف ينزل المطر (على المدينة على تبوك على كذا) كثيراً ما يقولون ولا مطر , إنما ينزل في الإذاعة , أما في الخارج فلا نرى , هذا وقع كثيراً , نزلت أمطار غزيرة على المدينة المنورة وسالت الأودية والشعاب ولا مطر , هذه حقائق واقعة ولا أحد كلفهم بهذا , والعجيب أن إذاعتنا أكثر اهتماماً بهذا الخبر من غيرها من الإذاعات , وكان الأولى العكس؛ لذلك نقول من باب النصيحة عليهم أن يعيدوا النظر في مثل هذه الأخبار , أخبار الأمطار , لا يعلم بالتحديد متى ينزل المطر إلا الله (, وإن كانوا يتوقعون توقعات كما يقولون بعلامات ومؤشرات , هذا ليس بعلم هذا تخمين وحدس , الحدس والظن والتخمين ليس بعلم؛ لئلا يظن ظان أن ما يقال في الإذاعات وما أخبر به النبي (يتنافى , النبي (أثبت العلم خاصاً لله (, ذلك علم , والتخمين والحدس والظنون شيء آخر , يا ليتهم تركوا.

(1/125)

* ويعلم ما في الأرحام: معرفة الجنين الذي في الرحم أنه ذكر أو أنثى وعلى أي صفة وما يعترضه من الأشياء في الرحم , لا يعلم ذلك إلا الله (, والأطباء اليوم اختلفوا , مِن الأطباء المنصفين من اعترف أنه مهما تقدم العلم في هذا الباب أو تقدمت الأجهزة والآلات إنهم عجزوا من معرفة وتحديد بدقة بأن هذا الجنين ذكر أو أنثى , وبعضهم يدعي المعرفة , وتلك المعرفة من قبيل معرفة نزول الأمطار, أي الظنون والتخمين أو استعمال علامات تُقرِّب , وهذه العلامات العجائز يعرفن أكثر من الأطباء , العجائز اللاتي لهن تجارب مع النساء قد تقرب وتصدق أحياناً من الأعراض التي تعرفها في الحبلى: أنَّ من صفتها كذا وهي حبلى ومن ترغب في كذا ومن يكثر عليها النوم ومن كيت وكيت , ما في بطنها ذكر وإلا أنثى , بعض العجائز يخبرن بهذا الخبر , قد تصدق وقد لا تصدق؛ لأنه تخمين ولا يسمى علماً العلم الحقيقي عند الله سبحانه , فليُعلم هذا لئلا يقع التناقض فيما يخبره بعض الأطباء أو بعض من يخبر بنزول الأمطار.
* وما تدري نفس ... : هذه الحقيقة كل الناس آمنوا بها.
* إن الله عليم خبير: لا أحد يشارك الله (في هذا العلم.

(1/126)

المعتزلة نفوا صفات الله مع دعوى إثبات الأسماء , فيثبتون عليم سميع بصير حكيم , وينفون العلم والسمع والبصر والحكمة , تقوَّل على الله (بلا علم , لعل سائل يسأل هل المعتزلة لهم وجود؟ ونحن دائماً نكرر ذكر المعتزلة , أو كما يقولون نتحدث عن الموتى و ننبش عن القبور. فالمعتزلة موجودون: جميع طوائف الشيعة من الغلاة ومن دونهم وبعض الخوارج كالإباضية هؤلاء كلهم على عقيدة المعتزلة , فالشيعة موجودون ومحاطون ومجاورون , فالمتعلمون منهم على عقيدة الاعتزال لا يثبتون شيئا من صفات الله (إلا الأسماء المجردة الجامدة لا تدل على المعاني. فمنهم من قال عالم بذاته , يزعم أن إثبات العلم فيه تشبيه؛ لأن العلم موجود لدى العباد , إذا أثبتنا العلم لله شبهنا الله بخلقه؟ تناقض. المخلوق يسمى عالم وأنتم أثبتم بأن الله عالم , أليس في هذا تناقض؟! هذه قاعدة كل من خالف الكتاب والسنة لابد أن يتناقض , ينقض كلامه بعضه بعضا , نفيهم للصفات بدعوى التنزيه ثم إثباتهم للأسماء أوقعهم في التناقض , ومنهم من فسر أسماؤه بمعاني سلبية وهذا شيء لا يُعقل وقد لا يفهمه أكثر الناس , فقالوا عليم بمعنى لا يجهل فلا يثبتون العلم , ولكن ينفون الجهل , وقالوا قادر معناه لا يعجز , هكذا إذا أعرض الناس عن كتاب ربهم وسنة نبيهم (يتخبطون مثل هذا التخبط , هذا معنًى غير معقول.

(1/127)

نقل الشيخ الجامي عن الهراس رحمهما الله كلامه عن كتاب الحيدة لعبد العزيز المكي , علق الشيخ الجامي قائلا: هذا الكتاب يقال إنه تمثيلية رويت على لسان عبد العزيز المكي , وليس كلامه؛ لأن فيه بعض المآخذ , وعلى كلٍ جُل هذا الكتاب على منهج السلف , وكونه تقع فيه بعض الهفوات لا يُستغرب على كلام البشر إلا في كلام المعصوم (, والكتاب بالجملة كتاب جيد ومناظرة جيدة فيها كلام طيب , والمناظرة وقعت بين بشر المريسي وبين عبد العزيز المكي أمام المأمون العباسي الذي تبنى عقيدة الاعتزال , أثرت فيه بطانة سوء حتى انحرف وتبنى عقيدة الاعتزال مع العلم أنه يُوصَف من أعقل وأنبل خلفاء بني العباس لكنه تأثر بعقيدة الاعتزال وفُتِن بتلك العقيدة , وآذى كثيراً من علماء المسلمين وعامتهم إلا أنه هلك قبل أن يُباشِر الامتحان بنفسه وباشر بعده الامتحان المعتصم بالله والواثق بالله , وهو الخليفة السابع (المأمون) , واستمر الامتحان إلى الخليفة العاشر المتوكل على الله , ثم رُفعت المحنة , تعتبر جزءً من سياسية الدولة القول بخلق القرآن ونفي الصفات؛ لأن الخليفة كان له مكانة كبيرة , المأمون هو الذي تبنى وجرت المناظرة في مجلسه , وعبد العزيز أفحم البشر المريسي أمام المأمون؛ لأن المأمون يفهم جيداً علم الكلام , فأدرك بأن صاحبه أُفحِم , ومما جاء في المناظرة في مسألة العلم: إن الله لما نفى بِشر العلم , قال له عبد العزيز: هل الله يعلم؟ قال لا يجهل , أبى أن يقول يعلم.

(1/128)

قال عبد العزيز إن الله لم يمدح في كتابه ملكاً ولا نبياً مرسلاً ولا مؤمناً تقياً بنفي الجهل عنه فقط ليدل ذلك على إثبات العلم ولكنه مدحهم بإثبات العلم لهم , فنفى بذلك الجهل , من أثبت لك العلم نفى عنك الجهل ومن نفى الجهل لم يثبت العلم , فرقٌ بين الأمرين , إذا نفيت الجهل هل نفي الجهل يلزم منه العلم؟ وهل إثبات العلم يلزم منه نفي الجهل؟! من قال عنك عالم أثبت لك العلم ونفى عنك الجهل , لكن من قال أنك لا تجهل هل أثبت لك العلم؟ لا , لم يثبت , وهذا العمود (يقصد الشيخ عمود المسجد) لا يجهل هل يعلم؟ لا يوصف لا بالعلم ولا بالجهل , إذن الأكمل إثبات العلم؛ لأن إثبات العلم ينفي الجهل , هكذا أسكته.

(1/129)

* «وما تحمل من أنثى ولا تضع إلا بعلمه» , «لتعلموا أن الله على كل شيء قدير وأن الله أحاط بكل شيء علماً» / علم الله (محيط بجميع المعلومات , وإثبات علم الله يكون بالدليل السمعي والعقلي , السمعي ما بيّنا من الآيات والأدلة. وزيادة على الدليل النقلي والسمعي والخبري يُثبَت العلم بالدليل العقلي - لأن العلم صفة تُثبت بالأدلة النقلية والعقلية معاً , سمت الأشاعرة صفات عقلية من العلم والقدرة والإرادة والكلام والحياة , أي صفات يمكن أن يدركها العبد بعقله حتى لو لم يرد النص - من نظر في هذه المخلوقات وفي بديع صنع الله (يُدرِك بأنه حي قادر عليم مريد. أما صفة العلم بالدليل العقلي إن إيجاد هذا الكون دليل أولاً على علم الله وقدرة الله ثم على إرادة الله من حيث التخصيص؛ لأنه أوجد وخصص , التخصيص بالعلم والجهل وسعة الرزق وضيق الرزق وكثير من الصفات هذا يسمى تخصيص , وهذا التخصيص يدل على الإرادة , إذن وجود هذا الكون يدل على عدة صفات: على القدرة؛ (لأن البعرة تدل على البعير والأثر يدل على المؤثِر) [هذا ما نطق به أعرابي عندما سُئِل عن دليل وجود الله؟] وهذا الكون البديع على غير مثال سابق يدل على وجود الرب سبحانه وعلى قدرته , ثم هذا الإيجاد أيضاً يدل على علم الله (. وجه ذلك: لأن إيجاد الأشياء إنما تم بإرادته , والإرادة تستلزم العلم بالمُراد , عَلِمَ ذلك المُراد فأوجده , ولهذا قال {أَلَا يَعْلَمُ مَنْ خَلَقَ وَهُوَ اللَّطِيفُ الْخَبِيرُ {14} سورة الملك}. كيف يخلق وهو لا يعلم؟! إذن خلق وهو يعلم , هذا هو الدليل العقلي.

(1/130)

إذن دل ذلك على علم الله المحيط بجميع المعلومات هذا أولاً , ثم ثانياً: التدبر والتفكر في هذه المخلوقات وما فيها من الإتقان والإحكام ودقة الخِلقة والتصوير يشهد بعلم الفاعل؛ لأن صانع هذا الكون عالم لامتناع صدور ذلك عن غير علم , الجاهل الذي لا يعلم أو عِلمه ناقص لا يصدر منه هذا الإتقان وهذا الإحكام , هذا هو الوجه الثاني في صياغة الدليل العقلي , وثالثاً: ولو نفينا العلم عن الله مع ثبوت العلم في بعض مخلوقاته صار ذلك المخلوق أكمل من الخالق , تنزه الله عن ذلك وعز وجل , إذن فهو الذي أعطى المخلوق ذلك الكمال , ومعطي الكمال أولى بالكمال وأولى بالعلم سبحانه.
والمخلوق خالقه الذي علَّمه , وواهب الكمال أحق الكمال , فلو كان الرب (فاقداً للعلم لما أعطى غيره , وإنما أعطى غيره العلم؛ لأنه العالم {لَيْسَ كَمِثْلِهِ شَيْءٌ وَهُوَ السَّمِيعُ البَصِيرُ {11} سورة الشورى} , {وَلاَ يُحِيطُونَ بِشَيْءٍ مِّنْ عِلْمِهِ إِلاَّ بِمَا شَاء .. {255} سورة البقرة} , فالدليل العقلي دل على صفة العلم لله سبحانه وتعالى.

(1/131)

والفلاسفة قالوا إنما يعلم الله الكليات دون الجزئيات , ويلزم من قول الفلاسفة إنكار العلم مطلقاً وأن كل ما في الخارج هو جزئي , إذا قالوا لا يعلم الجزئيات كأنهم قالوا لا يعلم شيئا في هذا الكون؛ لأن كل ما في الكون جزئي ولأن الكلي لا وجود له إلا في الذهن , الكلي ما يتصوره العقل والذهن؛ لأن العقل قد يتصور المستحيلات , قد يتصور العقل وجود علم قائم بنفسه دون أن يُضاف إلى عالم , وهذا يسمى الكلي المطلق , وإذا وُجِد العلم مختصاً , والاختصاص يكون بالإضافة كعلم الله وعلم المخلوق , هذا لا يقال له كلي يقال له جزئي , كل ما في الكون فهو جزئي , إذا قال الفيلسوف لا يعلم الله الجزئيات وإنما يعلم الكليات وقع في إنكار العلم مطلقاً بأن الله (لا يعلم شيئا. مثال آخر: صفة السمع قبل أن يُضاف سمع الله إلى الله , وسمع المخلوق إلى المخلوق , هذا يسمى الكلي المطلق , أي المطلق من الإضافة , لم يُضاف إلى الله ولا إلى المخلوق , وهل يُتصور وهل يوجد في الخارج صفة اسمها السمع ليس سمع خالق ولا سمع مخلوق؟ لا وجود لها , وهذا يسمى الوجود المطلق الذي يتصوره الذهن؛ لأن الذهن قد يتصور حتى المستحيلات , حرٌ قد يتصور الشريك والولد والصاحبة فليس هناك ما يوقفه , لكن في خارج الذهن لا يوجد المطلق الكلي , وكل ما هو موجود فهو جزئي مختص , ومعنى الجزئي أي مختص , سمع الله (مختص به لا يشاركه فيه أحد وكذلك البصر والعلم , وبالمقابل سمع المخلوق المختص بالمخلوق بالإضافة يُنزه الرب عنه أن يُشرِكه في ذلك السمع المختص بالمخلوق بمواصفاته وكذلك البصر والعلم , أي سمع المخلوق سمع قاصر حادث مخلوق مسبوق بعدم السمع ثم وُجِد وليس محيط بجميع المسموعات , الرب سبحانه ينزه أن يشاركه العبد في مواصفات هذا السمع وهذه الصفة , وقس على ذلك جميع صفات الرب سبحانه.

(1/132)

وفي القدرية مذاهب: من مذاهبهم طائفة تقول الله لا يعلم أفعال العباد حتى يعملوها أو بالأصح عندهم حتى يخلقوها وهؤلاء نفاة القدر, بعد أن يعمل العباد وتظهر بعد ذلك يعلم؛ توهماً منهم أن علمه بها يفضي إلى الجبر فراراً من القول بأن العبد مجبور؛ لأن القدرية يرون بأن العبد هو الذي يخلق أفعال نفسه الاختيارية؛ ولئلا يقولوا بأن العبد مجبور وفعل ذلك بغير إرادته وقدرته زعموا بأن الله لا يعلم أفعال العباد حتى يخلقوها عندهم. والعلم الضروري الذي لا تستطيع أن تدفعه من نفسك ولو حاولت أن تتصور بأن الله لا يعلم هذه الجزئيات وأفعال العباد إلا بعد وجودها لتكلفت في ذلك , بل الذي فطر الله عليه العباد ويعلمون بعقولهم أن الله عالم بكل شيء وأنه الخالق وأن العباد لا يخلقوا شيئا , بل الخالق وحده هو الله (, هذا معلوم بالفطرة والعقل السليم مع الشرع.

(1/133)

* «إن الله هو الرزاق .. » / الضمير (هو) ضمير منفصل بين اسم إنَّ وبين الخبر , الإتيان بهذا الضمير يفيد الحصر والقصر , بمعنى اختصاص هذا الاسم بالله (, في غير القرآن لو قلتَ (إن الله الرزاق) الكلام مستقيم , لكن هناك فرقٌ من حيث المعنى والبلاغة بين قولك (إن الله الرزاق) و (إن الله هو الرزاق) وإن كان التركيب كله صحيح وسليم , الإتيان بضمير الفصل يفيد الحصر, فالله (هو المختص بهذا الاسم ولا أحد يُسمَى بهذا الاسم , وإن سُميِّ أحدٌ بهذا الاسم لا يؤدي اسمه ما يؤدي معنى اسم الله تعالى من كثرة الرزق ومن كثرة العطاء. الرازق: اسم فاعل , والرزاق: صيغة مبالغة في كثرة الرزق وهو شيء مشاهد لا يحتاج إلى دليل , يرزق عباده رزقاً بعد رزق , وأنواعاً من الرزق في كثرة وتنوع هذا معنى الرزاق , ولا يشترط في الرزق أن يكون مباحاً؛ لذلك يقول صاحب الزُبد (والرزق ما ينفع ولو محرماً) [أحمد بن رسلان الشافعي في كتابه غاية البيان في شرح زبد ابن رسلان] هكذا عند الفقهاء؛ لأنه أتى من عند الله إما فضلاً وإما عدلاً , إن أعطاه مباحاً ويسر له السبيل لِكسب المباح ووفقه إلى ذلك هذا رزق وهو من فضل الله , وإن خذله وأمسك عنه التوفيق وتناول من المحرمات ومن الطرق غير الشرعية فهو رزق وذلك عدل من الله , وإذا نظرنا بعين القدر فالكل مقدر من عند الله (.

(1/134)

* ذو القوة المتين: صاحب القوة , بمعنى اسمه القوي , قوله (ذو القوة) أبلغ من (القوي) وهذه البلاغة نأخذها من ضمير الفصل (هو) بين اسم إن وخبر إن. ولا غضاضة إذا قلتَ الآية الفلانية أبلغ من الآية الفلانية , أو الاسم الفلاني أبلغ من الاسم الفلاني , فلا يظن ظان بأنه لا يجوز المفاضلة بين آيات القرآن بأن يقال هذه أبلغ من تلك أو أفضل من تلك , فآية الكرسي أعظم آية في القرآن [أخرجه مسلم عن أبيّ بن كعب (برقم (1885)] , والمفاضلة بين سور القرآن , " سورة الإخلاص تعدل ثلث القرآن " [أخرجه البخاري عن أبي سعيد (برقم (5013)] , إذا ثبتت بالنص فلا غضاضة في ذلك , من منع ذلك يُحمل منعه على عدم اطلاعه على هذه النصوص , وبناءً على ذلك قوله (ذو القوة) أبلغ (القوي) وتأتي هذه البلاغة مما وصفنا؛ لأن (ذو القوة) خبرٌ ثانٍ , (الرزاق) خبرٌ أول وهو معرفة , (ذو القوة) أي هو ذو القوة خبر ثانٍ ومحلاً بأل , جاءت البلاغة من هنا.
* المتين: فسره ابن عباس رضي الله عنهما بالشديد , ولا تفسير بعد تفسير ابن عباس يُكتفى به [فتح القدير للشوكاني (5/ 131)].


إثبات السمع والبصر لله سبحانه: - العقيدة الواسطية الجامي

العقيدة الواسطية للشيخ محمد بن امان الجامي رحمه الله

إثبات السمع والبصر لله سبحانه: ... وَقَوْلُهُ: {لَيْسَ كَمِثْلِهِ شَيْءٌ وَهُوَ السَّمِيعُ البَصِير} َوقَوْلُه {إِنَّ اللَّهَ نِعِمَّا يَعِظُكُم بِهِ إِنَّ اللَّهَ كَانَ سَمِيعًا بَصِيرًا}.

(1/135)

* «ليس كمثله شيء وهو السميع البصير» / هذه الآية هي الدليل الأساس لأهل السنة في باب التنزيه , وكل من يُرِد أن ينزه الله عما لا يليق به لا يجد دليلاً أقوى من هذه الآية , لا معنى للتنزيه غير هذا المعنى. وليس معنى التنزيه نفي الصفات , والاستدلال على ذلك بقوله تعالى {لَيْسَ كَمِثْلِهِ شَيْءٌ وَهُوَ السَّمِيعُ البَصِيرُ {11} سورة الشورى} - هكذا فعل علماء الكلام - ومعنى التنزيه أن نثبت لله ما أثبت لنفسه , في هذه الآية نفى المثل وبعد نفي المثل أثبت لنفسه السمع والبصر , دل ذلك على أن معنى التنزيه أن يثبت له السمع والبصر ثم تنفي المماثلة بين سمعه وبصره وبين سمع وبصر المخلوق , وقد أخطاء علماء الكلام عندما زعموا أن معنى التنزيه نفي الصفات , لو وقفوا عند مجرد هذا الزعم لهان الأمر ولكن استدلوا بهذه الآية على نفي الصفات {لَيْسَ كَمِثْلِهِ شَيْءٌ .. {11} سورة الشورى} لم يكملوا الآية , وقفوا عند هذا الحد من الآية , والآية على زعمهم تدل على نفي الصفات؛ لذلك اضطربوا: منهم من نفى الصفات نفياً مطلقاً ولم يثبت لله أي صفة من صفات الكمال , وهم المعتزلة. ومنهم من تصرف في صفات الله تعالى , قالوا ما كان من قبيل الصفات العقلية تثبت بالدليل العقلي , وإثباتها كما ما يليق بالله (ولا يؤدي إثباتها بالدليل العقلي على ما لا يليق بالله (ولا يؤدي إلى التشبيه , وهم الأشاعرة. قالوا نثبت لله الإرادة والقدرة والعلم والسمع والبصر والحياة والكلام , بأي دليل؟ قالوا بالأدلة العقلية. على أي كيفية؟ قالوا كما يليق بالله. أليس في ذلك تشبيه؟ قالوا لا؛ لأنها ثابتة بالعقل. متى يكون التشبيه؟ عندما تثبت الصفات السمعية الخبرية النقلية التي لا مجال للعقل إلى إثباتها , إذا أثبتها لله وقعت في التشبيه.

(1/136)

فَهْمُ منهج المعتزلة أيسر من فَهْم منهج الأشاعرة , على الرغم من ذلك شُهِد لهم من خيار علماء المسلمين أنهم أقرب إلى منهج السلف في هذا الموقف. في هذا الموقف: أي الموقفين أوضح بصرف النظر عن كونه حقاً أو باطلاً؟ عندما يقول المعتزلي قوله تعالى {لَيْسَ كَمِثْلِهِ شَيْءٌ .. {11}} يدل على نفي الصفات , لا نثبت لله أي صفة؛ لأن إثبات صفة من الصفات يوقعنا في التشبيه , هذا كلام واضح تستطيع أن تناقشه. ولكن الأشعري يقول: لابد من استعمال الفكِر والعقل , ما كان من قبيل الصفات العقلية إثباتها لا يؤدي إلى التشبيه؛ لأننا نثبتها بالدليل العقلي لا بالدليل السمعي , ولكن الذي يُوقِع في التشبيه أن تُثبت الصفات السمعية الخبرية النقلية بالأدلة النقلية ولا مجال للعقل إلى إثباتها , إثبات هذه الصفات يؤدي إلى التشبيه. أي إثبات القدرة والإرادة والسمع والبصر بالدليل العقلي لا يؤدي إلى التشبيه , لكن إثبات الوجه وإثبات اليد وإثبات القدم وإثبات النزول وإثبات المجيء يؤدي إلى التشبيه. ما الحل؟ الحل التأويل لا النفي؛ لئلا يُلحَقوا بالمعتزلة , المعتزلة نفوا واستراحوا وأراحوا خصومهم , ولكن الأشاعرة قالوا لا , نؤول تأويل. من أين تأخذوا المعنى المؤول إليه؟ قالوا من العقل. ومن الذي أدراكم أن الله أراد بقوله {الرَّحْمَنُ عَلَى الْعَرْشِ اسْتَوَى {5} سورة طه} أراد معنى الملك والسلطان والهيمنة؟ أليس سلطان الله وملكه الله وهيمنته على جميع المخلوقات , ما الذي خص العرش بهذا المعنى؟! وإذا قلتم ينزل معناه نزول الأمر أو نزول الملك , وهل تحلفون بالله بأن الرسول أراد بنزول الله نزول الأمر أو نزول الملك؟ لن يستطيعوا أن يحلفوا , أي أن المعنى المؤول إليه معنى ظني غير يقيني. هكذا فعلت الأشاعرة بالنصوص وتلاعبوا.

(1/137)

لقائل أن يقول مالُك وللأشاعرة في كل درس؟ هم جيراننا ويحيطون بنا موجودون بيننا ونحن نؤمل ونرجو من الله (بأن يسمعوا هذا الكلام ويهتدوا ولو بعضهم كما حصل لصاحب هذا الكتاب كما قلنا غير مرة.
قال ابن القيم رحمه الله: (قوله تعالى {لَيْسَ كَمِثْلِهِ شَيْءٌ .. {11}} , إنما قصد به نفي أن يكون معه شريك أو معبود يستحق العبادة والتعظيم , كما يفعله المشبهون والمشركون) [إغاثة اللهفان (2/ 340 - 341)] , يرى العلامة ابن القيم قوله تعالى: ليس كمثله شيء .. , ليس رداً على المشبهة في الأسماء والصفات فقط , بل الآية تشمل الرد على المشركين , كيف ذلك؟ كون الآية ترد على المشبهة في باب الأسماء والصفات هذا الذي يفهمه طلاب العلم , وابن القيم يرى أنها ترد على المشبهة والمشركين معاً , هل المشركون شبهوا؟ المشرك عندما يتخذ نداً مع الله وشريكاً يعبده كما يعبد الموحد رب العالمين , يعبده من دون الله أو مع الله جعل هذا المعبود مشابهاً لرب العالمين (, أي عندما يدعوه ويستغيث به منحه السمع المحيط بجميع المسموعات والعلم المحيط بجميع المعلومات والقدرة على كل شيء , عندما ينادي شيخه - وشيخه ميت مدفون أو غائب في أقصى الأرض - يناديه من بعيد , واقف بعرفه , يقول: يا سيدي , يا شيخي , وصلنا إلى هنا بكم , وسوف نعود إليكم كونوا معنا انظروا إلينا بعين الرحمة ونحن بعرفه - الله المستعان - ما أعظم الشرك في اليوم العظيم! , هذا ما يقع من عوام الحجاج , ينادي شيخه من هناك , إذن منحه قدرة كقدرة الله وسمعاً كسمع الله , هذا هو التشبيه. {{لَيْسَ كَمِثْلِهِ شَيْءٌ .. {11}} , رد على المشبهة والمشركين , هذا معنًى دقيق , قد لا يفطن له كثير من المؤلفين , نبه على ذلك تلميذ شيخ الإسلام , الإمام ابن القيم في كتابه الفوائد وفي كتابه مدارج السالكين [1/ 255 وما بعدها] [وأيضا كتاب الجواب الكافي ص (208)]. وقول ابن القيم رحمه الله ( ..

(1/138)

إنما قصد به نفي أن يكون معه شريك أو معبود كما يفعله المشبهون (بالنسبة لباب الأسماء والصفات) , وكما يفعله المشركون (في باب العبادة). يقول ابن القيم رحمه الله (ولم يقصد به نفي صفات الله وكماله وعلوه , وتكلمه بكتبه , وتكلمه لرسله , ورؤية المؤمنين له جهرة بأبصارهم كما تُرى الشمس والقمر في الصحو .. ) , يريد أن يعمم العلامة ابن القيم هذا التشبيه وهذا النفي الذي يقع فيه المشبهة , أي ليس الغرض من قوله تعالى {ليس كمثله شيء} نفي علو الله على خلقه , وليس الغرض من هذه الآية نفي تكلمه؛ لأنه لا يتكلم بكتبه وأن هذه الكتب السماوية (الزبور والتوراة والإنجيل والقرآن) , ليست من كلام الله؛ لأن إثباتها أنها من كلام الله يؤدي إلى التشبيه ليس هذا مراد الآية , وليس هذا مراد نفي المماثلة , ولم يقصد أيضاً أنه لم يكلم رسله , ولم يقصد أيضاً نفي رؤية المؤمنين لرب العالمين جهرة بأبصارهم كما تُرى الشمس والقمر ليس دونها سحاب , لم يقصد هذا إنما قصد نفي المشابهة والمماثلة بين الخالق والمخلوق في ذاته وصفاته.

(1/139)

كلام العلامة ابن القيم لو شُرِح وفُصِل , معناه: الله (متكلم وهو الذي تكلم بهذه الكتب التي أنزلها وهذه الكتب كلها من كلامه تعالى وليس كلام الله هو القرآن فقط أوهو التوراة والإنجيل والزبور, بل لا نهاية لكلامه , كلام الله كلام لفظي له حرف وصوت ولا ينتهي , {قُل لَّوْ كَانَ الْبَحْرُ مِدَاداً لِّكَلِمَاتِ رَبِّي لَنَفِدَ الْبَحْرُ قَبْلَ أَن تَنفَدَ كَلِمَاتُ رَبِّي وَلَوْ جِئْنَا بِمِثْلِهِ مَدَداً {109} سورة الكهف} كلامات لانهاية لها؛ لأن الكلام من صفات الكمال , وكمال الله (لا نهاية له , الكمال الذي ينتهي ليس بكمال , كمال نسبي , صفة الكلام فينا صفة كمال لكنه كمال نسبي , أي بالنسبة لمن لا يتكلم؛ لأن هذا الكمال سوف ينتهي , الإنسان نفسه سوف ينتهي وينتهي كلامه وينتهي سمعه وبصره , لكن الحي القيوم الذي لا يموت كمالاته لا نهاية لها , من كمالاته صفة الكلام , ورسل الرب ليسوا في وقت واحد لكن في أوقات مختلفة , كلم نوحاً في شأن ابنه , وكلم موسى , وكلم أشرف الخلق وخاتم المرسلين ليلة الإسراء والمعراج , كل ذلك من كلامه تعالى , بهذا يُرد على الأشاعرة القائلين بأن كلام الله تعالى معنًى واحدا قائم بذات الله لا يتعدد , مستحيل على كلام الله التعدد والتقدم والتأخر وأن يُعرب كما يُعرب كلام غيره , هذه شبهات باطلة يكررها الأشاعرة في كتبهم , وإذا رجعتَ إلى الكتاب والسنة واستقرأتَ الكتاب والسنة وجدتَ كلام الله (له حرف وله صوت , والأنبياء عليهم السلام سمعوا كلام الله بصوت الله لما خاطبهم , والصحابة (سمعوا كلام الله (القرآن) بصوت رسول الله (, وهكذا فنحن الآن نسمع كلام الله من التالي , نسمع من الحصري كلام الله والصوت صوت الحصري والكلام كلام الباري , هذا معنى قول السلف (المتلو كلام الباري , والصوت صوت التالي) [مجموع الفتاوى لابن تيميه (12/ 98)] , إذ قلنا أن كلام الله له صوت وحرف لا ينبغي أن يتبادر الأذهان

(1/140)

أن الأصوات التي نسمعها من القراء أنها صوت الله , إنما الذين سمعوا من الله مباشرة أنبياء الله والملائكة هم الذين سمعوا كلام الله بحرفه وصوته , ونحن نسمع كلام الله بحروفه ولكن بصوت القاري لا بصوت الرب سبحانه ولا بصوت النبي (.
ورؤية المؤمنين يجب الإيمان بها , الرؤية ليست صفة الخالق , وإنما تُذكر الرؤية في باب الأسماء والصفات؛ لأن من أهل الكلام من ينكر أن العباد يرون ربهم يوم القيامة. ومن عقيدة أهل السنة والجماعة الإيمان بأن عباد الله (المؤمنين سوف يرون ربهم جهرة بأبصارهم كرؤية الشمس والقمر ليس دونها سحاب , يقول النبي (" إنكم سترون ربكم عياناً كما ترون القمر ليلة البدر , وكما ترون الشمس ليس دونها سحاب " [أخرجه البخاري عن جرير بن عبد الله (برقم (573) ومسلم برقم (211)] في هذا تشبيه الرؤية بالرؤية وليس في ذلك تشبيه المرئي بالمرئي , المرئي في قوله (" إنكم سترون ربكم عياناً .. " , شبه الرؤية بالرؤية , فشبه رؤية المؤمنين لربهم في الجنة وفي عرصات القيامة برؤيتهم للقمر والشمس , فالرؤية صفة للعبد , إذن لا غضاضة في تشبيه الرؤية بالرؤية؛ لأن كلتا الرؤيتين للعبد , والذي يرى القمر هو العبد , فشبه الرؤية بالرؤية , فهي رؤية حقيقية كما يؤمنون برؤية القمر رؤية حقيقية , ثم إنكم ترون القمر لا تتضامون ولا تتضررون ولا تتزاحمون , وهذا القمر المخلوق الصغير الذي في السماء عندما نراه كما قال النبي (, هل يحصل زحام بين الناس , فكل إنسان يرفع رأسه من حيث هو فيرى القمر فوقه , وليس معنى ذلك تشبيه الله بالشمس أو القمر , حاشا تعالى الله عن ذلك , أرجو أن يكون هذا الكلام مفهوما؛ لأن بعض الناس ربما يتوهمون أن في ذلك تشبيه الخالق بالمخلوق , وليس في ذلك رائحة لهذا المعنى.

* «السميع» / يسمع الهمسات والسر والنجوى بسمع هو صفة ٌ له , لا يماثل أسماع خلقه كما أن ذاته لا تماثل ذوات خلقه , فهو صفة مختصة به كما تقدم.

(1/141)

* «البصير» / يرى كل شيء وجميع الموجودات على اختلاف إحجامها , فلا فرق عنده بين الجبل وبين الذرة , كلها يراها ببصرة ولا يقال عند بصر الله قرُب أو بعُد؛ لأنه ليس بالنسبة له شيء بعيد , فالله محيط بجميع المخلوقات؛ لأن المخلوقات بالنسبة لله كالخردلة في يد أحدنا يقبضها هكذا فيحيط بها. وقد جاء الحديث " أن النبي (لما قرأ (إن الله كان سميعاً بصيراً) جعل إبهاميه على أذنيه والسبابتين على عينيه هكذا " [أخرجه أبو داوود عن أبي هريرة (برقم (4713) , قال الوادعي صحيح على شرط مسلم برقم (4636) في الجامع الصحيح مما ليس في الصحيحين , وصححه الألباني في صحيح أبي داوود برقم (3728)] , إشارة إلى حقيقة السمع والبصر, إثبات للحقيقة وتأكيد السمع والبصر , والحديث مما استدل به أهل العلم على أن لله عينان تليقان به , وليس في ذلك تشبيه الصفة بالصفة ولكن إثبات الحقيقة وتأكيد الحقيقة , تأكيد السمع وتأكيد البصر. ومعنى الحديث أنه سبحانه يسمع بسمع ويرى بعين , ليس سمعه كسمع المخلوق وعينه كعين المخلوق , وهو حجة على بعض الأشاعرة الذين يجعلون سمعه علمه بالمسموعات وبصره علمه بالمبصرات , هؤلاء وصفهم الشيخ الهراس بهذه الصفة أنا لا أعلمهم , هذا مذهب من مذاهب الأشاعرة , والشيخ من أعرف الناس بالأشاعرة وهو حجة في معرفة الأشاعرة , نستفيد منه العلم بمذاهبهم وفرقهم.

(1/142)

والأشاعرة المعروفون يبقون السمع على ظاهره والبصر على ظاهره , أما الأشاعرة المعروفون لدينا الذين لديهم كتبٌ في أيدي الناس الآن يثبتون السمع والبصر والعلم على حدٍ سواء , صفة يسمونها من صفات المعاني , صفات عقلية من صفات المعاني يثبتون هذه الصفات بالأدلة العقلية , الفرق بينهم وبين أهل السنة بالنسبة لهذه الصفات: أهل السنة يثبتونها بالأدلة النقلية والعقلية معاً , أما هم فيثبتونها بالأدلة العقلية فقط , وهذا هو السر في شهادة شيخ الإسلام لهم أنهم أقرب طوائف أهل الكلام لمنهج أهل السنة.


إثبات المشيئة والإرادة لله سبحانه: - العقيدة الواسطية الجامي

العقيدة الواسطية للشيخ محمد بن امان الجامي رحمه الله

إثبات المشيئة والإرادة لله سبحانه:
وَقَوْلُهُ: {وَلَوْلا إِذْ دَخَلْتَ جَنَّتَكَ قُلْتَ مَا شَاء اللَّهُ لا قُوَّةَ إِلاَّ بِاللَّهِ}، وَقَوْلُهُ: {وَلَوْ شَاءَ اللَّهُ مَا اقْتَتَلُوا وَلَكِنَّ اللَّهَ يَفْعَلُ مَا يُرِيدُ}، وَقَوْلُهُ: {أُحِلَّتْ لَكُم بَهِيمَةُ الأَنْعَامِ إِلاَّ مَا يُتْلَى عَلَيْكُمْ غَيْرَ مُحِلِّي الصَّيْدِ وَأَنتُمْ حُرُمٌ إِنَّ اللَّهَ يَحْكُمُ مَا يُرِيدُ}،وَقَوْلُهُ {فَمَن يُرِدِ اللَّهُ أَن يَهْدِيَهُ يَشْرَحْ صَدْرَهُ لِلإِسْلاَمِ وَمَن يُرِدْ أَن يُضِلَّهُ يَجْعَلْ صَدْرَهُ ضَيِّقًا حَرَجًا كَأَنَّمَا يَصَّعَّدُ فِي السَّمَاء}.

(1/143)

* «ولولا إذ دخلت جنتك قلت ما شاء الله .. » , «ولو شاء الله ما اقتتلوا ولكن الله يفعل ما يريد .. » / هذه الآيات دلت على إثبات صفتي الإرادة والمشيئة , الإرادة الكونية بمعنى المشيئة العامة , هما صفة واحدة والنصوص في ذلك لا تحصى كثرة , والأشاعرة يثبتون إرادة واحدة؛ لذلك دائما يضطربون ويرتبكون؛ لأنهم لم يُرزقوا الفقه في الدين , تقسيم التوحيد مثلاً إلى ثلاثة أقسام استقراء وفقه في الكتاب والسنة , وتقسيم الإرادة إلى الإرادة الكونية والإرادة الشرعية فقه واستقراء للكتاب العظيم والسنة النبوية , " ومن يرد الله به خيراً يفقه في الدين " [أخرجه البخاري عن معاوية (برقم (71) ومسلم برقم (1037)] , والذين اكتفوا بكتاب الله وسنة رسوله والتمسوا العلم والهدى منهما هداهم الله إلى هذا الفهم الدقيق الذي حُرِم جمهور الأشاعرة وارتبكوا في باب الإرادة , لم يثبتوا إلا إرادة واحدة , الإرادة الكونية ولم يُوفقوا إلى الإرادة الشرعية. وإثباتها في الكتاب والسنة أيضاً: فكل ما أراد الله أزلاً بالإرادة الكونية لا يتخلف أبداً , بل لابد من وقوعه , كل ما أراد الله كوناً لأن هذا مما مراتب القدر عَلِمَ الله وكتب وشاء بالمشيئة العامة أن الشيء الفلاني يقع في الزمان الفلاني والمكان الفلاني من الحوادث ومن المعاصي والكفر والطاعات والإيمان , كل ما أراده الله كوناً لابد أن يقع , أي مراد الله بالإرادة الكونية لا يتخلف أبداً , أي عَلِمَ الله ذلك بتواريخ هذه الأشياء وبأماكنها وأزمنتها عَلِمَ ذلك بالتفصيل وكتب عنده وشاءه ثم قضاه ونفذه وخلق.

(1/144)

والأشاعرة فقراء في هذا الباب ليس لديهم علم , أثبتوا الإرادة الأزلية هذه , ولكن فاتهم إثبات الإرادة الدينية: وهي كل ما يحبه الله ويرضاه من الإيمان والعمل الصالح والطاعة مراد لله شرعاً , فهو محبوب عند الله (ومأمور به , والإرادة الشرعية تستلزم الأمر وهي بمعنى المحبة والرضى , ولابد من إثبات الإرادتين معاً لتفهم كلام الله (وتسلم من الاضطراب , فإذا كانوا لا يثبتون إلا الإرادة الكونية , والإرادة الكونية لا يتخلف مرادها , على هذا إن كل ما نراه من الأشياء التي يأمر الله (بها ثم لا يمتثل العباد أمر الله ويعصون الله يلزمهم أن يقولوا أراد الله ذلك كوناً ثم تخلف المراد , فهذا خطأ , أما الإرادة الشرعية فمرادها قد يتخلف وقد يتحقق , مثال ذلك أمر الله العباد جميعاً أن يؤمنوا بمحمد (. وهل الناس كلهم آمنوا بالرسول (أم منهم من كفر؟ هذا مراد الإرادة الشرعية لا الإرادة الكونية , أمر الله أبا جهل بالإيمان , هل آمن؟ لا. وأمر أبا بكر (بالإيمان فآمن. إذن مراد الإرادة الشرعية قد يتحقق وقد لا يتحقق , وإذا تحقق مراد الإرادة الشرعية نعلم من ذلك بأن الله أراد ذلك كوناً أيضاً , أي اجتمعت في أبي بكر (الإرادة الشرعية والإرادة الكونية معاً , وانفردت في أبي جهل الإرادة الشرعية ولم تتحقق فيه الإرادة الكونية , أي لم يرد الله (له كوناً الإيمان ولكن أمره به وأعطاه استطاعة , عنده الفهم وعنده الاختيار وعنده الإرادة وليس بمجنون , أمره أن يؤمن بالنبي (فرفض بإرادته واختياره , تحقق فيه مراد الإرادة الكونية , وأما أبا بكر (اجتمع فيه مراد الإرادة الكونية والشرعية , فأراد الله (له كوناً وأزلاً فآمن وتحقق فيه مراد الإرادتين معاً.

(1/145)

والمعتزلة أمرهم واضح بيَّن لا يثبتون أي صفة لا الإرادة الكونية ولا الشرعية على مذهبهم نفي جميع الصفات , وعدم إثبات أي صفة يكون خصمٌ صريح لا تتعب معه يُريحك عند الخصومة والمناقشة , ولكن الخصم اللئيم الذي يتلون , مرة يثبت هذا ومرة يؤول هذا , أمره صعب. وروى الشيخ الهراس مذهب جديدٌ عن المعتزلة لا نعرفه , المذهب الذي نعرفه عن المعتزلة عدم إثبات الصفة مطلقاً , والذي يرويه الشيخ لعل هذه العقيدة عقيدة فرقة منهم , يقولون: إن الله في زعمهم يريد بإرادة حادثة لا في محلٍ , أي لا قائمة بالله ولا بغيره. يلزمهم قيام الصفة بنفسها وهو من أبطل الباطل حتى عند علماء الكلام؛ لأن علماء الكلام يقولون الصفات أعراض , والعَرَض لا يقوم بنفسه , يجب أن يقوم بغيره. الأشياء عندهم جسم وعَرَض , الجسم: ما يقوم بنفسه والعَرَض: ما يقوم بغيره , فالصفة عندهم عَرَض , فكيف تقوم بلا محل , أي دون أن تكون في محل وتتصل بجسم هذا من أبطل الباطل ومن أمحل المحال حتى عند علماء الكلام , وعلى كلٍ هذا مذهب جديد يرويه الشيخ لا نعرفه في المعتزلة , ومعرفتنا بالمعتزلة أنهم لا يثبتون صفة لا حادثة ولا قديمة , ولكن كما قيل من حفظ حجة على من لم يحفظ.

(1/146)

أما أهل الحق - فنسأل الله أن يجعلنا وإياكم من أهل الحق - اسمعوا عقيدة أهل الحق في باب الإرادة فيقولون إن الإرادة على نوعين , من أين أخذوا؟ اخذوا من استقراء الكتاب والسنة كما ستأتي الأدلة على ذلك. مما يمتاز به مذهب أهل الحق إنهم لا يذكرون مسألة إلا ويذكرون دليلها هذا هو الحق , هذا الذي جعل منهجهم هو الحق , وما ليس عليه دليل سواء في الأصول أو في الفروع ليس بشيء , لابد من الدليل. الإرادة على نوعين: الإرادة الكونية: الإرادة الأزلية والإرادة العامة والمشيئة العامة , بمعنى واحد , لا يحدث في هذا الكون إلا ما أراده الله بإرادته الأزلية الكونية التي بمعنى المشيئة , وهو سبحانه إذا أراد شيئا وشاء وجوده كان - كان هنا تامة وليست الناقصة , كان إما تكون ناقصة ترفع المبتدأ وتنصب الخبر , كان زيدٌ قائماً , فتحتاج لمعمولين. وكان التامة لا تطلب إلا معمولاً واحداً , وهو بمعنى الوقوع والحصول والوجود , أي لا تحتاج إلى منصوب , بل تكتفي بالمرفوع - وقع ووجد وحصل عقب إرادته , {إِنَّمَا أَمْرُهُ إِذَا أَرَادَ شَيْئاً أَنْ يَقُولَ لَهُ كُنْ فَيَكُونُ {82} سورة يس} أي إذا شاء , ليس بمعنى أحب , الكونية تفسرها بالمشيئة , إذا أراد كذا إذا شاء كذا , والإرادة الشرعية الدينية تفسرها بالمحبة , {يُرِيدُ اللّهُ بِكُمُ الْيُسْرَ وَلاَ يُرِيدُ بِكُمُ الْعُسْرَ .. {185} سورة البقرة} , أراد كذا بمعنى أحب , ما شاء الله كان , أي ما شاء الله حصل ووجد ووقع وما لم يشاء لم يكن.

(1/147)

الإرادة الشرعية: وتسمى الدينية فهي بمعنى الأمر وبمعنى المحبة والرضا , إذا أردت أن تضع الفعل (يحب) بدل (يريد) لصح الكلام في غير القرآن , لو قيل في غير القرآن الله يحب بكم اليسر لصح المعنى , أي يحب لكم اليسر ولا يحب بكم العسر , والإرادة التي بمعنى المحبة وبمعنى الرضا وفي الشيء الذي يأمر الله به , هي التي يقال لها الإرادة الشرعية , فالله (يحب الإيمان ويحب المؤمنين ويأمر بالإيمان.

(1/148)

وبين الإرادتين الكونية والشرعية عموم وخصوص من وجه , أي كل واحدة منهما عامة من وجه وخاصة من وجه , تفصيل ذلك: فالإرادة الكونية أعم من جهة تعلقها بما لا يحبه الله ويرضاه من الكفر والمعاصي , أما الإرادة الشرعية لا تتعلق بالكفر والمعاصي , الإرادة الكونية أعم؛ لأنها قد تتعلق بما لا يحبه الله ويرضاه من الكفر والمعاصي , معنى ذلك الله (يشاء ويريد كوناً وأزلاً وقوع الكفر ووقوع المعاصي في الأرض ولا يحب ذلك ولا يأمر بذلك , أي لا يقع في هذا الكون شيء من الكفر والمعاصي والأيمان والطاعة لا يقع شيء من ذلك إلا بإرادة الله الكونية وإلا بعلم الله وكتابته , عَلِمَ الله أزلاً وقوع المعاصي والكفر والمصائب والفتن والإيمان والطاعة في هذا الكون , عَلِمَ الله أزلاً من يؤمن ومن لا يؤمن ومن يعصي ومن يطيع , كل ذلك معلوم ثم مكتوب وشاء الله ذلك وأراد وقوع ذلك , هذه مراتب القدر. إذن الإرادة الكونية أعم لكونها تتعلق بالكفر والإيمان والطاعة وجميع ما يحدث في هذا الكون , لا يحدث شيء في هذا الكون إلا بإرادة الله الكونية الأزلية , أي إلا بمشيئة الله العامة , أي كل ذلك مقدر , وهذا من مراتب القدر التي يجب الإيمان بها , من معاني الإيمان بالقدر وهو ركن من أركان الإيمان أن تؤمن بهذه المراتب وتعلمها وتعلن بأن الله (عَلِمَ بعلمه القديم المحيط بكل شيء ما يحدث في هذا الكون , وهذا يريحك ويريح ضميرك؛ لأن كل شيء يقع بعلم الله (, مكتوب عند الله وبمشيئة الله العامة وبإرادته الكونية , هذا هو العموم الذي في الإرادة الكونية , وأخص من الشرعية من جهة أنها لا تتعلق بمثل إيمان الكافر وطاعة الفاسق , إيمان الكافر الذي لم يقع وطاعة الفاسق التي لم تتحقق لا تتعلق إرادة الله الكونية بذلك , ولو تعلقت بذلك لتحقق الإيمان ولتحققت الطاعة.

(1/149)

مثال ذلك: لو أراد الله كوناً وأزلاً إيمان أبي جهل لحصل , ولكن لم تتعلق إرادة الله الكونية بإيمان أبي جهل ولو تعلقت به لآمن , ولما لم تتعلق إرادة الله بإيمان أبي جهل لم يؤمن , ولكن هل تعلقت بأبي جهل الإرادة الشرعية؟ الجواب نعم , إذا فهمنا معنى الإرادة الشرعية , أي أمر الله أبا جهل بالإيمان وأمر الفاسق بالطاعة , ولو حصل الإيمان من أبي جهل لكان محبوباً عند الله ذلك الإيمان ومحل الرضا , إذن إرادة الله الشرعية التي بمعنى المحبة والرضا وبمعنى الأمر تعلقت بإيمان أبي جهل ولكن الإرادة الكونية لم تتعلق به , بعبارة أخرى مراد الإرادة الكونية لا يتخلف , أي ما أراد الله وقوعه بالإرادة الكونية لا بد أن يقع , ولما أراد الله كوناً إيمان أبي بكر آمن , ولما لم يرد الله كوناً وأزلاً إيمان أبا جهل لم يؤمن ولم يقع إيمانه. أما الإرادة الشرعية فهي تتعلق بإيمان الكافر وطاعة الفاسق , أي أمر الله أبا جهل بالإيمان ويحب إيمانه لو آمن , أمر الله الفساق بالطاعة ولو أطاعوا لأحب ذلك؛ لأنه مأموراً به. والإرادة الشرعية أعم من جهة أن كل ما أمر الله (به , تعلقت به الإرادة الشرعية الدينية وقع ذلك المأمور به أو لم يقع. وأخص من جهة أن الواقع بالإرادة الكونية قد يكون غير مأمور به ولكنه مراد لله تعالى , مثال ذلك: الله (أمر جميع الناس بالإيمان برسول الله (ولكن هل آمن جميع المأمورين؟ منهم من آمن ومنهم من كفر, الإرادة الشرعية تعلقت بهم جميعاً , فالله (يحب إيمان الجميع , وقع أو لم يقع ويرضى ذلك.

(1/150)

فمراد الإرادة الشرعية قد تحقق في بعضهم ولم يتحقق في بعض المأمورين , وأن الواقع بالإرادة الكونية كإيمان أبي جهل قد يكون غير مأمور به , وأن الواقع بالإرادة الكونية ككفر أبي جهل قد يكون غير مأمور به , وأخص من جهة أن الواقع بالإرادة الكونية ككفر الكافر ومعصية العاصي يكون غير مأمور به؛ لأن الله (لا يأمر بالكفر ولكن يأمر بالطاعة , النتيجة إن مراد الإرادة الشرعية قد يقع وقد لا يقع. ويُفصل ذلك في الحاصل الآتي: أن الإرادتين قد تجتمعان معاً في مثل إيمان المؤمن وطاعة المطيع , اجتمعت الإرادة الكونية والشرعية مثلاً في إيمان أبي بكر , إيمان أبي بكر مراد كوناً ومراد شرعاً , مراد كوناً؛ لأن الله (عَلِمَ أزلاً أنه سوف يؤمن , ومراداً شرعاً؛ لأن الله أمره بالإيمان فامتثل , فإيمانه محبوب ومرضي عند الله , وتنفرد الكونية في كفر الكافر ومعصية العاصي , لم يقع كفر الكافر إلا بإرادة الله الكونية ولم تقع معصية العاصي إلا بإرادة الله الكونية دون الشرعية , وتنفرد الشرعية في إيمان الكافر الذي لم يقع ولكنه مأمور به , وطاعة العاصي الذي لم يطع ولكنها مأمور بها , ولو آمن هذا الكافر؛ لكان ذلك الإيمان محبوباً عند الله ومحل رضا. الذي يقال فيه: بينهما عموم وخصوص من وجه لا بد من اجتماعهما في مادة وانفراد كل واحدة منهما في مادة أخرى , هذه قاعدة , فلا بد من مادة الاجتماع ومادة الانفراد , إذا فهمتَ الحاصل ارجع إلى ما تقدم لتعلم أن الإرادة الكونية والإرادة الشرعية مأخوذتان من الكتاب والسنة , ولا ارتباك عند أهل الحق كما ارتبكت الأشاعرة.

(1/151)

ودلت الآيتان على إثبات المشيئة لله العامة التي قلنا أنها تتعلق بكل شيء ولا يقع شيء في هذا الكون إلا بمشيئة الله , وهي معنى الإرادة الكونية , الفتن والمصائب واعتداء بعض الناس على بعض وبغيهم على بعض وظلم بعضهم على بعض , كل ذلك لله فيه حكمة , لا يفعل إلا لحكمة , وليس بلازم أن يُدرك العباد هذه الحِكم , قد يدركون أحياناً طرفاً من حِكم الرب سبحانه , ولا يتوقف إيمان المؤمنين أن يدركوا حِكم الله في أفعاله , وأنت لو فكرت ما الحكمة في خلق العقرب؟ لا تدرك , بل لو فكرت ما الحكمة في خلق إبليس لا تدرك , ولكن ثق تماماً ويجب أن تؤمن بأن الله (لم يخلق هذه النفوس الشريرة وفي مقدمتها إبليس لم يخلق ذلك إلا لحكمة يعلمها هو سبحانه , ولم يخلق الكفر والكافرين إلا لحكمة , لولا وجود إبليس ولولا مجاهدتك لإبليس والنفس الأمارة بالسوء لما حصل لك أجر المجاهدة والصبر على الطاعة وحبس النفس على الطاعة , وأنت إنما تجاهد إبليس وتجاهد النفس الأمارة حتى يحصل لك ذلك الأجر , لولا الكفر والكافرين لما حصلت مرتبة الشهادة , الشهداء الذين هم أحياء عند ربهم يُرزقون , بما نالوا ذلك؟ بسبب وجود الكفر والكافرين , الله (عليم حكيم لم يخلق شيئا مما نحب ونكره ونتأذى به حتى إبليس , لم يخلق شيئا إلا لحكمة , وتلك أسرار القضاء القدر وأسرار أفعال الرب (التي لا يجوز لعبد أن يسأل عن ذلك. العبد عليه أن يناقش ويبحث في التشريع في الأوامر والنواهي ويمتثل , يعرف الحكم فيسأل عن دليل الحكم فيعمل سواء كان مأموراً به أو منهياً عنه.

(1/152)

* «أحلت لكم بهيمة الأنعام .. إن الله يحكم ما يريد» , «فمن يرد الله أن يهديه يشرح صدره ... » / من يشاء الله هدايته ويُحِب أن يشرح صدره للإسلام , الهداية الله يحبها (الهداية الشرعية) , ومن يرد أن يضله (الهداية الكونية) , أي من يشاء الله ضلاله. ففي الآية الإرادتان: الإرادة الأولى شرعية والإرادة الثانية كونية , والهداية هنا هداية إلهام وتوفيق وهي لا يملكها إلا رب العالمين سبحانه , تقدم البحث في أنواع الهداية , الهداية هدايتان: هداية إرشاد ودلالة وبيان وبهذه الهداية هدى الله الناس جميعاً , هذه الهداية حصلت للجميع حتى لأبي جهل , الله هداه بيًن {وَهَدَيْنَاهُ النَّجْدَيْنِ {10} سورة البلد} بيَّن له الهدى , أرسل له رسولا بلسانه ومن قومه ودعاه وبيَّن له التوحيد ونهاه عن الشرك ودعاه إلى إخلاص العبادة لله , وهذه الهداية يملكها رسول الله (وأتباعه , العلماء يهدون كما هدى الأنبياء والقرآن يهدي للتي هي أقوم والنبي يهدي والدعاة يهدون , أي يبينون ويدعون الناس إلى ما يصلحهم في دينهم ويبينون لهم العقيدة السليمة والعمل الصالح. وأما الهداية التي نحن بصددها هداية إلهام وتوفيق هذه لا يملكها إلا رب العالمين , وقد أثبت الله إحدى الهدايتين للنبي (ونفى عنه الأخرى , حيث قال الرب في حق نبيه وحبيبه ({وَإِنَّكَ لَتَهْدِي إِلَى صِرَاطٍ مُّسْتَقِيمٍ {52} سورة الشورى} , بهذه المؤكدات (بالجملة الاسمية ولام التوكيد) بمعنى تُبين وتُدل وتُرشد الناس إلى طريق الله , وفي الوقت نفسه كما تعلمون نفى عنه الهداية {إِنَّكَ لَا تَهْدِي مَنْ أَحْبَبْتَ وَلَكِنَّ اللَّهَ يَهْدِي مَن يَشَاءُ {56} سورة القصص} هداية إلهام في قصة أبي طالب.

(1/153)

فمن يحب الله (هدايته وتوفيقه يجعل لذلك أسباب , فمن أسبابها يشرح الله صدر عبده للإسلام بأن يقذف في قلبه نوراً فيتسع القلب وينبسط , إذا قذف الله نور الإيمان في قلب العبد اتسع قلبه وانبسط وأحب الله وأحب لقائه ووجد في نفسه الأُنس ويحب مرضاته , ومن يرد الله أن يمسك عنه التوفيق ولا يُلقي ذلك النور في قلبه يجعل صدره في غاية الضيق والحرج فلا ينفذ إليه نور الإيمان , وشبه ذلك بمن يتكلف صعود السماء بدون سُلم , هل يصعد؟ لا. فالنبي (دعا أبا جهل وأمثاله وكرر عليهم الدعوة وصبر على الأذى وحاول بكل ما يستطيع وكان حريصاً على إيمانهم؛ ولكن لما لم يلهمه الله (هذه الهداية ولم يشرح صدره للإيمان أصر على الكفر ومات على الكفر بل من هو أقرب من أبي جهل , أبي طالب حاول النبي (إيمانه ولكن يهدي الله من يشاء.


إثبات محبة الله ومودته لأوليائه على ما يليق بجلاله: - العقيدة الواسطية الجامي

العقيدة الواسطية للشيخ محمد بن امان الجامي رحمه الله

إثبات محبة الله ومودته لأوليائه على ما يليق بجلاله:
وَقَوْلُهُ: {وَأَحْسِنُوَا إِنَّ اللَّهَ يُحِبُّ الْمُحْسِنِينَ}، {وَأَقْسِطُوا إِنَّ اللَّهَ يُحِبُّ الْمُقْسِطِينَ}، {فَمَا اسْتَقَامُوا لَكُمْ فَاسْتَقِيمُوا لَهُمْ إِنَّ اللَّهَ يُحِبُّ الْمُتَّقِينَ}، {إِنَّ اللَّهَ يُحِبُّ التَّوَّابِينَ وَيُحِبُّ الْمُتَطَهِّرِينَ}، وَقَوْلُهُ: {قُلْ إِن كُنتُمْ تُحِبُّونَ اللَّهَ فَاتَّبِعُونِي يُحْبِبْكُمُ اللَّهُ}، وَقَوْلُهُ: {فَسَوْفَ يَاتِي اللَّهُ بِقَوْمٍ يُحِبُّهُمْ وَيُحِبُّونَهُ}، وَقَوْلُهُ: {إِنَّ اللَّهَ يُحِبُّ الَّذِينَ يُقَاتِلُونَ فِي سَبِيلِهِ صَفًّا كَأَنَّهُم بُنيَانٌ مَّرْصُوصٌ}
وَقَوْلُهُ {{وَهُوَ الْغَفُورُ الْوَدُودُ}،

(1/154)

* «إن الله يحب المحسنين» , «إن الله يحب المقسطين» , «إن الله يحب المتقين»» إن الله يحب الذين يقاتلون .. » / يحب الله أوليائه ويحب الإيمان والطاعة الأخلاق ويحب الإخلاص , فالمحبة صفة لله قائمة به , المحبة من صفات الفعل الاختيارية , ووصفْها بالاختيارية بالنسبة لله صفة كاشفة - أي لا مفهوم لها - إذ لا يتصور في حق الله إلا الأفعال الاختيارية؛ لكن بالنسبة للعباد فأفعالهم تنقسم إلى قسمين: أفعال اختيارية وأفعال اضطرارية , أما بالنسبة لرب العالمين الأفعال كلها اختيارية , الصفة الكاشفة هي التي تُذكر لبيان الواقع لأن لها مفهوم , لكن في حق العباد , إذا قلنا قيامك وقعودك ومجيئك وصلاتك وصيامك من الأفعال الاختيارية له مفهوم , وهناك أفعال اضطرارية كاليد المرتعشة ونبضات القلب ونبضات العروق هذه صفات , وتجوّزاً يقال لها أفعال؛ لذلك أفعال العباد هي تنقسم إلى اختيارية واضطرارية , ولا يرد ذلك في أفعال الرب (؛ لذلك نقول هنا وصف فعل الرب صفة كاشفة كما تقدم. وصفات الرب (إما ذاتية وإما فعلية , الذاتية هي المتعلقة بالذات قديمة قِدم الذات التي لا تتعلق بالمشيئة , والصفات الفعلية هي التي تتعلق بالمشيئة التي تتجدد حسب حكمة الرب؛ لأن الله فعَّال دائماً وأبداً, فعال لما يريد. الله (يحب الإيمان ويحب الطاعة ولا يحب الكفر والمعاصي , يحب المؤمنين ولا يحب الكافرين.

(1/155)

الأشاعرة لا يُثبتون الحكمة في أفعال الله (وكذلك جميع أهل الكلام , بل الأفعال تحصل بمجرد تعلق الإرادة , ولما جاءت اللام في قوله تعالى {وَمَا خَلَقْتُ الْجِنَّ وَالْإِنسَ إِلَّا لِيَعْبُدُونِ {56} سورة الذاريات} , (ليعبدون) قالوا هذه لام الصيرورة وليست لام حكمة أو لام علة , عند أهل اللغة يسمونها لام علة , وأهل العقيدة والتوحيد يسمونها لام حكمة , المعنى واحد الخُلْف لفظي بينهم , ولكن الأشاعرة لا يثبتونها , يقولون مستحيل تعلل أفعال الله , فنفوا مفهوم اسم الرب الحكيم , لا يفعل فعلاً ولا يشرع تشريعاً ولا يقدر قدراً ولا يقضي قضاءً , كل ذلك لحكمة وليس ذلك بعبث.
نفت الأشاعرة صفة المحبة وكذلك المعتزلة بدعوى أنها تُوِهم نقصاً , قاسوا صفات الله (على صفة المخلوق؛ لأن المحبة والرضا والغضب والسخط انفعالات نفسية , وهذه الانفعالات تدل على النقص , هذا بالنسبة للمخلوق , لكن بالنسبة للخالق لوازم صفات المخلوق لا تلزم صفات الخالق - هذه قاعدة عند أهل السنة - وإلا نفينا كثيراً من الصفات لو طبقنا لوازم صفات المخلوق على صفات الخالق , الغضب: غليان القلب عند إرادة الانتقام , وهذا لا يلزم في غضب الله سبحانه؛ لأننا عندما آمنا بالله بذاته العلية لم نجري على ذات الرب (لوازم ذواتنا , ذات المخلوق تتركب وتتألف من أجزاء من لحم ودم وعروق وغير ذلك , لا نطبق على الذات العلية هذه اللوازم , إذن الكلام في الصفات فرعٌ عن الكلام في الذات يحذو حذوه , أي لا نطبق صفات المخلوق على صفات الخالق , وإن اتحدت بعض الصفات مع صفات المخلوق في الاسم والمعنى العام قبل التخصيص كما تقدم شرح ذلك.

(1/156)

وارتبكت الأشاعرة قالوا المحبة والرضا والرحمة كلها بمعنى الإرادة , إرادة الإحسان وإرادة الإنعام؛ لأن الرحمة رقةٌ في القلب , والمحبة ميل النفس , والرضا رقةٌ في القلب , إذن المعنى إرادة الإنعام. نسألهم: ما معنى الإرادة بالنسبة للمخلوق؟ ميل القلب كالمحبة تماماً؟ قالوا لا , هذه إرادة تليق بالله. قولوا من قبل محبة تليق بالله (, رضًى يليق بالله , والسخط والغضب كلها تليق بالله واسترح وأرح , اللف والدوران تفسير عدة صفات بصفة واحدة هي صفة الإرادة , ولم تأتوا بجديد عندما جئتم تفسرون الإرادة وقعتم فيما فررتم منه , هذه قاعدة (كل من حاد عن الجادة عن الكتاب والسنة لابد أن يتناقض , قاعدة لا تختلف أبداً , جرِّب هذا في كل شيء , أما من التزم المنهج لا يتناقض؛ لأن هذا المنهج وضعْه ليس وضعْاً بشرياً , هذا تنظيم ووضع إلهي المنهج منزل , من التزم المنهج لا يختلف ولا يضطرب ولا يتناقض , ولو تتبعت كلام السلف والسلفيين من عهد الصحابة (إلى يومنا هذا لا تجد فيهم الاختلاف أبداً , أي في أصولهم , ننفي وجود الاختلاف بين أئمة السلف وبين السلفيين في أصول الدين , أما الفروع محل اجتهاد حتى الصحابة (قد يختلفون في المسائل الفرعية ولا يُعد ذلك اختلافاً في الدين , فليفهم هذا جيداً.

(1/157)

والأشاعرة قالوا محبة الله لعبده لا معنى لها إلا إرادته لإكرامه , هكذا قالوا على الله من عند أنفسهم ولا دليل لهم في هذا التصرف , وكذلك يقولون في صفة الرضا والغضب والسخط والكراهة , كلها عندهم إرادة العقاب أو الثواب , بمعنى إرادة الثواب بالنسبة للمحبة والرضا والرحمة أو العقاب بالنسبة للغضب والكراهة والسخط. والمعتزلة لا يُثبتون الإرادة , ففسروا المحبة قالوا هي نفس الثواب , والثواب هو الرحمة - كلام لا معنى له - فالثواب واجب عندهم على الله للمطيعين , وقالوا إن العقاب واجب على الله للعاصين , مما امتازت به المعتزلة وخالفت فيه الأشاعرة القول عليه سبحانه أن يثيب المطيعين ويعاقب العصاة؛ لهذا خالف أبو الحسن الأشعري شيخه الجبائي ففارقه؛ لأن المعتزلة يرون أن الله يجب عليه أن يفعل الأمثل فالأمثل للعباد , من ذلك يجب على الله أن يثيب المطيع ويعاقب العاصي , وذلك الثواب هو الرحمة وذلك العقاب هو الغضب.

(1/158)

أهل السنة يثبتون المحبة صفة حقيقية تليق بجلاله كبقية الصفات , فباب الصفات بابٌ واحد , أي لا فرق بين صفات الذات كالقدرة والإرادة , وصفات الأفعال كالمحبة والرضا , فيسوقون سَوقاً واحداً نصوص الصفات. كما يثبت أهل السنة المحبة يثبتون لازم المحبة , ولازم المحبة إكرام الله (من يحبه , ليست الإرادة , تقدم أن تفسير الصفة بالصفة خطأ , رد المحبة والرضا والرحمة إلى الإرادة خطأ , وليس ذلك بلازم , وأهل السنة يثبتون المحبة فيما بين الله (وبين عباده المؤمنين بأن الله يحبهم ويحبونه {فَسَوْفَ يَاتِي اللّهُ بِقَوْمٍ يُحِبُّهُمْ وَيُحِبُّونَهُ .. {54} سورة المائدة} وهذه المحبة أوّلها الأشاعرة ونفاها المعتزلة , وأهل السنة لا يقولون إذا أثبتنا الحب لله قد شبهنا الله بخلقه وأن المحبة ضعفٌ وخورٌ وهذا المعنى لا يليق بالله تعالى , هذا قول على الله بغير علم وخوض في صفة الله (وفي حقيقة صفته , والكلام في الصفات فرع عن الكلام في الذات , بمعنى آمنا بالله وبذاته العلية إيمان إثبات لا إيمان تكييف , إذن يجب أن نؤمن بصفات الله الواردة في الكتاب والسنة إيمان إثبات , أي لا يجوز أن نصف الله من عند أنفسنا ولا نتبع من يصف الله من قِبل نفسه , ولكن نأخذ صفة الله (من كلام الله ومن كلام رسول الله (وإذا جاء في كتاب الله وفي السنة المطهرة بأنه يُحِب وأنه يُحَب وبأنه يغضب وبأنه يسخط , أثبتنا كل ذلك , لا نجعل تلك الصفات كصفاتنا؛ لأنا لم نجعل الذات كذواتنا. ومنقبة المحبين الصادقين مع الله أن الله (يسمي من يحبه باسمه كما في حديث " يا جبريل إني أحب فلاناً فأحبه ..

(1/159)

" [أخرجه البخاري عن أبي هريرة (برقم (6040) ومسلم (2637)] , فهو محبوب عند الله ويأمر جبريل (ليحبه , وعلامة أن إنساناً محبوباً عند الله وعند أهل السماء جميعاً أن يجعل الله له قبولاً عند أوليائه في الأرض - الصالحون هم الناس - وأما كونه محبوباً عند الصالح والطالح , عند الملتزم وعند الفاسق , ليس هذا المراد , إنما يضع الله له القبول في الأرض , وقد يكون أوسع من هذا , يجعل لكلامه سماعاً وقبولاً , كل إنسان يقبل كلامه ,إذا كان مريداً للحق وطالباً للحق يكون له القبول , لا يكون كلامه مردوداً ومسخوطاً عند أهل الأرض , وهذا القبول يتفاوت على حسب تفاوت صفة المحبة لله (. فكيف النفاة لهذا الحديث لا تفسير عندهم بل يرتبكون. وهكذا أهل الباطل يتناقضون ويرتبكون دائماً؛ لأنهم ليسوا على قاعدة , أهل الحق يسيرون على قاعدة ثابتة مأخوذة من الكتاب والسنة.

* «وأحسنوا إن الله يحب المحسنين» / الإحسان يكون على وجه الوسط بدون تقتير ولا تبذير , ومن التبذير الإنفاق من الحرام أو في الحرام , والإنفاق من غير حاجة من التبذير.

* «وأقسطوا إن الله يحب المقسطين» / الإقساط العدل , والعدل والإحسان من أسباب جلب محبة الله (للعبد. وهو في الأصل من قَسَطَ الثلاثي من جَارَ , اختلف المعنى بين قَسَطَ وبين أقسط من القاسطين , أي من الظالمين. أقسط اسم فاعل من المقسطين , أي من العدول في أحكامهم , والهمزة هي التي فرقت بين المعنى , بين قَسَطَ (جار) , وبين أقسط (عدل)، فالهمزة سلبت معنى الجور والظلم , وأثبتت معنى العدل , هي للسلب والإثبات معاً , وهذا من أسرار اللغة العربية.

(1/160)

* «فما استقاموا لكم فاستقيموا لهم إن الله يحب المتقين» / (ما) مصدرية وظرفية , أي تُؤول مع ما بعدها بمصدر؛ هذا معنى مصدرية وفي الوقت نفسه تفيد الظرفية , معناها أي ما عهد حصل إما بين المؤمنين أو بين المؤمنين وأهل الكتاب وجب الإيفاء , ولا يجوز النقض , فما مصدرية ظرفية , أي استقيموا مدة إقامتهم على العهد.
* إن الله يحب المتقين: تعليل , طالما هم ملتزمون للعهد أنتم لا تنقضوا العهد. وعدم نقض العهد بيننا وبين الكفار وأهل الذمة , وبيننا وبين خصومنا , المحافظة على هذا العهد وعدم نقض ذلك ما لم ينقضوا هم , من التقوى ومن الأسباب الجالبة لمحبة الله تعالى , المحافظة على العهود واجبة وهي من محاسن الإسلام , وقد يكون ذلك سبباً في دخول الكفار للإسلام إذا رأوا من المؤمنين الوفاء وعدم نقض العهد وعدم الخيانة والمحافظة على أرواحهم وأموالهم وأن الإسلام يُحرِّم دم الذمي وماله كما يحافظ على مال المسلم ودمه , إذا شعر الكافر الذمي والمُعاهَد بذلك قد يكون سبباً لدخوله الإسلام وقد يكون أسلوبا من أساليب الدعوة إلى الإسلام ومن بيان محاسن الإسلام , وما أكثرها! ولو استطاع أهل الإسلام وأهل الدعوة بيان محاسن الإسلام لكفى محاسن الإسلام دعوة للإسلام , وهذا منه.

(1/161)

* «إن الله يحب التوابين ويحب المتطهرين» / التوابون المكثرون من التوبة , وتواب صيغة مبالغة , ما الذي يلزم من الإكثار من التوبة؟ وقوع المعاصي , أي أن الله خلق العباد وهو يعلم سبحانه أنهم يخطئون كثيرا؛ لذلك " يمد يده ليلاً ليتوب مسيء النهار ويمد يده نهاراً ليتوب مسيء الليل " [أخرجه مسلم عن أبي موسى ((2759)] , هكذا ويفرح بتوبة عبده المؤمن فرحاً لا مثيل له؛ لأنها صفة من صفات الله سبحانه , " لله أشد فرحاً بتوبة عبد ه المؤمن إذا تاب إليه من أحدكم ... " [أخرجه البخاري عن أنس (برقم (6309) ومسلم (2747)] , هذا الفرح بالنسبة لفرح المخلوق لا مثيل له , وفرح الله (بتوبة عبده المؤمن من أي ذنب كان أشد من هذا الفرح , تاب من الشرك , تاب من البدع , تاب من الهوى , من تعاطي المسكرات , من إتيان الفواحش , من قتل النفس , من العلمانية , من الماركسية , ومن أي جاهلية , إذا تاب واقلع وندِم وعزم وعلم الله منه الصدق , فرح الله بتوبته فصار من المحبوبين عند الله (. وهنا كلام لطيف وعظيم ذكره ابن القيم رحمه الله في مدارج السالكين في باب التوبة فليرجع إليه [1/ 224] , حيث يشير العلامة ابن القيم رحمه الله إن الله لم يقدر الذنوب عبثاً ولكن قدر ذلك لينال التائبون عبودية , تسمى عبودية التوبة , وعبودية التوبة لا مثيل لها؛ لأن فيها انكسار القلب , يأتي العبد منكسر البال إلى ربه (, بدل أن يدخل إلى ربه رافع الرأس يدخل مطأطئ الرأس.
ويحب المتطهرين: الذين يكثرون التطهر , وقد يكون عطف التوابين من عطف العام على الخاص؛ لأن التطهر يشمل الذين يتطهرون بالتوبة والذين يتطهرون بالماء والذين يتنزهون من إتيان ما حرم الله عليهم , فجعْل ذلك من باب عطف العام على الخاص أولى ليدخل التوابون في المتطهرين.

(1/162)

* «قل إن كنتم تحبون الله فاتبعوني يحببكم الله» / بيان لمكانة رسول الله (, حيث جعل الله (علامة محبته هو إتباع النبي (, إن كنتم صادقين في دعوى المحبة بأنكم تحبون الله وتعظمونه وتراقبونه إن كنتم صادقين في ذلك اتبعوني , إن اتبعتموني فالله سبحانه يحبكم ويغفر ذنوبكم , هذا شرط ولا تكفي الدعوى , كل دعوى تحتاج إلى بينة , ومن ادعى أنه يحب الله ويحب شرعه ويعظم شرعه فليأتِ بالبينة , البينة إتباع رسول الله (. وهل يمكن أن تتبعه قبل أن تعلم ما جاء به؟ لا يمكن , العلم قبل القول والعمل , يلزم من هذا وجوب تعلم ما جاء به النبي (, إذا كان إتباع النبي (من أعظم شعب الإيمان ويتوقف على هذه المعرفة أشياء كثيرة: عبادة الله ومحبته الصادقة وإتباع النبي (الإتباع الصحيح. فهل معرفة ما جاء به النبي (من الصعوبة بمكان؟ لا , بل من السهولة بمكان , أما الآن قد منَّ الله علينا بنعم لم يمنَّ بمثلها على من قبلنا من وسائل التعلم فبإمكان أصحاب المهن والتجار وأصحاب الأعمال الذين لا يتمكنون من حضور مجالس العلم أن يعلموا ما جاء الرسول (بأن يُرسِلوا مسجلاً إلى مجالس العلم وهذا الجهاز يحمل عليهم العلم وإذا جاء ينام آخر الليل فتح واستمع وهكذا دواليك فيصبح بذلك عالماً عارفاً كل ما جاء به النبي (, وتعلُم ذلك سهل ميسور الآن.

(1/163)

بعض المسلمين الذين وفقهم الله (الذين انتقلوا إلى بعض دول أوروبا فتحوا بعض المدن وحولوها إلى مدينة عربية إسلامية بواسطة مثل هذه الأجهزة , يحضرون في الموسم ويسجلون الدروس والمحاضرات ويحملون إلى هناك ويدعون إلى الله (بهذه الأشرطة وأدخلوا الناس في الإسلام ونشروا العلم , استطاعوا بعد ذلك أن يفتحوا المدارس الإسلامية ويُؤسسوا المساجد حتى قيل إن تلك المدينة تحولت إلى مدينة إسلامية محضة , هكذا أقول أن تعلم ما جاء به النبي (ليس فيه شيء من الصعوبة كما يتصور بعض الناس , يقولون نحن ما عندنا وقت حتى نتعلم , وإذا دعونا الناس إلى تعلم ما جاء به الرسول (لا يعني ذلك أن يدخلوا المدارس ويغلقوا أبواب الأعمال ودكاكينهم وحوانيتهم , بل عليهم أن يتعلموا بالطريقة التي أشرتُ إليها. أصحاب رسول الله (ورضي عنهم عنهم لم يدخلوا الجامعات ولا المدارس ولا المعاهد , أميون لا يقرأون ولا يكتبون ومع ذلك تعلموا ما جاء به رسول الله (على وجه التفصيل , كان طلبهم للعلم على غير هذه الطريقة التي نحن عليها الآن , فمثلاً أصحاب العوالي ينزل بعضهم ليلة معينة فيحضرون مجلس رسول الله (فيسمعون ويحفظون فيحملون ما سمعوا وما حفظوا إلى من ورائهم الذين تركوهم في المزارع؛ لأن أكثر الأنصار كانوا يشتغلون في المزارع , وفي الليلة المقبلة ينزل عدد آخر أو شخص آخر فيحضر ويسمع فيحفظ فيحمل إليهم وهكذا بالحضور والسماع ونقل ما سمعوا لمن خلفهم [أخرجه البخاري عن عمر (برقم (89)].

(1/164)

* «وهو الغفور الودود» / كل من الاسمين يدل على المبالغة , الأول مبالغة من الغفر ومعناه يسترهم ولا يؤاخذهم وذلك هو معنى الغفران ومحو سيئاتهم , الذي يَكثُر منه الغفران الذي يغفر الذنوب كثيراً يتجاوز عن المذنبين ويستر عليهم في هذه الدنيا ويستر عليهم يوم القيامة , حيث لا يؤاخذون بذلك إذا رجعوا إليه وصدقوا , وأما من مات قبل التوبة وهو ملوثٌ بالذنوب وخصوصاً الكبائر فهو تحت مشيئة الله إن شاء غفر له إما بمحض رحمته وهو أرحم الراحمين أو يُقيض له من يشفعون له أو يدخلون النار حتى يتطهرون من الذنوب بالنار , نار الموحدين لا نار الكفار وبعد التطهر مآلهم إلى الجنة , من مات من عصاة الموحدين من أصحاب الكبائر والموبقات لا ينبغي القطع أنهم من أهل النار , يقال أنهم تحت مشيئة الله فيُترك أمرهم إلى الله فالله أعلم بحالهم , والذي يجب اعتقاده أنه " لا يبقى في النار من كان في قلبه أدنى أدنى أدنى مثقال ذرة من إيمان " , بل يتحولون في النهاية إلى الجنة؛ لان الجنة دار الطيبين ولا يدخل الملوثون بالذنوب حتى يطهروا والنار تطهر , وبعد ذلك يُلقون في نهر الحياة فينبتون كما ينبت البقل [أخرجه البخاري عن أبي هريرة (برقم (773) ومسلم برقم (299)] فيدخل الجنة وقد طُهِروا.
والثاني الودود أي أن الله يتودد إلى عبده ويوفقه ويعينه لطاعته وحسن عبادته , وقد يسيئون هم , لكن مع ذلك الرب سبحانه يتودد لعباده؛ لأنه أرحم الراحمين وهو محبوب من عباده لكثرة إحسانه , المستحِق بأن يودوه فيحبوه فيعبدوه ويحمدوه ويشكروه.


إثبات اتّصافه بالرحمة والمغفرة سبحانه: - العقيدة الواسطية الجامي

العقيدة الواسطية للشيخ محمد بن امان الجامي رحمه الله

إثبات اتّصافه بالرحمة والمغفرة سبحانه:

(1/165)

وَقَوْلُهُ: {بسم الله الرحمن الرحيم} {رَبَّنَا وَسِعْتَ كُلَّ شَيْءٍ رَّحْمَةً وَعِلْمًا {{وَكَانَ بِالْمُؤْمِنِينَ رَحِيمًا}، {وَرَحْمَتِي وَسِعَتْ كُلَّ شَيْء} {كَتَبَ رَبُّكُمْ عَلَى نَفْسِهِ الرَّحْمَةَ}، {ِوَهُوَ الْغَفُورُ الرَّحِيمُ} {فَاللَّهُ خَيْرٌ حَافِظًا وَهُوَ أَرْحَمُ الرَّاحِمِينَ}.

* «بسم الله الرحمن الرحيم» / اسم الله الرحمن يدل على صفة الرحمة , اسم الله الرحيم يدل على أيضا على صفة الرحمة , أي إن أسماء الله أعلاما وأوصافا , من حيث دلالتها على الذات فهي أعلام , كما أن زيداً وعمراً وخالداً أعلاماً لهذه المسميات لدلالتها على الذات , ومن حيث تضمنها ودلالتها على الصفة فهي أوصاف , أي إن أسماء الله ليست أعلاماً جامدة لا تدل على المعاني , بل صفات الله كلها من معاني أسمائه تعالى , الرحمة معنًى من معاني الرحمن الرحيم , كذلك اسم الله العليم يدل على العلم واسم الله السميع يدل على السمع واسم الله البصير يدل على البصر وهكذا. الرحمن يدل على صفة الذات وهي صفة قديمة ملازمة للذات , أي لم يزل الله متصفاً بصفة الرحمة كما لم يزل متصفاً بصفة العلم والقدرة والحياة وغير ذلك. الرحيم يدل على صفة الفعل , على وصول تلك الرحمة إلى العباد.

(1/166)

أنكرت الأشاعرة والمعتزلة صفة الرحمة بدعوى أن الرحمة في المخلوق تدل على الضعف , وأن الإنسان الذي يرحم غيره تألم لذلك المرحوم. تفلسفوا وجهلوا حتى في المخلوق , الرحمة لا تدل على هذه المعاني السيئة في المخلوق فضلاً من أن تدل على ذلك في حق الرب سبحانه , بيان ذلك: " من لا يرحم لا يُرحم " [أخرجه البخاري عن أبي هريرة (برقم (5997) ومسلم (2318)] , الإنسان القوي الذي لا يرحم من تحته لا يُرحم , " ليس منا من لم يرحم صغيرنا ويوقر كبيرنا " [أخرجه الترمذي عن أنس (برقم (1984) , صححه الألباني في السلسلة الصحيحة برقم (2196)] , الإنسان القوي هو من يرحم من تحته , إما تحته في السن أو تحته في المال والضعف والعلم والجاه وكل ذلك , إذن الرحمة صفة للأقوياء حتى في المخلوق وهو شيء يعلمه حتى عوام الناس , إذا رأوا الأقوياء والأغنياء لا يعطفون على المساكين يقولون لا يرحمون الضعفاء , شيء معلوم؛ لذلك كلام الأشاعرة والمعتزلة مغالطة للواقع , فلا نسبة بين الرحمة والخور والضعف.

* «ربنا وسعت كل شيء رحمة وعلما» والآيات التي بعدها / من التوسلات التي يرجى معها الإجابة , (وسيأتي الكلام عن التوسل إن شاء الله) , حتى الكافر يعيش تحت رحمة الله تعالى , الله يعطيه المال والصحة والأمن والأمان ويتمتع في هذه الدنيا بما يتمتع به المؤمن في هذه الدنيا تفضلاً وإحساناً منه سبحانه ولم يُلزِمه أحد فكيف يُلزِم المخلوق الخالق , ولا مناسبة لهذا الإلزام.

(1/167)

* «كتب ربكم على نفسه الرحمة» / كتب بمعنى أوجب؛ ولكن هذا الإيجاب تفضلاً منه وإحساناً , لا كما تقول المعتزلة والقدرية بأن الله يجب عليه أن يفعل الأصلح فالأصلح للعباد , أي يوجبون على الله من عند أنفسهم إيجاباً , فالله سبحانه لا يجب عليه شيئا , وأن أوجب على نفسه ذلك تفضلاً وإحساناً منه سبحانه , فحق الله على عباده حق واجب لازم , والتقصير فيه يعتبر ظلماً , وأما حق العباد على الله فحق تفضل وإحسان.

* «فالله خيرٌ حافظاً وهو أرحم الراحمين» / الحافظ اسم فاعل , والحفيظ صفة مشبهه من حيث التصريف اللغوي , وهو من أسماء الله تعالى كل منهما مأخوذ من الحفظ فيحفظ عباده بالحفظ العام كحفظ أعمالهم وأفعالهم وأقوالهم وذنوبهم وهفواتهم وعيوبهم كل تلك محصاة عند الله ومعلومة. والحفظ الخاص لأوليائه يعصمهم من الوقوع في الذنوب , وإن وقعوا لأنهم ليسوا بمعصومين - غير الأنبياء - ثم تقبَّل توبتهم وأثابهم على التوبة وأوجب لهم المحبة لأنه يحب التوابين. وقد تقتضي حكمته أن يسلط عليهم أعداؤه ثم يوفقهم للصبر والاحتساب , فهم دائماً في خير , والمؤمن أمره عجيب ," أن أصابته سراء شكر فهو خير له وإن أصابته ضراء صبر وكان خير له وليس ذلك لأحد إلا المؤمن " [أخرجه مسلم عن صهيب (برقم (2999)] , أولياء الله في خير باستمرار في حال السراء وفي حال الضراء , عند حفظهم من كيد أعدائهم ونصرهم على أعدائهم يفرحون بذلك , لا فرح بطر ولكن فرح شكر , وإن سلط الله عليهم أعدائه وامتحنهم كما حصل ذلك حتى للأنبياء عليهم السلام صبروا على ذلك واحتسبوا على الله فأُثيبوا على ذلك ثواب الصابرين والمحتسبين , ومن فضله عليهم لا يجعل مصيبتهم في دينهم ففي دينهم يحفظهم؛ بل يجعل مصيبتهم في دنياهم في أنفسهم وأموالهم وأهليهم.

(1/168)

* التوسل قال ابن تيميه رحمه الله عنه: من المسائل التي غُيّرت فيها المفاهيم - وهذا هو الواقع -[قاعدة جليلة في التوسل والوسيلة مع مجموع الفتاوى 1/ 199 وما بعدها] من يتصور واقع عوام المسلمين في كل قُطر وخصوصاً في خارج هذا القُطر , وإن كان هذا القُطر نفسه الذي المفروض أن يكون مرجعاً لفهم هذه المسائل. الخطأ انتشر بين الناس حتى بين بعض المنتسبين للعلم , والتوسل إذا استقرأنا الكتاب والسنة لا يخرج بالاختصار على ثلاثة أنواع , الأول: أن تسأل الله بأسمائه الحسنى {وَلِلّهِ الأَسْمَاء الْحُسْنَى فَادْعُوهُ بِهَا .. {180} سورة الأعراف} , يا رحمن يا رحيم يا ذا الجلال والإكرام برحمتك استغيث يا حي يا قيوم , هكذا تسأل الله بأسمائه الحسنى وهو ميسور ومعلوم لدى الجميع.

(1/169)

الثاني: التوسل إلى الله والتقرب إليه بالإيمان والعمل الصالح , أن تتقرب إلى الله بالإيمان , ويسميه شيخ الإسلام رحمه الله توسلاً واجباً , التوسل الواجب أن تتقرب إلى الله بالإيمان الصحيح وتدعوا الله بأعمالك الصالحة عند الحاجة ودليل ذلك معلوم ," في قصة أصحاب الغار الثلاثة الذين انسد عليهم باب الغار" [أخرجه البخاري عن ابن عمر رضي الله عنهما برقم (3465) ومسلم برقم (2743)] بعد أن دخلوه ليناموا وهم من بني إسرائيل - ومنهم الأنبياء ومنهم الصالحون - ولما وقعوا فيما وقعوا فيه من الحرج ومن الضيق وليس في إمكانهم أي سبب من الأسباب المادية وأي وسيلة لتفتيت تلك الصخرة ليخرجوا , ماذا قالوا؟ هل قالوا تعالوا نتوسل بأنبيائنا , ما أكثر الأنبياء في بني إسرائيل ولم يفكروا بهذا , وهل قالوا تعالوا بنا نتوسل بجاه الصالحين من رجالنا الصالحين , ومنهم الصالحون كثير , والأنبياء والصالحون لهم جاه عند الله لم يفعلوا ذلك , لكن ماذا قالوا؟ قالوا لا ينجيكم مما أنتم فيه إلا أن تسالوا الله بصالح أعمالكم , فجعل كل واحد منهم يفكر ويتذكر ما هو العمل الصالح الخالص لله الذي عمله , فتذكر احدهم بر الوالدين , والثاني بعفته مع قدرته على الحرام , والثالث بحفظه لأمانه. هكذا أخبر الرسول (بها لنتسلى بها ولتُحكى في المجالس , بل لنعمل كما عملوا , إذا اشتدت بكم الأمور لا تقولوا عليكم بأصحاب القبور كما تقول المتصوفة ولكن قولوا يالله تذكروا ماذا فعلتم راجعوا صفحات أعمالكم أن وجدتم فيها عملاً خيِّراً خالصاً لوجه الله ادعوا الله بذلك العمل سوف يستجيب الله دعوتكم , يريد النبي (أن نعمل كعملهم لا نتعلق بالأشخاص ولكن نتعلق بالله ونسأل بأعمالنا التي وفقنا الله إليها.

(1/170)

الثالث: الذي هو محل الإشكال التوسل بالصالحين , قد تقرأ في بعض الكتب التوسل بالصالحين , هذا العنوان يحتاج إلى شرح , ربما يُفهم قولك التوسل بالصالحين التعلق في ذواتهم أو التوسل بجاههم وبركتهم وما لهم عند الله , كل ذلك لا يُُنكر ولكن غير وارد , غير وارد أن تتوسل إلى الله بذوات الصالحين من الأنبياء ومن بعدهم , وغير وارد أن تتوسل إلى الله بجاه الأنبياء وإن كان أكبرهم جاهاً وأعظمهم منزلة إمام المرسلين نبي الرحمة محمد (, فلا يجوز أن تقول اللهم أغفر لي أعطني بجاه نبيك , ما معنى التوسل بجاهه؟ هذه وساطة , كأنك تقول لأجل فلان ولخاطر فلان ولكون فلان له عندك منزلة , هذا النوع من الوساطة وليس بتوسل , انتبه هذه المسائل خطيرة جداً ولكن التوسل بالنبي (له معنى. لذلك يجب أن نتعلم لغة الصحابة (وعُرْف الصحابة ونعمل كعملهم (, كيف كانوا يتوسلون بالنبي (؟ وبعد وفاته كيف كانوا يعلمون؟ في عام الرمادة في عهد عمر (لنربط القصة بالقصة , عمر بن الخطاب (الصحابي الملهم الذي قال فيه النبي (" إن في من كان قبلكم مُحَدثين (أي ملهمين) وليسوا بأنبياء , فإن في أمتي فعمر " [أخرجه البخاري عن عائشة رضي الله عنها برقم (3689) ومسلم برقم (2398)].

(1/171)

عمر لما حصل القحط في عام الرمادة , ماذا حصل؟ عمر يعلم بأن الجسد الشريف لا يزال محفوظاً في القبر كما دُفن في كفنه من ذلك اليوم وحتى يبعثه الله وهو أول من يبعث , " لأن الله حرم على الأرض أن تأكل أجساد الأنبياء" [أخرجه أبو داوود عن أوس بن أوس (برقم (1043) والنسائي برقم (1373) وابن ماجه برقم (1636) وغيرهم , صححه الألباني في السلسلة الصحيحة برقم (1527)] فجسد رسول الله محفوظاً كما هو لكن هل ذهب عمر للقبر ليتوسل بذات النبي (؟ لم يفعل , وعمر يؤمن أشد من إيماني وإيمانك بأن لرسول الله (جاهاً عظيماً أعظم من جاه موسى وعيسى المذكور في القرآن , قال الله تعالى في موسى {وَكَانَ عِندَ اللَّهِ وَجِيهاً {69} سورة الأحزاب}. وقال في عيسى {وَجِيهاً فِي الدُّنْيَا وَالآخِرَةِ وَمِنَ الْمُقَرَّبِينَ {45} سورة آل عمران} فجاه النبي أعظم من جاههما؛ لأن الله أثبت مكانته وإمامته لجميع المرسلين في ليلة الإسراء والمعراج عندما جمعهم في بيت المقدس وجعله يصلي بهم إماماً وهم يقتدون به جميعاً فلُقب بإمام المرسلين أفضلهم وإمامهم وخاتم النبيين فجاهه أعظم من جاه جميع الأنبياء عليهم السلام , ومع ذلك هل توسل عمر بجاه النبي (؟ لا. وهل ثبت من جميع الصحابة (من توسل بجاه النبي (؟ لا. فرِّق بين إنكار الجاه وبين إنكار التوسل بالجاه , بينهما فرق عظيم: إنكار الجاه قد يؤدي إلى الردة لان معنى إنكار الجاه الانتقاص وعدم احترام النبي وانتقاص النبي (؛ أي لا منزلة له عند الله ولا مكانة له عند الله وتلك ردة؛ لكن إنكار التوسل بالجاه إنكار للبدع , الذي ننكره ولا نزال ننكره التوسل بالجاه ولا يجوز إنكار الجاه , الإيمان بجاه النبي (ومكانته ومنزلته عند الله من شعب الإيمان , لكن من أين جائتنا عبارة بجاه نبيك بحرمة نبيك من أين جاءت؟ عبارات مستحدثه.

(1/172)

انظروا ماذا فعل عمر (لنتعلم كما قلت من عمر معنى التوسل بالصالحين جمع عمر الناس في ميدان فيهم العباس بن عبد المطلب (عم النبي (, فقّدم عمر مقدمه وخطب خطبة وجيزة فقال " اللهم إنا كنا إذا أجدبنا نتوسل إليك برسولك فتسقنا أما الآن نتوسل إليك بعم نبيك فاسقنا. قال للعباس , قم يا عباس فأدع الله , فقام العباس ودعا الله فاستجاب الله دعوته " [أخرجه البخاري عن أنس (برقم (1010)] , وسقى العباد والبلاد. أسأل هنا سؤالاً لابد منه ماذا يعني عمر بقول " اللهم إنا كنا إذا أجدبنا نتوسل إليك برسولك .. " متى كان هذا وكيف كان كذلك؟ كان ذلك في عهد رسول الله (لما أصيب أهل المدينة بقحطٍ شديدٍ , خافوا على أموالهم وأنفسهم , فساق الله لهم أعرابياً (رجلاً من البادية) , فجاء فدخل المسجد , ورسول الله (يخطب خطبة الجمعة , ومشى الأعرابي بين الصفوف إلى أن وصل تحت المنبر , فرفع رأسه إلى النبي (فقال يا رسول الله: هلكت الأموال وانقطعت السبل، هل قال أغثنا , أدركنا، انظر إلينا بعين الرحمة ونحن هناك , هذا ما يتصوره جمهور المسلمين اليوم , إذا قالوا يا رسول الله ينتظرون أغثنا؛ لكن افهم فقه الأعرابي , أفقه من كثير من المتعلمين اليوم , ماذا قال؟ قال يا رسول الله انقطعت السبل وهلكت الأموال , ادع الله أن يغيثنا , الأعرابي أفقه من أن يقول أغثنا يا رسول الله , ادع الله يغيثنا , يعلم الأعرابي أن الذي يغيث العباد ويجيب دعوة المضطر وحده ولا إله غيره سبحانه , ماذا فعل النبي (, يقول أنس (راوي الحديث فرفع يديه وبالغ في الرفع إلى أن ظهر بياض إبطيه - لأنهم كانوا يلبسون البُردة اليمنية لا يلبسون الثياب , بردة إزار ورداء - فجعل يقول " اللهم أغثنا اللهم أغثنا اللهم أغثنا " , في بعض الروايات لم يزد على ثلاث مرات , قال أنس (فخرجت سحابه صغيرة مثل الترس من وراء سلع (فيقول تعليقاً ليس بيننا وبين جبل سلع دار) , فتوسطت السماء وأمطرت حالاً.

(1/173)

نزل المطر وانتهت الخطبة وقضيت الصلاة وانصرفت الناس بعد الصلاة إلى بيوتهم - كأني بهم يجرون في المطر - واستمر المطر من الجمعة إلى الجمعة؛ فخافوا من شدة المطر على أموالهم وأنفسهم وطرقهم , يقول أنس (راوي الحديث , دخل أعرابي من الباب نفسه , ومشى بين الصفوف حتى وقف تحت المنبر , قيل لأنس (هل هو الأعرابي الأول أو غيره؟ قال لا أدري , فقال يا رسول الله هلكت الأموال وانقطعت السبل , فادعوا الله يرفعها عنا , فرفع النبي (يديه:" اللهم حوالينا ولا علينا , اللهم على الآكام والظِراب وبطون الأودية ومنابت الشجر ". يقول الراوي كلما يشير النبي (إلى جهة يقف المطر , (من أعلام النبوة في أسبوعين متتابعين) [أخرجه البخاري عن أنس (برقم (1014) ومسلم برقم (897)]. عمر (في عام الرمادة؛ لنربط القصة بالقصة , عندما قال اللهم إنا كنا إذا أجدبنا نتوسل إليك برسولنا , يشير لهذه القصة , انظروا ماذا فعل عمر (؟ ترك قبر النبي (لم يتوسل بذاته ولا بقبره ولا بجاهه , كل ذلك ثابت عند عمر (؛ ولكن طلب الدعاء من الرجل الصالح الحي حياة دنيوية. فالخلاصة التوسل بالصالحين يعني أن تطلب الدعاء من شخص صالح فيما يبدو حي حياة دنيوية لا برزخية ورسول الله (الآن حياته حياة برزخية لا نعلم كنهها وإن كنا نؤمن أنها أفضل من حياة الشهداء الذين هم إحياء عند ربهم لأنهم لم يصلوا لتلك الدرجة إلا بإتباع النبي (, ومن يريد أن يحقق هذه المسألة وهي جديرة بالتحقق لأنها مسألة عملية عليه أن ينظر في كتاب التوسل والوسيلة للإمام ابن تيمية رحمه الله ومن نقل كلامه من بعده فليرجع على هذا الحديث بتمامه في صحيح البخاري وصحيح مسلم ليطلع على هذه القصص في كتاب الاستسقاء لأننا لا ننقل إلا أحاديث صحيحة.

(1/174)

قبل أن أترك هذه القصة أضيف قصة أخرى متعلق بها كثيرٌ من الناس وهي قصة الأعمى , وهل قصة الأعمى تخالف قصة الإعرابي؟ أبدا , هي هي , يوجد في المدينة رجل أعمى في عهد رسول الله (فتاقت نفسه لأن يرد الله عليه بصره فقويت عزيمته وطمع في أن الله يستجيب لنبيه دعائه إن دعا له فجاء للنبي (لاحظ أن الأعمى عندما يأتي للنبي (ماذا يحتاج؟ يحتاج قائداً يقوده ويأتي به , لنفهم فقه القصة , ولو كانت القضية قضية على ما يفهمه جمهور المسلمين اليوم , يجلس الأعمى الضعيف في بيته فيقول يا رسول الله رد لي بصري أغثني , ولكن ذلك (أي الأعمى) كذلك الأعرابي لم يفعل ذلك , جاء للنبي (فقال يا رسول الله ادع الله ليرد علي بصري - افهموا القصة لنربط أول القصة بآخرها , لا نأخذ كلمات ستأتي في القصة نتعلق بها فنقول نفعل كما فعل الأعمى - قال الأعمى ادع الله ليرد علي بصري , ماذا قال رسول الله ([وان شئت صبرت فهو خير لك] إشارة إلى " من أخذ حبيبته أي عينيه وصبر واحتسب ليس له جزاء إلا الجنة " [أخرجه الترمذي عن أبي هريرة (برقم (2512) , صححه الألباني في صحيح الجامع برقم (8140)] وإن شئت دعوت الله لك؟ قال بل ادع الله لي , الإنسان دائماً يحب النعمة العاجلة فعلّمه النبي (لأن يقدم عملاً صالحاً بين يدي الدعوة. أمره أن يذهب إلى الميضأة فيتوضأ فيدعو بدعاء لقنه له رسول الله (قال "اللهم أني أتوجه إليك بنبيك نبي الرحمة , يا رسول الله إني أتوجه بك إلى ربي لتقضي حاجتي اللهم شفعه فيِّ وشفعني فيه " [أخرجه الترمذي عن عثمان بن حنيف (برقم (3813) وابن ماجه برقم (1385) , صححه الوادعي في الجامع الصحيح مما ليس في الصحيحين برقم (1556) , وصححه الألباني في صحيح الترمذي برقم (2832) وصحيح ابن ماجه برقم (1385)] , ماذا تفهم من هذا الدعاء؟ إني أتوجه بك إلى ربي أي طلب منك الدعاء , هذا معنى التوجه.

(1/175)

وهل لو أراد أعمى اليوم يقول اللهم إني توجهت إليك بنبيك هل هو صادق؟ ومتى توجه به , هل طلب منه الدعاء؟ لم يفعل شيئا , إذن هذه لا تنطبق إلا على من حضر عند النبي (فطلب منه الدعاء. خلاصة القصة إنما وقع التوسل في القصتين بدعاء النبي (لا بذاته ولا بجاهه رجعوا لمعرفة ذلك في كتب السنة والحديث في الترمذي , تكلم عليه شيخ الإسلام في التوسل والوسيلة [قاعدة جليلة في التوسل والوسيلة مع مجموع الفتاوى (1/ 323) وما بعدها].


ذكر رضى الله وغضبه وسخطه وكراهيته وأنه متصف بذلك: - العقيدة الواسطية الجامي

العقيدة الواسطية للشيخ محمد بن امان الجامي رحمه الله

ذكر رضى الله وغضبه وسخطه وكراهيته وأنه متصف بذلك:
قَوْلُهُ: {رَضِيَ اللَّهُ عَنْهُمْ وَرَضُوا عَنْهُ}،وقوله: {وَمَن يَقْتُلْ مُؤْمِنًا مُّتَعَمِّدًا فَجَزَآؤُهُ جَهَنَّمُ خَالِدًا فِيهَا وَغَضِبَ اللَّهُ عَلَيْهِ وَلَعَنَهُ}، وَقَولُهُ: {ذَلِكَ بِأَنَّهُمُ اتَّبَعُوا مَا أَسْخَطَ اللَّهَ وَكَرِهُوا رِضْوَانَهُ}، {فَلَمَّا آسَفُونَا انتَقَمْنَا مِنْهُمْ} وقوله: {وَلَكِن كَرِهَ اللَّهُ انبِعَاثَهُمْ فَثَبَّطَهُمْ}،وَقَوْلُه: {كَبُرَ مَقْتًا عِندَ اللَّهِ أَن تَقُولُوا مَا لا تَفْعَلُونَ}.

(1/176)

* «رضي الله عنهم ورضوا عنه» / رضي الله عن أوليائه , أهل الجنة يتنعمون بنعم لا تُعد ولا تُحصى في دار الكرامة فيها ما لا عين رأت ولا أذن سمعت ولا خطر على قلب بشر؛ ولكن أعظم من ذلك رضى رب العالمين سبحانه , أن يرضى الله عنهم لا يسخط عليهم بعد ذلك , وهناك نعمة لا مثيل لها وهي النظر إلى وجه الله الكريم , إذا أكرم الله عباده ومكنهم من رؤية وجهه سبحانه وأثبتهم أمام التجلي بعد أن كانوا ضِعافاً لا يثبتون أمام التجلي في هذه الدار؛ لذلك لم تثبت الرؤية في هذه الدنيا لأحد على الأصح؛ ولكن الله (هناك يمنح عبادة قوة ليثبتوا أمام التجلي فيتجلى لهم فيرونه رؤية حقيقية كرؤيتهم للقمر ليلة البدر ورؤيتهم للشمس ليس دونها سحاب , هذه أعظم نعمة من نعم أهل الجنة. وعلى الرغم من ذلك كل من الرؤية والمحبة والرضى لم يسلم من أهل الكلام , منهم من نفى نفياً باتاً , ومنهم من أوّل كلاً من المحبة والرضا بالإرادة , وأما في الرؤية أقرب الطوائف لأهل السنة من أثبت الرؤية دون مقابلة , أي بدون إيمان منهم بأن الله يُرى من فوق ويسلم على أهل الجنة من فوقهم ويُمكنهم من رؤية وجهه سبحانه ويرونه من فوقهم , والأشاعرة أثبتوا الرؤية مع أهل السنة ولكن نفوا العلو والفوقية.
ورضى العباد عن الله (هذه من نعم الله لعباده في دار الكرامة لمن وفقهم السير على الصراط المستقيم في هذه الدار , وكل واحد من أهل الجنة يرضى بمنزلته مهما كانت صغيرة أو كبيرة , حتى يتصور أنه لم يؤتى أحد خيراً مما أوتي هكذا يتصور من عِظم تلك النعم من أنهار من خمر وماء ولبن وعسل وفواكه تتجدد؛ ولكن الله (يُرضي كل عبد بما هو فيه ويُسر بذلك.

(1/177)

* «ومن يقتل مؤمناً متعمدا فجزاؤه جهنم خالداً فيها وغضب الله عليه ولعنه» / قتل الكافر بالجملة ليس في هذا الوعيد , هذا أيضاً ليس في عمومه , الكافر الذمي لا يجوز قتله , وورد فيه وعيد شديد " من قتل ذمياً لم يرح رائحة الجنة " [أخرجه البخاري عن ابن عمر رضي الله عنهما برقم (6914)] , وأن الله حرَّم دم الذمي ومال الذمي. القتل قسمه الفقهاء ثلاثة أنواع: العمد أن يقصد من يعلمه أنه آدمياً معصوم الدم بما يقتله عادة كالسكين والحجر الكبير. وشبه العمد أن يضرب إنساناً معصوم الدم بما لا يقتل غالباً كأن يضربه بسوط خفيف فيموت , فهذا يسمى شبه عمد , تعمد ضربه فمن حيث أنه تعمد ضرْبه يعتبر عمد , ومن حيث أنه ضربه بما لا يقتله عادة فهو ليس بعمد؛ لذلك يُسمى شبه عمد. الخطأ أن يرمي صيداً فيقتل أحداً أو يسوق سيارته لا يقصد قتل أحد فيقتل إنساناً بدون قصد. هذه الأنواع تختلف أنواعها وهي معروفة في كتب الفقه.
* خالداً فيها: أصل الخلود الإقامة الدائمة ما لم تأتِ قرينة تحول هذا المعنى إلى معنى آخر وتخفف هذا الخلود لمعنى آخر , وقيل الخلود المكث الطويل بقرينة.
اللعن: الطرد والإبعاد من رحمة الله. قاتل النفس وُصِف بكل ذلك.

(1/178)

قال تعالى {إِنَّ اللّهَ لاَ يَغْفِرُ أَن يُشْرَكَ بِهِ وَيَغْفِرُ مَا دُونَ ذَلِكَ لِمَن يَشَاءُ .. {48} سورة النساء} , أي الشرك الأكبر قبل التوبة , ويغفر ما دون ذلك لمن يشاء: من مات على ما دون الشرك الأكبر يغفر الله كيف شاء , والكيفيات تختلف والذي أجمع عليه أهل السنة قاطبة بدون خلاف أن من مات على كبيرة من الكبائر دون الشرك فهو تحت مشيئة الله تعالى ويجب اعتقاد أنه لا يخلد في النار , إما كونه يدخل النار أو لا يدخل هذا راجع إلى الله (, ولكن الذي ثبت في الكتاب والسنة والإجماع حتى لو دخل النار فإنه لا يخلد في النار؛ بل مصيره إلى الجنة تصديقاً لخبره (" لا يخلد في النار من كان في قلبه أدنى أدنى أدنى مثقال ذرة من إيمان " [سبق تخريجه] , هذا الحديث وهذه الآية تعارض آية قتل العمد , وآية قتل العمد تدل على أن القاتل عمداً لا توبة له وأنه مخلد في النار ووُصِف بصفات ورد فيه وعيد لم يرد في غيره , مخلد وأنه محل الغضب ومحل اللعنة , لم يأتِ في أي ذنب من الكبائر والموبقات وصف كهذا؛ لذلك استشكل أهل العلم هذه الآية مع قوله تعالى {قُلْ يَا عِبَادِيَ الَّذِينَ أَسْرَفُوا عَلَى أَنفُسِهِمْ لَا تَقْنَطُوا مِن رَّحْمَةِ اللَّهِ إِنَّ اللَّهَ يَغْفِرُ الذُّنُوبَ جَمِيعاً إِنَّهُ هُوَ الْغَفُورُ الرَّحِيمُ {53} سورة الزمر} يغفر الذنوب جميعاً بدون استثناء , وهنا يغفر ما دون ذلك لمن يشاء بالاستثناء , لِنفهم التوفيق بين الآيتين قبل آية القتل , هذه الآية التي نحن بصددها {إِنَّ اللّهَ لاَ يَغْفِرُ أَن يُشْرَكَ بِهِ وَيَغْفِرُ مَا دُونَ ذَلِكَ لِمَن يَشَاءُ ..

(1/179)

{48} سورة النساء} , بالنسبة لمن مات على الكبائر أو الصغائر , أي المعاصي قبل التوبة , وقوله تعالى {إِنَّ اللَّهَ يَغْفِرُ الذُّنُوبَ جَمِيعاً إِنَّهُ هُوَ الْغَفُورُ الرَّحِيمُ {53} سورة الزمر} , أي للتائبين يغفر الذنوب جميعاً بدون استثناء لجميع التائبين , إن تاب من القتل , إن تاب من الشرك ومن الكفر البواح ومن الموبقات ومن البدع ومن أنواع الشرك والكفر والمعاصي والإلحاد , من أي ذنب تاب وصدق في ذلك , إذن آية سورة الزمر بالنسبة للتائبين يغفر لهم بدون استثناء وهذا الذي وقع بالفعل. فأصحاب رسول الله (من وقع في الشرك الأكبر وكانوا أعداء للإسلام ولرسول الإسلام فتاب الله عليهم فتحولوا إلى كبار الأولياء , لا تنسوا عمر (كيف كان وكيف تحول؟ إذن من تاب من أي ذنب فالله (يغفر الذنب ويقبل التوبة , " والتائب من الذنب كمن لا ذنب له " [أخرجه ابن ماجه عن ابن مسعود (برقم (4250) والطبراني في الكبير (3/ 71 / 1) , هذا الجزء من الحديث حسنه الألباني في صحيح الجامع برقم (3008) , للاستزادة راجع السلسلة الصحيحة حديث رقم (615 - 616)] , هذا بالنسبة للآيتين. أما كيف الجواب عن هذه الاستشكالات؟ فإن حُمِلت الآية على أن هذا الجزاء الصارم والخلود في النار مع الغضب واللعنة بالنسبة لمن استحل قتل المؤمن , فلم يقتله وهو يعتقد أنه حرام الدم؛ ولكنه استباح فقتل , - كأن قال دعونا من قولكم حرام حرام طالما يعادينا وليس بمواطن صادق وليس بقومي حلال الدم يُقتل فقتله - على هذا فلا إشكال في الآية.

(1/180)

وقيل جزائه الأساسي هو هذا الذي يستحقه , فالاستحقاق شيء والتنفيذ شيء آخر , فهو مستحق لهذا الجزاء , ولكن يحتمل ألا يُنفذ فيه هذا الجزاء لأمر عارض كأن تاب إلى الله وصدق في توبته وتقبل الله توبته أو أكثر من الأعمال الصالحة الكثيرة من الإحسان والإنفاق وقيام الليل وغير ذلك من الأعمال الصادقة المتنوعة التي صدق الله (فيها فتقبل الله منه ذلك العمل , فعمله الصالح رجح على سيئاته. وقيل أن ظاهر الآية غير مراد وذلك أنها واردة مورد الزجر , وهذا من أضعف الأجوبة , وهذا يحتاج إلى نص. ما قبل ذلك يمكن أن يتصيد له وجه في الشريعة بالنسبة للوجه الثاني , أما الوجه الأول فواضح , والوجه الثاني ممكن التصيد له , أما الثالث فضعيف. وقيل المراد المكث الطويل , وهذا بحث لغوي , يقال للمكث الطويل بأنه مخلد , ولا بد من قرينة , والقرينة واضحة وهي إخبار الرب سبحانه وتعالى بأنه يغفر ما دون الشرك من الذنوب , والقتل دون الشرك , إذا جمعنا بين هذه الآية وبين آية {إِنَّ اللّهَ لاَ يَغْفِرُ أَن يُشْرَكَ بِهِ وَيَغْفِرُ مَا دُونَ ذَلِكَ لِمَن يَشَاءُ .. {48} سورة النساء} , نجعل هذه الآية قرينة على أن المراد بالخلود المكث الطويل لا الخلود المؤبد , هذا الوجه لا بأس به. وهذا الوجه هو الذي عليه جمهور أهل العلم. فطالب علمٍ يمكن أن يرجع إلى كلام كثير من المحققين كشيخ الإسلام [مجموع الفتاوى (2/ 358) (7/ 484 - 485) (16/ 18 - 22) (16/ 27) (18/ 22)] وابن القيم [هداية الحيارى ص (130) , الجواب الكافي ص (12) وابن دقيق العيد] من الذين منحهم الله الفهم الدقيق الثاقب لترجيح ما يراه راجحاً من هذه الأقوال , أما نحن نحكي ولا نرجح.

(1/181)

ذهب ابن عباس رضي الله عنهما أنه لا توبة له , ويُروى أنه رجع عن هذا القول , والله أعلم بصحة هذا القول إليه. نقلاً عن الأئمة الذين أشرنا إليهم قبل قليل أن على القاتل حقوقاً ثلاثة: حقأً لله و حقاً للورثة و حقاً للقتيل , فحق الله يسقط بالتوبة , وباب التوبة مفتوح. وحق الورثة يسقط بالاستيفاء في الدنيا أو العفو , الاستيفاء إما القصاص أو الدية. وأما حق القتيل فلا يسقط حتى " يجتمع بقاتله يوم القيامة , ويأتي ورأسه في يده يحمل رأسه الذي قُطِع في الدنيا ويركب الله له رأسا أخر , ويقول يارب سل هذا فيما قتلني " [أخرجه أحمد عن جندب ((5/ 367) والنسائي برقم (4009) وابن ماجه برقم (2621) , صححه الوادعي في الجامع الصحيح مما ليس في الصحيحين برقم (1909)]. وهذا المعنى يؤيده حديث الدواوين الثلاثة [أخرجه أحمد عن عائشة رضي الله عنها (6/ 240) والحاكم في المستدرك (4/ 619) والطبراني في الكبير برقم (6133) وغيرهم , ضعفه الألباني في ضعيف الجامع برقم (3022)] , فديوان لا يعبأ الله به فيغفر لمن يشاء , تلك المعاصي التي بين العبد وبين ربه. وديوان لا يغفر الله ما فيه أبداً , ذلك ديوان الشرك الأكبر والكفر - هذا ديوان لا يُترك - كل ما فيه يُؤاخذ به الإنسان فلا عفو. وديوان لا يتركه الله حتى يتركه أصحابه وهو ديوان المظالم , مظالم الناس من غيبة ونميمة وقتل وقذف وغير ذلك , المعاصي التي بين العباد , وحق القتيل في هذا الديوان. لا يلزم من هذا أنه مخلد فقد يُرضي الله القتيل فيعفو عن قاتله , فالله يفعل فيه مايشاء فهو داخلاً مشيئة الله , لا يبتُ فيه بشيء يُترك إلى الله (.

* «فلما ءاسفونا انتقمنا منهم» / الأسف هنا شدة السخط والغضب؛ لورود الغضب والسخط في نصوص أخرى تفسر هذا النص. انتقمنا منهم: أي إثبات صفة الغضب. والآيات الأخرى بهذا المعنى.


ذكر مجيء الله لفصل القضاء بين عباده على ما يليق بجلاله: - العقيدة الواسطية الجامي

العقيدة الواسطية للشيخ محمد بن امان الجامي رحمه الله

ذكر مجيء الله لفصل القضاء بين عباده على ما يليق بجلاله:

(1/182)

وَقَولُهُ: {هَلْ يَنظُرُونَ إِلاَّ أَن يَاتِيَهُمُ اللَّهُ فِي ظُلَلٍ مِّنَ الْغَمَامِ وَالْمَلآئِكَةُ وَقُضِيَ الأَمْرُ}، {هَلْ يَنظُرُونَ إِلاَّ أَن تَاتِيهُمُ الْمَلآئِكَةُ أَوْ يَاتِيَ رَبُّكَ أَوْ يَاتِيَ بَعْضُ آيَاتِ رَبِّكَ}، {كَلاَّ إِذَا دُكَّتِ الأَرْضُ دَكًّا دَكًّا وَجَاء رَبُّكَ وَالْمَلَكُ صَفًّا صَفًّا}، {وَيَوْمَ تَشَقَّقُ السَّمَاء بِالْغَمَامِ وَنُزِّلَ الْمَلائِكَةُ تَنزِيلاً}.

(1/183)

* «هل ينظرون إلا أن يأتيهم الله في ظلل من الغمام والملائكة وقضي الأمر» / إثبات صفتين من صفات الفعل: المجيء والإتيان , تقدم الكلام عن الفرق بين صفات الذات وصفات الفعل. صفتي الإتيان و المجيء هما بمعنى واحد , لكن لما جاء لفظ الإتيان ولفظ المجيء عُدتا صفتين. من هنا تعلمون أن الأشاعرة ليسوا من أهل السنة؛ لأنهم مخالفون لأهل السنة والجماعة في هذا الموقف وفي غيره من المواقف الكثيرة. يؤمنون أن الله يأتي وبأنه يجيء يوم القيامة لفصل القضاء على الحقيقة , الحقيقة التي تليق بالله سبحانه وتعالى لا على الحقيقة التي تليق بالمخلوق - الحقائق تختلف - إذا قلنا المجيء في حقنا حقيقة لا يلزم من ذلك أن يكون المجيء في حق الله مجاز؛ بل المجيء في حق الله حقيقة وفي حقنا حقيقة أيضا , ولكن ليست الحقيقة كالحقيقة مجيئنا نستطيع أن نصفه وإتياننا وصعودنا ونزولنا واستوائنا , هذه صفات فعلية لنا نعرف حقيقة هذه الصفات ونصفها وصفاً دقيقاً؛ لأننا نعرف حقيقة الموصوف , فحقيقة الموصوف وكُنه الموصوف سهلا عليك أن تعرف حقيقة الصفة , إنما عرفتُ صفتك ومجيئك ونزولك وجلوسك وقيامك وذهابك وإيابك أعرف على الحقيقة فأصف , لماذا؟ لأني أعرفك أنتَ أعرف حقيقتك وكنهك ظاهر , ولكن الذي لا تعرف حقيقة كنهه سبحانه , ولكن آمنت به إيمان إثبات ووجود وأنه موجود وجوداً حقيقياً وثابتاً ليس بخيال , لكن لا تدرك كنهه - إذ لا يعرف كيفه إلا هو-. وحتى إذا رآه المؤمنون يوم القيامة وفي الجنة يرونه بلا إحاطة , لا يحيطون به رؤية كما لم يحيطوا به علماً , نعلمه سبحانه ونعرفه بأسمائه وصفاته والآئه وهذه الآثار وهذا الكون أثر واضح على وجوده وقوته وقدرته وحياته. إذا كان الأمر كذلك يجب أن نؤمن كما أخبر الرب سبحانه بأنه يأتي يوم القيامة لفصل القضاء كما وصف , وأخَّر ذلك المجيء لحكمة يعلمها وليس بعاجز عن المجيء اليوم , ولكن أخَّره لوقته حكمة منه , نؤمن بذلك.

(1/184)

أما أن نخوض في ذلك نقول لا يأتي , والرب سبحانه يقول يأتي والعبد يقول لا لا يأتي لا يليق به الإتيان لا يليق به المجيء. يردون على الله {قُلْ أَأَنتُمْ أَعْلَمُ أَمِ اللّهُ .. {140} سورة البقرة} هكذا يقال لهؤلاء , وإنما سمَّى القوم تحريفهم وإلحادهم وتعطيلهم تأويلاً ليُقبَل عند أهل العلم الذين لا يعلمون حقيقتهم؛ لأن التأويل يُطلق على التفسير كما يقول ابن جرير الطبري رحمه الله وتأويل الآية ... .

(1/185)

الكوثري حنفي المذهب ماتوردي العقيدة , ولكن الله ابتلاه بكراهة السنة وأهلها ومعاداة المحدثين من الأئمة الكبار إلى وقته , لم يسلم منه إماماً متمسكاً بالسنة وفي مقدمتهم الإمام الشافعي رحمه الله , لم يترك أحداً إلا نال منه , فكل من عرف أنه يصرح بنصوص الصفات ويحمل ويعتب على علماء الكلام فهو عدُوه , ولما عَلِم الكوثري أن الإمام الشافعي أصدر في علماء الكلام حكماً صارماً , فقال (حكمي في أهل الكلام أن يُحملوا على الحُمر الأهلية فيُطاف في العشائر والقبائل , ويُضربوا بالنعال والجريد فينادى عليهم هذا جزاء من خالف الكتاب والسنة واتبع علم الكلام) [أخرجه أبو نُعيم في الحلية (9/ 116) , وذكره البغوي في شرح السنة (1/ 218)] , هذا الكلام أقلق الكوثري وأقامه وأقعده حمل على الإمام حملات أحيانا يطعن في لغته وأحيانا يطعن في نسبه , الإمام الشافعي الذي يعرفه كل مسلم - لا أقول كل طالب علم - مع ذلك لم يسلم منه إلا من لم يُعرَف عنده أنه صرّح بإنكار علم الكلام. الكوثري علّق تعليقاً وكتب كلاماً على كتاب الصفات للبيهقي رحمه الله , الإمام البيهقي إمامٌ محدثٌ سنيٌ إلا أنه لم يسلم من تأويل بعض النصوص تأويلات خفيفة. فدخل الكوثري من هذه الثغرات فكتب حاشية أساء إلى السلف وإلى السلفيين وحرّف النصوص , نقل في هذه الحاشية كلاماً عن الزمخشري صاحب الكشاف (من علماء المعتزلة) الذين لا يُثبتون أي صفة من صفات الرب سبحانه الذين حرفوا نصوص الصفات؛ لأنه متمكن في فروع اللغة العربية في النحو والصرف والبلاغة , وفي البلاغة يُعتبر إماماً؛ ولكنه استغل فروع اللغة العربية ومعرفته للبلاغة وسلط على نصوص الصفات وحرفها وأوّلها وعطل معانيها.

(1/186)

الكوثري ليس بمعتزلي إنما هو ماتوريدي , والماتوريدية شقيقة أو ربيبة الأشعرية - تابعة للأشعرية - لا يختلفون إلا في صفات معدودة لا تتعدى أصابع اليدين وطريقتهم واحدة , ما الذي زيَّن لك أن تأخذ مذهب المعتزلة وأنت لست معتزلياً؟! وإنما أخذ هذا؛ لأنه تجمعه معهم عداوة أهل السنة والجماعة , ولما كانت المعتزلة في طليعة من يعادي مذهب السلف فَرِح بهم فنقل كلام الزمخشري وإلا هو ليس بمعتزلي. هكذا أهل الباطل دائماً وإن كانوا فيما بينهم متخاصمون ومتخالفون , لكنهم متفقون على محاربة أهل السنة هذا قديماً وحديثاً إلى يومكم هذا , تجدون أهل الباطل مختلفون ومتخاصمون وربما يكفر بعضهم بعضاً , ولكن إذا وجدوا من الحكمة أو تقتضي المصلحة العامة لهم جميعاً أن يتفقوا على محاربة أهل السنة اتفقوا وتناسوا ما بينهم من العداوة , ما أشبه اليوم بالأمس!

(1/187)

ونقل الكوثري عن إمام الحرمين أبو المعالي عبد الملك الجويني (الابن) الأشعري , لكنه في آخر حياته ندم ندماً شديداً وحذر الناس من علم الكلام الذي خاض فيه طول حياته , وكتب رسالته النظامية ما يدل على تراجعه وعلى ندمه وعلى تأسفه إلا إنه لم يكن صريحاً في أنه تاب ورجع لمذهب السلف كما كان والده صريحاً في ذلك. الجويني (الأب) كان مثل ابنه , رجع رجوعاً صريحاً لمذهب السلف , وألَّف رسالة في ذلك تدل على رجوعه وفهمه الفهم الدقيق , وبيَّن أن الأشاعرة ما حبسهم على ما هم فيه إلا أنهم لم يفهموا من نصوص الصفات إلا ما يليق بالمخلوق - هذا كلام صريح من والد إمام الحرمين - وبعد أن فتح الله عليه وشرح صدره وفهم الحق , يصف نفسه أنه وقف وقفة طويلة قلقاً متحيراً؛ لأنه تفقه على أيدي أولئك العلماء ولهم في نفسه مكانة فلم يستطع أن يرميهم , ولكن تبين له الحق من النظر في الكتاب والسنة , ماذا يفعل؟ وقف موقفاً حرجاً فترة من الزمن ثم رجح جانب الحق وكتب في رسالة بيَّن فيها عذر علماء الأشاعرة [الصفات الإلهية للشارح رحمه الله ص (409 - 415)]. والابن متأرجح فلم تكن توبته أو رجوعه صريحاً. فنقل الكوثري أن الجويني قال: في ظلل من الغمام (في) بمعنى الباء , أي إلا أن يأتيهم الله بظلل لا في ظلل. ونقل عن الفخر الرازي من أئمة الأشاعرة معنى الآية: أن يأتيهم أمر الله وليس الله هو الذي يأتي , ولو سُئل الرازي: الذي يفصل بين العباد هو أمر الله أو هو الله؟ من أين يأتي أمر الله؟ ولو سُئل الرازي الأمر من أين يأتي؟ من الذي يأتي به؟ من عند الله قطعاً. اسأله سؤالاً ثانياً: أين الله الذي يأتي الأمر من عنده؟ لوقف حائراً. ولو سلمنا جدلاً أن الذي يأتي الأمر. فمن أين يأتي؟ قطعا سيقول من الله. ولو قلنا أين الله الذي يأتي الأمر من عنده؟ فلا جواب له.

(1/188)

إن قال الله هو في السماء فلن يستطيع إلا إذا قال الأمر يأتي من عند الله , والله في كل مكان , إذن لا داعي أن يأتي , هناك مكان والآخرة مكان ويوم القيامة مكان. ما معنى الإتيان؟ لا معنى للإتيان , إذن الأمر في كل مكان لأن الله في عقيدتك في كل مكان. عقيدة مضطربة لا تُفهم ولا تُعقل - كلام يُحكى تقليداً - أما عند التحقيق أبداً لا تجد له أساساً , فنسأل الله لنا ولكم الثبات على هذه العقيدة , أنتم في نور , لو أنكم تصورتم هذه الظلمة التي عاش فيها كبار علماء الأشاعرة الذين ندموا وبكوا في آخر حياتهم , هؤلاء كلهم نقل شيخ الإسلام وأنا نقلتُ عن شيخ الإسلام في رسالتي الصفات الإلهية [ص (157 - 168)] كيف ندموا الرازي والشهرستاني والغزالي وإمام الحرمين الجويني الأب والجويني الابن بعد أن رجع إمامهم الأول أبو الحسن الأشعري كلهم ندموا في آخر حياتهم وبكوا بكاء الثكلى , عقيدة كهذه تُدرس حتى الآن , عقيدة أربابها وفطاحلها رجعوا وندموا , منهم من رجع رجوعاً صريحاً ومنهم من بقي متأرجحاً , لكن أنتَ على أي أساس تدرس؟! كنت َ مُقلِداً ومُقَلدك رجع وندم. عليك أن ترجع يا طالب علم اليوم الذي تدرس العقيدة السنوسية وتهز رأسك وأنتَ تقول ليس الله فوق العرش ولا تحته ولا يمينه ولا شماله , هل هذا هو الدين؟ هل هذه هي العقيدة؟! فنسأل الله الثبات ونحمده على ما نحن فيه من نعمة سلامة العقيدة والفهم الصحيح لكتاب ربنا وسنة نبينا.
لم يبقَ إلا السؤال: كيف يأتي؟ من سألك كيف يأتي وكيف ينزل؟ أجبه بجواب الإمام مالك رحمه الله (الاستواء معلوم , والكيف مجهول .. ) , فالإتيان معلوم , وكيفية المجيء مجهول. هذا الجواب منذ قال الإمام مالك في عهد تابعي التابعين , وهو من كبار أئمة تابعي التابعين , من ذلك اليوم إلى يومنا هذا يُعتبر قاعدة يجيب بها أهل السنة والجماعة من يسأل عن كيفية صفة من صفات الرب سبحانه.

(1/189)

الأشاعرة اختلفوا في الصفات الذاتية , الصفات الفعلية أوّلوها , والصفات الذاتية قسموها قسمين: قسم أمروها كما جاءت على طريقة السلف , وهي القدرة والإرادة والسمع والبصر والعلم والحياة والكلام , سبع صفات سموها صفات المعاني , وأحيانا يسمونها الصفات العقلية , قالوا هذه الصفات نؤمن بها ونمرها كما جاءت دون تأويل؛ لأنها صفات عقلية , العقل يُثبتها كما يُثبت النقل , فنظروا للصفات الذاتية الأخرى إثبات الوجه وإثبات اليدين وإثبات القدم وإثبات الأصابع هذه الصفات ذاتية كالتي قبلها , قالوا يجب أن نؤولها؛ لأن الصفات الأولى قبلناها؛ لأنها عقلية العقل يُثبت (أي عقول الأشاعرة) , أما هذه الصفات قالوا لو أنا أثبتنا له الوجه واليدين والأصابع والقدم والساق جعلنا الله مركباً من أعضاء وأجزاء , يقال أدركتم شيئا وفاتتكم أشياء , قبل أن تتورطوا كان ينبغي أن تستعرضوا التنزيه الذي جاء في كتاب الله ({لَيْسَ كَمِثْلِهِ شَيْءٌ .. {11} سورة الشورى} , فليس كمثله شيء في وجهه ويديه , أي كما قال أبو الحسن الأشعري في الإبانة بعد توبته وتأليفه رسالة في منهج السلف سماها الإبانة في أصول الديانة قال: (يد الله ليست نعمة ً ولا قوةً ولا جارحةً) [ص (56)] , إذن ماهي؟ صفة من صفات الله (كالقدرة والإرادة , فهذا كلام صريح من أبي الحسن الأشعري , أبو الأشعرية الذي تاب , ولكن الأشاعرة المعاصرين قالوا لا , نحن على ما كنا عليه على مذهب الكلابية , لماذا؟ قالوا في رجوع أبي الحسن في نفوسنا شك , يقال انظروا إلى من قبل أبي الحسن كيف كان الصحابة والتابعون , بل كيف كان الأئمة الأربعة الذين أنت تنتسبون إليهم وبقية السلف , أنتَ مالكي , اعرف عقيدة مالك , ماذا قال الإمام مالك.

(1/190)

أنتَ شافعي اعرف عقيدته وعقيدة أبي حنيفة وعقيدة الإمام أحمد , الأئمة الأربعة ومن في طبقتهم بحمد الله على عقيدة واحدة , هذا مما منَّ الله به على هذه المذاهب الأربعة , اختلف الأئمة في المسائل الفقهية الفرعية؛ ولكن اتحدوا في باب التوحيد في باب العقيدة في باب الأسماء والصفات لا اختلاف بينهم؛ لذلك الأشاعرة يتناقضون , أشعري يقول أنا مالكي. مالكي في ماذا؟ يقول في الفروع. وهل أنتَ مالكي في الأصول؟ لا. لماذا؟ هكذا. هكذا ما ينفع يجب أن يكون عندك دليل. لماذا تخالف الإمام في عقيدته وتدعي الانتساب إليه في الفروع بينما يجوز لك أن تخالف الإمام في الأصول؛ لأن تلاميذه خالفوه في كثير من الفروع , فتلاميذ الأئمة الأربعة خالفوا الأئمة الأربعة في كثير من المسائل الفرعية , لكن لم يخالفوهم في العقيدة أبداً - نعيش تناقضات - فجمهور المسلمين يعيشون تناقضات في باب العبادة في باب الفقهيات وفي باب العقيدة. أولئك كلهم وإن كان الأئمة الأربعة ليس لهم مؤلف في العقيدة , ولكن أقوال نُقِلت عنهم , أقوال كثيرة خصوصاً أبو حنيفة رحمه الله أول الأئمة الأربعة , عقيدته مسجلة في كتاب يُنسب إليه بصرف النظر هل النسبة صحيحة أو غير صحيحة , سماه الفقه الأكبر , الفقه الأكبر في العقيدة لا في الفقهيات , وهو الإمام الوحيد الذي يُنسب إليه كتاب في العقيدة مؤَلف وإلا الأئمة الآخرون مالك والشافعي وأحمد رحمهم الله يُنقل عنهم أقوال كثيرة. والإمام أحمد موقفه مشهور. الشاهد هم متفقون جميعاً في هذه العقيدة التي ندرسها.

(1/191)

* «هل ينظرون إلا أن تأتيهم الملائكة .. » / أي هل ينتظرون , النظر هنا بمعنى الانتظار , إتيان الملائكة لقبض أرواحهم عند الموت أو يأتي ربك لفصل القضاء أو يأتي بعض آيات ربك كالدابة وطلوع الشمس من مغربها علامات القيامة. والترتيب ليس بلازم؛ لأن الواو لا تقتضي الترتيب وإنما ينتظرون مجموع هذه الأمور , وهذه الأمور إذا رتبناها على طبيعتها , أولاً مجيء الآية تطلع الشمس من مغربها وتخرج الدابة والمسيح الدجال وبقية العلامات الكبرى , الآية الثانية قد تتقدم على هذه وقد تتأخر , ثم مجيء الملائكة عند الموت أو في القبر للعذاب , هذا الذي ينتظرونه , وأخيراً ينتظرون مجيء الله (يوم القيامة للفصل بين العباد , لم يبقَ لهم إلا هذا إذا عاندوا وكفروا واتبعوا الشيطان.
* كيف تُفسِر الأشاعرة ومن معهم هذه الآية؟ إن قالوا مجيء الملائكة. جاء مجيء الملائكة مصرحاً به , ومجيء الآية مصرحاً به , ومجيء الرب سبحانه جاء مصرحاً به , لم يبقَ إلا أن يُفسروا مجيء الله بمجيء الأمر , وعند ذلك تُناقِش بالأسلوب الذي تقدم فينقطع ولا يجد جواباً. ولكن بقي لهم قول وإذا ناقشناهم ينقطعون , بأن يفسروا أن مجيء الملائكة على الظاهر , ومجيء الآيات على ظاهرها , ويفسروا مجيء الرب سبحانه بمجيء الأمر , ناقشه عند ذلك: من أين يأتي الأمر؟ فيكون الجواب من عند الله. فأين الله؟ لا جواب؛ لأن الأشعري يصعب عليه أن يقول الله فوق جميع مخلوقاته , بل يصعب عليه أن يشير هذه الإشارة (بالإصبع) والإشارة عند الأشاعرة جريمة , الإشارة إلى العلو باعتقاد أن الله في العلو جريمة عند الأشاعرة , ولكنهم جهلوا لأنهم جهال , أول من أشار هذه الإشارة هو رسول الله (كما تعلمون في حجة الوداع كما تقدم.

(1/192)

* «وجاء ربك والملك صفاً صفاً» / ينبغي أن نعلم كيف فَهِمَ الصحابة والتابعون وتابعوا التابعين بما في ذلك الأئمة الأربعة المشهود لهم بالإمامة بين المسلمين , كيف فهموا نصوص الصفات؟ هل حرفوها وأوّلوها وقالوا ظاهرها غير مراد؟ إذا رجعنا إلى أقوالهم نجدهم كلهم متفقون على القول (أمروها كما جاءت بلا كيف) [أخرجه الدارقطني في الصفات ص (50) , والآجري في الشريعة ص (314) , وابن عبد البر في التمهيد (7/ 149) , والبيهقي في الاعتقاد ص (118) , وابن تيميه في الحموية الكبرى ص (39)] , إذا جاء {وَجَاء رَبُّكَ وَالْمَلَكُ صَفّاً صَفّاً {22} سورة الفجر} , وإذا جاء قوله (" ينزل ربنا كلا ليلة .. " [سبق تخريجه] , وقوله تعالى {الرَّحْمَنُ عَلَى الْعَرْشِ اسْتَوَى {5} سورة طه} , الواجب إمرار هذه النصوص على ظاهرها , فتُمَر على الظاهر الذي يليق بالله؛ لأنها تتحدث عن الله (, ودعوى أن الإبقاء على الظاهر يؤدي إلى التشبيه غلط؛ لأن الآيات والأحاديث , أي آيات الصفات وأحاديث الصفات لا تتحدث عن غير الله , وإنما تتحدث عن الله (وتصف الله , لا أحد يشارك الله في خصائص صفاته , لا في مجيئه ولا في نزوله ولا في استوائه , فلا تؤول هذه النصوص , بل يجب أن تبقى على ظاهرها مع اعتقاد أن ذلك الظاهر غير الظاهر الذي يليق بالمخلوق , الآيات والأحاديث لا تتحدث عن المخلوق وإنما تصف الله تعالى. الله يأتي يوم القيامة لفصل القضاء , فيخاطب العباد ويحاسبهم , وقد يتجلى للجميع فيرونه وقد يتجلى للمؤمنين فقط دون الكفار والمنافقين فيرونه رؤية حقيقية , أما رؤية المؤمنين فبالاتفاق في عرصات القيامة , أما رؤية الكفار والمنافقين ثم الاحتجاب عنهم محل خلاف.

(1/193)

المؤمنين يرون ربهم مرتين , المرة الأولى في عرصات القيامة بعد البعث , والمرة الثانية الدائمة في الجنة حيث تُعتبر تلك النعمة , نعمة النظر إلى الله أعظم نعمة من نعم الله (على أهل الجنة , رؤية حقيقية لا خيالية ولا مجازية؛ لذلك تأويل المجيء بمجيء العذاب أو مجيء الأمر تحريف للآية , آمنا أن الذي يجيء هو الله سبحانه وتعالى كما يليق به تعالى , فالله في حال مجيئه وفي حال نزوله وفي حال إتيانه وفي حال دنوه كما ورد " أنه يدنو من أهل عرفه " [أخرجه مسلم عن عائشة رضي الله عنها برقم (1348)] من أهل عرفه فقط , وهذا من شؤون الرب سبحانه , ولا يدنو من عباده الموجودين بمكة أو بمزدلفة أو في أي مكان , عشية عرفه يدنو سبحانه كما يليق به من أهل الموقف فقط من الواقفين بعرفه فقط فيباهي بهم ملائكته , وهذا الدنو وذالكم المجيء والإتيان وذالكم النزول كل ذلك لا ينافي علو الله على عرشه , ما أعظم شأنه! فهو دائماً في علوه؛ لأن علو الله صفة ذاتية قديمة قِدم الذات كما أن القدرة والإرادة والسمع والبصر والعلم وغير ذلك من الصفات الذاتية , صفة ذاتية قائمة بالذات لا تنفك عن الله (كذلك العلو. لذلك يجب أن نفرق بين العلو وبين الاستواء: أما الاستواء فصفة فعلية كصفة المجيء وصفة النزول.

(1/194)

ولكن العلو وهو كون الله فوق جميع المخلوقات بائن من جميع المخلوقات صفة ذاتية لا تفارق الذات أبداً , فهو عليُّ في قربه قريبٌ في علوه , وهذا من عِظم شأنه , لا يثبت هذا المعنى لغير رب العالمين وهو الآن معنا , هل معنا بذاته؟ لا , معنا بعلمه وقدرته وإرادته وتدبيره؛ ولكن بذاته يُنَزه أن يكون معنا في الأرض وأن يكون مع أهل السماوات في السماوات , بل فوق السماوات وفوق العرش وفوق كل شيء , العرش سقف الجنة وهو أعظم المخلوقات [زاد المعاد لابن القيم (4/ 304) , حادي الأرواح ص (355)]] , فالله سبحانه وتعالى أعظم , فوق جميع المخلوقات , ليس في ذاته شيء من مخلوقاته وليس من مخلوقاته شيء في ذاته , هذا معنى قولهم بائن من خلقه , هذا علو الذات , وعلو الذات لا يمنع المعية العامة , مع علوه وكثرة هذه الأشياء التي بيننا وبينه من العرش والكرسي والسماوات السبع والماء وهذا الجو , كل ذلك لا يحجب الرب سبحانه , معنا يعلم منا كل شيء.

(1/195)

الله (يعلم منك ما لا تعلم من جليسك , بل ما لا تعلم أنتَ من نفسك , في جوفك أشياء لا تعلمها , الله يعلمها , فهو يعلم ظاهرك وباطنك , إذن إن لم تكن هذه معية حقيقية , فأين الحقيقة؟ فلينتبه القائلون بأن المعية معية مجازية , فليحكموا على أنفسهم بالخطأ , إن تصورهم خاطئ , هذه أعظم معية , وهل الذي معك بجسمه يخالطك ويجلس بجوارك يعلم منك شيء , يعلم منك بعض الأشياء , فالله (يعلم منك كل شيء , إذن معيته أولى بأن توصف بأنها معية حقيقية أكثر من أن توصف معية جليسك بأنها حقيقية. أريد أن أقول بهذا إنكم ربما تقرأون أن المراد بالمعية الحقيقية معية الذات , إذا كانت معية الله مع عباده ليست معية الذات وإنما هي معية العلم وجميع معاني الربوبية , إذن هي مجازية , قل لا , لفظة (مع) إنما تدل على مطلق المقارنة والمصاحبة سواء كانت المقارنة بالذات كالذي هو جالس بجوارك أو تكون المقارنة بالعلم كمعية الله معك , إن تأكدتَ أن معية زميلك الذي هو جالس بجوارك معية حقيقية , إذا قلتَ زيد معنا في المجلس بذاته حقيقية لا إشكال فيه عندهم , ولكن نحن عندنا معية الله معنًى أدق من هذه المعية كما مثلنا؛ لأن الذي خالطنا بجسمه وجلس معنا في مجالسنا يجهل كثيراً من شؤوننا , فالله (يعلم كل شيء من شؤوننا , إذن معية الله معنا أدق وأبلغ من معية بعضنا مع بعض بالذات , معية الذات حقيقية , والمعية بالعلم حقيقية , والمعية بأي معنًى يدل على السياق؛ لأن لفظة (مع) كما تقدم كما قال أهل اللغة كل الذي تدل عليه المقارنة المطلقة , ثم تخصص هذه المقارنة بالسياق. هل المقارنة بالذات كقولك زيد كان معنا أمس في المجلس , هذه مقارنة بالذات أو مقارنة بالعلم كأن تقول {إِنَّ اللّهَ مَعَنَا .. {40} سورة التوبة} , وأنتَ تؤمن بأنه بذاته بائن من خلقه , وإنما كان معنا بعلمه وتدبير شؤوننا وكقولك أنا مع الإمام مالك رحمه الله عندما قال (الاستواء معلوم والكيف مجهول .. )

(1/196)

فأنتَ مع الإمام مالك حقيقة وهو من أتباع التابعين وأنتَ في هذا القرن , لكن قارنته في العقيدة والاعتقاد حقيقة , وأنا مع الإمام أحمد رحمه الله عندما كان يقول القرآن كلام الله غير مخلوق , أي أنتَ معه قارنته في العقيدة , عقيدتك قارنت عقيدته فكنتَ معه , كلها حقيقة , هذه حقيقة وتلك حقيقة؛ لأن لفظة (مع) إنما تدل على مطلق المقارنة وهذه المقارنة تُعيَّن بالقرائن والسياق , أحياناً تكون بالذات وأحياناً تكون بالعلم وأحياناً تكون بالعقيدة وأحياناً تكون بالرأي وهكذا , إذن الله بذاته ليس في الأرض وليس في السماوات , بل هو فوق جميع المخلوقات , ومع ذلك هو معنا على ما وصفنا ومع ذلك ينزل ويجيء , نزوله وإتيانه لا ينافي علوه , هذا ما أجمع عليه السلف , السلف إذا قلنا السلف هم المهاجرون والأنصار {وَالَّذِينَ اتَّبَعُوهُم بِإِحْسَانٍ} , هذه الآية احفظها وافهم معناها , فيها الوعد من الله والثناء على السلف والسلفيين , لا تستغرب {وَالسَّابِقُونَ الأَوَّلُونَ مِنَ الْمُهَاجِرِينَ وَالأَنصَارِ وَالَّذِينَ اتَّبَعُوهُم بِإِحْسَانٍ رَّضِيَ اللّهُ عَنْهُمْ وَرَضُوا عَنْهُ .. {100} سورة التوبة} الذين اتبعوهم بإحسان يعني السلفيين , أما المهاجرون والأنصار هم السلف , إذن الناس في هذه الآية سلف وسلفيون: السلف كل من سبقك في دينك وعقيدتك من المهاجرين والأنصار هم الذين يقال لهم السلف الصالح هم الذين يقال لهم المهاجرون والأنصار هم الذين يقال لهم أهل بيعة الرضوان وأصحاب الشجرة والبدريون , هؤلاء هم السلف , والسلفيون هم الذين تعنيهم الآية في قوله تعالى {وَالَّذِينَ اتَّبَعُوهُم بِإِحْسَانٍ .. } , إذا اتبعتَ السلف في عقيدتك وعبادتك وأخلاقك وسلوكك ولو جئتَ في آخر الدنيا أنتَ تدخل في عموم هذه الآية. فاشكر ربك أن وفقك أن تكون من أتباع السلف الصالح من المهاجرين والأنصار.

(1/197)

والاعتقاد بأنه في شيء وفي كل مكان هي عقيدة الحلولية الذين يجعلون الله تعالى حالاًّ في المخلوقات هذا لا يليق بالله (.
فالصفات المجيء والإتيان والاستواء والدنو والقرب والنزول تسمى صفات الأفعال وتسمى أفعال الله , والأفعال تتجدد {فَعَّالٌ لِّمَا يُرِيدُ {16} سورة البروج} , " إن الله قد غضب اليوم غضباً لم يغضبه قبله مثله ولن يغضب بعده مثله " [رواه البخاري عن أنس (برقم (3340) ومسلم برقم (193)] , ويجب أن تُفرق يا طالب العلم بين الصفات الذاتية القديمة والصفات الفعلية التي تتجدد تحدث في وقت دون وقت , ليس في ذلك غضاضة كما ظنت الأشاعرة بأن كل ما يُوصف به الرب سبحانه يجب أن يكون قديماً , هذا الوهم هو الذي أوقعهم في تأويل الصفات الفعلية.

(1/198)

الناس هنا بين أمرين: إما أن تُسلم لله ولرسوله وتقول يجيء وينزل بعد التسليم وتذكر قوله تعالى {لَيْسَ كَمِثْلِهِ شَيْءٌ .. {11} سورة الشورى} , إذن يأتي مجيئاً يليق به , ينزل نزولاً يليق به ليس نزوله كنزولنا وليس مجيئه كمجيئنا , وهذه هي السلامة. وأما إن قلتَ لا يجيء ولم ينزل ولا يأتي وليس بمستوٍ , إنكار وردّ على الله وعلى رسوله , وذلك يؤدي إلى الكفر ما لم يُعذر القائل بجهله وشبهته. الأمر الثالث أن تقول يجيء وينزل وهو مستوٍ , ولكن نزوله كنزولنا ومجيئه كمجيئنا واستوائه كاستوائنا وهذا يسمى تشبيه , والمُشبه كافر بإجماع السلف , والدليل {{لَيْسَ كَمِثْلِهِ شَيْءٌ .. {11}} , من قال نزوله كنزولنا ومجيئه كمجيئنا واستوائه كاستوائنا أنكر هذه الآية وردّ عليها , الله يقول {{{لَيْسَ كَمِثْلِهِ شَيْءٌ .. {11}} , لا في ذاته ولا صفاته ولا في أفعاله ولا في أسمائه , إذا قلتَ الله (كالمخلوق في ذاته أو كالمخلوق في بعض صفاته ولو صفة واحدة كذّبتَ هذه الآية , يؤدي ذلك للكفر والردة والعياذ بالله. نحن دائماً نلاحظ هنا ونتحفظ تقديراً منا للواقع , واقع كثير من الدارسين للعقيدة على الطريقة الأشعرية , واقعهم يجعلنا نعذرهم حتى يخرجوا من ذلك الجو المظلم؛ لأنهم يتعلمون في جوٍ يشبه جواً جاهلياً؛ لأن الجاهلية كل ما يخالف ما جاء به الرسول (. طالب صغير يدخل ما يسمى بالمعهد الديني ويتخرج منه , حفظ في المعهد الديني السنوسية ويحفظ ويكرر ليس الله فوق العرش ولا تحته ولا عن يمينه ولا عن شماله , ثم يدخل الأزهر الشريف ويتخرج من كلية أصول الدين وقد حَفِظَ الفلسفة والمنطق , وتعلم كيف يؤول الصفات وكيف يحرّفها , تُكفره وهو في ذلك الجو؟ لم يعلم حقيقة ما جاء به الرسول (, يجب أن ترحمه.

(1/199)

ولكن إذا عَلِمَ وفَهِمَ ما جاء به النبي (وعَلِمَ الهدى , وبعد ذلك اتبع غير سبيل المؤمنين , سبيل الفلاسفة وعلماء الكلام , بعد أن تبين له وبعد إقامة الحجة كفّره بعد ذلك , أما قبل ذلك ارحمه وأرفق به؛ لأنه لم تقم علي الحجة , الحجة بالفهم تقوم لا بمجرد قراءة القرآن , كم قارئ وحافظ لكتاب الله لا يعلم منه شيء , ولكن إنما تقوم الحجة بالفهم حتى يتبين له الهدى ويُعذر قبل ذلك , وإلا في الحقيقة ما أجمع عليه السلف من شبَّه الله بخلقه فهو كافر , من نفى صفة ثابتة في الكتاب والسنة فو كافر. هذه قاعدة , لكن هذه القاعدة هل تُطبق على جميع الأفراد؟ لا , ليس الأمر كذلك. يقول شيخ الإسلام ابن تيميه رحمه الله وهم يشكون منه , ولكنه هو في الواقع من أكثر الناس شفقة عليهم (قد يرتكب المكفر قولياً أو فعلياً , فبعضهم يكفر وبعضه لا يكفر , فمن قامت عليه الحجة يكفر , وقبل ذلك لا يكفر) , اقرأوا الرد على البكري لشيخ الإسلام [(1/ 381) , مجموع الفتاوى (12/ 501) , (35/ 99)]؛ لتدرك مدى شفقته رحمه الله على علماء الكلام وعلى الخائضين في هذه الصفات وعلى المؤولين وعلى المعطلين , يرى إنه لابد من إقامة الحجة عليهم.


إثبات الوجه لله سبحانه: - العقيدة الواسطية الجامي

العقيدة الواسطية للشيخ محمد بن امان الجامي رحمه الله

إثبات الوجه لله سبحانه:
وَقَوْلُهُ: {وَيَبْقَى وَجْهُ رَبِّكَ ذُو الْجَلالِ وَالإِكْرَامِ}، {كُلُّ شَيْءٍ هَالِكٌ إِلاَّ وَجْهَهُ}

(1/200)

* «ويبقى وجه ربك ذو الجلال والإكرام» / نثبت لله وجهاً كريماً يليق به لا كوجوهنا كما أثبتنا له يدين لا كأيدينا؛ لأنه هو الذي أثبت لنفسه وعلينا التسليم , ولا يسلم في دينه إلا من سلَّم لله ولرسوله (, ولا نُؤول الوجه بالذات ولا بصفة أخرى , بل وجه يليق به , هكذا قال الإمام مالك والليث بن سعد والأوزاعي والثوري رحمهم الله (أمروها كما جاءت بلا كيف) [سبق تخريجه] , أي نصوص الصفات. راجع في هذا المعنى الفتوى الحموية لشيخ الإسلام رحمه الله تجد فيها نقول عن العلماء , ماذا قالوا في نصوص الصفات [(37 - 51)] , فمراجعته مهمة وميزتها أن الشيخ نقل كلام السلف من الصحابة (إلى وقته؛ بل ربما نقل كلام بعض غير السلف من المتصوفة وبعض علماء الكلام الذين نطقوا بالحق ووافقوا السلف فيما قالوا , فهو كتاب مهم لطلاب العلم.

(1/201)

* «ويبقى وجه ربك .. » / هذه الآية نزلت على الرسول (وتلاها على الصحابة (والصحابة تلوها على التابعين , خصوصاً كما يقول مجاهد (إنه عرض القرآن كله على ابن عباس رضي الله عنهما , يُوقِفه عند كل آية فيسأل) [أخرجه ابن كثير في مقدمة تفسيره (1/ 10)] , ولم يُنقل على أحد منهم أنه أوَّل الوجه بالذات ولا بالجهة ولا بأي معنى , بل كما قال مالك والليث و الأوزاعي) (أمروها كما جاءت .. ) , والله سبحانه له وجهٌ كريمٌ , وإذا وصف الله (وجهه بالبقاء قد وصف نفسه بالبقاء , وهذا يفهمه كل عربي , إذن الله باقٍ ومن صفاته هو الباقي " أنتَ الأول فليس قبلك شيء , وأنتَ الآخر فليس بعدك شيء , وأنتَ الظاهر فليس فوقك شيء , وأنتَ الباطن فليس دونك شيء " [سبق تخريجه] ومحيط بكل شيء بعلمه , لا يخلو مكان من علمه وهو سبحانه فوق سماواته بائن من خلقه وهو فوق عرشه , فالله وصف نفسه بأن له وجه فنحن نؤمن ولا نسأل عن كيفية وجهه؛ لأننا لم نسأل عن كيفية ذاته , الكلام في الصفات فرع عن الكلام في الذات يحذو حذوه , يجب أن يقال في الصفات ما قيل في الذات.

* «كل شيء هالك إلا وجهه» / وجه الله الباقي , فإذا وجه الله (يوصف بالبقاء , فالله موصوف بالبقاء؛ لأن الوجه صفة له. سمعه باقٍ بصره باقٍ قدرته علمه وجميع الصفات الفعلية.

(1/202)

علق الشيخ على كلام الهراس (والنصوص في إثبات الوجه في الكتاب لا تحصى كثرة) ينبغي أن يقال النصوص كثيرة , إنما يقال لا تحصى كثرةً كلام فيه مبالغة. وكل النصوص الكثيرة في إثبات الوجه تنفي تأويل المعطلة الذين أوّلوا الوجه بالذات أو الثواب أو الجهة , تأويلات تخمينية , كل معنًى تأويلي ليس يقيني , بل ظني ولا يجوز أن يقول على الله بالظن , هؤلاء يقولون على الله (بالظن , إذا سمعوا نزول الرب قالوا لا , الله لا ينزل الذي ينزل أمره أو ملك من الملائكة , والذي يأتي يوم القيامة لفصل القضاء ليس الله بل أمره أو ملك من الملائكة. هؤلاء من شدة جرأتهم على الله يُفسِرون النصوص بالرأي من عندهم بدون استناد إلى نص فيقولون على الله ما لا يعلمون.
فالمجسمة أوّلوا الصفات الذاتية الخبرية السمعية النقلية بدعوى أن ذلك يؤدي إلى التركيب وإلى التجسيم , فوجه الله لا يُشبه الوجوه ولا تشبهه الوجوه , هذا وجه الرب سبحانه نؤمن به لا نسأل عن كيفيته. والمعطلة قالوا لماذا يصف الوجه دون سائر الصفات بالبقاء , لماذا لم يصف السمع والبصر والعلم بالبقاء ووصف الوجه فقط بالبقاء؟ دليل بأن المراد بالوجه الذات , قول على الله بغير علم. من أين لكم هذا , وهل إذا وصف الوجه بالبقاء , ألا يلزم من ذلك بقاء الله بجميع صفاته كالسمع والبصر والقدرة والإرادة وغيرها؟! وهذا ما يفهمه كل عربي يفهم أسلوب العرب , ولكن القوم يتجاهلون. ... ولو لم يكن له وجه لا يجوز استعمال الوجه وإرادة الذات , وإنما يجوز ذلك إذا كان هناك وجه وذات , لفظ الوجه موضوع لصفة معينة فلا يُستعمل في معنًى آخر كالذات مثلاً. وهل يقال وجه الجدار ووجه العمود؟ لا يقال؛ لأنه لا وجه له , ونطلق الوجه ونقول أردنا الجدار وأردنا العمود لا , أولاً أثبت الوجه حتى ينتقل الذهن من الوجه إلى الذات.

(1/203)

والله سبحانه أسند البقاء إلى الوجه , ويلزم من ذلك عقلاً وشرعاً بقاء الذات؛ لأن الوجه صفة للذات.

إثبات اليدين لله تعالى:
وَقَوْلُهُ: {مَا مَنَعَكَ أَن تَسْجُدَ لِمَا خَلَقْتُ بِيَدَيَّ}، {وَقَالَتِ الْيَهُودُ يَدُ اللَّهِ مَغْلُولَةٌ غُلَّتْ أَيْدِيهِمْ وَلُعِنُوابِمَا قَالُوا بَلْ يَدَاهُ مَبْسُوطَتَان ِ يُنفِقُ كَيْفَ يَشَاء}.

* «ما منعك أن تسجد لما خلقت بيدي , وقالت اليهود يد الله مغلولة .. بل يداه مبسوطتان .. » / لا يوجد كلام للشيخ عن اليد في المادة المسموعة.

إثبات العينين لله تعالى:
وَقَولُهُ: {وَاصْبِرْ لِحُكْمِ رَبِّكَ فَإِنَّكَ بِأَعْيُنِنَا} {وَحَمَلْنَاهُ عَلَى ذَاتِ أَلْوَاحٍ وَدُسُرٍ , تَجْرِي بِأَعْيُنِنَا جَزَاء لِّمَن كَانَ كُفِرَ}، {وَأَلْقَيْتُ عَلَيْكَ مَحَبَّةً مِّنِّي وَلِتُصْنَعَ عَلَى عَيْنِي}.

* «واصبر لحكم ربك فإنك بأعيننا .. » /. إثبات صفة العين لله تعالى بكتاب الله أحياناً بصيغة الجمع وأحياناً بصيغة الإفراد , ولم يرد في القرآن إثبات العين مثناة إلا ما جاء في الحديث في قصة المسيح الدجال كما سيأتي.

(1/204)

* «تجري بأعيننا جزاء لمن كان كُفِر» / جزاء لمن كان كُفِر, هذه هي القراءة المشهورة , وفي قراءة لمن كان كَفَر , (كَفَر) أي جزاء للذين كفروا بنوح (وهم قومه , (كُفِر) أي كُفِر به وهو نوح (. كان قوم نوح (يسخرون منه عندما كان يصنع السفينة , هكذا أراد الله (أن يمتحن عباده وأوليائه من الأنبياء عليهم السلام , فالله ألهمه وعلمه كيف ينجر الخشب وكيف يصنع هذه المسامير ويركب هذه السفينة. تجري تحت عين الله وحراسته وحفظه , فإذا جاءت العين بصيغة الإفراد فالمراد الجنس , وإذا جاءت بصيغة الجمع كما سيأتي لكونها أُضيفت إلى ضمير العظمة فناسب جمعها , فنخرج بنتيجة: الله سبحانه وتعالى موصوف بعينين اثنتين , لا بعين واحدة , وذلك نقص؛ لأنه عَور , ولا بأعين كثيرة؛ ولكن تُفسِر السنة وتبين إثبات عينين اثنتين تليقان به ليست كأعيننا.

(1/205)

* «ولتصنع على عيني» / الحديث جاء في قصة المسيح الدجال عندما ذكر النبي (المسيح الدجال وما جعل الله له من الأمور الخارقة للعادة , حيث يملك الجنة والنار , أمور خارقة للعادة لم تجري لأحد قبله , وهذه الأمور قد تُوهِم بعض الناس أنه الله؛ لذلك قال (إن المسيح الدجال على الرغم من هذه الأمور الخارقة للعادة " إنه أعور العين اليمنى كأن عينه عنبة طافية , وربكم ليس بأعور " [سبق تخريجه] مع الإشارة , إثبات للعينين وأن المسيح الدجال فيه عيب كبير العَور , ولم يستطع أن يُعالج عيبه؛ لأن الله هو الذي كتب عليه , الذي استدرجه بتلك الأمور الخارقة للعادة هو الذي أثبت فيه ذلك العيب , بمعنى لا يلتبس عليكم الأمر؛ لكثرة ما ترون من الأمور الخارقة للعادة لهذا الدجال؛ لأنه ليس هو الله (؛ لأن ربكم ليس بأعور (إشارة إلى العين) الله له الكمال المطلق في أسمائه وفي صفاته وفي أفعاله. وليس كل ما يظهر من الأمور الخارقة للعادة دالاً أن الله أكرم ذلك الشخص التي ظهرتَ هذه الأمور على يديه , وليست كلها بكرامة.

(1/206)

والأمور الخارقة للعادة تنقسم إلى ثلاثة أقسام: ما ظهر على يد من ادعى النبوة ودعى الناس إلى الإيمان بنبوته ورسالته , وأظهر الله له الأمور الخارقة للعادة كانشقاق القمر وكالإسراء والمعراج وكهذا القرآن العظيم المُعجِز الذي أنزله على يدي نبي عربي لم يجلس قط بين يدي معلم , يأتي بهذا الكتاب المعجز الذي اقعد فصحاء العرب وبلغائهم مع التحدي وعجزوا من الإتيان بمثله؛ لذلك يُعتبر القرآن أعظم معجزة من معجزاته (إلا إن معجزاته لا تنحصر في القرآن ," سبَّح الطعام " [سبق تخريجه] " وسبَّح الحصى بيده " [أخرجه الطبراني في الأوسط عن ابي ذر (برقم (1244) والبزار برقم (4040) وغيرهم , صححه الألباني في تخريج كتاب السنة برقم (1146)] , " وسلَّم عليه الحجر" [سبق تخريجه] , " وحنَّ الجذع " [أخرجه البخاري عن جابر (برقم (918)] حنين الثكلى , " ونبع الماء بين يديه أصابعه " [أخرجه البخاري عن أنس (برقم (169) ومسلم برقم (2279)] , كلها معجزات , وكذلك إخوانه من قبله من الرسل عليهم السلام لهم معجزات. معجزات الأنبياء عليهم السلام يقول أهل العلم كأنها في حكم القول صَدَقَ عبدي في كل ما بلَّغ عني تصديقٌ يكاد أن يكون نطقاً وكلاماً , أي أن هذا النبي وهذا الرسول صادقٌ فيما ادعى من النبوة والرسالة وفيما بلَّغ عني؛ لذلك أيدتُه بهذه المعجزات , وهذه هي المعجزة التي تظهر على أيدي الأنبياء. الأمر الثاني: ما يظهر من الأمور الخارقة للعادة على أيدي عباد الله الصالحين إكراماً لهم وتثبيتاً لهم على الإيمان والطاعة وزيادة لهم في إيمانهم , هذه كرامات الأولياء , أعظم كرامة من كرامات الأولياء من وفقه الله الاستقامة على دينه حتى يلقاه فقد أكرمه أعظم كرامة , وقد تأتي بعض الأمور الخارقة للعادة لبعض الصالحين وليسوا أنبياء كالإلهام , قال النبي (" لقد كان فيمن كان قبلكم محدثون وليسوا بأنبياء وإن كان في أمتي فعمر " [سبق تخريجه].

(1/207)

هنا ينبغي التنبيه على نقطة مهمة قد يظهر في شخص من الكرامات والمناقب ما لم يظهر في من هو أفضل منه , فبإجماع المسلمين إن أبا بكر (أفضل من عمر (, وهكذا ترتيب أهل العلم أبو بكر وعمر وعثمان وعلي (, لكن اتفق أهل العلم على أن أكثر الخلفاء منقبة ومناقب علي بن أبي طالب (, وظهر في عمر ما لم يظهر في أبي بكر رضي الله عنهما من هذا الإلهام , عمر (ملهم (نزلت آيات من القرآن مطابقة لاقتراح عمر (, عمر (شديد الغيرة دخل ذات مرة على رسول الله (وعنده نساؤه , فدخلته الغيرة , قال: (يا رسول الله والناس تدخل عليك ونساؤك عندك , لو حجبت نسائك فأنزل الله آية الحجاب فور هذا الاقتراح , وعمر (هو الذي اقترح لو اتخذنا من مقام إبراهيم مصلى , فنزلت الآية بنفس الصيغة التي اقترح عمر () [أخرجه البخاري عن أنس (برقم (4483) ومسلم عن ابن عمر رضي الله عنهما برقم (2399)] وعمر (أخبر النبي (" أن الشيطان لا يدخل فجاً دخله عمر " [أخرجه البخاري عن سعد بن أبي وقاص (برقم (3683) ومسلم برقم (3296)]. لم يقل هذا لا في أبي بكر (ولا في غيره. إذن يقال قد يوجد في المفضول ما لا يوجد في الفاضل , وذلك فضل الله يؤتيه من يشاء.

(1/208)

(ومن الكرامات ما حصل لاثنين من الصحابة (من الأمور الخارقة للعادة العجيبة الغريبة , تأخرا عند الرسول (في ليلة مظلمة ممطرة فخرجا فجعل الله لهما مصباحاً في طرف عصا أحدهما ومشيا , وليست المدينة النبوية بهذه المثابة من الأنوار , قرية صغيرة والناس تعيش على المصابيح المحدودة داخل البيوت والشوارع مظلمة , والصحابة (يتأخرون عند النبي (ثم يذهبون إلى العوالي إلى أماكن بعيدة بعد أن صلوا معه وحفظوا ما حفظوا من الأحاديث , خرجا ولما وصلا لمفترق الطرق والمصباح واحد , جعل الله (للآخر مصباحاً قيل بطرف إصبعه , وقيل في طرف عصاه؛ ليصل إلى بيته هذا في طريقه وذاك في طرقه) [أخرجه البخاري عن أنس (برقم (3805)] , مثل هذه الأمور من الكرامات , أي أمر جاء على خلاف العادة الجارية. الشيء الثالث: ما يظهر على أيدي الفساق والكفار والظلمة من الأمور الخارقة للعادة العجيبة الغريبة , وذلك استدراج من الله؛ ليزدادوا ضلالاً إلى ضلالهم وينتهوا إلى النار, في مقدمة ذلك ما ظهر للمسيح الدجال الذي استعاذت منه جميع الأنبياء عليهم السلام , " وشُرِع لنا أن نستعيذ من شره في صلاتنا " [أخرجه البخاري عن أبي هريرة (برقم (1377) ومسلم برقم (588)] ظهرت له أشياء كثيرة , ومع ذلك أثبت الله فيه ما يدل على نقصه وضعفه وهو العَور؛ حتى لا يشتبه على العوام ويظنوا بأنه هو الله , وليس هو الله (رب العالمين؛ لأن الله له الكمال المطلق.

(1/209)

ومن أراد الاستزادة فليراجع كتب الحديث وفي مقدمتها صحيح مسلم مع الشرح في إثبات صفة العينين , وإن كنتُ استحسن أن أنصح عندما ترجعوا إلى صحيح مسلم في نصوص الصفات تحفظوا من تأويلات النووي أحياناً , الإمام النووي قد يؤول بعض النصوص , وكذلك ابن حجر على قلة؛ لأنهما لم يُوفقا في وقتهما إلى منهج سلفي يستقون منه هذه المعاني السلفية ولم يجدوا معلم سلفي , ولكن كما قال شيخ الإسلام إنهم هم وأمثالهم خدموا السنة وخدموا الدين أكثر مما خدمة غيرهم وهم كُثر. ومع ذلك لا يُحكم عليهم أنهم من الأشاعرة , بل من المحدثين الذين قد تحصل لهم بعض الهفوات؛ لأنهم لم يُوفقوا إلى منهج أو معلم سلفي. قس على ذلك غيرهم من علماء الحديث الذين خدموا السنة وخدموا الشريعة كالبيهقي والشوكاني وغيرهم من علماء السنة , ولا يُمنع إطلاق أهل السنة عليهم؛ لوجود بعض الهفوات وبعض التأويلات , فنسأل الله تعالى أن يعفوا عنهم؛ لكثرة ما قدموا من خدمه للإسلام , وأنهم يُعذرون في ذلك ولهم عذرهم كما يعلم طلاب العلم.

(1/210)

القول بأنه لا مناسبة بين الخالق والمخلوق حتى تثبت المحبة بينهما قول باطل وقول لا دليل عليه , الله (يُحب محبة حقيقية ليست كمحبتنا ويرحم ورحمته ليست كرحمتنا ويغضب ليس غضبه كغضبنا , فهي صفات خبرية محضة لولا ورود النص بها لم نجرؤ نحن ولا من قبلنا ولا من بعدنا على إثبات هذه الصفات لله تعالى , لكن بعد ورودها من الإيمان: الإيمان بخبر الله تعالى , ومن الإيمان برسول الله: الإيمان بخبر رسول الله (؛ لذلك يجب إثبات هذه الصفات على القاعدة المعروفة دون تمثيل أو تشبيه ودون تحريف أو تعطيل , بل إثباتاً عاماً كما ورد في الكتاب والسنة , ونقول آمنا بالله وبما جاء عن الله على مراد الله , وآمنا برسول الله وما جاء عن رسول الله على مراد رسول الله وكفى. فالله (أحب موسى (وجعل له قبولاً بين عباده وصنعه على عينه ولا يكاد يفهم من فطرته سليمة إذا سَمِعَ بأن صنعه على عينه بأن الله صنعه داخل عينه , يُشنع بعض الأشاعرة المعاصرين هذا التفسير: فيقولون تفسيركم هذا كونكم تقولون صنعه على عينه محفوظاً بعينه وفي كلأه وحفظه , يقولون هذا تأويل , لجئتم إلى التأويل. إذن ما هو المعنى الظاهر إذا كان هذا تأويل؟ يريدون أن الظاهر صنعه في داخل عينه , هذا لا يكاد يفهمه بشر غير أشعري , ولكن الأشعري يتكلم بهذا تقليداً. لو سألت أشعرياً عادياً: من أين لك هذا؟ يقول هكذا وجدنا كتب الأشاعرة , يقول المشايخ هكذا , اسأل المشايخ يحولك على شيخ آخر , سلسلة , طريقة دور وتسلسل لا ينتهي , تقليد من تقليد وإلا أي إنسان على الفطرة لا يفهم إلا هذا المعنى , وهذا هو المعنى الظاهر وليس هذا بتأويل , ولكنه تفسير , يجب أن نُفرق بيت التفسير والبيان وبين التأويل , التأويل بلغة المفسرين بمعنى البيان لا يعني ابن جرير رحمه الله بالتأويل عندما يقول تأويل قوله تعالى كذا كذا لا يعني التحريف الذي عند الأشاعرة , بل يعني البيان والتفسير والإيضاح.

(1/211)

إثبات السمع والبصر لله سبحانه:
وَقَوْلُه: {قَدْ سَمِعَ اللَّهُ قَوْلَ الَّتِي تُجَادِلُكَ فِي زَوْجِهَا وَتَشْتَكِي إِلَى اللَّهِ وَاللَّهُ يَسْمَعُ تَحَاوُرَكُمَا إِنَّ اللَّهَ سَمِيعٌ بَصِيرٌ}، ... {لَّقَدْ سَمِعَ اللَّهُ قَوْلَ الَّذِينَ قَالُوا إِنَّ اللَّهَ فَقِيرٌ وَنَحْنُ أَغْنِيَاء}، وَقَوْلُهُ: {أَمْ يَحْسَبُونَ أَنَّا لا نَسْمَعُ سِرَّهُمْ وَنَجْوَاهُم بَلَىوَرُسُلُنَا لَدَيْهِمْ يَكْتُبُونَ}، {إِنَّنِي مَعَكُمَا أَسْمَعُ وَأَرَى}، {أَلَمْ يَعْلَمْ بِأَنَّ اللَّهَ يَرَى}، {الَّذِي يَرَاكَ حِينَ تَقُومُ وَتَقَلُّبَكَ فِي السَّاجِدِينَ إِنَّهُ هُوَ السَّمِيعُ الْعَلِيمُ} {وَقُلِ اعْمَلُوا فَسَيَرَى اللَّهُ عَمَلَكُمْ وَرَسُولُهُ وَالْمُؤْمِنُونَ}.

* «قد سمع الله قول التي تجادلك في زوجها .. » / يستحسن من باب النصيحة أن تطلعوا على شرح الدكتور الفوزان للواسطية ميزته التبويب , فالتبويب بالنسبة لكم مفيد جداً هذا إثبات السمع إثبات البصر إثبات العلم إثبات الوجه , التبويب يعين على فهم وتدبر الآيات.

(1/212)

الاشتقاق أن يأتي بفعل ماضي ومضارع , والمضارع يختلف على صور (سمع , يسمع , سميع) , الاشتقاق في الأصل إما من المصدر أو من الفعل على اختلاف عند النحاة , لكن المراد بالاشتقاق هنا ليس معنى ذلك أن تكون صفة واحدة تكون أصلاً للصفات الأخرى اشتقت منها , هذا اصطلاح عند النحاة. لكن الصفات كلها وردت هكذا نطق الله , تجد مثلاً (قد سمع الله) سمع فعل ماضي , والاشتقاق الثاني (والله يسمع تحاوركما) يسمع بالفعل المضارع , ثم قال (إن الله سميع) صيغة اسم فاعل , وسيأتي (أم يحسبون أنا لا نسمع) المضارع الذي يشتمل على ضمير العظمة (نسمع) , (إنني معكما أسمع وأرى). هذا المراد بالاشتقاق , أفعال مختلفة من حيث الصيغة (اسم فاعل , فعل ماضي , فعل مضارع .. ) , الاشتقاق لم يرد على جميع صيغه في آيات السمع , فهي صفة حقيقة لله (يُدرك بها الأصوات , الإكثار من هذا الاشتقاق والتعبير بهذه الصيغ المختلفة دليل على أن هذه الصفة على حقيقتها.
قال الهراس: عبّرت الآيات بكل صيغ الاشتقاق. هل ورد المصدر؟ إذن الكلية هذه محل نظر , الصحيح يقال بكثير من صيغ الاشتقاق , صيغ الاشتقاق كثيرة منها اسم المفعول والصفة المشبهة والمصدر , إذن الكلية ليست على ظاهرها. يستنكر بعض مشايخنا نسبة التعبير إلى الآية , ويستحسنون أن يقول وقد أخبر الله عن ذلك , يعني نسبة الإخبار إلى الله تعالى , وهذا التعبير تعبير عصري اصطلاحي ويقال ولا مشاحة في الاصطلاح.

(1/213)

* إن الله سميع بصير: الرؤية من لوازم البصر , نفي البصر وإثبات الرؤية من باب نفي الصفة وإثبات لازمها , وهذا ليس عند الأشاعرة , الأشاعرة يثبتون البصر , وهذا عند المعتزلة الذين لا يُثبتون جميع الصفات. الله (قريب سميع بصير , قرباً معنوياً لا قرباُ بالذات , انتبهوا إذا ذُكِر القرب أو ذُكِرت المعية لا يُراد بذلك المخالطة والممازجة بالخلق بذاته بل كما يليق به تعالى , الذي يليق بالله تعالى بأن يجعل ملائكته قريبين من البشر , فالله قريب ومع عباده بعلمه وسمعه وتدبيره لا يخفى عليه شيء من شؤونهم , فهذا القرب حقيقي لا كما تزعم الأشاعرة؛ لأن القرب والمعية لا تستلزم المخالطة بالذات. أصنام المشركين لا تسمع ولا تبصر فعاب الله عليهم كيف يدعون أصناماً لا تسمع ولا تبصر؟! دليل أن السمع والبصر من صفات الكمال و كذلك الكلام من صفات الكمال , يُعاب على من لا يتكلم , الذي يتكلم أكمل من الذي لا يتكلم والذي يسمع ويبصر أكمل من الذي لا يسمع ولا يبصر.

(1/214)

* قد سمع الله / ماذا تصنع بأطفالها إن ضمتهم إلى زوجها الذي طلَّق ضاعوا , وإن ضمتهم إليها جاعوا , هذا الحوار الذي جرى. قالت عائشة رضي الله عنها " الحمد لله الذي وسع سمعه الأصوات كلها " [أخرجه البخاري معلقاً عن عائشة رضي الله عنها , كتاب التوحيد , باب (وكان الله سميعاً بصيراً) , ووصله الإمام أحمد في المسند (6/ 46)] سواء جهر بها الإنسان أو لم يجهر؛ لأن المرأة ما كانت تجهر, الحوار كان بأدب واحترام وعدم رفع صوت , وعائشة في ناحية من البيت. أي بيت؟ ذلك البيت الصغير , ليس في قصر و ليست في دَوْر والرسول (في دَوْر آخر أو الرسول (في غرفة وعائشة في غرفة , حجرة واحدة هي غرفة النوم هي المطبخ هي المجلس هي كل شيء , تلك الحجرة التي تحولت إلى قبر رسول الله (وأبي بكر وعمر رضي الله عنهما. ماذا تقول عائشة رضي الله عنها الحمد لله الذي وسع .. , هذا الكلام يصور لكم أن السلف رجالهم ونسائهم ما كانوا يترددون في وصف الله بهذه الصفات بالسمع والبصر وغير ذلك من الصفات ما كان عندهم تردد , عائشة رضي الله عنها لا تسمع من المُجادِلة وهي في ناحية من الحجرة , والله سبحانه سمع شكواها من فوق سبع سماوات وهي تحاور رسول الله (, فأنزل الله الآية.
السمع يأتي أحياناً ويكون لمجرد إثبات صفة السمع , وأحياناً يأتي لإثبات صفة السمع وإجابة الدعاء , سَمِعَ الله دعوتكم , أي أجاب الله دعوتكم.

(1/215)

* «قد سمع الله قول الذين قالوا إن الله فقير ونحن أغنياء» / نزلت في اليهودي الذي زعم أن الله فقير. اليهودي يقول ما بنا حاجة وفقر إلى الله , لكن الله هو الذي محتاج إلينا , هذا إما لبلادته وعدم فهمه وإما لعناده وكفره. وإلا الاستقراض ماذا قال الله في آية الاستقراض؟ {مَّن ذَا الَّذِي يُقْرِضُ اللّهَ قَرْضاً حَسَناً فَيُضَاعِفَهُ لَهُ .. {11} سورة الحديد} , يُضاعفه , أي إن الذي استقرض اللهُ منه هو المحتاج إلى قرضه وليس الله (هو المحتاج , إنما طلب منه ليضاعفه له , يحفظ له هذا المال الذي تصدق لوجه الله تعالى , فيربي له حبة التمر فتكون كجبل أحد , فيحفظ له هذه الصدقة { .. فَيُضَاعِفَهُ لَهُ وَلَهُ أَجْرٌ كَرِيمٌ {11} سورة الحديد} , دليل واضح عند المنصف أن الله إنما استقرض لحاجة المقرض لا لحاجة المستقرض , فيما يبدو الله هو المستقرض , أي الذي طلب القرض لحاجة المقرض , هذا المقرض ضعيف قد لا يحفظ ماله قد يضيع , لكن ربه الرحيم يأخذ ماله القليل ويضاعفه له ويعطيه يوم الحاجة أجراً عظيماً فيكون أحوج ما يكون إلى هذا القرض.

(1/216)

* «أم يحسبون أنا لا نسمع سرهم ونجواهم .. » / (أم) أي بل , كان من خير من يبحث هذا المبحث الزمخشري , ولكن يُخشى من هفواته وعثراته , وقد يُكتفى في مثل هذا بالإمام الشوكاني رحمه الله في كتابه فتح القدير [(4/ 792)]؛ لأنه كثيراً ما يتعرض للبحوث اللغوية , أو حاشية الجمل على الجلالين جيدة جداً في اللغويات. وبهذه المناسبة إياكم وحاشية الصاوي فكل ما فيها من البحوث اللغوية أخذها من عند صاحب الجمل ثم زاد علها الخرافات والمنامات والتصوف والقول على الله بغير علم , فهو أسوء تفسير للقرآن فيما نعلم , وإن كان الزمخشري من حيث تعرضه وتأويله ونفيه للصفات سيءٌ جداً , لكن عنده علم والعلم يُقدر , لكن ذلك لا علم ولا استقامة ولا تفسير , جهل وتصوف وقول على الله بغير علم , ثم إنه معاصر لهذه الدعوة في أولها؛ لذلك تكلم على هذه الدعوة في سورة فاطر.
ومعنى الآية عندما يحاولون التستر وأن يختفوا يحسبون أنا لا نسمع سرهم ونجواهم , فالله يُطلِع الحفظة على ما يقولون وما يفعلون زيادة على علمه , الله (عليم بالسر والجوى (السر ما يُسِر الإنسان في نفسه ولا يتكلم به , والنجوى ما يتخافت به إلى من هو أقرب إليه) , كل ذلك لا يخفى على الله.

(1/217)

* «لا تخافا إنني معكما أسمع وأرى» / مثل هذا الخوف يقال له الخوف الطبيعي ولا يضر الإيمان وليس من الشرك , فالأنبياء عليهم السلام خافوا من أعدائهم وربما خافوا وخرجوا وهم يترقبون , فيخافون من الضرب ومن البطش ومن القتل , والخوف الذي هو شركٌ محضٌ الخوف السري: أن يخاف الإنسان من شخص يتوهم أنه يضره سراً , هذا ما يخافه المتصوفة ومشايخ الطرق من مشايخهم , فيخافونهم خوفاً شديداً أشد من خوفهم من رب العالمين؛ لأنهم يعتقدون أن الله غفور رحيم قد لا يُعاجلهم بالعقوبة , وأما الشيخ فلا يرحم يُعاجل بالعقوبة , في هذا إثبات للشيخ السمع فوق سمع المخلوقين والعلم فوق علم المخلوقين والتأثير , كل هذا شرك محض؛ لذلك لا أعلم حسب علمي أضر على المجتمع الإسلامي في عقيدتهم من مشايخ الطرق؛ لأن مشايخ الطرق يُفسدون عقيدة المجتمع , فيثبتون للمخلوقين صفاتٌ لا تثبت إلا لله , العلم المحيط بجميع المعلومات والسمع المحيط بجميع المسموعات والقدرة والتأثير والتدبير , هذه المعاني يُثبتونها دون تردد , وكل من اتصل بهم يعلم منهم هذا تماماً , بل عندهم شبه واجب على المُريد وعلى الدرويش والخليفة أن يخافوا من الشيخ الكبير من العارف بالله ومن الواصل لله (أي المنقطع عن الله) أن يخافوا منه هذا الخوف.

(1/218)

هذه ملة أخرى غير ملة الإسلام , يفسدون دين الإسلام ويفسدون قلوب العباد؛ لذلك فليُتنبه لا تنخدعوا بالمظاهر والسُبحة الطويلة والتكسر أحياناً وضرب الصدر , هذه مظاهر خداعة , فالقوم من أشر الناس من أشر من ينتسب للإسلام إلى الإسلام وأضر على المجتمع , لا أعلم أمثال هؤلاء؛ لأني عشتُ في صغري معهم - خذوا هذه الأسرار- ومن نعومة أظفاري كنتُ في أحضانهم , ولكن الله أنقذني منهم وعرفتُ منهم ما لا يعرفه غيري , وهم موجودون إذا كنا نتحدث عن الأشاعرة في باب الأسماء والصفات وهم أخفُ ضرراً من الصوفية؛ لأن الصوفية تُفسد القلوب , القلوب منصرفة عن الله (ولا يبالون أبداً عن الله , معتمدين على الشيخ تماماً في الدنيا والآخرة اعتماداً كلياً , ويعتقدون أن من له شيخ سوف يمر على الصراط على ظهر الشيخ. إذن ماذا يخافون؟ إذا كانوا في الدنيا يعتمدون عليه وفي الآخرة يعتمدون عليه. فما الذي بقي لرب العالمين؟! لم يبق شيء , هكذا ينبغي التفطن لهؤلاء. فالله سبحانه ليس معنا بذاته , ولا في كل مكان كما تقول الأشاعرة الجهمية , وليس في كل شيء , كل ذلك لا يليق بالله {الرَّحْمَنُ عَلَى الْعَرْشِ اسْتَوَى {5} سورة طه} , {أَأَمِنتُم مَّن فِي السَّمَاء .. {16} سورة الملك} , { .. إِلَيْهِ يَصْعَدُ الْكَلِمُ الطَّيِّبُ .. {10} سورة فاطر} , {بَل رَّفَعَهُ اللّهُ إِلَيْهِ .. {158} سورة النساء} , وعرج برسوله (إليه , السلف كلهم على هذا المعنى أن الله (بذاته فوق جميع المخلوقات , صرَّح غير واحد من السلف , بما فيهم بعض الأئمة كمالك وأحمد وسفيان إنه بائن من خلقه بذاته , وعلمه في كل مكان ولا يخلو مكان من علمه.

(1/219)

* «ألم يعلم بأن الله يرى» والآيات بعدها / ألم يعلم ويؤمن بأن الله يرى , فالواجب إثبات صفة الرؤية والإيمان بأن الله يرى عباده من فوقهم لا يخفى عليه شيء من أمرهم , سَمِعَ أصواتهم ويرى أشخاصهم وأعمالهم , ومن يستحضر ويؤمن يقيناً أن الله يراه ويرى أعماله ويسمع كلامه هذا يجعله يراقب الله بحيث لا يفعل إلا ما يحبه ويرضاه , ولا يقول قولاً إلا قولاً يحبه الله ويرضاه , أي يعينه ذلك على المراقبة , وهذا معنى من معاني الإيمان , أي شعبة من شعب الإيمان؛ لذلك دراسة الأسماء والصفات والتدبر في هذه الأسماء والصفات مما يقوي إيمان العبد؛ لأنه يستحضر عظمته سبحانه , وأنه يراه وأنه يسمعه وليس بغافل عنه.


إثبات المكر والكيد لله تعالى على ما يليق به: - العقيدة الواسطية الجامي

العقيدة الواسطية للشيخ محمد بن امان الجامي رحمه الله

إثبات المكر والكيد لله تعالى على ما يليق به:
وَقَوْلُهُ: {وَهُوَ شَدِيدُ الْمِحَال}، وَقَوْلُهُ: {وَمَكَرُوا وَمَكَرَ اللَّهُ وَاللَّهُ خَيْرُ الْمَاكِرِينَ}، وَقَوْلُهُ: {وَمَكَرُوا مَكْرًا وَمَكَرْنَا مَكْرًا وَهُمْ لا يَشْعُرُونَ}، وَقَوْلُهُ: {إِنَّهُمْ يَكِيدُونَ كَيْدًا , وَأَكِيدُ كَيْدًا}.

(1/220)

المكر والكيد من الصفات الاختيارية. بالنسبة لأفعال الرب كلها اختيارية , والوصف بأنها أفعال اختيارية قيدٌ لا مفهوم له , ويقال لها صفة كاشفة , الصفة الكاشفة التي ليس لها مفهوم ولكنها تُبيَّن وتُوضح المراد فقط. أما بالنسبة لأفعال العبد تنقسم إلى قسمين: أفعال اختيارية وأفعال اضطرارية , أما بالنسبة للرب سبحانه الأفعال كلها اختيارية , فلا يوجد أفعال غير اختيارية. والله وصف نفسه بأنه يمكر وأنه يكيد , ووصف نفسه بالاستهزاء والخداع والكيد والمكر , الأفعال تمر كما جاءت ويُفهم معناها العام , هي في جملتها لأفعال متقاربة المعنى , إيصال الشر إلى غيره بطريق خفية , ولما كاد الكائدون بأوليائه كاد الله لهم , ولما مكروا مكَرَ, مكر أعداء الله وأعداء دين الله لأوليائه ولرسله مكر فيه هو ظلم وفيه كذب. أما هذه الأفعال في حق الله (كلها حق وصواب؛ لأنها في الغالب جزاء للماكرين والكائدين والمخادعين والمستهزئين , أي أن الله يُوصل إليهم ما يضرهم (الشر الذي يضرهم) من حيث لا يشعرون , كما أنهم كادوا ومكروا لدينه والدعاة إلى دينه وخدعوهم وسخروا منهم واستهزؤا بهم , الله سبحانه يجازيهم بما يقابل هذه الأعمال إلا أن الله عندما يجازيهم بذلك ليس في مكره وكيده ليس في ذلك كذبٌ وظلمٌ , بل هو صواب محض؛ لذلك لما كاد إخوة يوسف ليوسف (وآذوه وآذوا والده وكذبوا على والدهم , بل كذبوا حتى على الذئب , فالله لما نجا يوسف (من كل ذلك , وجعل له العاقبة الحميدة قال { .. كَذَلِكَ كِدْنَا لِيُوسُفَ .. {76} سورة يوسف} , من تتبع تلك القصة من حيث خروج يوسف (من عند والده مع إخوته , تلك العاقبة العظيمة يٌُدرك كيد الله لأعدائه , هكذا دون أن يحصل ظلم أو كذب حتى في المحادثات التي كانت تجري بين يوسف وإخوته , وفي مجادلاته وسياسته الهادئة إلى أن وصل إلى ما وصل إليه بتوفيق الله (, كل ذلك تم كيداً منه { .. كَذَلِكَ كِدْنَا لِيُوسُفَ ..

(1/221)

{76} سورة يوسف} , خذوا من هذا المثال جميع كيد الله ومكر الله لأعدائه وكونه يستهزئ بهم ويخادعهم إذا خادعوا من هذا القبيل. لذلك تُمر هذه الصفات وهي من الصفات الفعلية , ويُؤمَن بها كما جاءت , ولا تُكَذب لا تُؤَول ولا ترد , ولكن لا تُؤخذ منها الأسماء كائد ماكر مخادع مستهزئ كائد , أسماء الله توقيفية وهي الأسماء الحسنى , هذه الأسماء وإن كان معناها إن صدرت من الله معناها حسن وإنصاف وحق وصواب , ولكن ليست من الأسماء الحسنى التي اشتمل فيها جميع الكمال , إذ يشترك مع الله غير الله بمعنى آخر غير الكمال , ليس في هذا فقط؛ بل الاسم مريد ومتكلم وفعال , هذه كلها تُطلق من باب الإخبار لا من باب أنها من الأسماء الحسنى , أسماء يُخبر بها عن الله؛ لأن الله فعال لما يريد لأن الله متكلم لأن الله مريد لأن الله يمكر بأعدائه وهو خير الماكرين هكذا تروى؛ لأن الباب بابٌ توقيفي لا يُتجاوز الكتاب والسنة [التوحيد لابن منده (2/ 135) , لوامع الأنوار للسفاريني (1/ 124 - 125) , معالم التنزيل للبغوي (3/ 307)].
* «وهو شديد المحال» / قال ابن عباس رضي الله عنهما شديد الحوْل , وقال مجاهد شديد القوة , [مختصر تفسير البغوي (1/ 460)] والأقوال متقاربة , هكذا أقوال السلف في تفسير القرآن وفي باب الأسماء والصفات قد تختلف الألفاظ , ولكن المعاني لا تختلف؛ لأن المنهج واحد.

(1/222)

* «والله خير الماكرين» / لا أسرع مكراً من الله إن أراد ذلك , وفسر بعض السلف المكر بالاستدراج , إذا أراد الله بعبد خيراً بصَّره بعيوب نفسه ولا ينخدع بالنعم " لأن الله سبحانه يعطي الدنيا من يحب ومن لا يحب " [أخرجه الحاكم عن ابن مسعود ((1/ 88) وغيره , صححه الألباني في السلسلة الصحيحة برقم (2714)] , عطاء الدنيا ليس دليلاً على أن الله يحب المُعطى له , وقد يعطي الله الكفار والفساق ما لا يعطي المؤمن , يعطي بعض الفساق ما لا يعطي المؤمنين , الله عليم حكيم يوسع على من يشاء ويضيق على من يشاء , وعلى العباد أن يرضوا قسمة الله , لا يتضايق المؤمن إذا رأى بأن الله وسع على الكافر أو الفاسق وضيق عليه , بل يؤمن أن هذه قسمة الله وله في ذلك حكمة , وهذا العطاء قد يكون نعمة وقد يكون نقمة , مثل الكرامة والاستدراج تحصل أمور خارقة للعادة على أيدي عباد الله على ثلاث درجات كما تقدم إذا ظهرت على أيدي الأولياء والمؤمنين والمتقين فهي كرامة وإن ظهرت على أيدي الكفار والفساق كالمسيح الدجال فهي استدراج , وإن ظهرت على أيدي مدعي النبوة فهي معجزة , والنعم والأموال والعطاء من هذا القبيل تماماً , قد يكون نعمة " نعم المال الصالح للرجل الصالح " [أخرجه أحمد عن ابن عمرو رضي الله عنهما (4/ 197) والحاكم برقم (2130) , صححه الألباني في غاية المرام في تخريج أحاديث الحلال والحرام برقم (261)] , إذا أعطى الإنسان مالاً واسعاً وجاهاً عريضاً ومنصباً كبيراً للصالحين واستعانوا بذلك على طاعة الله والقيام بالعبودية فهي نعمة وكرامة.

(1/223)

وقد يكون نقمة إذا أعطى من شاء ووسع عليهم مهم مقيمون على المعصية , يحاربون دينه وأوليائه ومع ذلك يوسع عليهم , ذلك هو الاستدراج , فكلما أحدثوا ذنباً أحدث لهم نعمة , وهو العليم الحكيم , {لَا يُسْأَلُ عَمَّا يَفْعَلُ وَهُمْ يُسْأَلُونَ {23} سورة الأنبياء} , لماذا يفعل ذلك؟ لا يرد هذا السؤال , ولا ينبغي أن يخطر ببالك , هذا اعتراض على الله , لا يجوز الاعتراض على الله فيما يفعل {فَعَّالٌ لِّمَا يُرِيدُ {16} سورة البروج} , ولكن نؤمن إيماناً لا شك فيه أنه لم يفعل ذلك إلا لحكمة , والحِكم في أفعال الرب قد تظهر وقد تخفى , إن ظهرت لك حكمة في فعل الله في عطائه ومنعه في إحيائه وإماتته في توسعته وتضييقه إن ظهر لك شيء من الحكمة تزداد إيماناً على إيمان , وإن لم يظهر لك ذلك اعترف بقصور علمك؛ لأنك لم تؤتى من العلم إلا قليلاً , وقِفَّ عند حدك.

(1/224)

وقد نزلت هذه الآية في شأن عيسى (عندما أراد اليهود قتله , وألقى الله شبهه على من دلّ اليهود على قتله وهو يهوذا , فالله أوصل إليهم الشر وفعل بهم ما فعل بطريقة خفية لم يفطنوا لها , وهذا هو المكر , وكما ترون ليس في ذلك ظلم ولا كذب , وإنما كله حق وصواب إكرامٌ لعيسى (وإظهارٌ له , ذلك النصر معجزة له , وعيسى (ما زال حياً في السماء حتى ينزل , (وإذا نزل حكم بشريعة محمد؛ لأن نبينا محمد (خاتم النبوة , وعيسى (بعد نزوله يُعتبر من أتباعه؛ لذلك عندما يقدمونه ليصلي بهم يعتذر , ويقول إمامكم منكم , يتقدم المهدي فيصلي بالناس) [أخرجه البخاري عن أبي هريرة (برقم (3449) ومسلم برقم (155)] , فهو له الإمامة بمعنى الإمارة والولاية , ولكن إمامة الصلاة يعتذر , ويصلي المهدي بالناس؛ لأنهما يجتمعان في وقت واحد , " وهو الذي يقتل المسيح الدجال" [أخرجه مسلم عن ابن عمرو رضي الله عنهما برقم (2940)] , هذه من الأمور الغيبية التي أخبر بها رسول الله (وصدقناه في ذلك , ومن الإيمان برسول الله (أن تصدقه في كل ما أخبر سواء كان من الغيب الماضي أو الغيب المستقبل , أما ما يجري بيننا الآن من الأحكام لا تكون مؤمناً برسول الله (الإيمان الصحيح حتى تصدقه في كل ما أخبر. قبل أن تعرض على عقلك كما يفعل العقلانيون اليوم , يعرضون الأحاديث على عقولهم , ما وافق العقل قبلوه وما خالف العقل في زعمهم ردوه , هذه الأحاديث التي فيها الإخبار عن المغيبات مردودة اليوم عند العقلانيين.

(1/225)

أين العقلانيين وهل يوجدون؟ موجودون بينكم ولهم المعهد العالي العالمي في الولايات المتحدة , والذين يعملون في ذلك المعهد وينشرون هذه السموم في كتبهم قد كانوا أستاذة في هذا البلد تخرج على أيديهم عددٌ كبيرٌ من شبابنا , وأخيراً انتهى بهم الأمر إلى هناك , والعاقبة عند الله (هل يُختم لهم بما هم عليه من محاربة السنة وتكذيب السنة أو يتوب الله عليهم؟ ذلك في علم الله , أما الآن هم على حاله سيئة , وهم الذين ينتدبون ويرشحون الغزالي ليكتب هذه الكتب الأخيرة التي يكتب ضد السنة , وهم الذين رشحوا أخيراً لما عورض الغزالي وهُجم في كتابه الذي كتب في السنة والفقه والفقهاء والمحدثين , لما هُجم رشحوا تلميذه ليكتب نيابة عنه , كيف نتعامل مع السنة؟ (كتاب للقرضاوي وهو تلميذه) فذهب مذهبه , إذن هذه الأحاديث وغيرها تُعرض اليوم في وقتنا عند بعض الناس وفي بعض الجهات تعرض على العقول , وعند سلفنا الصالح وعلماء الحديث لا دخل في صحة الحديث للعقل البشري , هناك طرق مدروسة يُعرف بها الأحاديث , وقد عُرفت وغُربلت وصُنفت وعُرِف المتواتر من الآحاد والصحيح والحسن والضعيف والمُختلَق , كتب أُلِفت وأيد الله لهذه السنة رجال خدموها , ولكن القوم تركوا هذه الخدمة وزهدوا فيها وأتوا بجديد (خالف تُعرف).

(1/226)

* «ومكروا مكراً ومكرنا مكراً .. » / في شأن الرهط التسعة من قوم صالح (, وهذه سنة متبعة هذا هو المتبع الآن ضد الدعاة الصالحين , هكذا يفعلون يغتالون فيقتلون ثم يقولون لا ندري ربما الذي قتله معتوه مجنون أو قتل نفسه , هكذا يفعلون سنة الله في خلقه , لا تستبعدوا أن يفعل الله الآن بأعداء أوليائه الذين يمكرون فيقتلون ويغتالون ثم يُشِعون شائعات بأن فلاناً لم نقتله , قتله مجنون ثم قتل نفسه , ما ندري من قتله , ما ندري ما حصل. الله (يمهل مهلة يعطي العباد مهلة , ولكن لا يهمل فإذا أخذ , أخَذُ عزيز مقتدر , لا أحد يخلصه من يده سبحانه , فليعلم الماكرون لدين الله وأولياء الله الذين يبيتون وينسجون خيوط المؤامرة في كل مكان ضد الدعوة وضد الدعاة وضد العقيدة وهم يحسبون أنهم سيمتلكون ويسلمون ويغفلون عن الله سبحانه وتعالى وعن مكره , فمكر الله لأعداء دينه لم ينتهي؛ لأن هذا فعل , والله فعال لما يريد , والفعل مستمر ويتجدد بالمناسبات , قد يظهر ذلك لبعض الناس وقد لا يظهر؛ لأن الله قد يكفي أوليائه شر أعدائهم بطرق خفية لا ندركها أو لا ننتبه إليها , وقد قد يظهر أثر ذلك أمام الناس , والله عليم حكيم.


وصف الله بالعفو والمغفرة والرحمة والعزة والقدرة: - العقيدة الواسطية الجامي

العقيدة الواسطية للشيخ محمد بن امان الجامي رحمه الله

وصف الله بالعفو والمغفرة والرحمة والعزة والقدرة:
قَوْلُهُ: {إِن تُبْدُوا خَيْرًا أَوْ تُخْفُوهُ أَوْ تَعْفُوا عَن سُوَءٍ فَإِنَّ اللَّهَ كَانَ عَفُوًّا قَدِيرًا}، {وَلْيَعْفُوا وَلْيَصْفَحُوا أَلا تُحِبُّونَ أَن يَغْفِرَ اللَّهُ لَكُمْ وَاللَّهُ غَفُورٌ رَّحِيمٌ} وَقَوْلُهُ: {وَلِلَّهِ الْعِزَّةُ وَلِرَسُولِهِ وَلِلْمُؤْمِنِينَ}، وَقَوْلُهُ عَنْ إِبْلِيسَ {فَبِعِزَّتِكَ لأغْوِيَنَّهُمْ أَجْمَعِينَ}.

(1/227)

* «إن تبدوا خيراً .. فإن الله كان عفواً قديراً» وما بعدها من الآيات / في هذه الآيات صفات فعلية وصفات ذاتية وكلها يجب الإيمان بها وتُمَر كما جاءت , صفات الله عند أهل السنة والجماعة , كلها من باب واحد , فلا يقال الصفات الذاتية العقلية يجب إثباتها عقلاً كما تزعم الأشاعرة القدرة والإرادة والسمع والبصر يجب إثباتها عقلاً , أما الفعلية فيجب تأويلها عقلاً , ولشيخ الإسلام مناقشة عقلية مُلزِمة للأشاعرة في هذا التصرف في رسالته التدمرية عند ذكر الأصلين [الأصلان هما: الكلام في الصفات فرع عن الكلام في الذات , القول في بعض الصفات كالقول في البعض الآخر , التدمرية ص (31 - 46)] , وينبغي لطلاب العلم في هذا الوقت دراسة الأصلين المذكورين في التدمرية لتعرف كيف تناقش الأشاعرة والمعتزلة والجهمية وجميع الطوائف , وفِرق بني آدم في هذا الباب أربع فرق.

(1/228)

الفرقة التي على الخط وعلى المنهج ليست بحاجة إلى أن تناقشها , هل تُناقش من على الجادة , تقول له لماذا؟! غير معقول , الذي يمشي في طريق معبد طريق مستقيم لا يُناقش , لكن إذا خرجت بنيات الطريق هنا وهناك , وخرجت الناس إلى هذه الطرق هم الذين يُناقَشون , ومنهج السلف أهل السنة والجماعة هو ذلك الخط , وبعبارة الأعداء التي سارت الآن لقباً لهذه الدعوة (الوهابية والسلفية) , ذلك الخط الذي يجب أن تفهم , فلا مفر لكم من هذا اللقب فلقد ألصقوه بكم؛ لذلك ينبغي أن تقبلوه وتفسروه تفسيراً صحيحاً لا كما أرادوا؛ لذلك جاء في آخر محاضرة (بالنسبة لزمن درس الشيخ الجامي رحمه الله) لشيخنا العلامة الشيخ عبد العزيز بن باز المحاضرة التي ألقاها في الطائف هذه الأيام (الوهابية الدعوة إلى التوحيد الدعوة إلى العقيدة) , بمعنى طالما دافعنا عن لا وهابية؛ ولكن أبوا إلا يُلصِقوه , إذن لابد أن تفسروه تفسيراً صحيحاً هي كالسلفية تماماً , بمعنى الدعوة إلى التوحيد؛ لأن الرجل إنما قام بالدعوة للتوحيد ولم يأتِ بشيء جديد.
* اسم العَفو: المتجاوز عن عقوبة عبادة. السيئات إذا ذُكرِت وحدها هكذا تدخل معها المعاصي كلها حتى الكبائر والموبقات , وإذا ذُكرِت مع المعصية مع الفواحش مع ألقاب أخرى للمعاصي تُفسر بالصغائر , المراد بالسيئات هنا جميع المعاصي , فالله يعفو عن جميع السيئات حتى عن الكفر إذا تاب العبد , وفي ختام الآية جمع بين العفو والقدرة , فالعفو مع العجز ليس بشيء يُعتبر عجزاً , لكن العفو حتى في حق المخلوق عندما يعفو الإنسان مع الاستطاعة على الانتقام والأخذ بالثأر فيترك ويتنازل ويعفو ويفصح ,العفو مع القدرة كمال.

(1/229)

القدرة: قدرة الله (لها تعلق , بم تتعلق القدرة؟ الأشياء تنقسم إلى ثلاثة: واجبات ومستحيلات وجائزات , والجائز يقال له ممكن , الجائز والممكن بمعنى واحد: ما يقبل الوجود والعدم أو ما وُجِد بعد أن كان معدوماً ثم يؤول أمره إلى العدم , فهذا يقال له جائز ويقال له ممكن , فالكون كله جائز وممكن. أما الواجبات: فذات الله وصفاته وأسمائه , أي الثابت الذي لم يُسبق بعدم ولا يلحقه عدم؛ لذلك يقال في حق الله واجب الوجود؛ لأن وجوده لم يُسبق بعدم , وجوده أزلي , وهو معنى قوله (في تفسير بعض أسماء الله تعالى " أنت الأول فليس قبلك شيء ... " [سبق تخريجه] , واجب الوجود الدائم الباقي. أما المستحيلات: ما لا وجود له ولا يليق بالله (أن يُوجِد ذلك المستحيل لا عجزاً , بل لأن قدرته لا تتعلق بالمستحيل ولا يليق بالله إيجاد المستحيل. وهذه النقطة مهمة جداً قد يأتي سؤال المتعنتين من علماء الكلام إذا ناقشك في إثبات الصفات ووُفقتَ وأفحمته , منها سؤال ورد هذه الأيام: هل الله قادرٌ على أن يخلق له شريكاً أو صاحبة أو ولداً؟ هكذا يُسأل كما قيل لكل سؤال جواب , يجب أن تُهيأ الإجابة؛ لأنك تعيش في وقت اختلط فيه الصالح بالطالح , وكثُرت الملل وإن كانت تنتسب للإسلام , فهي ملل غير إسلامية تعيش بين المسلمين , فمن يجرؤون على هذا السؤال للتشكيك إما أنهم كفاراً أو يقربون من الكفر , وقد خرج من قلوبهم تعظيم الله , وعلى كلٍ لابد من جواب: يقال إن قدرة الله لا تتعلق بالمستحيلات , أما الله فهو على كل شيء قدير.

(1/230)

إن حققنا المسألة على أسلوب أهل الكلام لفظة شيء لا تُطلق على المستحيل والله على كل شيء قدير , المعدوم والمستحيل ليس بشيء , أي إن قدرة الله لا تتعلق بذلك؛ لأن الله عليم حكيم لا يليق بالله أن تتعلق قدرته بتلك المستحيلات فيُوجدها , لا لأنه عاجز عن إيجادها فنثبت لله القدرة وننفي عنه سبحانه ما لا يليق به , وأنه لا يفعل ذلك؛ لأنها من الأمور التي لا تليق بالله تعالى , وهي المعروفة عند علماء الكلام بالمستحيلات , إذن قدرة الله لا تتعلق بالمستحيلات ولا تتعلق بالواجبات؛ ولكن تتعلق بالممكنات فقط أو الجائزات فقط , أما الواجبات لا تتعلق بها القدرة؛ لأن الواجب لا يُوصف بالإيجاد والإعدام , فذات الله وصفاته القديمة لا تُوصف بالإيجاد ولا بالإعدام , إذن قدرة الله لا تتعلق بالواجبات لا تتعلق بذات الله وبأسمائه وصفاته؛ لأنها ليست بمخلوقة. وإنما تتعلق بالممكنات والجائزات , ما لا يقبل ولا يخضع للإيجاد والإعدام كالواجبات لا تتعلق بها القدرة , ما لا يقبل الإيجاد لكونه مستحيلاً لا تتعلق به القدرة. ولعل هذا البحث بحث اصطلاحي من اصطلاحات علماء الكلام , ولكنه دخل على السلف المتأخر الذين ناقشوا الخلف. ويمكن الاستفادة من بعض كتب الأشاعرة في مثل هذه المسألة , بالنسبة للطالب الناضج فيمكنه الرجوع لحاشية البيجوري على جوهرة التوحيد أو حاشية البيجوري على السنوسية ليبحث مُتعلََق صفات الله كلها يمكن البحث ما فهمتَ فهمت وما لم تفهم تسأل عما لا تفهمه؛ لأنك قد تُفاجأ بمناقشة ومناظرة من هذا الباب من القوم , إذا كنتَ غافلاً ولستَ على علم أو اطلاع قد تُفاجأ وتُنكر الحق وأنتَ لا تدري فلذلك ينبغي الاطلاع على هذه الكتب.

(1/231)

فكل ذلك واقع بمشيئته وقدرته الإيمان والطاعة والمعاصي والكفر ووجود إبليس والكفار والمنافقون , كل هؤلاء إنما وُجِدوا بمشيئة الله وقدرته , لا يقع في ملكه ما لا يشاء من هنا غلطت بعض الطوائف التي تقول إن الله لا يخلق شراً , الله (يخلق شراً وخيراً , الإيمان والكفر والمعاصي والطاعة والنفوس الطيبة كجبرائيل (والنفوس الشريرة كإبليس كل ذلك إنما وقع بمشيئة الله وقدرته , وليس بلازم أن تُدرك ما الحكمة في خلق إبليس وفي خلق الكفر والمعاصي؛ لكن لو أدركتَ ازددت إيماناً على إيمان. لولا الكفر والكافرون بما تجاهدون حتى تنالوا درجة الشهادة في سبيل الله , هل تقع الشهادة في سبيل الله لو لم يوجد الكفر والكافرين؟ ولو لم يخلق الله إبليس بما تجاهد نفسك الأمارة بالسوء وبما تجاهد الشيطان وبما تجاهد الكفار فيحصل لك أجرٌ عظيم مقابل هذا الجهاد كله؟ لولا وقوع العباد في المعاصي من أين للعباد عبودية التوبة؟ وهي من أعظم العبوديات؛ لأن الله يحب التوابين (كلمة التوابين صيغة مبالغة) الذين يُكثرون من التوبة , كلما وقعوا وهفوا تابوا , كلما عصوا تابوا الله يحب التوابين , لله حكمة في كل ما يفعل , لا يمكن للعباد أن يُدركوا حِكم الرب سبحانه والواجب الإيمان؛ لأنه عليم حكيم.

(1/232)

وبهذه المناسبة ادعوا شبابنا إلى مطالعة كتب ابن القيم رحمه الله في هذا الباب؛ لأنه من حكماء المسلمين , كتابه مفتاح دار السعادة وطريق الهجرتين وزاد المعاد ومدارج السالكين حتى الكتيب الصغير الفوائد تجدون فيها التعرض لهذه الحِكم أمور وفوائد تُثبَّت للإنسان الإيمان بدلاً من أن تقضوا أوقاتكم وفراغكم وإجازاتكم هذه في مطالعة يكُن وما يكُن وما حوله (لعل الشيخ يقصد كتب الإخوان المسلمين منهم فتحي يكُن وغيره) , ارجعوا إلى هذه الكتب , اتركوا يكُن للمناسبات إذا أشكل عليكم شيء من شبههم وتلبيساتهم؛ لكن العلم الحقيقي في هذه الكتب , دراسة هذه الكتب هي التي تقيك بإذن الله من شر يكُن وأمثاله , وأما إذا كنتَ خالِيا , معلوماتك ضحلة ليست ثابتة يلعب بك هؤلاء , يحضروا لك قواعد مقعدة من عند أنفسهم وأنت تحسب أنها قواعد شرعية؛ لكن إذا كنتَ طالب علم مطلع على هذه الكتب التي فيها علم لا ينطلي عليك كلامهم؛ لذلك عليكم أن تُطالعوا كتب ابن القيم رحمه الله في باب الإيمان , في هذه المباحث , كتب عظيمة جداً زيادة على الكتب الهجومية التي ألفها هجوماً كالصواعق المرسلة واجتماع الجيوش الإسلامية , هذه كتب ميدانية هجوماً على العدو؛ لكن الكتب الأخرى كتب إيمانية تُبَّت إيمانك.

(1/233)

* «وليعفوا وليصفحوا .. » / نزلت هذه الآية في شأن أبي بكر (عندما تأثر من خوض بعض الخائضين في قصة الإفك , وممن خاض بعض أقاربه مسطح تأثر من خوضه في تلك القصة المؤلمة , ولكن أنزل الله ما يدعو إلى التراجع , وأبو بكر (تراجع ووصل الرجل الذي كان قطعه. الشاهد ذكر الغفران والعفو؛ لذلك يؤخذ من الناحية الفقهية من الآية أن الإنسان إذا عفا وصفح عمن ظلمه مع أن الظلم قائم وهو في إمكانه أن ينتقم وفي إمكانه ألا يعفو ويطلب بحقه , إذا عفا وصفح رغبة في غفران الله ورحمته يحصل له ذلك. وليس معنى ذلك التسامح الشديد مع الذين يخرجون على الدين وإنما هذا فيمن لم يبلغ به العداء إلى العداء الديني في هذه العقيدة والإيمان , فيجب كرهه وبغضه , ودعوتهم مع ذلك إن أمكن فلابد من الدعوة ومحاولة الإصلاح؛ لكن كونك تعفو وتصفح وتؤاكله وتشاربه وهو مقيم على معصية الله وعلى الكفر والإلحاد وكراهة أوليائه , فليس هذا هو المراد.

(1/234)

* «ولله العزة ولرسوله وللمؤمنين» وما بعدها / نزلت في المنافقين عبد الله بن سلول وأتباعه , فهو يتبجح بالقوة أنه قادر على ذلك ويُقسِم فنزل {يَقُولُونَ لَئِن رَّجَعْنَا إِلَى الْمَدِينَةِ لَيُخْرِجَنَّ الْأَعَزُّ مِنْهَا الْأَذَلَّ وَلِلَّهِ الْعِزَّةُ وَلِرَسُولِهِ وَلِلْمُؤْمِنِينَ وَلَكِنَّ الْمُنَافِقِينَ لَا يَعْلَمُونَ {8} سورة المنافقون} , الأعز في زعمهم ابن سلول وأتباعه والأذل في زعمهم رسول الله وأصحابه , والمسألة معكوسة. العزيز من أعزه الله والذليل من أذله الله , لا يُعَز من أذله الله ولا يُذل من أعزه الله هذا من باب الإيمان بالقضاء والقدر. أما ما يظهر أحياناً من امتحان الله أوليائه من تسلط المنافقين والمشركين والأعداء على الأولياء يهينونهم ويضربونهم ويقتلونهم ويخرجونهم ويسجنونهم امتحان من الله , وقع للأنبياء عليهم السلام فكيف بمن بعدهم؟ وما يزال ذلك واقعا , إذا وقع ذلك لا ينبغي أن يحزن المؤمن؛ لأن الله أمسك عنهم النصر وتخلى عنهم لا , وإنما امتحنهم امتحاناً إن صبروا واحتسبوا لهم الأجر على ما وقع , وإن استنصروه نصرهم هكذا سنة الله في خلقه لن تتبدل ولن تتغير هكذا يعيش المسلم في هذه الدنيا بين عدل الله وفضله , إن نصر أوليائه ودافع عنهم وأيدهم فذلك فضل منه , وإن سلط عليهم أعدائه وأذاقوهم سوء العذاب وأهانوهم وقتلوهم فذلك عدل ليس بظلم , ولا يظلم ربك أحداً؛ ولكن قد يبتلي , فهذه الدنيا تشمل على الامتحان والكرامة لأولياء الله , ولكن الكرامة الحقيقية في دار الكرامة للصابرين من المتمسكين الذي الذين لا يتذبذون إذا أصيبوا بالفتن في أنفسهم وأهليهم.


إثبات الاسم لله ونفي المثل عنه: - العقيدة الواسطية الجامي

العقيدة الواسطية للشيخ محمد بن امان الجامي رحمه الله

إثبات الاسم لله ونفي المثل عنه:

(1/235)

وَقَوْلُهُ: {تَبَارَكَ اسْمُ رَبِّكَ ذِي الْجَلالِ وَالإِكْرَامِ} وَقَوْلُهُ {فَاعْبُدْهُ وَاصْطَبِرْ لِعِبَادَتِهِ هَلْ تَعْلَمُ لَهُ سَمِيًّا}، {وَلَمْ يَكُن لَّهُ كُفُوًا أَحَدٌ}، وَقَوْلُهُ: {فَلاَ تَجْعَلُوا لِلّهِ أَندَاداً وَأَنتُمْ تَعْلَمُونَ}، {وَمِنَ النَّاسِ مَن يَتَّخِذُ مِن دُونِ اللَّهِ أَندَاداً يُحِبُّونَهُمْ كَحُبِّ اللَّهِ}.

* «تبارك اسم ربك .. » / الفعل تبارك لا يُستعمَل إلا في حق الله تعالى من البركة , والبركة في الأصل النماء والزيادة , ومن معاني البركة دوام الخير وكثرة الخير , اسم الله فيه البركة؛ لأن اسم الله ليس غير الله؛ لذلك فيه الخير والبركة , ذكر اسم الله ودعاء الله باسم من أسمائه والعمل بما تدل عليه أسماء الله , كل ذلك فيه الخير والبركة والنماء في إيمان المؤمنين وعبادتهم وفي حياتهم العامة إذا أخلصوا لله سبحانه العبادة وذكروا الله بأسمائه.
* ذي الجلال والإكرام: الجلال والعظمة بمعنى واحد وهو الذي لا أجلّ ولا أعظم منه. وكل من يُوصَف بالجلال والعظمة أو العزة فذلك أمر نسبي , أما الجلال الحقيقي والعظمة الحقيقية والعزة الحقيقية لله وحده , وهو الذي يمنح من يشاء من عباده شيئا من هذه الصفات وهو المعطي لمن يشاء ليتصف بهذه الصفات بالعظمة والعزة , فالذي أعطى أولى بأن يتصف بذلك على أكمل وجه بحيث لا يُشاركه أحدٌ في جلاله وعظمته وعزته.

(1/236)

الإكرام: فُسِر بتفسيرين اثنين: الذي يُكرَم ويُنزَه عما لا يليق به من شريك وصاحبة وولد وند ووزير ومعين , وقيل الذي يُكرِم عباده الصالحين , والمعنيان لا منافاة بينهما فالله سبحانه يُكرَم ويُكرِم على ما يليق به ولا يُوصَف إلا بما وصف به نفسه أو وصفه به رسوله (وليس في أوصافه نقص , يُكرَم عن إثبات الشريك والصاحبة والولد والمعين والوزير وغير ذلك , لكن له جنود يبعثهم في السماوات والأرض من الملائكة , والملائكة لا ينبغي أن يُطلَق عليهم أنهم أعوان لله سبحانه كما جاءت هذه العبارة في بعض الكتب , لكنهم جنود لله مأمورون {لَا يَعْصُونَ اللَّهَ مَا أَمَرَهُمْ وَيَفْعَلُونَ مَا يُؤْمَرُونَ {6} سورة التحريم}. المعنى الثاني يُكرِم عباده الصالحين , ومِن أعظم الكرامة في الدنيا الاستقامة على الدين , من رزقه الاستقامة على دينه بأن رزقه الفقه في الدين ثم العمل بما عَلِم والاستقامة وملازمة عبادته وطاعته حتى يلقاه أكرمه أعظم كرامة , هذه كرامة عامة للأنبياء عليهم السلام وأتباعهم وهذه من الكرامات المعنوية , وقد توجد كرامات حسية وهي الأمور الخارقة للعادة التي قد يُظهرها على أيدي بعض الصالحين؛ لتكون عوناً لهم , وإذا ظهر الأمر الخارق للعادة على أيدي من ادعى النبوة والرسالة يُطلَق على ذلك آية من آيات الأنبياء عليهم السلام - وفي لغة أهل الكلام المعجزة - وإذا أظهر على أيدي الصالحين يُسمى ذلك كرامة , وإذا أظهر الله على أيدي الكفار والفجار يعتبر ذلك استدراجاً.

(1/237)

وما يظهر من أمور خارقة للعادة مما يظهر على أيدي المتصوفة الجاهلين البعيدين عن تعاليم الإسلام من الدخول في النار والخروج منها ويطعن نفسه ولا يُرى أثر الطعن وغير ذلك من الأمور التي بعضها من السحر , إن ظهر ذلك على أيدي بعض جهلة المتصوفة المعرضين عما جاء به محمد رسول الله (تلك من الأمور الخارقة للعادة للاستدراج ومن مقدمات ما سيظهر للمسيح الدجال؛ لأن هؤلاء الدجاجلة الكذبة الذين يكذبون على الله ودين الله ويدّعون الكرامات ويدّعون النفع والضر في الناس , ويدَّعون التصرف في الكون مع الله (, هم من مقدمات المسيح الدجال , لا ينخدعن مسلم بتلك الأمور , وهي كثيرة فيما مضى ولا تزال تظهر في بعض المناطق النائية عن نور الوحي البعيدة عن هذه الجزيرة , وربما دخلت أطراف الجزيرة وربما تسللت أو تدرجت حتى دخلت على بعض من ينتسبون إلى العلم , ولكن لم يُعطوا فقهاً في الدين , أُعلِق هذا التعليق لكون هذا الأمر أمراً واقعياً لنفرق بين الكرامة وبين الاستدراج.

* «فاعبده واصطبر لعبادته» / أي اصبر لأجل عبادته , اللام إما تبقى على بابها للتعليل أو بمعنى على , وحروف الجر تتناوب , وليس في ذلك تأويل وإنما هو تفسير.

* «هل تعلم له سمياً» / وهذه الآية أََدخَلُوا (أي أقرب) في باب توحيد العبادة منها في توحيد الأسماء والصفات , أي ليس لله من يُشبهه ويفعل كفعله يخلق كخلقه يرزق كما يرزق الله سبحانه فيستحق العبادة , الخالق الرازق المانع المعطي النافع الضار هو الذي يستحق العبادة ومن لا فلا. وهذه الآية كما قال ابن القيم رحمه الله (نصٌ في توحيد العبادة , ولكنها ظاهرٌ في توحيد الأسماء والصفات).

(1/238)

فالآيات الكريمة - لك أن تصفها تقول الكريمات ولك أن تقول الكريمة - , {هَلْ تَعْلَمُ لَهُ سَمِيّاً {65} سورة مريم} , {وَلَمْ يَكُن لَّهُ كُفُواً أَحَدٌ {4} سورة الإخلاص} اشتملت على صفات السلوب (السمي والكفء والند والولد) , والصفات الواردة في القرآن الكريم إما صفات ثبوتية أو صفات سلبية , كل صفة جاءت أو ذُكِرت بعد النفي أو بعد النهي أو بعد الاستفهام الإنكاري يقال لها الصفات السلبية , تسلب عن الله ما لا يليق به {لَمْ يَلِدْ وَلَمْ يُولَدْ {3} سورة الإخلاص} خلاف السلوب التي عند علماء الكلام صفات يطلقون عليها الصفات السلبية وهي لم تقع في سياق النفي أو النهي ولا الاستفهام , ولكن اصطلح على ذلك الأشاعرة , يُطلقون على خمس صفات بأنها صفات سلبية.
الله سبحانه يتخذ أولياء من عباده يحبهم ويحبونه , ولكن ليس عن ذل وحاجة , بل إكراماً لهم وتقرباً لهم , لكن كونه يتخذ ولياً معيناً له وكونه محتاجاً إليه ويتذلل له فهذا هو المنفي. وأما الصفات الثبوتية فكل صفة لم تقع في سياق النفي أو النهي أو الاستفهام الإنكاري , هذا هو الغالب في أسلوب القرآن , أي القرآن استعمل التفصيل والإجمال في النفي والإثبات , ولكن الأكثر الإثبات؛ لأن الإثبات هو الأصل.

(1/239)

* «فلا تجعلوا لله أنداداً وأنتم تعلمون» / الأنداد جمع نِد وهو النظير , فيقال ليس لله ندٌ ولا ضدٌ , ليس لله ما يشبهه ويكون شبيهاً له ونظيراً له , وليس له من يناؤه ينازعه في صفاته وكمالاته وأفعاله , بل هو المتفرد بصفات الكمال , فلا أحد يشارك الله في صفات الكمال وإن اتفقت أحياناً بعض صفات الله مع صفات مع صفات خلقه اتفاقاً لفظياً وفي المعنى العام , أما في حقائق صفاته فلا أحد يشارك الله , إذا كان العباد يُوصفون بالسمع والبصر والعلم والحلم , هذه المشاركة إنما هي مشاركة لفظية وفي المعنى العام , أما بعد تخصيص صفات الله لله بالإضافة , كأن قلت علم الله وسمع الله وبصر الله واستواء الله ونزول الله ومجيء الله لا أحد يشارك الله في هذه الصفات أبداً؛ لأنها خُصِصت بالإضافة لا سمي له ولا نظير ولا ضد ولا ند ولا مناوي. كذلك ليس لله من ينازعه في استحقاق العبادة , وما عُبِد من الجمادات ومن عُبِد من العقلاء من دون الله تعالى إنما عبادتهم عبادة باطلة , لا أحد يستحق أن يُعبد غير الله , والذين عُبِدوا من دون الله تعالى من المخلوقات العاقلة كالملائكة والأنبياء والصالحين , وما عُبِد من دون الله من الجمادات كالأضرحة والقِباب هذه يُطلَق عليها آلهة ولكنها آلهة باطلة , هي التي نفتها كلمة التوحيد لا إله إلا الله , أي لا معبود بحق إلا الله؛ لأن الكلمة ليس المراد نفي وجود الآلهة وإنما نفي الآلهة , الآلهة موجودة من قبل وفي هذا الوقت وإلى ما شاء الله , لكن المنفي استحقاق العبادة.

(1/240)

والذين عُبِدوا من دون الله من الأنبياء والصالحين كعيسى وأمه وبعض الأنبياء الذين عُبِدوا ولا يزالون يُعبَدون من دون الله , عبادة العابدين لهم لا تضرهم ما لم يأمروا الناس بعبادتهم أنفسهم وما لم يرضوا ويُقِروا الناس على ذلك , وأما من عُبِد وهو غير راضٍ كعيسى (, ومن عُبِد وهو لا يعلم كالشيخ عبد القادر الجيلاني رحمه الله , وهؤلاء لا تضرهم عبادة المشركين الذين عبدوهم وهم من الذين سبقت لهم الحسنى عند الله فليُعلم هذا (يأتي تعليق للشيخ على هذه النقطة) , وإن الطواغيت هم أولئك الذين يُزينون للناس عبادة أنفسهم ويدعون الناس إلى عبادة أنفسهم ويقرون الناس على عبادة أنفسهم. إذن ينبغي أن نفرق بين هذا وذاك؛ لأن الله سبحانه هو الحكم العدل لا يسوي بين الطواغيت وبين الذين عُبٍدوا غصباً عنهم وبدون رضاهم أو بدون علمهم.
* وأنتم تعلمون: والحال أنتم تعلمون أنه لا ند له , والواو في (وأنتم تعلون) واو الحال , والجملة الاسمية (وأنتم تعلون) جملة حالية , وصاحب الحال الواو في قوله (ولا تجعلوا) , والعامل في الحال هو الفعل في (تجعلوا) , إذا ذُكِر الحال ابحث عن صاحب الحال وابحث عن العامل في الحال. ينبغي لطلاب العلم أن يكونوا على اتصال بمادة النحو , والسلفيون الجدد نريد منهم أن يكونوا نحويون؛ لأن الظروف تقتضي ذلك , وبدون معرفة شيء ولو بالشم من النحو لا تتلذذ كما ينبغي عندما تتدبر آيات الله (, لذلك ننصح كل من يشتغل بطلب العلم أن يقرأ الآجرومية ويفهمها وإن زاد عليها التحفة السنية (شرح للآجرومية) وفهمها كفى , حتى إذا قيل هذا حال هذا تمييز وهذا فاعل هذا مفعول يفهم ما المراد بهذا , هذا القدر يكفي.

(1/241)

* والمعنى للآية الذي لا يخلق ولا يرزق لا يستحق العبادة , وينبغي أن نؤكد مرة أخرى لا ينبغي أن يُفهَم من كلمة لا إله إلا الله عدم وجود الآلهة؛ لأن هذا خلاف الواقع الآلهة موجودة من يوم أن وقع الشرك في قوم نوح (وهو أول رسول أُرِسل إلى أهل الأرض بعد وقوع الشرك , من ذلك التأريخ إلى يومنا هذا الآلهة موجودة , ولكن الذي يُشكِل على الناس أهل هذا العصر جهلاً منهم باللغة لا يظنون ولا يعرفون أن الأضرحة والقِباب وتلك الدوحات التي تُعبَد وأن تلك الأحجار والأشجار التي تُعبد أنها آلهة , هذا الذي يجهلونه , والعرب سابقاً يفهمون أن كل ما عُبِد من دون الله فهو إله؛ لذلك قالوا {أَجَعَلَ الْآلِهَةَ إِلَهاً وَاحِداً إِنَّ هَذَا لَشَيْءٌ عُجَابٌ {5} سورة ص} اعترفوا بأن تلك الجمادات التي يعبدونها بأنها آلهة , استنكروا لماذا يجعل الآلهة إلهاً واحداً؟ لماذا لا يتركهم يعبدون الآلهة على وجه الأرض مع عبادتهم لخالق السماوات والأرض؟ القوم عربٌ وفاهمون للغتهم , ولكن اليوم جُهِلت اللغة , وفُهِمَ معنى الإله فهماً خاطئاً , كلمة الإله تُطلق على المعبود بحق وعلى غير المعبود بحق؛ ولكن لفظة (الله) لفظ الجلالة هذه اللفظة لا تُطلق إلا على الله المعبود بحق خالق السماوات والأرض؛ لذلك كلمة التوحيد التي تُكرر لا إله إلا الله لا تعني أبداً نفي الآلهة حتى تقول إن الآلهة غير موجودة , والآلهة موجودة بكثرة , جميع تلك الأضرحة التي تُعبَد الآن ويُطاف بها ويُذبح لها هي آلهة , في لغة العرب تسمى آلهة , إذن ما هو المنفي؟ استحقاق العبادة , أي لا معبود بحق إلا الله , ما عُبِد من دون الله فعبادتهم باطلة وهو آلهة.

(1/242)

* «ومن الناس من يتخذ من دون الله أنداداً .. » / أي من بعض الناس (من) للتبعيض , بعض الناس يتخذون من دون الله أنداداً , فيحبون آلهتهم كما يحبون الله , أي أشركوا شرك المحبة. المفروض ألا يُحَب أحدٌ كما يُحَب رب العالمين , المحبة الصادقة لله روح الإيمان وروح العبادة , ومن يحب الله ويحب معه غيره كمحبة الله فقد أشرك بالله شركاً أكبر شرك المحبة هذا معنى , والمعنى الثاني أن أولئك المشركون يحبون آلهتهم كما يحب الموحدون رب العالمين , أي أنهم أخلصوا لآلهتهم المحبة كما أخلص الموحدون لله , وهذا كفر أفظع من الكفر الأول , أي من نُزِعت محبة الله من قبله , ولكن يحب غير الله من المعبودات كما يحب الموحدون الله رب العالمين سبحانه. تشبيه محبة بمحبة , تشبيه محبة المشركين لآلهتهم بمحبة الموحدين لربهم , هؤلاء كفار صُرحاء؛ لأنهم ليس في قلوبهم محبة لله , فكل محبتهم لآلهتهم , أما الأولون يحبونهم كحب الله , عندهم محبة لله ومحبة لغير الله , محبتهم موزعة بين الله وبين غير الله , كذلك الخوف. { .. وَالَّذِينَ آمَنُوا أَشَدُّ حُبّاً لِّلّهِ .. {165} سورة البقرة}؛ لأن الذين آمنوا بالله حق الإيمان , محبتهم غير موزعة , لا يحبون حب العبادة إلا الله. إنما قلتُ محبة العبادة لأنبه إن الحب أنواع: جميع الأنواع ما عدا محبة الله تعتبر نوعاً واحداً يسمى محبة طبيعية وهي تتفاوت فيحب الإنسان ولده ويحب أهله ويحب ماله ويحب سيارته - لكن انظروا التفاوت - وهل محبة الرجل لأهله كمحبته لولده؟ لا , هذه لها معنى وهذه لها معنى.

(1/243)

محبته لماله لها معنى ومحبته لشيخه وزملائه لها معنى آخر , هذه المحبة ليست محبة عباده لا تضر توحيد المرء , إذ ليس فيها التذلل والخضوع (هذا هو السر, العبادة) , حقيقة العبادة غاية الذل مع غاية الحب , عندما يحب المرء ابنه لا يتذلل له ولا يخضع له ولكن محبة رحمه , فرقٌ بين محبة الرحمة ومحبة التذلل والخضوع , إذن جميع من تحبونهم من دون الله إن كانت من هذا القبيل محبة لا يدخلها التذلل والخضوع محبة طبيعية ليست من قبيل العبادة ولا تضر دينك وتوحيدك وعقيدتك , لكن أحببتَ شيخك - إذا أُطلِق الشيخ عند الصوفية لا يعني المدرس , يعني شيخ الطريقة , المربي في زعمهم - إذا أحببت ذلك الشيخ محبة كمحبة الله تُعظّمه إذا أقبل من هناك هرولتَ إليه خاضعاً مطأطئ رأسك تطيح على قدميه مُعظماً , والشيخ يمسح رأسه - بركة - ولا يقول له ارفع رأسك لا , يمسح رأسه وهو يُقبَّل قدمه , إذا وصلتَ إلى هذه الدرجة فقد اتخذتَ ذلك الشيخ الحي الذي يأكل ويشرب ويدخل المراحيض كما تدخل أنتَ اتخذته رباً معبوداً من دون الله , هذه عبادة خالصة؛ لأنك خضعتَ له وتذللتَ له , بل مع ذلك كما تدل عليه المشاهدة , هذه المحبة يقارنها الخوف والرهبة , يخاف منه كما يخاف من رب العالمين , بل أشد بحيث لو قيل لأحدهم: احلف بالشيخ وبرأس الشيخ إنك لم تفعل كذا , لا يكاد ينطق اسم الشيخ أبداً تعظيماً ورهبة , ولكن لو قيل احلف بالله لحلف بالله كاذباً , يُعِللون ذلك - ليس هذا ما نُنشئه إنشاءً من عندنا هذا نأخذه من واقعهم - من حلف بالله كاذباً يتوب والله غفور رحيم لا يُعاجل العباد بالعقوبة وهو" يبسط يده بالليل ليتوب مسيء النهار ويبسط يده في النهار ليتوب مسيء الليل " [سبق تخريجه] , لكن الشيخ لا يرحم , ما عنده إلا البطش؛ لذلك يخافون من الشيخ أشد من خوفهم من رب العالمين , هؤلاء يُحكًم عليهم بالشرك المُخرِج الناقل من الملة ما لم يُعذروا بجهلهم وما لم تقم شبهة تحول

(1/244)

بيننا وبين تكفيرهم. انتبهوا لهذه النقطة فهي مهمة للغاية: قد يقع الإنسان في الشرك الأكبر الناقل من الملة ومع ذلك لا يكفر , زيدٌ يكفر ولا يكفر عمروٌ , يكفر زيد؛ لأنه فعل ذلك مع العلم وعدم الشبهة , ولكن عمراً يجهل تربى في أحضان الصوفية , فقيل له: إن ما يفعله ليست عبادة وإنما محبة الصالحين , فيقولون له العبادة لا تكون إلا الله , وما فعله عمرو محبة الصالحين , ومحبة الصالحين مطلوبة , جهل وشبهة فلا يكفر ,عمله شرك ولكن لم يتبين له الحق ولم يتبين الهدى , الذي يكفر الذي تبين له الهدى ثم اتبع سبيل غير المسلمين هو الذي يكفر؛ لذلك ينبغي أن يُنظَر إلى المكان الذي فيه هذا الذي فعل هذا الفعل وإلى الزمن الذي يعيش فيه وإلى البيئة التي يعيش فيها , فكل ذلك له تأثير فإذا كان يعيش في بيئة شركية وبين أناس لا يُفرقون بين الشرك والتوحيد يُفسِرون شِركه بمحبة الصالحين وهو يجهل وغير مقصر في المعرفة يُعذَر. ينبغي الرجوع في هذه المسائل لكتاب شيخ الإسلام رحمه الله الرد على البكري فهو مهم في هذا الباب.

(1/245)

تعليق على ما تقدم من الشرح عند الذين يُعبَدون من دون الله تعالى , قلتُ ينقسمون إلى قسمين إذا تركنا الجمادات واقتصرنا على العقلاء أو على أضرحتهم وعلى قبورهم , من الناس من عُبِد وهو من الصالحين , عُبِد بعض الأنبياء وعُبِد الملائكة وعُبِد بعض الصالحين هؤلاء لا يُطلَق عليهم أنهم من الطواغيت؛ لأن الطاغوت من تجاوز به العبد حده , عندما يتجاوز العبد حده بعبادة هذا الطاغوت يُلاحظ بالطاغوت أنه أمر غيره بعبادة نفسه أو زيَّن له ذلك وأقرَّه على عبادة نفسه , هؤلاء هم ومن عبدهم حصبُ جهنم.

(1/246)

أما الأنبياء الذين عُبِدوا والملائكة والصالحين {إِنَّ الَّذِينَ سَبَقَتْ لَهُم مِّنَّا الْحُسْنَى أُوْلَئِكَ عَنْهَا مُبْعَدُونَ {101} سورة الأنبياء} , يدخل في هذه الآية دخولاً أولياً الأنبياء والملائكة , أما الصالحون فنرجو لهم رجاءً أن يدخلوا , بمعنى لا نقطع لهم أنهم يُبعدون إبعاداً كلياً عن النار ولا يدخلون النار وأنهم من أهل الجنة؛ لأننا لا نشهد لأحد بدخول الجنة إلا من شهد له النبي (؛ ولكن " من مات على خير عمله فارجوا له خيراً " [أخرجه الديلمي في مسنده عن عبد الله بن عمرو رضي الله عنهما] , وذكرتُ فيمن ذكرت الشيخ عبد القادر الجيلاني , إنما ذكرتُ هذا العبد الصالح فيما نحسب , وحسب ما ترجم له بعض أهل العلم؛ لأنه عُرِف بالصلاح والتقوى والعبادة ولم يُعرَف بغير ذلك , وربما وصفه بعض من ترجم له بأن له كرامة أو مجاب الدعوة أو كلاماً نحو هذا , هذا أولاً نقطع أنه ليس من الطواغيت؛ لأنه لم يأمر الناس لعبادة نفسه ولم يُقرهم على ذلك ومثله كثير , لكن هو أشهر وأكثر من أبتُلي به المؤمنين بتزيين من الشيطان لعبادته هو الشيخ عبد القادر الجيلاني وإلا الصالحون الذين عُبِدوا كثير , كل الذي أُريد أن أقول هؤلاء نقول ليسوا من الطواغيت , لكن يُرجى أن يُلحقوا بالصالحين الذين سبقت لهم من الله الحسنى , بيد أننا لا نشهد بأن الشيخ عبد القادر الجيلاني من أهل الجنة , وأن الشيخ الفلاني من أهل الجنة لا نشهد بذلك؛ لأن القاعدة عندنا أهل السنة والجماعة (لا نشهد لأحد بالجنة إلا من شهد له رسول الله () [العقيدة الطحاوية , شرح ابن أبي العز ص (370)] ,؛ لكن نعمل بقوله " من مات على خير عمله فارجوا له خيرا " [سبق تخريجه] , أرجو أن يكون هذا الكلام مفهوماً , والشيخ عبد القادر كما ذكرنا غير مرة عالمٌ حنبليٌ سلفيُ بغدادي نشأ ببغداد وتوفي ببغداد , ولا نعلم أنه خرج وتطوّف بهذه الدنيا كلها التي بُنيت له فيها القِباب أما

(1/247)

أضرحته ومشاهده فملئت بها الدنيا في أفريقيا وآسيا وهو شخص واحد ومات موته واحدة ودُفِن في مكان واحد في بغداد وقبره معروف , ولكن الشيطان زيَّن لكثير من الناس عن طريق الرؤية المنامية , فشيخ الطريقة يكذب على الناس يقول إنه رأى الشيخ عبد القادر الجيلاني في المكان الفلاني في الشِعب الفلاني تحت الشجرة الفلانية , فتُبنى هناك قُبة ويُوظَف لها سدنة , وهؤلاء السدنة يجمعون الأموال باسم زيارة الشيخ عبد القادر الجيلاني , لكن أين الصندوق؟ الصندوق شيخ الطريقة , عبارة عن تكية يأكلون بهذه الأضرحة المنتشرة في العالم , والشيخ عبد القادر الجيلاني بريء من هذه الأضرحة , وسدنة تلك الأضرحة وتلك الزيارات هي التي تُجمع. هذا الذي كنتُ أُؤيد أن أقول والحمد لله رب العالمين.


نفي الشريك عن الله تعالى: - العقيدة الواسطية الجامي

العقيدة الواسطية للشيخ محمد بن امان الجامي رحمه الله

نفي الشريك عن الله تعالى:

(1/248)

وَقَوْلُهُ: {وَقُلِ الْحَمْدُ لِلّهِ الَّذِي لَمْ يَتَّخِذْ وَلَدًا وَلَم يَكُن لَّهُ شَرِيكٌ فِي الْمُلْكِ وَلَمْ يَكُن لَّهُ وَلِيٌّ مِّنَ الذُّلَّ وَكَبِّرْهُ تَكْبِيرًا}، {يُسَبِّحُ لِلَّهِ مَا فِي السَّمَاوَاتِ وَمَا فِي الأَرْضِ لَهُ الْمُلْكُ وَلَهُ الْحَمْدُ وَهُوَ عَلَى كُلِّ شَيْءٍ قَدِيرٌ}، وَقَوْلُهُ: {تَبَارَكَ الَّذِي نَزَّلَ الْفُرْقَانَ عَلَى عَبْدِهِ لِيَكُونَ لِلْعَالَمِينَ نَذِيرًا | الَّذِي لَهُ مُلْكُ السَّمَاوَاتِ وَالأَرْضِ وَلَمْ يَتَّخِذْ وَلَدًا وَلَمْ يَكُن لَّهُ شَرِيكٌ فِي الْمُلْكِ وَخَلَقَ كُلَّ شَيْءٍ فَقَدَّرَهُ تَقْدِيرًا}، وَقَوْلُهُ: {مَا اتَّخَذَ اللَّهُ مِن وَلَدٍ وَمَا كَانَ مَعَهُ مِنْ إِلَهٍ إِذًا لَّذَهَبَ كُلُّ إِلَهٍ بِمَا خَلَقَ وَلَعَلا بَعْضُهُمْ عَلَى بَعْضٍ سُبْحَانَ اللَّهِ عَمَّا يَصِفُونَ , عَالِمِ الْغَيْبِ وَالشَّهَادَةِ فَتَعَالَى عَمَّا يُشْرِكُونَ}، {فَلاَ تَضْرِبُوا لِلّهِ الأَمْثَالَ إِنَّ اللَّهَ يَعْلَمُ وَأَنتُمْ لاَ تَعْلَمُونَ}، {قُلْ إِنَّمَا حَرَّمَ رَبِّيَ الْفَوَاحِشَ مَا ظَهَرَ مِنْهَا وَمَا بَطَنَ وَالإِثْمَ وَالْبَغْيَ بِغَيْرِ الْحَقِّ وَأَن تُشْرِكُوا بِاللَّهِ مَا لَمْ يُنَزِّلْ بِهِ سُلْطَانًا وَأَن تَقُولُوا عَلَى اللَّهِ مَا لاَ تَعْلَمُونَ}.

(1/249)

* «وقل الحمد لله الذي لم يتخذ ولداً ولم يكن له شريك .. » / الحمد الثناء باللسان على النعمة وغيرها , والحمد لا يكون إلا باللسان , والشكر يكون باللسان وبالقلب وبالفعل , لك أن تقول الشكر لله ولك أن تشكر الله بقلبك مقابل ما أنعم عليك وتعظم الله وتنفق ما أنعم عليك في مرضاته هذا شكر , رزقك الله علماً تعمل بهذا العلم وتعلم الناس هذا شكر عملي , وبالعمل بناؤك للمساجد والمدارس شكر لله تعالى على ما أنعم الله عليك من المال. ولا يقال لهذا حمد يقال له شكر , الفرق بينهما الحمد يكون باللسان والشكر يكون بالجنان واللسان والعمل , والشكر لا يكون إلا في مقابل نعمة والحمد يكون في مقابل نعمة وفي غير مقابل نعمة.
قد تحمد وتشكر غير الله , وفي واقع الأمر حمدك وشكرك لغير الله راجع إلى الله؛ ولكن شُرِع لنا " من لا يشكر الناس لا يشكر الله " حديث حسن [أخرجه أحمد عن أبي هريرة ((32/ 323) وأبو داوود برقم (4801) والترمذي برقم (2020) , صححه الألباني في صحيح الجامع برقم (7719)]. مطلوب أن تشكر من أحسن إليك وتقول له جزاك الله خيرا , ولكن في واقع الأمر يرجع إلى الله؛ لأن الله هو المنعم المتفضل الذي تفضل على ذلك الذي أحسن إليك (النعمة مرجعها إلى الله)؛ لذلك لا يستحق الحمد المطلق والشكر المطلق والثناء المطلق إلا الله سبحانه وتعالى. ومعنى المطلق هنا الكمال.
* الذي لم يتخذ ولداً ولم يكن له شريك في الملك ولم يكن له ولي من الذل: الله له أولياء المؤمنين جميعاً أولياء لله , ولكن ليسوا أولياء من الذل والحاجة والفقر كما قلنا أولياء أَحَبَهم وقربهم لتوحيدهم وعبادتهم وأعمالهم الصالحة لا لحاجته إليهم.
* وكبَّره تكبيراً: عظمه تعظيماً ونزه عما لا يليق به.

(1/250)

* «يسبح لله ما في السماوات والأرض .. » / سبَّح أي نزَّه عما لا يليق به من شريك وصاحبة وولد ووزير ومعين وغير ذلك. جميع الأشياء في السماوات والأرض تسبح الله , إن الله كما جعل فينا الإحساس جعل في الجمادات الإحساس , وأنها تحُس وتعرف ربها تسبحه وتشهد له بالعلم والحكمة والكمال والرحمة والعزة , والله هو الذي يعلم كلامها ولغتها , فيسمع كلام الجمادات كما يسمع كلامنا , أما نحن فنؤمن بخبر الله وإن كنا لا نسمع كلام هذه الجمادات كيف تُسبح وكيف تقدس؟.
{وَإِن مِّن شَيْءٍ إِلاَّ يُسَبِّحُ بِحَمْدَهِ وَلَكِن لاَّ تَفْقَهُونَ تَسْبِيحَهُمْ .. {44} سورة الإسراء} أسلوب فيه حصر وقصر , ما من شيء من الأشياء من جميع الجمادات وغير الجمادات إلا تسبح بحمد الله , ولكن أيها الناس المخاطبون بالقرآن لا تفقهون تسبيحهم لذا لا تسمعون تسبيحهم. التفقه متوقف على السماع إذا كنتم لا تسمعون كلام الجمادات فأنتم لا تسمعون ولا تعلمون ما يقولون , ولو أراد الله أن يُسمِع من شاء من رسله كما اسمع نبيه (كلام الحجر وتسبيح الطعام.

* «تبارك الذي نزل الفرقان على عبده ليكون للعالمين نذيراً .. » / معنى تبارك من البركة وهي دوام الخير وكثرة الخير والنماء , ولكن لا يلزم من تلك الزيادات سبق النقص , قد يكون الشيء كاملاً في حد ذاته ويُزاد عليه , هذه الزيادة زيادة طارئة لا يلزم من ذلك سبق النقص أنه كان ناقصاً , وكمالات الله تعالى تتجدد فعطائه يتجدد وإكرامه لأوليائه يتجدد ونزوله يتجدد ومجيئه يتجدد , وهذا التجدد لا يلزم منه النقص , فالله يفعل ما يشاء وفق حكمته , فالله تعالى يغضب على شخص يكون محل غضب الرب كالكافر ثم أسلم فيحسن إسلامه فصار محل رضا الرب (, فالرضا تتجدد وزال ذلك الغضب بالنسبة لذلك الذي أسلم وحل محله الرضا , هذا معنى التجدد في ذات الرب سبحانه وفق حكمته.

(1/251)

والله لا يفعل فعلاً إلا لحكمة لا كما تقول الأشاعرة إنما تقع أفعال الرب بمجرد تعلق الإرادة بها هذا خطأ , والله من أسمائه الحكيم لا يفعل فعلاً إلا لحكمة فلا يخلق ولا يرزق ولا يحيي ولا يميت ولا يعطي ولا يمنع إلا لحكمة , وقد يدرك العباد بعض الحِكم في بعض أفعاله , لكن ليس بلازم وقد لا تدرك فعليك بالإيمان ولو لم تدرك. وكون الله تجددت حكمته وتجدد فعله حسب مشيئته لا يدل ذلك على النقص كما مثلنا , وكون الرب تعلقت مشيئته أزلاً وعَلِمَ أزلاً وكتب عنده أن عمر ابن الخطاب (يعيش في أول حياته كافراً عدو للإسلام , ذلك سبق في علم الله وكُتِب بجانب ذلك عُلِمَ وكُتِبَ وشاء الله بأنه سوف يتحول إلى الإيمان فيكون أقوى رجلاً في الإسلام وأشجع رجلاً في الإسلام فينصر الله به الإسلام , كل ذلك سبق في علم الله , هذا التجدد لا يدل على النقص كون الله فعل بعمر (هذا الفعل حسب مشيئته بعد أن لم يكن فعل ذلك لا يدل على النقص , ولكن هذا يدل أنه سبحانه فعال لما يريد ويحكم ما يشاء ويفعل ما يريد.
علماء الكلام يتصرفون من عند أنفسهم أحياناً فيقولون المراد بالبركة الثبوت , إنما الألفاظ والمفردات اللغوية يُفسرها أهلها أهل اللغة , وأما علماء الكلام ليسوا بلغويين وإنما يتطفلون أحياناً على تفسير الألفاظ على حسب أهوائهم.

(1/252)

* الفرقان: القرآن؛ لأن القرآن يهدي للتي هي أقوم يهدي ضد الضلال , يفرق بين الحق والباطل , والحق نفسه يفرق. وبالمناسبة لا بد من التفرق؛ لأن الحق يفرق؛ لأن الله فرّق بين العباد بين أهل الشقاوة وأهل السعادة وبين أولياء الرحمن وأولياء الشيطان. الذين يحاولون ألا يتفرق الناس وأن يجتمعوا تحت لوحة (الإسلام) هذه اللوحة الكبيرة تحمل إسلام الصوفية , إسلام الأشاعرة , إسلام الروافض , إسلام العلمانيين , إسلام العقلانيين , جميعهم داخلين ومتظللين بهذه اللوحة. نكتفي بهذا فيما اتفقنا نتعاون عليه وفيما اختلفنا فيه يعذر بعضنا بعضاً , ونحمل هذه اللوحة فوق رأسنا ونمشي بها لا أمر ولا نهي ولا نصح ولا القول بأن هذه بدعة وهذه سنة هذا شرك وهذا توحيد؛ لأن هذا يفرق الناس - ما أسوء هذا التفكير وما أكثر غلطه وخطئه! - من يعتقدون هذا الاعتقاد أن معنى الإسلام أن يجتمع الناس تحت مظلة لفظة الإسلام ثم كل يفعل ما يشاء , رافضي علماني عقلاني صوفي معتزلي فليكن , بل يُحذر من هذه الألقاب , فقط الإسلام. لو كان الأمر كذلك ما محل الدعوة وأين محل الأمر بالمعروف والنهي عن المنكر وأين محل النصح؟ أخوك اسمه مسلم ولو كان رافضي تحبه مع كونه رافضي تحبه مع كونه علماني لا تآمر ولا تنهى. ليس هذا هو الإسلام الذي جاء به محمد (, هذا التصور هو الذي يريد بعض الجماعات أن يسود وأن يفهم شبابنا الإسلام بهذا المعنى , أما من يأمر وينهى عن المنكر ويبين هذا سنة وهذا بدعة يريد أن يُفرق بين الناس , هذا التفريق هو الدين , الحق يفرق والكتاب يفرق وأُرِسل محمد (وتفرقت الناس عليه فمنهم من آمن به ومنهم من كفر به وفرق الله (العباد بين أهل السعادة وأهل الشقاوة.

(1/253)

افهم جيداً لا تنطلي هذه العبارة عليكم (لا نفرق المسلمين كلهم مسلمون) لا تقولوا رافضي ولا تقولوا شيعي ولا تقولوا سني ولا تقولوا بدعي , من جاء بهذا الأسلوب يجب أن يُرفَض فهمه وأنه لم يفهم الإسلام إما جاهل للإسلام أو متجاهل لغرض دفاعاً عن جماعته دفاعاً عن حزبه الذي نحا هذا النحو فليُفهم هذا جيداً.

(1/254)

* عبده: كون النبي (يُوصف بالعبد وبأنه أميَّ وصف كمال فيه , الأمية في غير النبي (وصف ذم , إذا قال فلان أمي لا يقرأ ولا يكتب , وفي النبي (صفة مدح أمي لا يقرأ ولا يكتب ولم يجلس في يوم بين يدي معلم أتى بهذا الكلام البليغ المعجز الذي تحدى الله به العرب على بلاغتهم وفصاحتهم وعجزوا أن يأتوا بسورة من مثله , إتيان النبي (بهذا القرآن وهو أمي آية , لهذا يُعتبَر القرآن بالنسبة للنبي (أعظم معجزة وأخلد معجزة هذا القرآن كذلك. والعبد؛ لأنه حقق معنى العبودية وصار عبداً لله خالصاً؛ لذلك سماه في أماكن التشريف ووصفه بالعبودية {سُبْحَانَ الَّذِي أَسْرَى بِعَبْدِهِ لَيْلاً مِّنَ الْمَسْجِدِ الْحَرَامِ إِلَى الْمَسْجِدِ الأَقْصَى الَّذِي بَارَكْنَا حَوْلَه .. {1} سورة الإسراء} , هذا مقام عظيم , سفره من مكة إلى بيت المقدس ثم " عروجه إلى السماء إلى بلغ في المكان الذي يسمع فيه صريف الأقلام " [سبق تخريجه] , أقلام الملائكة وهم يكتبون المقادير فخاطبه ربه هناك , وفي الليلة نفسها رجع إلى مكة , في هذا المقام وصفه بأنه عبد؛ لأنه حقق العبودية. عباد الله يتفاوتون عند الله (بتحقيق العبودية؛ لذلك الأنبياء عليهم السلام لكونهم حققوا العبودية أفضل العباد ثم أتباعهم الذين حققوا ذلك " لما كان النبي (يُكثر الوقوف في الليل ومن طول القيام حتى تورمت قدماه الشريفتان , قيل له في ذلك فماذا كان جوابه؟ أفلا أكون عبداً شكوراً " [أخرجه البخاري عن عائشة رضي الله عنها برقم (4836) ومسلم برقم (2820)]. بالمناسبة لا حظوا كبار علماء الصوفية الذين يُطلِقون عليهم العارفين بالله الواصلين إلى الله في آخر حياتهم يتركون الصلاة والصيام وجميع التكاليف يقولون وصلنا , لو كان الإنسان يصل في الدنيا وتسقط عنه التكاليف أولى الناس بذلك مَن؟ محمد رسول الله (, زاد نشاطه وإتعاب نفسه في العبادة في آخر حياته إلى أن لحق بالرفيق الأعلى.

(1/255)

قارنوا بين حياة النبي (وبين حياة المتصوفة؛ لئلا تظنوا إنما نكرر المتصوفة والأشاعرة في كل درس لحزازة في أنفسنا لا , وإنما نُصحاً لشبابنا؛ لأننا سبق أن أُصبنا بها , ومن اكتوى بنار هو الذي يرحم الآخرين؛ لئلا يكتووا بتلك النار , انتبه لا تظن كلامنا عبث نكرره ولكن في نفوسنا شيء من الخوف من خطورة أعمال الصوفية والأشاعرة في شبابنا؛ لأنهم كما قال عمر ((إنما تُنقض عُرى الإسلام عروة عروة إذا نشأ في الإسلام من لم يعرف الجاهلية) [الفتاوى لابن تيميه (15/ 36)] شبابنا نشأوا في الخير ونشأوا في الإسلام ولا يعرفون الجاهلية ولا يعرفون جاهلية التصوف ولا جاهلية علم الكلام , إذا جاء مُعَمم وتمتم لهم وجرَّ السُبحة فقال تعالوا إلى العبادة إلى مجلس الذكر , قالوا ما شاء الله هذا من العُباّد من الصالحين هرعوا ورائه وأبعدهم عن الخط وهكذا , هذا الخوف هو الذي يجعلنا نكرر التحذير من المتصوفة وعلماء الكلام في كل مناسبة وليس ذلك عبثاً.
* العالمين: العالَم كل ما سوى الله. المراد هنا الجن والإنس؛ لأن النبي مرسلٌ إلى الجن والإنس معاً , لا يوجد من الجن رسل , ولكن يوجد منهم منذرون , وفرق بين الرسول والمُنذِر , الرسول يكون مرسلاً من عند الله والمنذر عبارة عن إنسان مُوفَد من قِبل رسول , " الجن الذين حضروا قراءة النبي (فآمنوا رجعوا إلى قومهم منذرين " [أخرجه مسلم عن ابن عباس رضي الله عنهما برقم (449)] معلمين ومخوفين نيابة عن رسول الله (ومرسلون من قِبل رسول الله (؛ لذلك فهم منذرون وليسوا رسل , ليس منهم رسول {وَإِذْ صَرَفْنَا إِلَيْكَ نَفَراً مِّنَ الْجِنِّ يَسْتَمِعُونَ الْقُرْآنَ فَلَمَّا حَضَرُوهُ قَالُوا أَنصِتُوا فَلَمَّا قُضِيَ وَلَّوْا إِلَى قَوْمِهِم مُّنذِرِينَ {29} سورة الأحقاف} , والإنذار إعلام مع التخويف.

(1/256)

* «ما اتخذ الله من ولد وما كان معه من إله ... » / تضمنت صفات نزه الله نفسه فيها عما لا يليق به , ومن ذلك نزه نفسه عن اتخاذ الولد؛ لأن اتخاذ الولد نقص ولأنه يدل على الحاجة والله ليس بمحتاج , بل هو الغني (الغنى وصف ذاتي لله). من هنا يتبين قد يكون نقصاً في حق الله (ما هو كمال في المخلوق , وجود الولد عند المخلوق كمال لماذا؟ لأنه يُكمله , الوالد يحتاج إلى الولد فالمخلوق محتاجٌ دائماً , الوالد محتاج لولده والولد محتاج لوالده , والرجل محتاج للأخ وللصاحبة ومحتاج للوزير والمعين والشريك , هذه المعاني كلها نقصٌ في حق الله فينزه عنها سبحانه عن الولد؛ لأنه الغني غنًى مطلقاً كما أن الفقر وصفٌ ذاتيٌ في المخلوق , ما من مخلوق إلا هو محتاج في كل لحظة وفي كل ثانية محتاج إلى ربه , وقد يحتاج إلى من هو أحسن حالاً منه. ونزه نفسه عن وجود إله خالق معه , لا يوجد خالق , ولكن توجد آلهة كثيرة ليس إلهاً واحداً , ولكن الإله الحق المعبود بالحق المستحق للعبادة هو الخالق سبحانه {أَفَمَن يَخْلُقُ كَمَن لاَّ يَخْلُقُ أَفَلا تَذَكَّرُونَ {17} سورة النحل} , الذي لا يخلق إن عُبِد سواء كان عاقلاً من العقلاء أو من الجمادات يُطلق عليها آلهة؛ ولكنها آلهة باطلة فعبادتهم باطلة , وكلمة إله تُطلق على كل من عُبِد وما عُبِد؛ ولكن لفظ الجلالة (الله) لا يُطلق إلا على خالق السماوات والأرض المعبود بالحق. ونزه نفسه عن الشريك وعن ضرب الأمثال {لَيْسَ كَمِثْلِهِ شَيْءٌ وَهُوَ السَّمِيعُ البَصِيرُ {11} سورة الشورى}.

(1/257)

والقول على الله واسع جداً , فمن القول على الله وصفه بأنه له شريك وصاحبة , ومن القول على الله تشبيه صفاته بصفات خلقه أو تشبيه ذاته العلية بذوات العباد وذوات المخلوقين , ومن القول على الله التشريع في دينه إذ لا مُشرِع إلا الله كما أنه لا معبود إلا الله كذلك لا مشرع إلا الله , والذين يعبدون غير الله بالسجود والركوع (على قلة) أو النذر والذبح والدعاء والاستغاثة أو الذين يُشرعون مع الله كرجال التشريع , أناس دكاترة يتخرجون من كلية الحقوق ويحملون لقب رجال التشريع؛ لأنهم يكونون أعضاء في مجلس الشعب ليشرعوا تشريعاً غير شريعة الله ويضعوا القوانين التي فيها تشريع غير شريعة الله , وفيها العقوبات وفيها كل ما يخالف شرع الله , فرجال التشريع بمثابة الأحبار والرهبان الذين عُبِدوا من دون الله , ومجلس التشريع ذلك المجلس الذي يُنازع الله في تشريعه , كل ذلك قول على الله بغير حق وبغير علم.

(1/258)

* «فلا تضربوا لله الأمثال .. » / ليس أحدٌ يشبه الله في شيء من ذاته أو صفاته , الله له الكمال المطلق في ذاته وله الكمال المطلق في صفاته وفي أسمائه وفي أفعاله , لا أحد يُشارك الله في ذاته العلية , أي لا توجد ذات تشبه ذاته العلية , فنحن لم نرَ الله , إيماننا بالله إيمان إثبات نثبت وجود الله بآلائه ونعمائه وآياته الكونية وأخبار رسله وبالدليل الكوني الذي نحن فيه , أي لكل إنسان أن يشهد ويُثبت وجود الله الحقيقي من وجوده الحقيقي , إذا كان وجودك وجود حقيقي وأنتَ لم تخلق نفسك , من الذي خلقك؟ هل خُلِقتَ من غير خالق؟ مستحيل , هل خلقتَ نفسك؟ مستحيل , إذن القسمة الثالثة ما هي؟ الذي خلقك يجب عقلاً وشرعاً أن يكون مخالفاً لك , فأنتَ حادث والذي خلقك يجب أن يكون قديماً الأول الذي ليس قبله شيء .. , أنتَ خُلِقت ومُنحت علماً بعد أن كنتَ جاهلاً , فالذي خلقك يجب أن يتصف بالعلم القديم المحيط بكل شيء , الذي خلقك منحك قدرة محدودة يجب أن تكون قدرته غير محدودة وإرادته غير محدودة وهكذا بالدليل العقلي المنطقي التي يشهد له الكتاب والسنة , تثبت وجود الله هذا معنى الإيمان بالله , معنى الإيمان بالله ليس مجرد تقليد , بل يجب أن يكون إيمانه حقيقي {أَمْ خُلِقُوا مِنْ غَيْرِ شَيْءٍ أَمْ هُمُ الْخَالِقُونَ {35} سورة الطور} , هذا يسمى دليل التمانع , ودليل التمانع: يدل أن هذا الكون كله لم يخلِق نفسه أو يُخلََق بلا خالق , بل له خالق. أعود فأقول مرة ثانية يجب عقلاً أن الذي خلق هذا الكون الحادث إنه ليس بحادث , إن الذي خلق هذا المخلوق العاجز ليس بعاجز , إن الذي منح المخلوق علماً محدوداً وقدرة محدودة وإرادة محدودة وحياة محدودة ليست حياته محدودة هو الأول الذي ليس قبله شيء .. , " كان الله ولا شيء معه وكان الله ولا شيئا غيره " [سبق تخريجه] , لكل هذا تؤمن بالله وتكون على يقين من إيمانك.

(1/259)

فله المثل الأعلى هو الكمال المطلق الذي لا يُشاركه فيه مخلوق ما , لا ملك مقرب ولا نبي مرسل ولا عبد صالح {قُلْ هُوَ اللَّهُ أَحَدٌ {1} اللَّهُ الصَّمَدُ {2} لَمْ يَلِدْ وَلَمْ يُولَدْ {3} وَلَمْ يَكُن لَّهُ كُفُواً أَحَدٌ {4} سورة الإخلاص}. تقدم الكلام على قياس الشمول وقياس التمثيل - فيما مضى , شيوخنا إذا قيل كما تقدم فهي مسئولية الطالب , وإذا قيل كما سيأتي فهي مسئولية المدرس , لي الآن أن أناقش طلاب العلم ما معنى قياس الشمول وقياس التمثيل , لكن طلاب اليوم ليسوا كطلاب الأمس لذلك فلنمسك عن المناقشة -. قياس التمثيل هو الذي تسمونه في أصول الفقه قياس العلة , ويسمى عند المنطقيين وعلماء الكلام هو قياس التمثيل وهو إلحاق فرعٌ بأصل , لا يُستعمَل في حق الله , فالله لا يكون أصلاً ولا فرعاً لمخلوق حتى يُقاس عليه , لا يُقاس على الله غيره ليكون فرعاً ويكون الله أصلاً لهذا القياس , والعكس من باب أولى غير جائز. قياس الشمول إدخال جزيءٍ في كليٍ أو تحت كلي , كل مخلوق حادث والإنسان مخلوق فهو حادث , هذا الإنسان دخل مع جزئيات المخلوقين في هذه الكلية , والله منزه أن يدخل هو وغيره تحت كلي بأن يكون جزءً كالأجزاء الأخرى من المخلوقين فيدخل في هذا الكلي , إذن لا يجوز استعمال قياس الشمول وقياس التمثيل في حق الله.

(1/260)

الذي يُستعمل في حق الله قياس الأولى هم الكمال المطلق الذي تقدمت الإشارة إليه ويستعمل في حق الله , كل كمال غير مستلزم للنقص بوجه من الوجوه اتصف به المخلوق فالخالق أولى به [التدمرية (91 - 92)] فالعلم كمال وجودي ليس فيه نقص والسمع صفة كمال والبصر صفة كمال والعلو صفة كمال , كل هذه الصفات صفات كمال ليس فيها نقص بوجه من الوجوه إذا اتصف به المخلوق فالخالق أولى أن يتصف , الذي منح العباد السمع والبصر والعلم والقدرة أولى أن يتصف بالسمع والبصر والقدرة والعلم بحيث لا يُشاركه أحد من خلقه في ذلك العلم , إنما تقع المشاركة بين علم المخلوق وعلم الخالق والسمع والبصر والكلام وغير ذلك قبل أن تضاف صفات الله إلى الله وقبل أن تضاف صفات المخلوق إلى المخلوق.

(1/261)

الأشاعرة يؤولون صفة الكلام , الكلام باتفاق العقلاء صفة كمال , المخلوق الذي يتكلم أكمل من المخلوق الذي لا يتكلم , وأنتَ لو وصفك إنسان بنقص في الكلام وبنقص في البيان فأعلم أنه وصفك بالنقص وتغضب من ذلك وتحب أن تُوصف بالكلام البليغ والقدرة على البيان والفصاحة , وكيف تصف الله بأنه لا يتكلم وأن الكلام في حقه معنى من المعاني قائم بذاته لا يتكلم بكلام له حرف وصوت , ألا تعلم بأنك بهذا جعلتَ الإنسان أكمل من ربه سبحانه؟ لأن الإنسان يتكلم ويفتخر بالكلام وأنه قادر على الكلام وفي الوقت نفسه تصف الله بأنه لا يتكلم. الأشاعرة عقيدة تقليدية مجرد تقليد بدون فهم وإلا لو كانوا يعقلون ويتفكرون هذا التفكير لما شبهوا الله (بالجماد الذي لا يتكلم ثم إن الرب الذي أنزل هذا الكتاب الذي جعله معجزة للنبي الأميَّ (الذي لم يكتب ولم يقرأ قط , وجاء بهذا الكلام من عند الله , وصَفَ هذا الكلام أو سمى هذا الكلام الذي بين دفتي المصحف سماه كلاماً , يقول الرب {وَإِنْ أَحَدٌ مِّنَ الْمُشْرِكِينَ اسْتَجَارَكَ فَأَجِرْهُ حَتَّى يَسْمَعَ كَلاَمَ اللّهِ .. {6} سورة التوبة} , وهل كلام الله الذي سمعه المشركون وغير المشركين , ذلك الكلام النفسي الذي ليس بحرف ولا صوت القائم بذات الله هل يُسمَع؟ ثم الحديث النفسي هل يُسمى كلاماً؟ لا. تفرق السنة بين الكلام وبين حديث النفس , فالسنة تبين بأن الإنسان لو تكلم داخل صلاته بكلام له حرف وصوت في غير مصلحة الصلاة تبطل صلاته من ذلك حديث " إن هذه الصلاة لا يصلح فيها شيء من كلام الناس ... " [أخرجه مسلم عن معاوية بن الحكم (برقم (537)]؛ لكن لو تحدث في نفسه وهو في الصلاة فسافر إلى أفغانستان وشارك في الجهاد (في ذلك الوقت) ورجع وهو في الصلاة , هل تبطل صلاته؟ لا. فرِّق بين الكلام وبين حديث النفس , إذن القوم لم ثبتوا لله كلاماً , فليتوبوا إلى الله , نسأل الله أن يتوب علينا وعليهم.

(1/262)

فالكلام كمال والسمع كمال والبصر كمال والعلو كمال , العلو كمال والسفول والتحتية نقص , الذين يقولون الله ليس في العلو. بل يُحرِّمون هذه الإشارة (رفع الإصبع إلى السماء) تحريماً , ونحن نشير عناداً لهم وتصديقاً لخبر الله {أَأَمِنتُم مَّن فِي السَّمَاء .. {16} سورة الملك} , وتأسياً برسول الله (في حجة الوداع " اللهم اشهد اللهم اشهد اللهم اشهد " , هكذا فعل النبي (في خطبة يوم عرفه لهم يُشهد الله عليهم بأنهم شهدوا له بأنه بلَّغ ونصح [سبق تخريجه] , وهذه الإشارة الحسية عند الأشاعرة جريمة , وهذه الإشارة تنص بعض كتبهم أن من أشار هذه الإشارة الحسية معتقداً أن الله في العلو كافر وإن أشار دون اعتقاد لذلك فهو فاسق. ليت شعري هل سمعوا أو علموا موقف النبي (حتى حكموا عليه هذا الحكم أو أنهم لم يعلموا؟ فنحمل القوم على الجهل إنهم لم يعلموا , ولو علموا فقالوا لكفروا؛ لأنهم حكموا على النبي (بالكفر , لكن القوم جُهَّال لا يغرنك تلك الثرثرة والجعجعة , كلام ليس بعلم , العلم ما قال الله وقال رسوله (, أما قولهم قال الدسوقي قال البيجوري قال الهُدهُدي ليس بعلم , حكاية كلام الرجال ليس بعلم , إذن خيرٌ لهم أن نقول جهال فيُعذرون بجهلهم نشأوا في أماكن بعيدة عن نور العلم , لم يسمعوا مثل هذا الكلام ولم يعلموا موقف رسول الله (فلنعذرهم بالجهل , أخشى نحن نعذرهم بالجهل ويغضبون يقولون تصفوننا بالجهل , فليغضبوا وهم معذورون.

(1/263)

وكل نقص في المخلوق يُنَزه , العمى نقص , أليس هو نقص في المخلوق؟ عدم السمع نقص البكم نقص والخرس نقص , كل هذه المعاني نقص في المخلوق. الجهل نقص , حتى الجاهل لو قلتَ له يا جاهل غضب وهو جاهل - يحب أن تسكت عنه , تستره لا تقول له لا عالم ولا جاهل -؛ لأن الجهل صفة نقص , وإذا قال المعتزلي إن الله لا يُوصَف بالعلم وَصَفَه بالجهل , كل نقص في المخلوق فالخالق أولى بالتنزه عنه. قد تكون بعض الأشياء نقصاً في حق الله تعالى لاشتمال إثباتها على الحاجة وتكون هذه الأشياء كمالاً في المخلوق , الله لا يُوصف بأن له ولداً ولا والداً ولا صاحبة أو شريكاً أو معيناً أو وزيراً؛ لأن هذه المعاني تدل على الحاجة وعدم الغنى , لكن هذه المعاني كمالٌ في المخلوق؛ لأن المخلوق ناقص وهذه الأشياء تكمله. الملوك والرؤساء والزعماء لا بد أن يكون لهم وزراء ومعينون وعيون؛ لذلك يُدركون حاجات الأمة حتى يقضوا حاجاتهم , لكن الله (ليس بحاجة إلى من يُخبره بأن عبداً من عبادك في المكان الفلاني في البيت الفلاني محتاج؛ لأنه هو أعلم بحاجة العبد من العبد ذاته سبحانه ما أعظم شأنه! لذلك يُقال فيمن يتخذون الوسطاء بينهم وبين ربهم يقولون نحن ملوثون ضِعاف لا بد أن يكون بيننا وبينه وسطاء , الصالحون يرفعون حاجاتنا إلى الله , وينفعوننا عند الله , اسأوا الظن بالله من حيث لا يشعرون , شبهوهم بالرؤساء الذين لا يعلمون حاجات الشعوب أو يعلمون ولا يقضون لهم الحاجة حتى يأتي أحد فيؤثر فيهم.

(1/264)

من يتخذون الوسطاء من الأولياء والصالحين في زعمهم يشبهون الله سبحانه بالملوك والرؤساء فلينتبهوا وليوحدوا ربهم توحيداً كاملاً لا يجعلون بينه وبينهم واسطة ما , لا واسطة بينك وبين ربك , اعبد الله مباشرة تجأر باسمه مباشرة لا تجعل واسطة , الواسطة في شيء واحد التبليغ , الأنبياء والرسل عليهم السلام وسطاء بين الله وبين الخلق في التبليغ , بلغوا الرسالة وأدوا الأمانة ليس لهم وظيفة بعد ذلك.

* «قل إنما حرم ربي الفواحش ما ظهر منها وما بطن .. » / إنما أداة حصر وقصر تفيد أن المحرمات تنحصر في هذه الأشياء المذكورة في الآية وما عداها ليس بمحرم , ويُفهَم أن ما عدا هذه الفواحش من الطيبات ولا حرج فيه كما أفادته الآية التي قبلها من سورة الأعراف {قُلْ مَنْ حَرَّمَ زِينَةَ اللّهِ الَّتِيَ أَخْرَجَ لِعِبَادِهِ وَالْطَّيِّبَاتِ مِنَ الرِّزْقِ .. {32}} هذا استنكار, إذن كما تفيده هذه الآية وغيرها وما أفادته والسنة.

(1/265)

* الفواحش: جمع فاحشة وهي الفعلة المتناهية في الفُحش شرعاً وعقلاً وعادة وفطرة , وخصها بعضهم بالمعاصي التي يأتيها الإنسان بشهوة ولذة لا المعاصي التي ليس فيها هذا المعنى؛ لذلك خصها بالزنا واللواط وغيرهما من الفواحش الظاهرة , وهناك فواحش باطنة كالكِبر والعظمة والعجب وحب الرياسة , الكبر عند المتكبرين يتلذذ المتكبر بالكبرياء والعظمة؛ لذلك مَن لا يُسلِم له في كبريائه وعظمته يغضب عليه؛ لأنه يفقد لذة الكبرياء والعظمة و لذلك لا يستطيب الجلوس بين الفقراء والمتواضعين إلا إذا رفعوه , من هنا يظهر فيها معنى الشهوة واللذة , والعُجب فالإنسان الذي يعجب بنفسه ويرى نفسه أحسن من غيره فيه معنى الشهوة واللذة , وشهوة حب الرياسة قالوا أشد من شهوة البطن والفرج بكثير بدليل إن الإنسان مهما كان يحب الطعام والشراب لا يمكن أن يقتل ولده لكونه نافسه فيما يشتهيه من الطعام والشراب , لكن لو نافسه في الزعامة يقتله ولا يبالي لأجل الرياسة , هذه كلها آفة ومن الفواحش وهي تعتبر من الفواحش الباطنة؛ لأنها لا تظهر لك أنها فاحشة مثل التي قبلها.
* الإثم: فسره بعضهم مطلق المعصية فيكون من باب التعميم بعد التخصيص , فيكون المراد منه ما دون الفاحشة , وقيل الإثم الخمر؛ لأنها أم الخبائث من شرب الخمر إذا حدثته نفسه أن يقتل يتقل فيقع في الفواحش الظاهرة والباطنة لذلك هي أم الخبائث.
* البغي: التسلط على الناس إما على أنفسهم أو عرضهم أو على أموالهم.

(1/266)

* وأن تشركوا بالله: الشرك يكون في المحبة والخوف والرجاء والذبح والدعاء ونحو ذلك مما لا يكون إلا لله. تقدم تفصيل الكلام عن المحبة والخوف , وتقدم الفرق بين الدعاء والاستغاثة , فالاستغاثة هي دعاء المضطر , والدعاء هو الطلب العادي طلبك من الله النجاح والمغفرة والثبات هذا يسمى دعاء , والدعاء هو العبادة , فإذا قال النبي (" الدعاء هو العبادة " [أخرجه أحمد عن النعمان بن بشير رضي الله عنهما (4/ 267) وأبو داوود برقم (1516) والترمذي برقم (3596) وابن ماجه برقم (3828) , صححه الوادعي في الصحيح المسند مما ليس في الصحيحين برقم (1159) وصححه الألباني في صحيح أبي داوود برقم (1329)] , فما بال الاستغاثة؟ الاستغاثة دعاء المضطر الذي فقد جميع الوسائل المادية إلا أن يجأر باسم الله ويلتجأ إليه , في هذه الحالة إذا نسي ربه وجأر باسم غيره ولجأ إلى غيره , اليوم يا سيدي فلان , انقطعت الأسباب. هذا هو الكفر البواح , إسلام الوجه لله وإخلاص القلب لله هو العبادة هو التوحيد هو الدين كله بحيث لا تلتفت إلى سواه بقلبك.

(1/267)

وحرّم اتخاذ من دونه سبحانه أولياء يُشرِّعون من الدين ما لم يأذن به الله , التشريع في العبادة ما تقوم به المتصوفة , المتصوفة مشرعون في باب العبادة يأتون بعبادات مُحدَثة من عند أنفسهم تاركين العبادة المشروعة , أما في المعاملات في باب الجنايات وغير ذلك فهذا رجال التشريع ومجلس الأمة ومجلس الشعب والبرلمان فهؤلاء مشرعون مع الله تشريعاً عاماً إلا أنهم لا يعرفون العبادة؛ لأنهم ليسو بعبَّاد , لا شأن لهم بالعبادة يُشرعون تشريعات عامة ويضعون العقوبات غير عقوبة الله التي في الكتاب , لا يصلح عندهم قطع اليد هذا تشويه في المجتمع , ولا يجوز القصاص؛ لأنه اعتداء على حق الإنسان , العقوبات تتحول إلى السجون وإلى العقوبات المادية والأعمال الشاقة , هذا ما يعرفه مجلس الشعب , مجلس الشعب لا يؤمن بالقصاص وقطع اليد , وفرش الظهور إهانة بشرية. يحبون البشر كثير!. هذا كفر بالله ومنازعة لله في التشريع؛ لذلك ننبه إن بعض المنخدعين من الذين كانوا ينتسبون إلى السلفية ذهبوا إلى بعض الجهات وانخدعوا وأفتوا للناس بجواز المشاركة في البرلمان ومجلس الشعب , معناه يفتون جواز منازعة الله في التشريع والكفر بشرع الله و الإتيان بشريعة جديدة من عند مجلس الشعب , هذا أمر خطير يا شباب , يقع فيه الآن كثير ممن كانوا يعزون علينا , ولكن قد انخدعوا وزُيَّن لهم هذا المعنى , قالوا إذا لم نشارك في البرلمان ومجلس الشعب نبقى هكذا معزولين عن الناس , تعالوا ندخل على المدى البعيد نصل للحكم , وإذا وصلنا للحكم حكمنا بشريعة الله , أي تعالوا نكفر كفراً مؤقتاً , ما الذي أدراكم أن غيركم هم الذين ينقرضون وأنتم تبقون حتى تؤمنوا بعد ذلك وتحكموا بشريعة الله؟! افرضوا أنكم هلكتم وبقي غيركم يحكم بغير شريعة الله , فماذا استفدتم إلا الكفر.

(1/268)

- مسألة خطيرة للغاية ينبغي أن ينتبه الإنسان لنفسه - فالذين يؤمنون بالتشريع والمشرعين كالذين عبدوا الرهبان والأحبار , عبادتهم ليس الصلاة والسجود لهم , لكن طاعتهم في التحليل والتحريم وهذا هو الذي يقوم به مجلس الشعب , مجالس الشعب في كل بلد الآن (البرلمان) إنما يقومون بما قام به الأحبار والرهبان من اليهود والنصارى وهو التشريع (التحليل والتحريم).
وأن تشركوا بالله: هذه الجملة معطوفة على الجمل السابقة , أي إنما حرم الله سبحانه أن تعبدوا معه غيره وتتقربوا إلى غيره بأي نوع من العبادات كما حرّم الشرك والإثم والظلم حرّم الإشراك به. والإشراك به أنواع: إشراك بالله بأن يتقرب العبد بالقربات وبعض أنواع العبادات إلى غير الله من المخلوقات والجمادات وغيرها , وإشراك بالله في التشريع كأن يتّبع شريعة غير شريعة الله ويتخذ أولئك المشرعين الذين يُشرِّعون شرعاً غير شرع الله يتخذهم أرباباً من دون الله , هذا بالإجمال يمكن تقسيم الإشراك بالله إلى هذين النوعين.
الدعاء: معلوم لدى الجميع , دعاء غير الله شرك أكبر؛ لأن النبي (حصر العبادة في الدعاء " الدعاء هو العبادة " [سبق تخريجه] , لو فهم الإنسان هذه الجملة وفهم هذا القصر والحصر " الدعاء هو العبادة " , فجميع ما يتقرب به العبد إلى الله من صلاة وزكاة وصيام وحج وغير ذلك راجع للدعاء؛ لأن الدعاء معناه الطلب , وأنتَ لم تصلِ ولم تزكِ ولم تحج ولم تجتهد ولم تطلب العلم ولم تأمر بالمعروف وتنهى عن المنكر إلا وأنتَ طالب من الله رضاه ورحمته وجنته , إذن أنتَ طالب , فحصر العبادة في الدعاء , على هذا الدعاء سواء كان دعاء عبادة أو دعاء مسألة وطلب كطلب المغفرة وطلب النجاح وطلب النجاة وطلب النصر أو أي نوع من أنواع العبادات كله دعاء لا يجوز صرفه لغير الله.

(1/269)

النذر: أن يُلزِم الإنسان نفسه عبادة غير واجبة , تلزم نفسك بالصلاة وبالصيام وبالصدقة , النذر عبادة فذه لا مثيل لها , بمعنى لم يحث الشارع على النذر , رغب عن النذر" والنذر لا يأتِ بخير" [أخرجه البخاري عن ابن عمر رضي الله عنهما برقم (6692) ومسلم برقم (1639)] , لا يقدم ولا يؤخر؛ ولكن شيء يُخرِج الله به من يد البخيل , البخيل الذي لا يريد أن يتصدق , وإذا ضاقت به الحال قال عليَّ كذا إن شُفيَ مريضي , ما كان يريد أن يتصدق بهذا المبلغ وبهذا المال إلا عند الضيق؛ لذلك الشرع لم يحث على النذر ولا ينبغي الإكثار من النذر , ولكن إذا التزمت وجب الوفاء " من نذر أن يُطع الله فليطعه .. " [أخرجه البخاري عن عائشة رضي الله عنها برقم (6696)] , قبل أن تلتزم لا تُلزم نفسك ابتعد عن النذر , لكن إذا وقعتَ جرياً على العادة المتبعة عند العوام عند الضيق يبادرون إلى النذر , إن وقعتَ في ذلك فعليك بالوفاء إن كان النذر بالطاعة.
الذبح: ليس كل ذبح عبادة , المراد بالذبح الذي يكون شركاً ذبحٌ يُذبح للتقرب , أما لو ذبحتَ لضيفك لتطعمه أو ذبحتَ لتبيع اللحم , ليس هذا هو الغرض تذبح لأهلك وأولادك لا , إنما الذبيحة التي تُذبح تقرباً إلى الله كالأضحية والهدايا والعقيقة هذه ذبائح للعبادة. لو قدمتَ لغيرك تتقرب إلى شيخ إلى ضريح إلى جني , تذبح ذبيحة للتقرب لغير الله , هذا شرك أكبر كأنك صليتَ له , لا فرق بين هذه الأنواع , وإن كان جمهور المسلمين لا يعرفون من العبادة إلا الصلاة والصيام والحج وهذه كلها من أنواع العبادات.

(1/270)

الخوف: كما تقدم ينقسم إلى قسمين خوف طبيعي ليس من العبادة في شيء , إذا خفتَ من إنسان أو من سبع أومن أسد أو من نار خوفاً طبيعياً , أي الشيء الذي يضرك بما جعل الله فيه من القوة , كأن يطعنك يضربك يأكلك ليس هذا من الشرك في شيء , إذن أي خوف هو خوف الشرك هو خوف السر, أما خوف السر فشبابنا الذين نشأوا على الفطرة لا يعرفونه بحمد الله , لكن عليهم أن يعرفوا من باب:
عرفتُ الشر لا للشر ولكن لأتقيه ... من لم يعرف الشر من الخير وقع فيه [منصور بن الفقيه]
خوف السر يعرفه أتباع الصوفية أتباع مشايخ الطرق الذين يخافون منهم غياباً أو حضوراً , إذا جلس المريد بين يدي الشيخ كجلسة الكلب بين يدي سيده يخاف أن يضع يده على صدره خوفاً من أن يطلع الشيخ على ما في ضميره فيضره هذا كفر بالله , اعتقاد أن هذا الشيخ المُعَمم يعرف ما في نفسه وما في ضمير مريده وأنه مستعد أن يضره يسلب علمه يسلب إيمانه يموت على سوء الخاتمة , إن لم يكن هذا كفراً فأين الكفر؟!.

(1/271)

العبد يجب أن يكون قلبه لله وحده لا يلتفت إلى غير الله بقلبه رجاءً ورغبة ورهبة وخوفاً ومحبة وخضوعاً , كل ذلك يجب أن يكون لله ويسلم وجهه لله ويُلجأ ظهره لله لا إلى غيره. والذي يُشرع هو الله ولو اتبعت الذين يُشرعون التشريعات اتخذتَ أولئك أرباباً من دون الله , وهذا الذي يقع فيه كثير من المسلمين اليوم وهم يجهلون حكم ذلك فيما يسمى مجلس الشعب ويسمون بالبرلمان , ما يُفعل داخل ذلك المبنى من التشريعات كفر بالله واتخاذ لرجال التشريع أنداداً من دون الله , وتسمية بني آدم برجال التشريع نفسه جريمة , لا يوجد في الإسلام رجال التشريع , في الإسلام يوجد رجال التنفيذ , الحكام المسلمون إن كانوا مسلمين حقاً فليعتبروا أنفسهم أنهم للتنفيذ لا للتشريع , التشريع لله وحده لا أحد يُشرع غير الله والحكام دورهم التنفيذ , سلطة تنفيذية فقط لا سلطة تشريعية , هذا التشريع يشمل تشريع في العبادات وتشريع في المعاملات , أما رجال التشريع المعروفون في باب السياسة اليوم الذين يجلسون في مجلس الشعب وغيره هؤلاء يُشرعون في المعاملات والأحكام والجنايات والحدود هذا دورهم , لكن من الذين يُشرعون في العبادات مشايخ الطرق المبتدَعة الذين يُشرعون لأتباعهم عبادات ما أنزل الله بها من سلطان , الذين شرعوا الاحتفال بليلة النصف من شعبان , هذا تشريع جديد في العبادة , وشرعوا أن يصوموا يوم الخامس عشر من شعبان ثم يحتفلون بالليل واعتقدوا أن ذلك يزيد في العمر. وقس على ذلك جميع العبادات المبتدعة يُعتبَر تشريعاً جديداً من المشرعين الصوفيين ومن يدورون في فلكهم.

(1/272)

والأحبار والرهبان الذين اعتبر الإسلام أن اليهود والنصارى عبدوهم لم يسجدوا لهم ولم يركعوا , ولكن حرموا وحللوا فاتبعوهم في ذلك , حيث اتخذوهم أرباباً من دون الله في التشريع فأحلوا ما حرم الله وحرموا ما أحل الله واتبعوهم في ذلك , ليس بلازم تحريم ما أحل الله وتحليل ما حرم الله لا , لو شرعوا تشريعاً لم يأذن به الله كأن يُلزِموا الناس بالحدود الوضعية التي تُلغي الحدود الشريعة , إذا قالوا لا يصلح في هذا الوقت إقامة الحدود على ما في الكتاب والسنة من القصاص وقطع اليد وضرب الظهور , وإنما في هذا الوقت المتطور المتنور يجب أن تتحول العقوبات إلى السجون والأعمال الشاقة والغرامات المالية , هل الأعمال الشاقة تليق بهؤلاء المتطورين المتنورين؟ الواحد يعمل والقيد في رجليه يحمل الحجر ويشتغل في الشمس مُتعَب هيئته يُرثى لها , هذا يليق! يعني ما كان منهم يُستحسَن ولو كان فيه تعذيب وما كان من الله غير مستحسن , كفر بالله.
* ما لم ينزل به سلطانا: هذا القيد لا مفهوم له , ليس المفهوم أن هناك ما لهم به سلطان وبرهان ودليل وإنما لبيان أن الواقع هكذا , فإن كل ما عُبِد من الجمادات أو من عُبِد من غير الجمادات فقد عُبِد من دون الله بلا سلطان وبلا برهان وبلا حجة , فكل هؤلاء طواغيت؛ لأن الطاغوت كل ما تجاوز به العبد حده من معبود أو متبوع أو مطاع.

(1/273)

* وأن تقولوا على الله ما لا تعلمون: كنفي الصفات ووصف الله بما لم يصف به نفسه وتحريف القرآن وتحريف النصوص , حتى التشريع داخل في القول على الله بغير علم. قال العلامة ابن القيم رحمه الله في كتابه إعلام الموقعين عن رب العالمين [(1/ 31)]: (الموقعون عن الله هم العلماء الذين يوقعون عن الله بأن يقولوا هذا حلال وهذا حرام , من قال في الدين هذا حلال وهذا حرام, هذه سنة وهذه بدعة , هذا شرك وهذا توحيد , وقَّع عن الله؛ لأنه يخبر عن الله ولأن الله هو الذي يبين هذا ولو قال الإنسان كل ذلك بغير علم قال على الله بغير علم؛ لذلك هذا الكتاب العظيم سماه الشيخ بهذا الاسم) قال: وقد حرَّم الله القول بغير علم في الفتيا (تريد تفتي للناس يجب أن تتحفظ , يستفتيك مستفتٍ , فتقول ما مذهبك أولا؟ إن كنتَ حنبلياً هذا جائز , إن كنتَ حنفياً لا , إن كنتَ شافعياً مكروه , إن كنتَ مالكياَ كذا , يوزع الأحكام على المذاهب الأربعة , ما أشنع وأقبح هذا الموقف! هذا موقف طالب علم لا يراقب الله , الأحكام الشرعية لا تختلف باختلاف المذاهب , الفقهاء الأربعة وأتباعهم إنما اختلفوا في الفروع لا قصداً للاختلاف , ولكن اجتهدوا فهداهم اجتهادهم إلى أن يختلفوا في بعض المسائل الفقهية الفرعية. أما كونك تجعل ذلك سلماً لتفريق الناس وللتلاعب بالأحكام حتى تجعل الحكم الواحد محرماً وحلالاً ومكروهاً في آن واحد , هذا لا يجوز أبداً , مثلاً استفتاك مستفتٍ عن صلاة ركعتين بعد آذان المغرب وقبل الإقامة وأنتَ جالس في المسجد غير تحية المسجد , ماذا تقول له؟ إن كنتَ مالكياً أو حنفياً لا تصلِ مكروه , إن كنتَ حنبلياً أو شافعياً سنة اختيارية غير مؤكدة , هل يجوز هذا؟ هل يُستحسن عقلاً أن تقول هذا الكلام؟ الصحيح المسألة خلافية , لكن أنتَ بصفتك طالب علم ارجع إلى الدليل.

(1/274)

ما هو الراجح عندك؟ تفتي له بما هو راجح عندك تقول: المسألة خلافية، لكن الأدلة دلت على أن هذه سنة ولا يجوز اعتقاد أنها مكروه , القول بأن الركعتين مكروه قول ضعيف مرجوح , القول الصحيح أنها سنة اختيارية غير مؤكدة ثابتة بالقول والإقرار " كان أصحاب رسول الله (إذا أذن المغرب يتبادرون السواري ليصلوا ركعتين قبل الإقامة " [أخرجه البخاري عن أنس (برقم (503) ومسلم برقم (837)] , فأقرهم النبي (على ذلك فقال النبي (" صلوا قبل المغرب ركعتين ثلاث مرات ثم قال لمن شاء " [أخرجه البخاري عن عبد الله بن مغفل (برقم (624) ومسلم برقم (838)] , دلالة على أنها سنة اختيارية غير مؤكدة , هذا من باب المثال والأمثلة كثيرة جداً لأولئك الذين يُعرِضون عن السنة ويريدوا أن يُرضُوا المستفتي حسب هواه , تُرضِي مخلوقاً لطلب رضاه وتنسى ربك الذي يراك من فوقك ويسمع كلامك , اتق الله) والقضاء (الفرق بين القضاء والفتيا , القاضي يحكم ويُلزم , المفتي لا كحالتنا يقول الحكم كذا لا يستطيع أن يُلزِمك إنما القاضي له سلطة يُلزم إلزام) وجعله من أعظم المحرمات بل جعله في المرتبة العليا منها (حيث تدرجت الآية في التحريم من الأدنى إلى الأعلى) قال تعالى " قل إنما حرم ربي الفواحش ما ظهر منها وما بطن والإثم ..

(1/275)

" فرتب المحرمات أربع مراتب , وبدأ بأسهلها وهو الفواحش (تشمل الصغائر) , وثنى بما هو أشد تحريماً منه (من الفواحش) وهو الإثم والبغي , ثم ثلث بما هو أشد تحريماً منها , وهو الشرك بالله سبحانه (سواء كان الشرك الأكبر أو الشرك الأصغر) ثم ربَّع بما هو أعظم تحريماً من ذلك كله , وهو القول على الله بلا علم (لأن القول على الله بلا علم فيه الشرك والإلحاد والتحريف والتعطيل والتشبيه , شامل , هذا هو السر أن القول على الله بلا علم أعظم من الشرك؛ لأنه يشمل الشرك وما غير الشرك من أنواع القول على الله) وهذا يعم القول على الله سبحانه بلا علم في أسمائه وصفاته (بالتحريف بالتعطيل بالتشبيه بالإلحاد) وفي أفعاله وفي دينه وشرعه. (كالتشريع الذي تحدثنا عنه , كل ذلك داخل في هذا). نوصي طلبة العلم بالاطلاع على هذا الكتاب خصوصاً الطلاب الذين يدرسون في المرحلة الجامعية ينبغي أن يكون لديهم هذا الكتاب والاطلاع والازدياد من العلم فيه , فيه علم غزير. (ما بين القوسين في كلام ابن القيم تعليق من كلام الشيخ الجامي).


إثبات استواء الله على عرشه: - العقيدة الواسطية الجامي

العقيدة الواسطية للشيخ محمد بن امان الجامي رحمه الله

إثبات استواء الله على عرشه:

(1/276)

َقَوْلُهُ {الرَّحْمَنُ عَلَى الْعَرْشِ اسْتَوَى} فِي [سَبْعَةِ]} {مَوَاضِعَ: [فِي سُورَةِ الأَعْرَافِ؛ قَوْلُهُ: {إِنَّ رَبَّكُمُ اللَّهُ الَّذِي خَلَقَ السَّمَاوَاتِ وَالأَرْضَ فِي سِتَّةِ أَيَّامٍ ثُمَّ اسْتَوَى عَلَى الْعَرْشِ} وَقَالَ فِي سُورَةِ يُونُسَ ـ عَلَيْهِ السَّلاَمُ ـ: {إِنَّ رَبَّكُمُ اللَّهُ الَّذِي خَلَقَ السَّمَاوَاتِ وَالأَرْضَ فِي سِتَّةِ أَيَّامٍ ثُمَّ اسْتَوَى عَلَى الْعَرْش ِ} وَقَالَ فَي سُورَةِِ الرَّعْدِِ: {اللَّهُ الَّذِي رَفَعَ السَّمَاوَاتِ بِغَيْرِ عَمَدٍ تَرَوْنَهَا ثُمَّ اسْتَوَى عَلَى الْعَرْشِ} وَقَالَ فِي سُورَةِ طَهَ: {الرَّحْمَنُ عَلَى الْعَرْشِ اسْتَوَى} وَقَالَ فِي سُورَةِ الْفُرْقَانِ: {ثُمَّ اسْتَوَى عَلَى الْعَرْشِ الرَّحْمَنُ} وَقَالَ فِي سُورَةِ آلم السَّجْدَةِ: {اللَّهُ الَّذِي خَلَقَ السَّمَاوَاتِ وَالأَرْضَ وَمَا بَيْنَهُمَا فِي سِتَّةِ أَيَّامٍ ثُمَّ اسْتَوَى عَلَى الْعَرْشِ} وَقَالَ فِي سُورَةِ الْحَدِيدِ: {هُوَ الَّذِي خَلَقَ السَّمَاوَاتِ وَالأَرْضَ فِي سِتَّةِ أَيَّامٍ ثُمَّ اسْتَوَى عَلَى الْعَرْشِ}.

قال الشيخ رحمه الله في مبحث خاص وعظيم وخطير جداً وهو مبحث علو الله على خلقه ومبحث استواء الله على خلقه:

(1/277)

* «الرحمن على العرش استوى» / هما صفتان صفة ذاتية وصفة فعلية , استواء الله على العرش صفة فعلية؛ لأنها تجددت وكل فعل تجدد بمشيئة الله تعالى كالاستواء والمجيء والنزول يقال لهذا الصفات الفعلية ولا يُقال في هذه الصفات أنها قديمة , بل متجددة تتجدد حسب إرادة الرب سبحانه بمشيئته وحكمته , ولا يقال أنها مخلوقة ولكنها مُحدَثة. والإحداث نوعان: إحداث خلق واختراع هذا الذي يخص المخلوقات , وإحداث إيجاد كالكلام بالتكلم وبالاستواء وبالنزول , لا يقال في هذا مخلوق , لكن لو قيل متجدد لجاز ذلك؛ لأن القرآن نفسَه وغير القرآن من كلام الله تجدد , فالله تكلم في أوقات مختلفة خاطب نوحاً في شأن ابنه وكلم موسى تكليما وخاطب محمداً خاتم رسله وإمام رسله وإمام أنبيائه , حصل هذا الكلام وتجدد في أوقات مختلفة. ومن المكابرة وخلاف الواقع القول بأن هذا القرآن المتلو قديم , ومن الكفر أن يقال أنه مخلوق كأي خلق من خلق الله كما قالت المعتزلة ووافقت الأشاعرة؛ ولكن يقال كلام تكلم الله به ويتكلم الرب إذا شاء وكيف شاء يتكلم لا أحد يعترض عليه , وسلفنا لم يبحثوا هذه المسألة هكذا وصلتنا وبلغتنا أن الله تكلم بهذا القرآن وبغير هذا القرآن من كلامه؛ لأن كلام الله لا نهاية , لأنه صفة كمال , وكماله لا نهاية وكذلك هذه الصفات والأفعال التي أخبر الله عنها كالاستواء على العرش والمجيء يوم القيامة أو ما أخبر عنه النبي (كنزول الرب آخر كل ليلة , كل ذلك صفات فعلية تتجدد على حسب مشيئة الرب سبحانه , فلنعلم هذه الحقيقة لئلا يلتبس علينا الأمر. أما العلو: علو الرب سبحانه فوق جميع مخلوقاته فصفة ذاتية , بمعنى لم يزل الله سبحانه في علوه كان الله ولا شيء غيره كان الله ولا شيء معه , هو الأول فليس قبله شيء والآخر فليس بعده شيء .. , خلق هذا الكون بعد أن لم يكن شيء من المخلوقات.

(1/278)

هل أول المخلوقات العرش والماء الذي تحت العرش أو القلم؟ خلافٌ لفظي لا يضر , لكن الشيء الذي يجب أن نعلم أن هذه المخلوقات بما في ذلك عرش الرحمن خُلِقت هذه الأشياء بعد أن لم تكن , إذا تصورنا هذا التصور وعلمنا هذا العلم يكفي هذا المقدار ولم يبقَ إلا البحث عن كيفية ذاته. كيف كان قبل أن يخلق المخلوقات؟ وكيف كان بعد أن خلق المخلوقات؟ وكيف استوائه؟ وكيف نزوله؟ وكيف مجيئه؟ البحث عن الحقيقة والكيفية الكُنه بحث عن سر من أسرار الرب في هذا الباب الخطير , ولا يجوز لعاقل أن يتعرض لهذا الموقف الخطير؛ لأن المخلوق مهما أوتي من العلم لا يحيط بالخالق , الخالق وحده هو الذي يحيط بالمخلوق ونحن لا نحيط بالله علما أبداً , ومن يبحث بكيف عن حقيقة ذات الرب وحقيقة صفاته ثم يبحث بلمَ ولماذا عن أسرار القضاء والقدر , هذه كلها تؤدي إلى الهلاك. عليك أن تُسلم لله لتسلم , لا يسلم في هذين البابين إلا من سلَّم لله سبحانه وتعالى وسلَّم لرسوله (واكتفى بالمعرفة الإجمالية وأعرض عن محاولة المعرفة التفصيلية في المطالب الإلهية تماماً. والله سبحانه أخبر في هذه المواضع باستوائه على العرش في سبع آيات وهي قطعية الثبوت عند أهل السنة , بل حتى عند الأشاعرة إلا من تجهم ومشى مع الجهمية؛ لأن الأشاعرة منهم من تأثر كثيراً بالجهمية وتجهم وأساء الظن حتى بالقرآن حيث زعموا إن الأدلة اللفظية وإن كانت من القرآن غير قطعية , وإنما الدليل القطعي الدليل العقلي , ولكن بعض الأشاعرة يرون إن القرآن حيث إنه متواتر قطعي , بل يرى بعضهم إن الأحاديث المتواترة قطعية الدلالة , ولكن الأصل عند أهل الكلام جميع الأدلة اللفظية من الآيات القرآنية والأحاديث المتواترة قطعية الثبوت ظنية الدلالة , يعني القرآن قطعي الثبوت لا شك فيه , الأحاديث القدسية قطعية الثبوت , لكنها ظنية الدلالة.

(1/279)

وهذا خطأ بل حتى أحاديث الآحاد ما صح عن رسول الله (قطعي الدلالة عند السلف لا يُفرِّقون بين المتواتر والآحاد , المدار عندهم على الصحة؛ لذلك كان رسول الله (يبعث البعوث من رسله فراداً , يبعث شخصا واحداً ويحمل إلى الملوك أفراداً [الرسالة للشافعي ص (401 - 419)] ولو كان أصل الإسلام التوحيد لا يثبت إلا بالمتواتر لما اكتفى بذلك؛ لذلك الذي تدل عليه الأوضاع المُتَبَعة العملية في النبي (والصحابة والسلف الصالح تقسيم النصوص نصوص السنة إلى متواتر وآحاد وتصنيف ذلك ما يصح الاستدلال في الأصول وما لا يصح واعتبار الآيات القرآنية قطعية الثبوت ظنية الدلالة , كل ذلك من مُحدثات العهد العباسي , وقبل ذلك الناس ما تعرف هذا. يُطلق على كل معطل جهمي وإن لم يكن من أتباع الجهم بن صفوان , وبما في ذلك الأشاعرة الذين هم أقرب الناس إلى الخط.
وللسلف في تفسير الاستواء أربع عبارات كلها بمعنى واحد هي: الاستقرار والعلو والارتفاع والصعود [شرح أصول اعتقاد أهل السنة للالكائي (3/ 397)]. والجهمية لا يعرفون شيء من القرآن خصوصاً أتباع جهم بن صفوان , فهم من أبعد الناس عن القرآن وأهله والسنة وأهلها.

(1/280)

وأهل التعطيل يُورِدون اللوازم الفاسدة على تقرير الاستواء كقولهم إذا قلنا هو مستوي على عرشه , المستوي على الشيء لا يخلو إما أن يكون أكبر من المستوى عليه أو أصغر أو مساوياً وهذه من أعراض البشر , ولازم ذلك نفي الاستواء. فنقول لهم خصوصاً إذا كان أشعري نقول له تعال: هل تُثبت لله سبحانه السمع؟ يقول نعم. نقول له ما الذي يلزم من السمع والبصر , هل لوازم السمع والبصر في البشر تُلزِم بها الله؟ الجواب لا. إذن لوازم صفات المخلوق لا تلزم صفات الخالق وإن اتحدت الصفات في اللفظ , لدينا صفات كالكلام والحياة والسمع والبصر والقدرة والإرادة , لله هذه الصفات وللمخلوق هذه الصفات. وهل صفات الله يلزمها لوازم صفات المخلوق؟ لا , كذلك الاستواء , لكنهم بالنسبة للكلام تهربوا قالوا نحن لا نُثبت لله كلاماً لفظياً؛ لئلا تلزم تلك اللوازم التي فررنا منها في الاستواء. عرفتم السر لماذا نفت الأشاعرة الكلام اللفظي؟ في زعمهم لو أثبتوا لله الكلام اللفظي يلزمهم أن يُثبتوا لله مخارج الحروف. التنزيه عندهم نفي الكلام اللفظي وإثبات الكلام النفسي الذي ليس بحرف ولا صوت علماً بأن هذا ليس بكلام وإنما هو حديث نفس. والسنة فرقت بين الكلام وحديث النفس كما تقدم , وهذا جهل منهم للسنة بل للغة بل مخالفة للفطرة.

(1/281)

قياس الخالق على المخلوق باطل بأي وجه من الوجوه وإلزام صفات الله لوازم صفات المخلوق باطل , ثم علمنا مخلوقات تكلمت في هذه الدنيا ليس في الآخرة فقط , لا أقول مخلوقات , بل جمادات تكلمت بغير مخارج الحروف كما ثبت للنبي (" إني لأعلم حجراً كان يُسلم عليَّ , وفي لفظ بمكة " [سبق تخريجه]. من يثبت للحجر مخارج للحروف , فم ولسان وشفتين , كيف تكلم هل تكلم؟ إن قلتم ما تكلم كذبتم الرسول (بعد العلم , إن لم تعلموا تعلّموا خير لكم , هذا جهل خير من علم , لكن إن علمتم فأنكرتم تكفرون , من عَلِمَ لا يسعه إلا التسليم. فهذه قاعدة مهمة (لوازم صفات المخلوق لا تلزم صفات الخالق) , وهذه القاعدة ليست في الاستواء فقط , بل في جميع الصفات , فلا نكيف لو كيفنا قلنا فوقيته على العرش كفوقية المخلوق على المخلوق , تلزمنا هذه اللوازم ولكن لو قلنا استواء يليق به وإذا قلنا كما قال الإمام مالك رحمه الله: الاستواء معلوم (من حيث المعنى) , والكيف مجهول , لا تلزمنا هذه اللوازم.

(1/282)

والتأويل المذموم الفاسد هو التأويل الذي بمعنى التحريف , وهو تأويل علماء الكلام تأويل المتأخرين , وإلا التأويل قد يأتي بمعنى التفسير الإيضاح والبيان في اصطلاح المفسرين , ويأتي التأويل بمعنى حقيقة الكلام الذي يؤول إليه الكلام , ليس كليهما مراداً هنا , وإنما التأويل المذموم الذي بمعنى التحريف كتحريفهم الكلمة (استوى) بمعنى استولى أو بالهيمنة وبالملك أو بالسلطان كما سيأتي , هذا التأويل يدل على حيرتهم واضطرابهم. وكل من التمس الهدى بغير الكتاب والسنة لا بد أن تستولي عليه الحيرة ولا بد أن يضطرب في عقيدته , ومن عاشر الأشاعرة المعاصرة يُدرك ما يعيشون فيه من الحيرة ليسوا في يقين من عقيدتهم أبداً كما صرَّح بذلك كبار علماء الأشاعرة الذين أنهوا جُلَّ أعمارهم في علم الكلام وفي النهاية ندموا وبكوا كأبي المعالي إمام الحرمين عبد الملك ووالده والغزالي والشهرستاني والرازي , هؤلاء كبار أئمة وشيوخ الأشاعرة بعد أن رجع شيخهم وإمامهم قبلهم إلى مذهب السلف أبو الحسن الأشعري في كتاب ألفه في آخر حياته وصرح فيه رجوعه إلى منهج السلف , أي ما كان عليه المسلمون الأولون , رجع هؤلاء فندموا , وألَّف الإمام الغزالي المعروف كتيباً سماه (إلجام العوام عن علم الكلام). وصرحوا بأنهم قضوا أعمارهم في حيرة واضطراب ولم يصلوا إلى يقين. وقد يدخل تلميذ على هؤلاء الكبار في الصباح الباكر ليدرس عليه ويقول الشيخ لتلميذه هل أنتَ على يقين بأن الله موجود؟ فيقول الطالب نعم. فيقول الشيخ احمد ربك , والشيخ ليس على يقين في وجود الله , فكيف يكون المرء على يقين في وجود الله إذا كان يقول إن الله في كل مكان , من يقول إن الله في كل مكان لم يعرف ربه , إنما يعرف ربه الذي يعتقد ما وصف الله به نفسه بأنه في العلو فوق جميع المخلوقات.

(1/283)

إذا قلتَ هو في كل مكان أنتَ بين أحد أمرين: إما أن تعتقد بأن الله جسمٌ لطيفٌ كالهواء لا يُرى أو تعتقد بأن الله اتحد في خلقه كما تقول أهل وحدة الوجود كابن عربي وابن الفارض , لابد من أحد أمرين وكلاهما خطأ وكفر. إذن ما هو الإيمان؟ أن تعتقد ما أخبر الله عن نفسه وأخبر عنه رسوله الأمين. قال (" إن الله لما خلق الخلق كتب في كتاب وهو عنده فوق العرش أن رحمتي سبقت غضبي أو غلبت غضبي " [أخرجه البخاري عن أبي هريرة (برقم (7554) ومسلم برقم (2751)]. يجب أن يعتقد كل مسلم بأن الله يُدعى من فوق , اعتقاد بأن الله في العلو بالفطرة والعقل السليم وبنص الكتاب والسنة وبإجماع السلف. لو سُئِل أي مسلم متعلم أو غير متعلم عربياً أو أعجمياً , لو سُئل وهو لم يجلس إلى أشعري قيل له أين الله؟ يقول بدون تردد وتوقف في السماء , حصل هذا في عهد النبي (في سؤال جارية عامية جاهلة راعية غنم , ترعى غنم أهلها عند جبل أحد , حدث ما حدث فلطمها مولاها ثم ندم واستشار النبي (في عتقها فدعاها النبي (؛ ليتأكد من إيمانها , ولما حضرتَ بين يديه (" قال لها أين الله؟ قالت في السماء , وقال لها من أنا؟ قالت أنت رسول الله. قال لمولاها أعتقها فإنها مؤمنة " [أخرجه مسلم عن معاويه بن الحكم السلمي (برقم (33)]. في هذه الأيام وقعت واقعتين عندما سَمِعَ شاب هذه القصة ذهب الشاب إلى والدته الجاهلة ربة البيت غير متعلمة سبقت مدارس تعليم البنات , قال لها أين الله؟ قالت في السماء , وله أخ دكتور أشعري ذهب إليه قال يا أخي أين الله؟ قال في كل مكان. قارن بين عقيدة الفطرة وعقيدة الدكتور- بئست الدكترة - إن كانت تصل بالإنسان إلى أن يجهل الله. وشاب آخر سأل والدته نفس السؤال: قالت في السماء , قال لها ماذا تقولين فيمن يقول في كل مكان ليس في السماء؟ قالت يُضرب بالأحذية.

(1/284)

صدقت شهادة تشبه شهادة الإمام الشافعي رحمه الله على أهل الكلام , انظروا الفطرة , الإمام الشافعي يقول (حكمي في أهل الكلام أن يُحملوا على الحمر الأهلية ويُطاف بهم في العشائر والقبائل ويُضربوا بالنعال والجريد , ويقال هذا جزاء من ترك كتاب الله واشتغل بعلم الكلام). من هنا تعلمون أن ما يريد أن يروجه بعض الناس الآن علم الكلام هو التوحيد خطأ محض , علم الكلام ليس بتوحيد , توحيد الله إفراد الله تعالى بعبادته وإفراده في أسمائه وصفاته بعد إفراده في ربوبيته. أما علم الكلام اصطلاح جديد نشأ في عهد العباسيين , المسلمون قبل العهد العباسي لا يعلمون علم الكلام , عبارة عن اصطلاحات جديدة وضعها الفلاسفة اليونانيون ووافقهم على ذلك الفلاسفة الإسلاميون علماء المنطق. ما الفرق بين الفلاسفة اليونانيين والإسلاميين؟ اختلافهم في الجنسية فقط والعقيدة هي هي , أرسطو وابن سينا لا فرق بينهما إلا في الجنسية , والعقيدة واحدة هذا علم الكلام. قال بعض أهل العلم (ولو وقف إنسانٌ عقاراً أو داراً , قال وقف على العلماء لا يستحق أهل الكلام)؛ لأنهم ليسوا بعلماء يقال لهم أهل الكلام ولا يقال لهم علماء إلا في اللغة؛ لأنه علم , نوعٌ من المعرفة لكن العلم المتصل بالوحي هو المراد. الشاهد هؤلاء هم الذين حرفوا نصوص الصفات.
فسر أهل التعطيل (على) في قوله {الرَّحْمَنُ عَلَى الْعَرْشِ اسْتَوَى {5} سورة طه} بمعنى (إلى) , تفسير (على) بـ (إلى) هذا لغة جائز, ولكن محاولتهم تؤدي إلى عدم اعتقاد العلو , إذا قلتَ استوى إلى كذا بمعنى القصد , واستوى على كذا بمعنى العلو. الذي فرَّق بين المعنيين حرف الجر, والفعل واحد. محاولتهم أن (على) بمعنى (إلى) واستوى بمعنى قصد تحريف آخر , ومحاولة فاشلة إذ لا دليل على ذلك.

(1/285)

زاهد الكوثري من كبار علماء الكلام وهو ماتوريدي وهو من شدة تعصبه لعلم الكلام يكره علماء السنة والسنة وعلماء العقيدة ويعاديهم , وأكثر عدائه مع الإمام الشافعي رحمه الله و السر في الحكم الذي سمعتم , لما سمع الكوثري حكم الإمام الشافعي في علماء الكلام حمل حمله عنيفة وخرج من آداب المناقشة إلى النيل من لغته , بل في نسبه (رمتني بدائها وأنسلت) [قائلة هذا المثل رهم بنت الخزرج عندما عايرنها ضرائرها بما هو فيهن] , إمام مُطلبي لغوي , ولكنه لم يستطع أن يهضم لغة الإمام الشافعي في الرسالة (كتاب للشافعي) لغة قوية لا يفهمهما ولا يهضمها إلا أهل العلم و أهل اللغة , لما عجز الرجل - وهو تركي - مِن فهم لغة الإمام الشافعي رماه بعدم فهمه للغة - عجب لهذا التصرف - لو وقف عند مناقشته العلمية لهان الأمر , ولكنه من شدة تعصبه تجاوز الحد. الكوثري ليس بمعتزلي ولكنه ماتوريدي والماتوريدية كالأشعرية يثبتون بعض الصفات , وهم أخف تجهماً من المعتزلة , فالحقائق لا تتغير واللغة ثابتة ونصوص الكتاب والسنة منقولة من قبل ونحن نسير على فهم السلف الصالح , الذين يخالفون فهم السلف ويحاولون أن يأتوا بجديد يخسرون؛ لأن الخير كل الخير ينحصر في مفهوم السلف الصالح؛ لأن الرسول شهد لهم بالخيرية " خير الناس قرني ثم الذين يلونهم ثم الذين يلونهم ... " [سبق تخريجه] , ومن يُخطَّئ السلف وأتباع السلف ويحاول أن يأتي بمفهوم جديد فهو مخطئ.

(1/286)

إذا كان المعطلة يريدون أن ينفوا علو الله , ماذا يريدون أن يقولوا؟ القوم يقولون في كتب مقررة الآن على كثير من شبابنا في كثير من الأقطار يصرخون فيقولون ليس الله فوق العرش ولا تحت العرش ولا يمينه ولا عن يساره , أين إذن؟ أين الله؟ نفوا وجود الله , هذا الكلام موجود في متن العقيدة السنوسية التي شرحها إبراهيم البيجوري , كتاب مقرر في المعاهد الدينية التابعة للأزهر وفروع الأزهر , والشيخ الشارح الهراس من الذين درسوا هذه العقيدة وتخصص فيها ثم هداه الله وتاب وبيَّن ما عليه القوم؛ لذلك كثيراً ما ينفعل عندما يتحدث عنهم؛ لأنه اكتوى بنارهم ثم عافاه الله. هذا الذي يريدون أن يقولوا ويصرحون به , بل إن القوم يبالغون أكثر من هذا لا يجيزون الإشارة الحسية إلى السماء , عند الأشاعرة نحن لا نتحدث عن الموتى نتحدث عن الأحياء وعن العقيدة الموجودة الآن التي تُدرس نقلاً عن كتبهم , يقولون لا تجوز الإشارة الحسية إلى السماء , بل بعضهم يبالغ ويقول من أشار هكذا إلى السماء عند تلاوة قوله تعالى {أَأَمِنتُم مَّن فِي السَّمَاء ..

(1/287)

{16} سورة الملك} , يجب أن تُقطع تلك الإصبع , حكموا بقطع الإصبع على مَن مِن حيث لا يشعرون؟ على رسول الله (, ليس في هذا مبالغة أول من أشار هذه الإشارة هو رسول الله (, متى؟ في حجة الوداع في عشية يوم عرفه يوم الجمعة في وادي عرنه , فما موقفهم من هذا الحديث , ماذا يعتذرون؟ أنا أعتذر لهم أعتذر لهم بالجهل , أرجو أن يقبلوا هذا الجهل , هذا الجهل خير لهم من العلم؛ لأنهم لو قالوا ذلك مع العلم يكفرون , لكن من باب حسن الظن وحمل كلامهم على أحسن المحامل أنهم لم يطلعوا على هذا الحديث وأمثاله , إذا كانوا هناك في ذلك الجو في تلك البيئة أنكروا هذا الإنكار وقالوا هذا القول يعذرون حتى يقيض الله لهم من يفقههم في دينهم وإن درسوا ما درسوا لن يتفقهوا في الدين " من يرد الله به خيراً يفقهه في الدين " [سبق تخريجه] , ما معناه؟ يرزقه الفهم الصحيح في الإسلام.

(1/288)

من العبارات التي نَحفظها في صغرنا يقولون لا يُسئل عن الله بأربع كلمات , هي: أين , وكيف , ومتى , وكم؟ يجعل من الإيمان ألا تسأل عن الله بأين وكيف ومتى وكم , خلطوا عملاً صالحاً وآخر سيئا , فالسؤال عن الله بكيف لا يجوز , لا يجوز لك أن تقول كيف الله أو كيف أسمائه وصفاته , وقد سُئل الإمام مالك رحمه الله عن ذلك فأجاب بما تعلمون. ولا يجوز أن تسأل عن الله بكم , لكن لو سألك متطرف كم الله؟ تقول {قُلْ هُوَ اللَّهُ أَحَدٌ {1} سورة الإخلاص} , هيئ الجواب من الآن , فيجب أن تتوقع أن تُسأل عن هذه الأسئلة , توجه لك خصوصاً في هذا الوقت بعد هذا الانفتاح العظيم الذي نعيش فيه , ليس بمستحيل أن تُسأل هذه الأسئلة. وإذا قال لك متى الله , أي متى وُجِدَ؟ قل له " هو الأول الذي ليس قبله شيء والآخر الذي ليس بعده شيء .. " " كان الله ولا شيء معه , كان الله ولا شيء غيره , كان الله ولا شيء قبله ". أما أين؟ فالجواب واضح فتقول في السماء ولا تتردد , إن شككت في هذا أنت تشك في صدق رسول الله (وإن شككت في صدقه تشك في رسالته , فأنتَ في ضلالة - انتبه لنفسك - فالرسول (هو الذي سأل عن الله بأين حيمنا سأل الجارية أين الله ورضي جوابها , ليس رضي فقط , رضي جوابها وشهد لها بالإيمان حين قالت في السماء [سبق تخريجه].

(1/289)

وأجاب عندما سُئل " أين ربنا قبل أن يخلق السماوات والأرض؟ بأنه كان في عماء ليس فوقه هواء وليس تحته هواء " [أخرجه الترمذي عن أبي رزين العقيلي (برقم (3310) وان ماجه برقم (182) , ضعفه الألباني في تخريج كتاب السنة برقم (612)] , هذا الحديث وإن حسنه بعض أهل السنن كابن ماجه والترمذي؛ ولكن تحسينمها لا يُفرح به كثيراً , الحديث ضعيف فيه رجل مجهول يقال له وكيع بن عُدُس , قال الذهبي إنه مجهول [ميزان الاعتدال (7/ 126) , ونص عبارة الذهبي (لا يُعرف)] , وهذا الحديث لا نحزن لضعفه ولا حاجة بنا إليه , لدينا من نصوص الكتاب والسنة الصحيحة ما يغني عنه , ونحن في هذا الباب أي باب الأسماء والصفات لا نتعلق بالأحاديث الضعيفة؛ لأن الله أغنانا بكتابه وما صح عن رسول الله (. كل حديث ولو قال به بعض المتساهلين لا بأس به طالما تبين ضعفه بالتفصيل نتركه ولا نحتج به ولا حاجة بنا إليه وفيما صح الغُنية.

(1/290)

ومما يستدل به بعضهم (إن الله تعالى كان ولا مكان , ثم خلق المكان , وهو الآن على ما كان قبل خلقه المكان) [من كلام أبي المعالي الجويني وبعض الأشاعرة , الاستقامة (1/ 167)] , كلامٌ مسجع يحسبون إنه من أدلتهم ونافعٌ لهم , الكلام من أدلتنا نحن وإن كنا نحن لم نسجع هذا الكلام لكن الكلام صحيح , فالله سبحانه وتعالى لم يطرأ عليه التغير , الله على ما كان قبل خلق المكان , إذا أوجزنا هذا الكلام المسجع يكون المعنى هكذا: الله سبحانه وتعالى كائنٌ الآن على ما كان عليه قبل خلق الأماكن , والأماكن كلها مخلوقة مُحدَثه , كان الله ولا شيء غيره كان الله ولا شيء قبله كان الله ولا شيء معه , هو الأول الذي ليس قبله شيء ... , إذن لما خلْق المكان ما أتى بشيء جديد , الخالق محيط بالمخلوقات؛ لأنه هو الذي خلقها ولا يمكن أن يكون المخلوق محيط بالخالق مهما عظم , أعظم المخلوقات عرش الرحمن لا يمكن أن يكون الخالق داخل أي مخلوق كان , عرشاً وما دون العرش , بل الله فوق جميع الأماكن , إذ يستحيل عقلاً أن يحيط المخلوق بالخالق , إذن لم يكن الله سبحانه وتعالى في داخل أي مخلوق بعد أن خلق هذه الأماكن. المراد بالأماكن عند الإطلاق الأماكن الوجودية , وأما التكلف هل يريدون بذلك إن أرادوا بالأماكن الأمكنة العدمية , هذا ما لا يخطر ببال الناس وإن كان يقول أهل الكلام الموجودات تنقسم إلى قسمين: موجودات وجودية وموجودات عدمية , والعدم ليس بشيء , هذا الكلام فيه شيء من التناقض , وقدرة الله تتعلق بالموجودات والعدم لا تتعلق به القدرة.

(1/291)

ذكر الشيخ الجامي هذا التعليق على كلمة الشيخ الهراس إن الله في مكان , فقال: هذا تعبير جريء عفا الله عن شيخي وأستاذي , أما استعمال كلمة مكان في حق الله تعالى غير وارد لا نفياً ولا إثباتاً , لا يقال إن الله في مكان ولا يقال أن الله ليس في مكان؛ لأنه من الألفاظ المجملة كما لا يقال إن الله في جهة ولا يقال ليس في جهة لا يقال إن الله جسم وليس بجسم ولا يقال في صفات الله إنها أعراض وليس بأعراض لا يقال إن الله متحيز وليس بمتحيز , استعمال هذه الألفاظ في حق الله تعالى نفياً وإثباتاً لا يجوز , لماذا؟ لاحتمالها معنيين اثنين معنًى صحيحاً ومعنًى باطلاً , وكل لفظ مجمل يحتمل المعنى الصحيح بعد التفسير والمعنى الباطل لا يُستعمل في حق الله , بل يجب استعمال الألفاظ الشرعية فقط وفيها الكفاية , وهذا ليس من الألفاظ الشرعية. الآيات والأحاديث إنما دلت على العلو والفوقية , هذه هي الألفاظ الشرعية نستعمل العلو ونستعمل الفوقية ونستعمل في السماء وقوفاً مع النصوص لا نزيد ولا ننقص عن الألفاظ الشرعية الواردة. [مجموع الفتاوى لابن تيميه (5/ 299 - 300)].

(1/292)

الله تعالى اقتضت حكمته أن يخص العرش بالاستواء وهو العلو الخاص , خص العرش أكبر مخلوقاته بالاستواء أخبر عن ذلك في سبعة مواضع وفي سبع سور في القرآن وأخبر النبي (عن ذلك , وأخبر في آيات أخرى أنه في العلو أي فوق العرش , هذا يجب الوقوف عنده. فماذا بقي؟ الذي بقي أن نفهم كيف استوى وكيف هو في علوه؟ الجواب جواب الإمام مالك الكيف مجهول , وهذا في جميع صفات الرب لا في الاستواء فقط. كيف ينزل وكيف يأتي كيف وجهه وكيف سمعه وكيف بصره؟ الجواب واحد. الصفة معلومة المعنى من حيث الوضع العربي لكن الكيفية سمعه وبصره وكيف مجيئه يوم القيامة لفصل القضاء وكيف استوائه على عرشه؟ كل ذلك مجهول لا يعلمه أحد إلا الله , لا يعلم كيف هو إلا هو إذ {لَيْسَ كَمِثْلِهِ شَيْءٌ وَهُوَ السَّمِيعُ البَصِيرُ {11} سورة الشورى} , هذا هو الجواب السليم هذه هي العقيدة وهذا هو الإيمان , من عرف الله بهذا المعنى عرف ربه , أما الذي لا يعرف هذا المعنى أو يشك ويتردد فليجدد إيمانه , الإيمان يزيد وينقص يقوى ويضعف , بإمكانك أن تجدد إيمانك وتقوية كما تقوي بدنك بالمقويات , هنا مقويات: أَكثِر من التدبر في كتاب الله ومن الاطلاع على نصوص الصفات في السنة ومن دراسة العقيدة , دراسة العقيدة تقوي إيمانك وتربطك بالله , الإعراض عن العقيدة , ودراسة علوم الحياة والانشغال عن العقيدة وعن دراسة الكتاب والسنة يضعف إيمانك , ربما ذهب وأنتَ لا تدري , يمرض قلبك وأنتَ لا تعلم , صحيح الجسم قوي البدن لكنه مريض قلبه الذي يُعرِض عن كتاب الله وسنة رسول الله (خصوصاً هؤلاء الذين ظهروا الآن في الساحة الذين يُزهِدون الشباب في العقيدة , ويقولون ما لنا ومال العقيدة , نصلي فقط , يا سبحان الله! وهل تصح صلاتك بدون عقيدة.

(1/293)

ماذا قال النبي (لمعاذ (, سأله سؤالاً مثيراً ليتنبه قال له يا معاذ أتدري ما حق الله على العبيد وما حق العبيد على الله؟ قال الله ورسوله أعلم , (قال له هذا السؤال ولم يلقِ عليه العلم قبل السؤال ليتنبه؛ لأن العلم إن جاءك بعد أن شغل بالك تحفظه ولا تنساه ولكن إذا جاءك هكذا عفواً رخيصاً تنساه) قال حق الله على عباده أن يعبدوه ولا يشركوا به شيئا (تقدم) (هذا التوحيد هذه العقيدة هذا هو الأساس هذا المعنى الذي يجهله كثير من الناس المثقفون بالثقافة الحديثة يجهلون هذه العقيدة ونحن ندعوهم ليدرسوا , وقد كثر المدرسون للعقيدة في بلدنا هذا في مساجدنا وفي المسجدين الشريفين , فقامت الحجة على الجميع , يجب أن يدرسوا العقيدة.

(1/294)

في قوله { .. ثُمَّ اسْتَوَى عَلَى الْعَرْشِ .. {54} سورة الأعراف} (ثم) ليست للعطف بل للترتيب الزمني , والأشاعرة يقولون (ثم) لمجرد العطف لا تفيد الترتيب الزمني , وهذا تكذيب لرب العالمين من حيث لا يشعرون. في عدة مواضع (ثم) استعلمِت للترتيب الزمني , كيف تقول إنها ليست للترتيب والقرآن عربي نزل بلغة عربية على النبي (العربي الأميَّ الأمين , لو كانت (ثم) ليست للترتيب أول ما يبنه الرسول (للصحابة (. يقول صاحب في ظلال القرآن (ثم لمجرد العطف ولا تفيد الترتيب , ولا نعرف ما هو العرش , ولكن نتأكد ونؤمن ونوقن ولا نشك بأن استوى بمعنى الهيمنة) أشعرية صريحة من رجل كنا نحسب أنه تحرر من الأشعرية , فإذا هو أشعري محض , غيَّر التعبير والذين من قبله يقولون الملك والسلطان والاستيلاء , وهو عبَّر بالهيمنة. إفادة (ثم) الترتيب واجب فاقتضت حكمة الله بعد أن خلق السماوات والأرض أن يخبرنا بأنه مستوٍ على العرش , علا على عرشه لحكمة يعلمها , هذه صفة فعل وأفعال الرب كلها لحكمة , وهذا ما تنكره الأشعرية , لا يثبتون الحكمة لفعل الرب سبحانه علماً بأنه العليم الحكيم ومن أسمائه الحكيم , لا يفعل ولا يقضي ولا يشرع ولا يخلق إلا لحكمة , علم ذلك العباد أم لم يعلموا , كثيراً ما نجهل الحكمة في خلق الرب سبحانه في أفعال الرب في قضائه وقدره , بل في تشريعه.

(1/295)

ما الحكمة بأننا نصلي صلاة الفجر ركعتين والوقت طويل , ونصل المغرب ثلاث والعشاء أربع , ما الحكمة؟ من يريد أن يتصيد الحكمة يتكلف , إنما نعرف الحكمة إذا أخبر الله حكمة ما خلق حكمة ما شرع , لما قال الله تعالى {وَمَا خَلَقْتُ الْجِنَّ وَالْإِنسَ إِلَّا لِيَعْبُدُونِ {56} سورة الذاريات} , علمنا الحكمة من خلق الجن والإنس لا ليعيشوا في هذه الحياة ثم يتركوا الدنيا هذه لا؛ ليكونوا عبيداً لله , العبودية لله؛ لذلك لما حقق النبي (العبودية ما لم يحققها غيره خاطبه الله ولقبه بالعبودية في مقامات عظيمة , قال {سُبْحَانَ الَّذِي أَسْرَى بِعَبْدِهِ لَيْلاً مِّنَ الْمَسْجِدِ الْحَرَامِ إِلَى الْمَسْجِدِ الأَقْصَى .. {1} سورة الإسراء} لم يقل أسرى بنبيه أو رسوله وهو نبي الله ورسول الله؛ لكون تحقيق العبودية لله تزيد العبد شرفاً عند الله , قال الله {الْحَمْدُ لِلَّهِ الَّذِي أَنزَلَ عَلَى عَبْدِهِ الْكِتَابَ وَلَمْ يَجْعَل لَّهُ عِوَجَا {1} سورة الكهف} هكذا في إنزال الكتاب والإسراء والمعراج أعظم معجزة بعد القرآن وصف الله نبيه بالعبودية. ونحن عبيد لله علينا أن نسلم لله , ما سَلِم في دينه وفي عقيدته إلا من سلم لله ولرسوله (, فهي السلامة كل السلامة , إذ لا يصف الله أعلم من الله ولا يصفه من خلقه أعلم من رسول (.


إثبات علوِّ على مخلوقاته: - العقيدة الواسطية الجامي

العقيدة الواسطية للشيخ محمد بن امان الجامي رحمه الله

إثبات علوِّ على مخلوقاته:

(1/296)

وَقَوْلُهُ: {يَا عِيسَى إِنِّي مُتَوَفِّيكَ وَرَافِعُكَ إِلَيَّ}، {بَل رَّفَعَهُ اللَّهُ إِلَيْه}، {إِلَيْهِ يَصْعَدُ الْكَلِمُ الطَّيِّبُ وَالْعَمَلُ الصَّالِحُ يَرْفَعُهُ}، {يَا هَامَانُ ابْنِ لِي صَرْحًا لَّعَلِّي أَبْلُغُ الأَسْبَابَ. أَسْبَابَ السَّمَاوَاتِ فَأَطَّلِعَ إِلَى إِلَهِ مُوسَى وَإِنِّي لأَظُنُّهُ كَاذِبًا}، وَقَوْلُهُ: {أَأَمِنتُم مَّن فِي السَّمَاء أَن يَخْسِفَ بِكُمُ الأَرْضَ فَإِذَا هِيَ تَمُورُ. أَمْ أَمِنتُم مَّن فِي السَّمَاء أَن يُرْسِلَ عَلَيْكُمْ حَاصِبًا فَسَتَعْلَمُونَ كَيْفَ نَذِيرِ}.

(1/297)

* «يا عيسى إني متوفيك ورافعك إليَّ» / عيسى (يقال له رسول الله وعبد الله وروح الله وكلمة الله. روح الله من إضافة المخلوق إلى الخالق , أي الروح مخلوقة لله. ويقال له كلمة الله؛ لأن الله خلقه مباشرة بكلمة كن دون أن يكون له أب , هذه هي ميزة عيسى (؛ لذلك سُمي بكلمة الله , وإن كان الله في كل شيء إذا قال له كن فيكون , لكن بالنسبة له فلم تكن هناك أسباب عادية مباشرة كالوالد. قيل له روح الله؛ لأنه هو الروح الوحيدة التي خلقها الله بلا أب. رُفع عيسى حياً إلى الله. ... * متوفيك: مميتك معنى لغوي , منومك معنى لغوي لا فرق بينهما , و لكن السياق هو الذي يبّن المراد. السياق والقرينة تدل على أن المراد بالوفاة هنا النوم. محل الشاهد (ورافعك إلي) الله رفعه إليه وهو نائم ولم يكن ميتاً , رفعه إليه وهو حي غير ميت ولا يزال حياً في السماء. في أي مكان بالتحديد؟ في المكان الذي يعلمه الله. كيف يعيش؟ كما شاء الله. إيش يأكل إيش يشرب كيف حياته؟ لا تسأل. تؤمن أنه بشر يعيش الآن في السماء حيث شاء الله , لم يأتينا نص أنه في السماء الفلاني كل ما علمنا من كتاب الله وسنة رسول الله (أنه رُفِع حياً , ليس بلازم أن نعلم بالتحديد أي مكان في العالم العلوي , هذا العالم العلوي عالم العجائب والغرائب , لا أحد يعلم حقيقة هذا العالم , غيب وقد اطَّلع النبي (على بعض الغرائب والعجائب في ليلة الإسراء والمعراج لا على كلها , الذي يحيط بكل شيء هو الله وحده. ثم قال في آية أخرى {بَل رَّفَعَهُ اللّهُ إِلَيْه ..

(1/298)

{158} سورة النساء} , أي فلم يقتله اليهود ولم يصلبوه بل رفعه الله إليه وإنما قتلوا من ألقى عليه الله شبه عيسى , ولكن هو رُفع " وسوف ينزل حياً فيحكم بشريعة نبينا محمد (إماماً عدلاً" [أخرجه البخاري عن أبي هريرة (برقم (3448) ومسلم برقم (155)] , ويكون المهدي تابعاً له إلا أنه يرفض الصلاة بهم , ويكون في وقته المهدي من آل البيت ليس بسوداني ولا قحطاني بل من آل البيت , قد ادعى المهدية سوداني وقحطاني وغيرهما كلها كذب , لم يظهر بعد وسيظهر , المهدي يطلب منه أن يصلي بالناس؛ لأن له الولاية العامة , فيرفض وقول إمامكم منكم , فيكون المهدي إماماً للصلاة وعيسى (له الولاية العامة يحكم بشريعة نبينا محمد (, وفي هذا الوقت يأتي المسيح الدجال , ويتولى قتله عيسى (هذه من كبريات علامات الساعة يجب الإيمان بذلك؛ لذلك إنكار المهدي وإنكار وجود عيسى في السماء وإنكار وجود المسيح الدجال من الإلحاد. من أنكر هذه الحقائق الغيبية ملحد ومكذب لرسول الله (, بل مكذب لله تعالى , الله يقول {بَل رَّفَعَهُ اللّهُ إِلَيْه .. {158} سورة النساء} إليه إلى الله؛ لأن الله في العلو هذا محل الشاهد , معنى في العلو فوق جميع المخلوقات فوق العالم العلوي. إنكار هذه الحقائق إلحاد. القائلون بأن المراد بالمسيح الدجال الكذبة الأئمة الدجالون الكاذبون وأنه لا مهدي وأن عيسى مات ولم يُرفَع , هؤلاء كلهم ملاحدة. من صفات المؤمنين الذين يؤمنون بالغيب. ومن يحاول ألا يؤمن إلا بالمحسوسات ما يراه وما يسمعه ما يلمسه ليس بمؤمن , نحن نؤمن بالمحسوسات والغيبيات بحمد الله وتوفيقه. الذين يقولون إن عيسى (رُفع وهو حي ثم مات بعد ذلك , من أين لكم؟ كما قلنا غير مرة النصوص لا تتضارب تؤيد بعضها بعضا , السنة تفسر القرآن , سنة رسول الله (التي تحدث فيها النبي (عن نزول عيسى تفسر هذه الآية وأنه حي سوف ينزل.

(1/299)

* الضمير (إليَّّ) في (رافعك إلي) يعود على الله , أما تفسير الضمير إلى محل رحمتي إلى مكان ملائكتي تكلف لا معنى له ولا داعي إليه , بل قول على الله بلا علم. من أخبركم بأن المراد بـ (إلي) أن هناك حذف , أي إلى رحمتي أو محل رحمتي و محل ملائكتي , لو كان هذا التقدير والتأويل واجباً لابد منه؛ لبينه رسول الله (الذي أنزل الله عليه هذا الكتاب , إذا كان الرسول (لم يفسر بهذا التفسير وأصحابه ومضت القرون المفضلة يؤمنون بأن الله رفع عيسى (إليه , أي إلى الله , هكذا ورد الكتاب وصحت السنة وفهم السلف , إذا جاء الخلف قالوا لا , لا نقول مرفوع إلى الله , بل مرفوع إلى رحمة الله نسألهم أين رحمة الله و هل رحمة الله لها محل؟ رحمة الله تنزل على العباد كل وقت , كلنا محل رحمة الله , في العالم العلوي والعالم السفلي كله محل رحمة الله , هذا الكلام يقوله الإنسان الذي لا يعقل , فالله يرحم الجميع حتى الكافر , ألم ترَ أنه يطعمهم ويرزقهم , هذه من آثار رحمة الله. وتفسير (إلي) إلى محل الملائكة يعنون السماء أيضاً لا معنى له؛ لأنه لو كان هذا التفسير لازماً لبينه الرسول (, ومن يقول بلزوم هذا التفسير ووجوبه يتهم رسول (الله بطريقة غير مباشرة ومن حيث لا يعلم بأنه لم يبلغ البلاغ التام , تَرَكَ بعض الثغرات , وهذا لا يصح يتنافى مع الإيمان بالنبي (, وقد شهد أصحابه رضي الله عنهم في حجة الوداع إنه بلغ ونصح.

(1/300)

* «إليه يصعد الكلم الطيب والعمل الصالح يرفعه» / الكلم الطيب والأعمال الطيبة وكل الطيبات تُرفع إلى الله , فالله طيبٌ فلا يقبل إلا طيبا , فليكن عملك طيباً خالصاً وموافقاً لهدي محمد (ليكن عملك طيبا يُرفع إلى الله. قال النبي (" يتعاقبون فيكم ملائكة بالليل وملائكة بالنهار .. " [أخرجه البخاري عن أبي هريرة (برقم (555) ومسلم برقم (632)] , - هذا على لغة كما يقولون أكلوك البراغيث , والذين يقولون إن هذه اللغة ضعيفة فليتراجعوا , فرسول الله (أفصح من نطق بالضاد وأفصح الخلق وأنصح الخلق , إذا كان النبي (تكلم بهذه اللغة , اللغة هذه غير ضعيفة؛ بل هي لغة فصحية , وهذا الحديث مما استدل به بعض النحاة على ذلك , (يتعاقبون فيكم ملائكة) ملائكة: فاعل ليتعاقبون , ومع ذلك أثبت الواو , اللغة المشهورة (يتعاقبُ فيكم ملائكة) بحذف الواو في يتعاقبون , بعض النحاة يتطرف ويسمي هذه اللغة لُغية , أي لغة ضعيفة , وهذا غير صحيح , اللغة التي تكلم بها النبي (لا ينبغي أن تُعتبر لُغية أو لغة ضعيفة بل لغة صحيحة وإن لم تكن منتشرة بين الناس - " فيعرج الذين باتوا فيكم " يعرج الذين باتوا فينا صلاة الفجر , فيسألهم ربهم وهو أعلم، أما الذين ظلوا فينا في النهار فيصعدون بعد صلاة العصر , فيسألهم ربهم وهو أعلم بنا من الملائكة , وإن كانت الملائكة باتوا فينا وكتبوا كل شيء , لكن الله أعلم بنا من الملائكة يعلم منا ما لا تعلمه الملائكة وهم جنوده " كيف تركتم عبادي " هذا إظهار لمكانة المصلين عند الله وعند الملائكة إظهاراً لشرف عباده الذين يصلون في الأرض ولم يَروه وآمنوا , وسوف يرونه إن ماتوا على الإيمان يوم القيامة وفي الجنة " أتيناهم وهم يصلون وتركناهم وهم يصلون " طرفي النهار؛ لذلك هاتان الصلاتان من أعظم الصلوات الخمس؛ ولذلك أيضاً اختُلِف في الصلاة الوسطى: وردت أقوال بل أحاديث بأن صلاة الفجر تسمى أيضاً الصلاة الوسطى , وإن كان الراجح عند

(1/301)

أهل العلم هي صلاة العصر. الشاهد هؤلاء الملائكة يصعدون إلى من؟ إلى الله الذي يسألهم هذا السؤال. والذين يقولون إن الله في الأرض معنا كيف يفسرون هذا الحديث وكيف يفهمون وماذا يقولون؟ هذا الحديث صحيح ثابت , إذن دليل قاطع ومفحم بالنسبة للمنصف , المنصف عليه أن يرجع كما رجع الشيخ هراس بعد أن اطلع على هذه النصوص وشرح الله صدره وقد كان من النفاة ولكن الله منَّ عليه وهداه , أذكر هذا في كل مناسبة؛ لتعلموا أن الإنسان قد يعيش معتزلياً كما عاش أبو الحسن الأشعري أربعين سنة ثم هداه الله ثم صار من أئمة السلف , هكذا كان الصحابة (كانوا في الجاهلية أعداء للرسول (للدين الذي جاء به الرسول (, هداهم الله , تَذَكّروا قصة عمر (لا غضاضة ولا منقصة في الإنسان إذا هداه الله بعد أن كان في ضلالة , وشكر الله على ذلك وختم الله له بحسن الخاتمة , شيخنا هذا كان أشعرياً فيلسوفاً منطقياً فهداه الله , فألف هذا الكتاب , ومن كان فيكم أشعرياً الآن فليعتبر بهذا الاعتبار فليرجع إلى الحق ولا يتعصب لمذهبه وعقيدته.

(1/302)

* «يا هامان ابن لي صرحاً .. » / فرعون الطاغية لما سمع من موسى (بأن الله في السماء , يريد بذلك التمويه على شعبه وإضلالهم , قال لوزيره: ابن لي بناءً عالياً في زعمه إذا صعد فوق البناء العالي يصل إلى الله , لعلي أطلع على إله موسى وإني أظن هذا الرجل يكذب في قوله - أي أن الله في السماء - يظن هذا الظن الذي يظهره , لكنه يضمر في قلبه أن موسى (صادق فيما يقول , قلبه يُصدق لكنه يَكذب ويُكذّب , وبهذا التكذيب يستمر في كفره وعناده , وهكذا كل الذين يُكذَّبون نصوص الكتاب والسنة ويكذبون الدعاة دعاة السلف إلى منهج السلف فيهم شبه بفرعون , يا سبحان الله ما أشبه الليلة بالبارحة! [عبارة مروية عن ابن عباس رضي الله عنهما , أخرجها ابن جرير في تفسيره (10/ 121 - 122)] فاليوم يوجد من يقول هؤلاء يكذبون , الله في كل مكان , فتشبهوا بفرعون من حيث لا يشعرون.

(1/303)

* «أأمنتم من في السماء .. » / تُفسر بتفسيرين: إن أريد بالسماء العلو مطلقاً وهو الاستواء على العرش تكون (في) بمعنى (على) أأمنتم من على السماء , أي فوق السماوات , وإلا فاترك الآية على ظاهرها أأمنتم من في العلو , ولا يُراد أبداً ولا يجوز أن يُقصد أن الله داخل السموات (الأجرام السبعة) التي قطعها النبي (ليلة الإسراء والمعراج , السماوات مباني بناءً قوياً كل بناء لها باب وعلى الباب بواب " لذلك لما جاء النبي (ليلة الإسراء والمعراج الذي استأذن له وقرع له الباب جبرائيل (فهو باب حقيقي , قيل لجبرائيل من أنت؟ قال أنا جبرائيل قيل له من معك قال محمد , قالوا أبُعثَ؟ قال نعم , ففتحوا الباب " [سبق تخريجه] إذا قلنا الله في السماء ليس معنى ذلك أن الله داخل الأجرام. فالله فوق السماوات السبع وفوق الكرسي وفوق العرش بائن من خلقه , ليس في ذات الله شيء من مخلوقاته ولا في مخلوقاته شيء من ذاته. فالله مُنَزه عن الامتزاج والاختلاط بالخلق سواء في العالم السفلي أو في العالم العلوي. ويقول بعض الأشاعرة: عنده على حدٍ سواء العرش والفرش - والفرش الأرض - ما عرفوا الله مساكين. نسأل الله أن يتوب علينا وعليهم.

(1/304)

كلمة (مباين للخلق) مما اضطر لزيادتها السلف الذين حضروا نشأة علم الكلام ووقت المحن والفتن مثل الذي جرى للإمام أحمد رحمه الله وإلا السلف الأول الصحابة والتابعين ليسوا بحاجة إلى هذه المناقشة وهذا الخوض , التفسير عندهم (الرحمن على العرش استوى) وكفى؛ لذلك يقولون (نصوص الصفات تفسيرها تلاوتها) [أثر عن سفيان بن عيينه رحمه الله , رواه البيهقي في الأسماء والصفات (3/ 569) والالكائي في مجمل الاعتقاد (2/ 431)] , هذا إذا كان الجو سالماً , إذا لم تكن هناك شبه , أما إذا كانت هناك شبه لابد من مقارعة الحجة بالحجة من رد الشبه , لما أكثر القوم من قولهم الله في كل مكان , بل زاد جماعة وحدة الوجود ابن عربي الطائي المُلحِد قال إن الله اتحد مع خلقه , كل مخلوق فيه؛ لذا يقول:
العبدُ ربٌ والربُ عبدٌ ... ليت شعري من المكلف
هكذا وقع في حيرة , لما كثُر هذا الشغب اضطر أتباع السلف أن يقولوا إن الله فوق عرشه بائنٌ من خلقه [اجتماع الجيوش الإسلامية ص (281)] رداً على وحدة الوجود وعلى من ذهب مذهبهم من الأشعرية الكلابية. لا يجوز أن يخطر ببالك أيها المسلم أن الله سبحانه داخل السماوات لا في السماء الأولى ولا الثانية ولا الثالثة إلى السابعة , بل فوق كل ذلك وفوق الكرسي وفوق العرش , بل فوق خلقه بائن من خلقه. ولا يجوز أن يُحمَل معنى الآية على العذاب أو الأمر أو المَلك , لا يقال أأمنتم من في السماء عذابه لا يجوز , أأمنتم من في السماء أمره , أأمنتم من في السماء ملكه كلام لا معنى له , عذابه في السماء أمره في السماء فقط ملكه في السماء فقط , كلام لا معنى له ولكن تكلف تقليد كما يفعل المعطلة.

(1/305)

لو سألت الأشعري: ما هي القرينة المانعة من بقاء الآية على ظاهرها بأن الله هو الذي في السماء , فماذا يكون جوابه؟ يقول القرينة الاستحالة العقلية؛ لأن العقل يحيل ذلك. دائماً وأبداً خذ قاعدة الأشعري ليس لديه قرينة في كل النصوص التي يحرفها إلا الاستحالة العقلية , أي مستحيل عقلاً أن يُوصَف الله بأنه في العلو وأنه في السماء ومستحيل عقلاً بأن يُوصف الله بأنه مستوٍ على عرشه مستحيل عقلاً بأن يُوصف الله بأنه ينزل بآخر كل ليلة أو يجيء يوم القيامة. إذا كان كل ذلك مستحيلاً عقلاً , بعقل مَن؟ الناس الذين قبلكم لهم عقول , الصحابة والتابعين وتابعي التابعين والأئمة الأربعة الذين تتبعونهم في الفقهيات , ما لهم عقول؟ عقولهم قبلت هذه المعاني وآمنت أن الله في العلو يُدعى من فوق وأنه يأتي يوم القيامة لفصل القضاء بنص الكتاب والسنة , " وأنه ينزل كل ليلة إلى السماء الدنيا فيقول هل من مستغفر .. " إلى آخر الحديث [سبق تخريجه] , وأنه مستوٍ على عرشه , هذه الصفات ثبتت في الكتاب والسنة والعقل السليم الصريح - قبل عقول الأشاعرة - والفطرة إلى اليوم.

(1/306)

علم الكلام اليوم هو العقيدة الأشعرية والمعتزلة , العقيدة الأشعرية معروفة لديكم , ولكن عقيدة الاعتزال هل لها وجود؟ نعم , جميع الشيعة بدءً من الزيدية وانتهاءً إلى غلاة الروافض كلهم على طريقة الاعتزال في العقيدة , والخوارج كانوا على الاعتزال , جميع الطوائف , ما السبب؟ السبب لأن عقيدة الاعتزال كانت يوماً ما عقيدة دولة قوية دولة المأمون العباسي والمعتصم والواثق بالله , هؤلاء الثلاثة كانوا خلفاء المعتزلة تبنوا عقيدة الاعتزال؛ لهذا السبب دخلت جميع الطوائف الموجودة دخلت في هذه العقيدة , كما يقولون الناس على دين ملوكهم؛ لقوة هؤلاء. ولما أُفرِج عن الإمام أحمد وعن السلفيين في عهد المتوكل على الله الخليفة العاشر من خلفاء بني العباس , ما أُفرِج عنهم إلا وكادت العقيدة السلفية أن تُجهل بين الناس؛ لأن الناس تفرقت في أنحاء الدنيا خوفاً من العذاب على يد هؤلاء الخلفاء , ولكن الله أنقذ هذه العقيدة على يد ابن تيمية في القرن السابع بعد أن كادت أن تُجهل وانتصر لها وأظهرها رحمه الله.

(1/307)

ولا يجوز أن يُوصَف الله أنه داخل السماوات قبل أن تفسد اللغة , والناس بفطرتهم وسليقتهم يفهمون {أَأَمِنتُم مَّن فِي السَّمَاء .. {16} سورة الملك} , كقوله {قُلْ سِيرُوا فِي الأَرْضِ .. {11} سورة الأنعام} , ما معناه؟ أسأل أي بدوي - اترك أهل المدن اختلطت اللغة وفسدت - ما معنى قوله تعالى {{قُلْ سِيرُوا فِي الأَرْضِ .. {11}} , هل معناه احفروا , ادخلوا داخلها , امشوا في باطن الأرض؟! لا يمكن أن يفهم هذا المعنى أبداً أي عربي , سيروا في الأرض ما معناه؟ سيروا على الأرض أي فوقها , من في السماء أي فوق السماء. اللغة فسدت والفِطر فسدت والعقول تغيرت , فتنٌ كقطع الليل المظلم. وكذلك قوله {وَلَأُصَلِّبَنَّكُمْ فِي جُذُوعِ النَّخْلِ .. {71} سورة طه} , يعني يشقها في داخلها أو على جذوع النخل؟ فوقها , هكذا يفهم كل من يفهم القرآن , {أَأَمِنتُم مَّن فِي السَّمَاء .. {16} سورة الملك} , أي على السماء فوق العرش , والعرش سقف الدنيا , والعرش لا يعلم قدره وعظمته إلا الله , إذا كان الكرسي { .. وَسِعَ كُرْسِيُّهُ السَّمَاوَاتِ وَالأَرْضَ .. {255} سورة البقرة} , والكرسي موضع القدمين لله تعالى , قال ابن عباس رضي الله عنهما (والكرسي موضع القدمين , والعرش لا يقدر قدره إلا الله , والله سبحانه فوق ذلك) [سبق تخريجه]. ومن الجريمة - لو كان الناس قالوا بذلك بعلم وعقل - القول بأن الله في الأرض , الأرض تسع رب العالمين يا سبحان الله! أعظم وأجلّ من أن يكون في الأرض أو داخل السماوات أو في الأرض أو في داخل أي مخلوق.

(1/308)

بالمناسبة آية أخرى يُسيء فهمها كثير من الناس {وَهُوَ الَّذِي فِي السَّمَاء إِلَهٌ وَفِي الْأَرْضِ إِلَهٌ وَهُوَ الْحَكِيمُ الْعَلِيمُ {84} سورة الزخرف} , أي في السماء مألوه وفي الأرض مألوه , إله بمعنى مألوه أي معبود , أي هو الذي يعبده أهل السماء وأهل الأرض , والآية هنا في توحيد العبادة , أي معبود أهل السماء ومعبود أهل الأرض واحد وهو الله , ليس معنى ذلك هو بذاته في الأرض وهو بذاته في السماء , لا تدل الآية على هذا المعنى أبداً مهما تكلف الإنسان إلا إذا كان لا يعرف معنى إله , لفظة إله غير معنى الرب , الرب الخالق المربي والإله معناه مألوه أي معبود.


إثبات معية الله لخلقه: - العقيدة الواسطية الجامي

العقيدة الواسطية للشيخ محمد بن امان الجامي رحمه الله

إثبات معية الله لخلقه:
وقوله {هُوَ الَّذِي خَلَقَ السَّمَاوَاتِ وَالأَرْضَ فِي سِتَّةِ أَيَّامٍ ثُمَّ اسْتَوَى عَلَى الْعَرْشِ يَعْلَمُ مَا يَلِجُ فِي الأَرْضِ وَمَا يَخْرُجُ مِنْهَا وَمَا يَنزِلُ مِنَ السَّمَاء وَمَا يَعْرُجُ فِيهَا وَهُوَ مَعَكُمْ أَيْنَ مَا كُنتُمْ وَاللَّهُ بِمَا تَعْمَلُونَ بَصِيرٌ}، وَقَوْلُهُ: {مَا يَكُونُ مِن نَّجْوَى ثَلاثَةٍ إِلاَّ هُوَ رَابِعُهُمْ وَلا خَمْسَةٍ إِلاَّ هُوَ سَادِسُهُمْ وَلا أَدْنَى مِن ذَلِكَ وَلا أَكْثَرَ إِلاَّ هُوَ مَعَهُمْ أَيْنَ مَا كَانُوا ثُمَّ يُنَبِّئُهُم بِمَا عَمِلُوا يَوْمَ الْقِيَامَةِ إِنَّ اللَّهَ بِكُلِّ شَيْءٍ عَلِيمٌ}، {لاَ تَحْزَنْ إِنَّ اللَّهَ مَعَنَا}، وَقَوْلُهُ: {إِنَّنِي مَعَكُمَا أَسْمَعُ وَأَرَى}، {إِنَّ اللَّهَ مَعَ الَّذِينَ اتَّقَوا وَّالَّذِينَ هُم مُّحْسِنُونَ}، {وَاصْبِرُوا إِنَّ اللَّهَ مَعَ الصَّابِرِينَ}، {كَم مِّن فِئَةٍ قَلِيلَةٍ غَلَبَتْ فِئَةً كَثِيرَةً بِإِذْنِ اللَّهِ وَاللَّهُ مَعَ الصَّابِرِينَ}.

(1/309)

* «وهو الذي خلق السماوات والأرض في ستة أيام ثم استوى على العرش يعلم ما يلج في الأرض وما يخرج منها وما ينزل من السماء وما يعرج فيها وهو معكم أين ما كنتم .. » / خلق السماوات والأرض في ستة أيام لحكمة يعلمها وإلا هو قادر سبحانه أن يقول لكل سماء ولكل أرض كوني فتكون. يتصيد بعض أهل العلم الحكمة تخميناً لا يقيناً أن الله أراد بذلك أن يُعلِم العباد التريث والتأني في الأمور وعدم العجلة , والله أعلم.
* ثم استوى على العرش: عندما خلق السماوات والأرض كان العرش موجود؛ لأن العرش على ما يترجح عندنا أول المخلوقات , وكان عرشه على الماء عند ذلك خلق هذه المخلوقات ثم استوى على العرش لحكمة يعلمها , خص العرش بالاستواء وهو العلو الخاص خلاف العلو العام , العلو الخاص استوائه على عرشه صفة فعلية؛ لأنها صفة تجددت , وأما علوه فوق جميع مخلوقاته فصفة ذات لم يزل ولن يزال أبداً في علوه سبحانه , إذ لا يليق به إلا العلو.
* يعلم ما يلج في الأرض .. , التعبير بالعلم , فصَّل ثم قال:

(1/310)

* وهو معكم أين ما كنتم: أي بعلمه العام الذي أخبر عنه (يعلم ما يلج في الأرض .. ) محيط بكم علماً , هذه الآية تمتاز بالجمع بين صفة الاستواء وصفة العلو ثم التمهيد لصفة المعية بالإخبار عن العلم المفصل - العلم بالجزئيات - أولاً أخبر العلم بالجزئيات ثم عمم , كل هذا دليل قاطع أن المعية معية العلم , وعلى هذا أجمع السلف أن معية الله العامة معية العلم لا معية الذات [مجموع الفتاوى (5/ 495 - 496)] وأن معية العلم معية حقيقية كما أن معية الذات معية حقيقية , إذ لا تدل لفظة (مع) إلا على مطلق المقارنة ثم السياق والقرائن هي التي تُعيَّن مقتضى تلك المعية , إذن المعنى العام المقارنة المطلقة أو المصاحبة المطلقة. المقتضى يختلف , قد تكون المقارنة بالذات إذا دلَّ الدليل على ذلك هذا بصفة عامة , وقد تكون المقارنة بالعلم , وقد تكون المقارنة بأشياء ومعاني أخرى , مثلاً لو قال قائل: زيد كان معنا أمس في هذا المجلس يحمل الكتاب في يده , أي مقارنة هذه؟ المقارنة بالذات , نحن الآن مع بعضنا كل واحد مقارن للآخر بالذات. ولو قال قائل سافرنا في الليالي المقمرة ولم نزل نسير والقمر معنا إلى الصباح , ما معنى هذا؟ نزل القمر ويمشي معهم على سطح الأرض , فالمقارنة هنا بضوئه ونوره حقيقية , لو قلتَ للبدوي هذا مجاز , يقول ما المجاز؟ هذه هي الحقيقة التي لا يفهم مسلم عاقل غير هذا , لا يفهم العاقل غير هذا أبدا , ولا يتصور عاقل أن القمر نزل ومشى وزحف على وجه الأرض. ولو قال قائل إني مع الإمام مالك في قوله في عقيدته الاستواء معلوم , والكيف مجهول , فهنا مقارنة بالقول وبالرأي وبالعقيدة وبالفهم. إني مع الإمام أحمد عندما كان يُصر بأن الله يتكلم بكلام حقيقي وأن القرآن كلامه , فعقيدتك قارنت عقيدته ورأيك قارن رأيه حقيقة , لا إشكال في ذلك. وهكذا نصوص الكتاب والسنة تتعين المعاني المرادة بالقرينة والسياق.

(1/311)

وقد فصَّل هذا شيخ الإسلام وبيَّن أن المقارنة لا تدل على المخالطة أبداً , وذكر الشيخ ذلك في الحموية أيضاً. [ص (103 - 104)].

* «ما يكون من نجوى ثلاثة إلا هو رابعهم ولا خمسة إلا هو سادسهم ولا أدنى من ذلك ولا أكثر إلا هو معهم أيم ما كانوا ثم ينبئهم بما عملوا يوم القيامة .. » / (ما) من صيغ العموم أي جميع ما في السماء وما في الأرض , أي بعلمه الذي أخبر عنه لا بذاته , مهما كثروا ومهما قلوا أيمنا كانوا , ويخبرهم بما عملوا يوم القيامة؛ لأنه كان معهم لا تخفى عليه خافية , لا يقول لهم هل فعلتم هل قلتم هل تركتم هل قتلتم هل سرقتم؟ لا , بل لِما فعلتم , السؤال سؤال توبيخ أما سؤال الاستفهام لا , ثم يخبرهم بما عملوا يوم القيامة؛ لأنه كان معهم يراهم ويسمعهم , ومع ذلك الحفظة يكتبون والملائكة يكتبون , الله عليم حكيم أقام الحجة على العباد وعذر نفسه سبحانه. وهذه الآية بدأت بالعلم {أَلَمْ تَرَ أَنَّ اللَّهَ يَعْلَمُ مَا فِي السَّمَاوَاتِ وَمَا فِي الْأَرْضِ .. {7} سورة المجادلة} , وذيَّل الآية بالعلم { .. إِنَّ اللَّهَ بِكُلِّ شَيْءٍ عَلِيمٌ {7} سورة المجادلة} , مع جميع المتناجين ومع غيرهم. الآية صريحة في المعية العلمية , المعية في الآيتين (آية المجادلة وآية الحديد) المعية العامة التي لا يخلو منها أحد؛ ولذلك قال السلف: (لا يخلو مكان من علمه) [أثرعن الإمام مالك رحمه الله وغيره , رواه ابن عبد البر في التمهيد (7/ 138) وأبو داوود في مسائل الإمام أحمد ص (263) وابن بطه في الإبانة (3/ 153) وابن تيميه في الحموية الكبرى ص (53) وغيرهم] كلام السلف مأخوذ من الكتاب والسنة.
ينتقل الآن الشيخ إلى نقل نصوص المعية الخاصة , المعية الخاصة زيادة على العلم تشتمل على الحفظ والنصر والتأييد والتوفيق:

(1/312)

* «لا تحزن إن الله معنا» / هذه الآية حكاية عما قاله النبي (لصاحبه في الغار أبي بكر (, أبو بكر (حزن وقلق , ولكن أكثر قلقه خوفاً على رسول الله (لا خوفاً على نفسه , ولما رآه قلقاً قال له " يا أبا بكر ما ظنك باثنين الله ثالثهما " [أخرجه البخاري عن أنس عن أبي بكر رضي الله عنهما برقم (3653) ومسلم برقم (2831)] , الله أكبر ماذا يفهم أي مسلم سمع هذه النصوص؟ إن الله كان معهم بالنصر والتأييد والحفظ والكلأ والدفاع , دافع عنهم والقوم يحومون حول الغار عند فم الغار , لو نظر أحدهم إلى قدمه لأبصر كما قال أبو بكر (, لكن الله أعماهم ودافع عنهما ونصرهما وحفظهما ومكَّن لهما مواصلة السفر إلى أن وصلوا طيبة الطيبة. وهل أحد يفهم أن الله دخل الغار معهما , من الذي يفهم هذا الفهم؟! هل يفهم أن الله معهما في الغار بذاته؟ لا يمكن أن يتبادر هذا الفهم إلى إنسان على الفطرة إلا إذا فسدت فطرته بدراسة علم الكلام كأن درس في كتب الأشاعرة ومن قبلهم أو أبتُلي بجماعة وحدة الوجود والحلولية , ثم أخذ ذلك تقليداً لا اقتناعا , أما اقتناعاً لا يمكن مسلماً بل ولو كان غير مسلم إذا لم يدرس في الإلهيات علم الكلام لا يمكن أن يتصور أن خالق السماوات والأرض خالق الكون أن يكون داخل ذلك الغار مع رسول الله (وأبي بكر (, لا يمكن أن يتصور هذا التصور , لكن المسألة انطلت على صغار طلبة العلم بالتقليد , سبحانه وتعالى عما يصفون! الذين يقولون في كل شيء وفي كل مكان يلزمهم أن يقولوا إن الله دخل الغار مع رسول الله (وأبي بكر (, وهذا الكلام يخجل الإنسان أن يقوله يقشعر جلد المسلم أن يقول هذا الكلام. إذن القوم عندما يقولون إن الله في كل مكان وفي كل شيء فهم يقولون كلاماً لا يعقلونه ولا يفهمونه ولكن تقليد هكذا التقليد , التقليد شر يعمي الإنسان. والمُقلِد ليس له عقل لكن يتبع عقل غيره وفهم غيره , سمع الناس تقول إنه في كل مكان فقال.

(1/313)

جاء طالبٌ أشعري يريد أن يدخل جامعة الإمام من فترة طويلة , شُكِلت لجنة للمقابلة - مقابلة شخصية كما يقولون - استدعاه الشيخ إلى منزله؛ لأنه غريب جاء من الخارج فقدم له نوعاً من الفاكهة وجعل يناقشه وهو يأكل الفواكه , كان الطالب في يده تفاحة , قال الشيخ للطالب أين الله؟ قال يا شيخ في كل شيء , قال له: يا أبني حتى في هذه التفاحة التي في يدك , خجل الطالب وسكت , وقال هكذا سمعنا من مشايخنا , ليس لهم دليل إلا هذا. طالب وصل لدرجة التعليم الجامعي ما عنده يقين بربه , الذي لا يؤمن أن الله يُدعى من فوق لم يؤمن بربه ولم يعرف ربه؛ لذلك ينبغي التفطن لمثل هاتين الآيتين , الله جمع في أحدهما صفة الاستواء وصفة المعية , والأخرى أحاط بالعلم أولها وآخرها ليدل بذلك على أن معيته معية العلم لا معية الذات , فليُفهم هذا جيداً. المقام مقام هام جداً وليس هذا علم الاختبار هذا إيمان. فالله موصوف بالعلو والمعية معاً العلو حقيقة والمعية حقيقة أيضاً. فالله يرانا ويسمعنا ويدافع عنا ويؤيدنا وينصرنا , هذه معاني المعية الخاصة زيادة على العلم والتقدير والرؤية والإحاطة , ولا يُسلط علينا أعدائنا. هذا ما فهمه أبو بكر من رسول الله (وما فهمه المسلمون الأولون إلى أن نشأ علم الكلام وقبل نشأة علم الكلام لم يتبادر ولم يُذكر أبداً في التأريخ أن أحداً قال إن الله معنا بذاته في الأرض لم يحدث ذلك.

(1/314)

يجب أن يؤمن كل مسلم بأن الله معه بالمعية العامة , أي يرانا ويرى أماكننا ويعلم منا كل شيء ويعلم منا ما لا نعلم من أنفسنا , إذا كانت في زعمهم هذه المعية مجازية فكيف بالمعية الذاتية؟ الإنسان الذي يختلط ويقارن زميله في المجلس جالس بجواره ماذا يعلم منه؟ يعلم منه ما يبدو له منه ظاهره , ومع ذلك هي معية حقيقة بالإجماع فإذا كان الله يعلم من هذا الشخص ما لا يعلم جاره منه ويعلم من الشخص ما لا يعلم الشخص من نفسه , تفاصيل ما في جوفك من الأمراض والآفات الله يعلم ومطلع على ذلك كيف تكون هذه المعية مجازية ومعية الذي لا يحيط بك علماً حقيقية؟ ينبغي للإنسان أن يتصور النصوص تصوراً صحيحاً ويستعين في هذا الفهم بفهم السابقين الأولين من المهاجرين والأنصار الذين فهموا هذا الدين الفهم الصحيح , وما تجدد بعد ذلك ينبغي التحفظ وما يقال بأن اعتقاد العلو والسؤال عن الله بأين؟ هو الدين الجديد. هذه كلمة سيئة , خطر على قائلها على إيمانه ودينه , وهذا آخر ما نُشِر عن الدكاترة الأشاعرة: إن من الدين الجديد اعتقاد أن الله في العلو , والسؤال عن الله بأين مع الإشارة. يقال: هذا هو الدين الأصيل ليس الدين الجديد. الدين الجديد ما جاءت به الأشاعرة من إنكار العلو واعتقاد بأن الله في كل مكان وفي كل شيء هذه هي الملة الجديدة , ونحن لم نتهمهم بهذا وكنا نرفق بهم ونقول هم أقربهم لمنهج السلف إخباراً بالواقع ودعوة لهم , لكن القوم تجرؤ هذه الأيام واتهموا السلف الصالح وعقيدتهم بأنها الدين الجديد فالله المستعان.

(1/315)

الدكتور محمد رمضان البوطي في كتابه (كبرى اليقينيات) في هذا الكتاب يقول بهذه المعاني , وفي محاضرة له يقول هذا الكلام أن اعتقاد علو الله والسؤال عن الله بأين هو الدين الجديد , أي دين جديد بالنسبة له لأول مرة يسمع , وهو يعيش في الشام , سمع من السلفيين الذين يعيشون في الشام هذا المعنى هذه الأيام , إذن هو جاهل بما جاء به الرسول (على الرغم من الدكتوراة , يجب أن نقول هذا ونعلن مثل هذا بين العباد دفاعاً عن العقيدة السلفية المضطهدة هناك.

* «إنني معكما أسمع وأرى» / معية خاصة , تقدم الكلام عنها.

* «إن الله مع الذين اتقوا والذين هم محسنون» / معية خاصة. الإحسان نوعان: إحسان العمل , أن تُحسن العمل وأن تُحسن المعاملة مع الله بإخلاص وبمراقبة خاصة , النوع الثاني الإحسان إلى عباد الله فهؤلاء كلهم يتمتعون بالمعية الخاصة. الإحسان في العبادة " أن تعبد الله كأنك تراه فإن لم تكن تراه فإنه يراك " كما جاء في حديث جبريل الطويل [أخرجه مسلم عن عمر بن الخطاب (برقم (8)] , إي المراقبة الصادقة بأن يراقب العبد ربه بأنه يراه , فإذا راقبه هذه المراقبة بتوفيق الله سوف لا يجده حيث نهاه ولا يفقده حيث أمره , أي يكون ممتثلاً امتثالاً تاماً نتيجة للمراقبة الصادقة , وهذا مقام يطلب العبد من الله أن يمنَّ به عليه ولا تكفي فيه العبارة.

(1/316)

* «واصبر إن الله مع الصابرين» , «والله مع الصابرين» / والصبر: حبس النفس على الطاعة ومجاهدتها على طاعة الله بامتثال المأمورات واجتناب المنهيات بدءً بأداء الواجبات ثم الإكثار من النوافل حتى يحبه الله هذا نوع من الصبر , والثاني حبس النفس عن المعاصي ومجاهدتها حتى لا تخالف أوامر الله ونواهيه , فهما متقاربان. الثالث حبس النفس على الرضا بقضاء الله تعالى وقدره , لا ينزعج ولا يشكو , لا يشكو الخالق إلى المخلوق لا يقول حصل لي كذا وكذا الله ابتلاني بكذا وكذا , يصبر ويحتسب , هؤلاء الصابرون بأقسامهم الثلاثة يتمتعون بالمعية الخاصة , الله معهم بالحفظ والنصر والتأييد والتوفيق.


إثبات الكلام لله تعالى وتنزيل القرآن من الله تعالى: - العقيدة الواسطية الجامي

العقيدة الواسطية للشيخ محمد بن امان الجامي رحمه الله

إثبات الكلام لله تعالى وتنزيل القرآن من الله تعالى:

(1/317)

وَقَوْلُهُ: {وَمَنْ أَصْدَقُ مِنَ اللَّهِ حَدِيثًا}، {وَمَنْ أَصْدَقُ مِنَ اللَّهِ قِيلاً}، {وَإِذْ قَالَ اللَّهُ يَا عِيسَى ابْنَ مَرْيَمَ} {وَتَمَّتْ كَلِمَةُ رَبِّكَ صِدْقًا وَعَدْلاً}، {وَكَلَّمَ اللَّهُ مُوسَى تَكْلِيمًا}، {مِّنْهُم مَّن كَلَّمَ اللَّهُ}، {وَلَمَّا جَاء مُوسَى لِمِيقَاتِنَا وَكَلَّمَهُ رَبُّهُ}، {ونَادَيْنَاهُ مِن جَانِبِ الطُّورِ الأَيْمَنِ وَقَرَّبْنَاهُ نَجِيًّا}، وَقَوْلُهُ: {وَإِذْ نَادَى رَبُّكَ مُوسَى أَنِ ائْتِ الْقَوْمَ الظَّالِمِينَ}، {وَنَادَاهُمَا رَبُّهُمَا أَلَمْ أَنْهَكُمَا عَن تِلْكُمَا الشَّجَرَة}، وَقَوْلُه: {وَيَوْمَ يُنَادِيهِمْ فَيَقُولُ مَاذَا أَجَبْتُمُ الْمُرْسَلِينَ} {وَإِنْ أَحَدٌ مِّنَ الْمُشْرِكِينَ اسْتَجَارَكَ فَأَجِرْهُ حَتَّى يَسْمَعَ كَلاَمَ اللَّهِ}، {وَقَدْ كَانَ فَرِيقٌ مِّنْهُمْ يَسْمَعُونَ كَلاَمَ اللَّهِ ثُمَّ يُحَرِّفُونَهُ مِن بَعْدِ مَا عَقَلُوهُ وَهُمْ يَعْلَمُونَ} {يُرِيدُونَ أَن يُبَدِّلُوا كَلامَ اللَّهِ قُل لَّن تَتَّبِعُونَا كَذَلِكُمْ قَالَ اللَّهُ مِن قَبْلُ}، {وَاتْلُ مَا أُوحِيَ إِلَيْكَ مِن كِتَابِ رَبِّكَ لا مُبَدِّلَ لِكَلِمَاتِهِ}، وَقَوْلُهُ: {إِنَّ هَذَا الْقُرْآنَ يَقُصُّ عَلَى بَنِي إِسْرَائِيلَ أَكْثَرَ الَّذِي هُمْ فِيهِ يَخْتَلِفُونَ}.

(1/318)

{وَهَذَا كِتَابٌ أَنزَلْنَاهُ مُبَارَكٌ}، {لَوْ أَنزَلْنَا هَذَا الْقُرْآنَ عَلَى جَبَلٍ لَّرَأَيْتَهُ خَاشِعًا مُّتَصَدِّعًا مِّنْ خَشْيَةِ اللَّهِ}، {وَإِذَا بَدَّلْنَا آيَةً مَّكَانَ آيَةٍ وَاللَّهُ أَعْلَمُ بِمَا يُنَزِّلُ قَالُوا إِنَّمَا أَنتَ مُفْتَرٍ بَلْ أَكْثَرُهُمْ لاَ يَعْلَمُونَ , قُلْ نَزَّلَهُ رُوحُ الْقُدُسِ مِن رَّبِّكَ بِالْحَقِّ لِيُثَبِّتَ الَّذِينَ آمَنُوا وَهُدًى وَبُشْرَى لِلْمُسْلِمِينَ , وَلَقَدْ نَعْلَمُ أَنَّهُمْ يَقُولُونَ إِنَّمَا يُعَلِّمُهُ بَشَرٌ لِّسَانُ الَّذِي يُلْحِدُونَ إِلَيْهِ أَعْجَمِيٌّ وَهَذَا لِسَانٌ عَرَبِيٌّ مُّبِينٌ}.

(1/319)

* «ومن أصدق من الله قيلا» والآيات بعدها / لتحقيق هذه المسألة عليكم الرجوع لشرح الطحاوية فقد فصَّل وحقق [شرح ابن أبي العز الحنفي ص 127 وما بعدها]. صفة الكلام صفة ذاتية قديمة قِدم الذات باعتبار نوع الكلام وأصل الكلام , فأصل صفة الكلام لا فرق بينها وبين الإرادة والقدرة والعلم والسمع كما أن الله لم يزل أن يكون موصوفاً بالسمع والبصر والعلم , كذلك موصوفاً بصفة الكلام هذا باعتبار أصل الكلام ونوع الكلام , لكن باعتبار أفراد الكلام صفة الكلام بهذا الاعتبار فعل , لصفة الكلام اعتباران باعتبار أصل الصفة هي صفة قديمة قدم الذات وهي صفة ذاتية وباعتبار آحاد الكلام صفة فعلية تتجدد , تتجدد من وقت لآخر لم يزل الله أن يُوصَف أنه متكلم , بمعنى لم يكن الكلام يوما ما مستحيلاً وممتنعاً ثم تحول من الاستحالة إلى الجواز , بل موصوفٌ بصفة الكلام دائماً وأبدا , لم يعدم صفة الكلام قط؛ ذلك لأن الكلام من صفات الكمال ولا يجوز أن يُعتَقد أن الله عَدِمَ صفة الكلام لحظة من اللحظات كما لا يجوز أن يُتصور أنه كان عادماً للسمع أو البصر أو العلم لحظة من اللحظات كذلك الكلام , الفرق بين صفة الكلام وبين هذه الصفات , فالله سبحانه وتعالى تكلَّم بكلامه في أزمنة مختلفة , فخاطب نوحاً في شأن ابنه وموسى وكلم نبينا محمداً ليلة الإسراء والمعراج , فأنزل الزبور وتكلم به والتوراة والإنجيل والقرآن في أزمنة مختلفة ومتباينة ومتباعدة , والله يتكلم بصوت نادى موسى (بصوت , ونادى آدم وحواء بصوت , وينادي عباده يوم القيامة بصوت , ويتكلم بالوحي بصوت [أخرجه البخاري تعليقاً , باب (ولا تنفع الشفاعة عنده إلا لمن آذن له .. ) كتاب التوحيد (13/ 461) مع الفتح , ورواه موصولا في خلق أفعال العباد ص (193) ورواه موصولاً أبو داوود عن ابن مسعود (برقم (4723)].

(1/320)

هل هذا الكلام الذي تكلم به في الأوقات المتباينة الأزمنة المختلفة يقال أنه قديم؟ لا , ليس بقديم بل حديث , ما معنى حديث , هل القرآن قديم أم حديث؟ القرآن حادث بمعنى حدث وأنزله الله وتكلم به بعد أن لم يكن متكلما به , القرآن نزل على نبينا محمد (وخاطب الله به نوحاً (بعد أن خلقه وكلم موسى (بعد أن خلقه , إذن الكلام يتجدد من وقت لآخر حسب حكمة الرب سبحانه ومشيئته , وكل صفة تتعلق بمشيئة الله فهي صفة فعل , يتكلم إذا شاء وكيف شاء , طالما آحاد الكلام تتعلق بالمشيئة فهو صفة فعل بهذا الاعتبار. في حالة تكلمه سبحانه وتعالى فهو متكلم بالفعل , وإذا أمسك عن الكلام إذا اقتضت إرادته ومشيئته فهم متكلم بالقوة , أي لم يكن الكلام ممتنعاً عليه , وهذا يُتصَور ولله المثل الأعلى حتى في المخلوق , تقول فلانٌ كاتب - إنسان معروف بأنه يكتب كثيراً كتابه جيدة - في حال كتابته ومباشرته للكتابة كاتب بالفعل , وفي حالة عدم كتابته فهو كاتب بالقوة , أي إنه قادر على الكتابة؛ لذلك الإنسان الساكت بإمكانك أن تقول هذا الإنسان متكلم وهو ساكت؛ لأنه صالح لأن يتكلم وقد تكلم وسكت وسيتكلم , إذن فهو متكلم , الأمر واضح جداً وهذا الذي عليه مذهب أهل السنة والجماعة.

(1/321)

المعتزلي يمتاز بالصراحة فيقول الله متكلم ثم يفسر ويقول متكلم أي خالق للكلام , عند المعتزلة ليس لله إلا الكلام المخلوق المنفصل , خلقه منفصلاً عن ذاته في شجرة أو في أي مخلوق , هذا العدو الصريح الذي لا تتعب معه. الأشعرية الكلابية , أبو الحسن الأشعري صار كُلابياً بعد أن كان معتزلياً أربعين سنة [مجموع الفتاوى (4/ 72)] , عندما كان معتزلياً كانت عقيدته واضحة , معنى مُتكلِم خالقٌ للكلام , عاش على هذه العقيدة زمناً طويلاً , تعلم هذه العقيدة على شيخه أبي علي الجُبائي - زوج أمه - رباه فأساء تربيته فعلمه هذه العقيدة الضالة , ولكن الرجل بعد أن تعلم وتبحر واختلف مع شيخه في مسألة يجب على الله أن يفعل الأصلح فالأصلح للعباد , هذه عقيدة المعتزلة فيجب على الله أن يعذب العاصي ويثيب المطيع. قال أبو الحسن: لا , الوجوب معناه الإلزام , من الذي يلزم الله أن يفعل كذا؟ من هنا فارقه فغادر فجعل يبحث عن الحق , وخروجه يشبه خروج سلمان الفارسي (من المجوسية ثم عكوفه فترة من الزمن عند الرهبان [المسند للإمام أحمد (5/ 438 , 441 - 444) , الطبقات الكبرى لابن سعد (4/ 356 - 359) , سير أعلام النبلاء للذهبي (1/ 505 - 539)] , فوجد في أثناء البحث ابن كُلاب واستمع إليه وجلس إليه فراه أفضل حالاً من المعتزلة؛ لأن الكُلابي لا يقول وجوب شيء على الله واطمأن إليه فجلس إليه ودرس عليه ولكن غلب صيته بعلمه الكثير ونسبه العالي؛ لأنه ينتسب إلى أبي موسى الأشعري (غلب على شيخه وعُرِف بالعقيدة الأشعرية بدل الكُلابية [مجموع الفتاوى (5/ 556)] , وقيل هذه عقيدة أبي الحسن الأشعري وتُرِك الشيخ المسكين , فصارت الأشعرية من هنا. إذا أردنا أن نذكر أطواره كما ذكر علماء التأريخ كابن كثير [البداية والنهاية (15/ 101)] , وابن خلكان [وفيات الأعيان (4/ 267 - 268)] وغيرهما.

(1/322)

بعد أن غادر الاعتزال أخذ هذه العقيدة ونُسِبت إليه وكثُر أتباعه لِما ذكرنا من الأسباب ومنَّ الله عليه أخيراً كما قال محب الدين الخطيب رحمه الله (إن الله أراد أن يختم له بحسن الخاتمة ولحق بمنهج السلف؛ لأنه لم يُعرف له مذهب بعده) , " ومن مات على خير عمله فارجو له خيرا " [سبق تخريجه]. أي خُتِم له بمنهج السلف؛ لذلك كتب محب الدين الخطيب هنا كلاماً جيداً فقال (إذا كان لا يليق أن تُلصِق به عقيدة الاعتزال فكيف يليق بنا أن نُلصِق به عقيدة الكُلابية وقد رجع عنها كما رجع عن عقيدة الاعتزال) [ص (174) في حواشيه على الروض الباسم] ظلمٌ له إذن ,هو لحِق بمذهب السلف. وفي مقدمة الإبانة أثنى ثناءً عاطرا على الإمام أحمد ثناءً عظيماً بقوله رحمه الله (تحمّل ما لا يتحمّل غيره في الإبقاء على عقيدة السلف الصالح في محنة خلق القرآن) [ص (5)]. إذن عقيدة الأشعرية الكُلابية , ما هي عقيدتهم؟ هذه الملونة , نفوا كون الكلام صفة فعل ونفوا عنه الحروف والصوت , وقالوا إنه معنى واحد في الأزل , هذا المعنى قد يُعبَر عنه بالعربية أو العبرانية أو السريانية , هو معنى واحد أي إن التوراة والإنجيل والزبور والقرآن كلها معنى واحد. يقال لهم: من الذي عبّر عن ذلك المعنى الذي في نفس الله تعالى , مرة بالسُريانية ومرة بالعبرانية ومرة بالعربية. من المُعبِر؟ لأن معنى التعبير أن تُعبر بلفظك وعبارتك عن غيرك , عرفتَ أن فلاناً يريد كذا وكذا , تعبر عنه والكلام الذي يُسمع كلامك لا كلام الذي تُعبر عنه؛ لذلك اللسان يعبر عما في نفسك وأنت تعبر عن غيرك كأنك تترجم , من الذي قام بهذه الترجمة وبهذا التعبير؟ قول على الله بغير علم وقول جريء جداً.

(1/323)

إذا كُتِبَ كلامه سبحانه لا يخرج عن كونه كلامه؛ لأنه لو ألّف الإنسان كتاباً أو قال قصيدة , كُتب هذا الكلام وكُتبت هذه القصية على مر الدهور , يقال هذا كلام فلان وهذه قصيدة فلان هذه قصيدة زهير , كونه حُفِظ ونُقِل لا يخرج عن كونه كلام الله سبحانه وتعالى. مع ذلك شهد لهم غير مرة أنهم أقرب فرق الكلام لمنهج السلف , ما معنى هذه الشهادة؟ ومع ذلك لم يرتضِ القوم هذا القُربَ إلا أن يدخلوا في البيت , يقولون لا , نحن من أهل السنة والجماعة. المسألة ما هي بالقوة , بالعقيدة إما أن تدخلوا بالعقيدة أو تخرجوا بالعقيدة , هل أهل السنة والجماعة قالوا قولتكم هذه؟ ما قول أهل السنة والجماعة في كلام الله تعالى؟ معروف , ما قول أهل السنة والجماعة في علو الله معروف , وما عقيدتكم في علو الله؟ نفي العلو والتشدد في نفي العلو , ونفي الاستواء. صفات ثابتة في الكتاب والسنة وبالإجماع وبالفطرة وبالدليل العقلي منفية عندكم نفياً صريحاً , قد يكونون هنا صُرحاء أكثر من كل موقف عندما قالوا ليس الله فوق العرش ولا تحت العرش ولا عن يمينه ولا عن شماله , لم تجد كلاماً للأشاعرة صريحاً كهذا , عادتهم اللف والدوران , ولكن هنا صُرحاء وهذا الكلام الذي أقوله موجود في الكتب الموجودة هنا في المكتبات , العقيدة السنوسية هذه عبارات العقيدة السنوسية التي شرحها إبراهيم البيجوري الشافعي وشرح أيضاً جوهرة التوحيد وله كلام كثير , وشرح أيضاً الدسوقي في حاشيته , هذه الكتب كنا نتحدث عنها غيابياً كما يقولون واليوم حضرت موجودة في المكتبات , اطلعوا خصوصاً طلاب العلم الذين تمكنوا من العقيدة ينبغي أن يطلعوا على هذه الكتب حتى لا تضحك عليكم الأشاعرة المعاصرة , فيقولوا نحن أهل السنة والجماعة لتحاجوهم في عقيدتهم , لا تقولوا فلان قال كذا قال ابن تيمية أو قال ابن القيم أو قال فلان , هذا كلامكم وهل كلامكم هذا , كلام أهل السنة والجماعة؟ الجواب لا.

(1/324)

عندكم المواقف للإيجي - في لغتهم عضد الله اللإيجي - هذا صرح: بأن الفرق بيننا وبين المعتزلة إثبات الكلام النفسي وعدم إثباته , أي اتفقت الأشاعرة والمعتزلة على القول إن هذا القرآن العربي اللفظي مخلوق بالاتفاق , وبقيت المعتزلة على عقيدتها الصريحة في ضلالها , لكن الأشاعرة أرادوا أن يأتوا بجديد , قالوا الكلام الحقيقي لله غير هذا , هو الكلام النفسي الذي ليس بحرف ولا صوت , هذا الكلام النفسي إما عبارة أو حكاية , ما الفرق بين العبارة وبين الحكاية؟ الحكاية تحكي كلاماً يشبه كلاما , يقال فلان يحكي الشمس في الجمال والضوء , أي هذا الكلام شبيه بالكلام النفسي وليس هو أو ترجمة للكلام النفسي أو دالٌ على الكلام النفسي أو دالٌ على ما يدل عليه الكلام النفسي , وهذا هو الصحيح عندهم , الكلام النفسي يدل على أي شيء؟ الكلام النفسي يدل على الأمر والنهي والوعد والوعيد كما يدل على هذا الكلام اللفظي. قالوا لو رُفِع عنا الحجاب لفهمنا من الكلام النفسي ما نفهمه الآن من اللام اللفظي , يا ترى متى يُرفع الحجاب؟ الذين قالوا لو رُفع عنا الحجاب ماتوا ولم يُرفع الحجاب ولن يُرفع ولا وجود لهذا الكلام , الكلام النفسي لا وجود له , ما في النفس لا يُسمى كلاماً؛ لكن يُسمى حديث النفس - وأنتم بصفتكم فقهاء - يفرقون بين حديث النفس وبين الكلام , الكلام ما يُتَكلم به ويُتلفظ به لفظاً , وما في النفس لا يُسمى كلاماً يسمى حديث النفس؛ لذلك إنما تبطل الصلاة بالكلام اللفظي , لا يصلح شيء من كلام الناس في الصلاة , إذا تكلم الإنسان في الصلاة بدون مصلحة الصلاة بطلت صلاته؛ لكن لو تحدث في نفسه وهو في الصلاة سافر إلى اليمن ورجع وهو في الصلاة , هل تبطل صلاته؟ لا , ينقص أجرها؛ لأنه فقد حضور القلب والخشوع لكن الصلاة صحيحة. إذن ما عليه الأشعرية الكُلابية باطل من القول وما عليه المعتزلة باطل ولكنه باطل صريح لا يُلبس عليك.

(1/325)

هذا القرآن الذي نقرأه ونحفظه ولا تصح صلاتنا إلا به كلام الله؛ لأن الله قال عنه {وَإِنْ أَحَدٌ مِّنَ الْمُشْرِكِينَ اسْتَجَارَكَ فَأَجِرْهُ حَتَّى يَسْمَعَ كَلاَمَ اللّهِ .. {6} سورة التوبة} , الكلام الذي سمعه المشركون وغير المشركين من رسول الله (وتُلي عليهم هل هذا الكلام أو الكلام النفسي؟ الكلام النفسي كيف يُتلى حتى يُسمَع , الكلام اللفظي هو الذي سُمِع , هذا الكلام اللفظي هو الذي قلنا فيه قديم النوع حادث الآحاد هو هو , ليس هناك كلام آخر.

(1/326)

الكرامية كلامهم فيه تناقض , وجه التناقض: منهم من قال حادث قائم بذاته ومتعلقاً بمشيئته وقدرته. إذا فسرنا الحادث كما فسرنا سابقاً ليس حدوث خلق واختراع ولكن حدوث تكلم وخطاب وإنزال هذا المعنى صحيح , قائم بذاته باعتبار أصل الكلام , متعلق بمشيئته وقدرته صحيح باعتبار آحاد الكلام وأفراد الكلام , قالوا (له ابتداء في ذاته) من هنا انزلقوا , كلام الله تعالى باعتبار الأصل ليس له ابتداء قديم قِدم الذات إلا إذا فُسِر بآحاد وأفراد الكلام , قالوا (وأن الله لم يكن متكلماً في الأزل) تناقضوا مرة أخرى. ولتحقيق هذه المسألة يُراجع شرح الطحاوية , وقد اشتغل بمناقشة هذه الأقوال وإفسادها وإبطالها شارح الطحاوية [شرح ابن أبي العز ص (129 وما بعدها]. وفسادها واضح بالنسبة للدارس , بالمناسبة الآن لابد من دراسة العقيدتين للطالب المتمكن العقيدة السلفية والعقيدة الأشعرية؛ لأنها دخلت خشية أن تقعوا في اللبس؛ لتستبينوا سبيل المؤمنين وسبيل المجرمين , إذا كان قبل هذه الفترة يكفيكم استبانه سبيل المؤمنين فقط مع ما في ذلك من النقص كما يبين ذلك العلامة ابن القيم [الفوائد (167 - 170)] , ولكن الوقت غير الوقت , لو تمكن طلاب العلم من دراسة السنوسية بشرح إبراهيم البيجوري على أستاذ سلفي مع دراسته للعقيدة الواسطية أو العقيدة الحموية يكون جيد جدا ومفيدا إلا أن تلك الكتب ينبغي أن تُدرس في جلسة مغلقة لا يحضرها إلا كبار طلبة العلم , يعني عوام الناس وأشباه العوام يحضرون الواسطية والحموية فقط ثم ينصرفون فتغلق الحلقة للكتب الأشعرية , هذا مجرد تصور يمكن تطبيق ذلك لو وفق الله وجعل في الوقت بركة وهو على كل شيء قدير.

(1/327)

* «ومن أصدق من الله قيلا» «ومن أصدق من الله حديثا» / ليس أحد أصدق من الله حديثاً وقولاً , بل هو سبحانه أصدق من كل أحد من خلقه في كل ما يُخبِر عنه بما في ذلك إثبات الصفات لنفسه سبحانه , أخباره في التشريعات وفي الوعد والوعيد , أخباره في الأسماء والصفات , فكل ذلك صدق ليس فيه كذب؛ لأن علمه أشمل وأضبط. ومن الفلاسفة من يعتقد أن الله إنما يعلم الكليات دون الجزئيات , ومن الفلاسفة من يعتقد بأن الله إنما يعلم الأشياء بعد وجودها لا قبل وجودها , وهاتان الفكرتان من الفلاسفة من الكفر البواح. فالله سبحانه يعلم الأشياء على ما هي عليه من كل وجه وعلم غيره ليس كذلك وعلمه شامل لجميع المعلومات , فكيف يُوصَف بأنه لا يعلم إلا الكليات وكيف يُوصف بأنه لا يعلم الأشياء إلا بعد وقوعها؟! فكيف يجهل سبحانه شيئا مما يخلق , كيف يخلق وهو لا يعلم! {أَلَا يَعْلَمُ مَنْ خَلَقَ وَهُوَ اللَّطِيفُ الْخَبِيرُ {14} سورة الملك} عقلاً مستحيل , كلام الفلاسفة مستحيل مردود عقلاً وفطرة سليمة وشرعاً , الإنسان لديه علم العبد محدود {وَمَا أُوتِيتُم مِّن الْعِلْمِ إِلاَّ قَلِيلاً {85} سورة الإسراء} ثم إنه حادث اكتسب العلم بعد أن كان جاهلاً , علَّمه الله وأعطى كل إنسان ما قدَّر له من العلم بعد أن كان هذا الإنسان جاهلاً لا يعلم شيء , ثم هذا العلم ليس محيطاُ بجميع المعلومات؛ لأنه علم قليل ثم هذا العلم عُرضه للنسيان والغفلة والذهاب في النهاية , هذه مواصفات علم المخلوق , يستحيل أن تُطبق هذه المواصفات في علم الخالق , فعلم الله علمٌ قديم قِدم ذاته , علمٌ لا يزول ولا يذهب ولا ينسى الرب سبحانه وتعالى ولا يغفل ولا يطرأ عليه شيء من الآفات التي تطرأ على علم المخلوق , إذا كان الأمر كذلك فالله سبحانه عالم بجميع ما أخبر به من كل وجه.

(1/328)

* «وإذ قال الله يا عيسى أأنت .. » هكذا بالنداء , إنما قال (وإذ قال الله) ولم يقل (وإذ يقول الله أو سوف يقول) إنما عبر بالماضي لتحقق ذلك القول وتأكيد وقوعه سوف يكون لا محالة وذلك يوم القيامة , يعلم الله بأن عيسى لم يأمر النصارى أن يتخذوه وأمه إلهين من دون الله , هذا السؤال إنما صدر لإظهار براءة عيسى (على رؤوس الأشهاد وتقرير عبوديته الخالصة لله , وتسجيل الكذب والبهتان على هؤلاء الضالين الأغبياء من النصارى , وهذا من عدل الرب سبحانه يُثبت أمام العباد براءة عبده وكلمته عيسى (مما نُسِب إليه , وعيسى (يتبرأ من عبادة من عبده , وكل صالح عُبِد من دون الله سوف يتبرأ من عبادة من عبده ولا يصيبه شيء من الإثم بسبب عبادة من عبده؛ لأنه ليس هو الطاغوت. والطاغوت هو الشيطان الذي زيَّن للعباد عبادة عيسى (وأمه وعبادة الشيخ عبد القادر وعبادة رأس الحسين وغير ذلك من الصالحين , هؤلاء الصالحون بُراء من عبادة من عبدهم.

* «وتمت كلمة ربك صدقاً وعدلاً» / جميع أخباره صدق , جميع أحكام الرب سبحانه عدل لا جور فيها ولا ظلم , صدقاً في أخباره وعدلاً في أحكامه , والله إذا أخبر خبراً بما في ذلك إخباره تعالى عن صفاته وأسمائه هذا من نوع الخبر فهي في غاية العدل والصدق , كلام الرب إما أخبار أو أوامر ونهي وكلها في غاية العدل الذي لا جور فيه , فالله لا ينهى عن شيء ولا يأمر بشيء إلا لحكمة , وفي ذلك رحمة للعباد.
المراد بكلمة هنا: المقصود كلمات وإن كانت الكلمة لفظها مفرد لكن بهذه الإضافة إلى الضمير تُعطى حكم الجمع؛ لأنها نكرة أُضيفت لمعرفة فتفيد معنى الجمع كقولنا رحمة الله ونعمة الله؛ بل كقوله {وَإِن تَعُدُّوا نِعْمَةَ اللّهِ لاَ تُحْصُوهَا .. {18} سورة النحل} , أي نِعم الله ونعم الله لا تعد ولا تحصى لكن قال نعمة , ومن يعرف أسرار اللغة العربية أن النكرة إلى أُضيفت إلى معرفة أو إلى الضمير أنها تفيد الجمع.

(1/329)

* «وكلم الله موسى تكليماً» / الآية ترد على الأشاعرة الذين يجعلون الكلام معنًى قائما بالنفس , وفي الآية معنًى لغوي عظيم ولطيف هو تأكيد الفعل بالمصدر , وكلم الله موسى (تكليماً أي تكليماً حقيقياً وليس بمجاز , والتأكيد دائما إذا أُوكد الفعل بالمفعول المطلق الذي هو المصدر معناه نفي لاحتمال المجاز , ولو قال قائل قتلتُ زيداً قتلاً لا يحتمل إلا إزهاقه , ولو قال قتلتُ زيداً يحتمل أنه ضربه ضرباً مبرحاً يكاد أن يموت والضرب قد يُطلق عليه القتل والقتال كما في " حديث المار بين يدي المصلي (فقاتله) " [أخرجه البخاري عن أبي سعيد (برقم (509) ومسلم برقم (256)] , ليس معنى ذلك اقتله قتلا , إنما كناية عن العنف والشدة في الدفع ولو أدى ذلك للمقاتلة , ومعنى المقاتلة أنتَ تدافعه وهو يريد أن يمر؛ لأن معه شيطان , لا يفيد هذا نفي المجاز إلا وجود المصدر { .. وَكَلَّمَ اللّهُ مُوسَى تَكْلِيماً {164} سورة النساء} , ضربتُ زيداً ضرباً وقتلته قتلاً لا يحتمل إلا المعنى الحقيقي الذي تدل عليه هذه الكلمة , ولو لم يذكر المصدر يحتمل المجاز, ونفى الله هذا المجاز , بل كلمه كلاماً حقيقياً ولكن الله ذكر المصدر وهو (تكليماً).

(1/330)

هذه الآيات ترد على الأشاعرة - كلما نذكر الأشاعرة المراد الأشعرية الكلابية - أي الذين انتسبوا إلى الإمام أبي الحسن الأشعري عندما كان في طوره الثاني , والذين معه في طوره الأول هم معتزلة , والذين أخذوا ما دل عليه كتابه الإبانة هم من السلفيين , إذن الأشاعرة على الصحيح هم الأشعرية الكلابية الذين ينفون عن الله الكلام اللفظي ويعتقدون أن هذا الكلام اللفظي المقرؤ المتلو المكتوب بين دفتي المصحف مخلوق وليس بكلام الله حقيقة , قلنا غير مرة هم والمعتزلة متفقون معاً على القول بخلق القرآن ولكن المعتزلة قالوا بخلق القرآن ولم يُثبتوا لله كلاماً آخر معنى يتكلم يخلق الكلام , وأما الأشاعرة اصطلحوا من عند أنفسهم اصطلاحاً جديداً لم يُسبقوا إليه وليس لهم سلف ولا لهم خلف إن شاء الله , وهو إثبات الكلام النفسي الذي ليس بحرف ولا صوت , الكلام النفسي لغة ليس بكلام , فرقٌ بين حديث النفس وبين الكلام , لفظة حديث تشمل الكلام وما لم يصل إلى درجة الكلام كالوسواس والخواطر وما يجري في نفس الإنسان , والفرق بينهما واضح جداً؛ لأن الكلام اللفظي لا يصلح في الصلاة يُفسد الصلاة , وحديث النفس تسميته كلاماً فيه تجوز حديث النفس لا يُفسد الصلاة.

(1/331)

وإطلاق الكلام على القرآن عندهم مجاز , وكلام الله الحقيقي في زعمهم ليس بحرف ولا صوت , فيقال لهم في المناقشة: كيف سمع موسى (كلام الله الكلام النفسي هذا الكلام النفسي الذي في نفس الرب سبحانه وتعالى الذي أثبتموه أنتم ولم يُثبته الرب لنفسه ولم يُثبته له رسوله (كيف سُمِع؟ فإن قالوا إنه إلهام وإن الرب ألقى في نفس موسى (هذه المعاني. يقال ليس لموسى خصوصية في هذه الحالة كيف وهو كليم الله. وإن قالوا إن الله خلق كلاماً في الشجرة أو في الهواء أو نحو ذلك , وهذه طريقة المعتزلة ومقولتهم , إن قالت الأشاعرة كما قال إخوانهم المعتزلة , لزِم أن تكون الشجرة هي التي قالت لموسى {إِنِّي أَنَا رَبُّكَ .. {12} سورة طه} , وهل قال لموسى ({إِنِّي أَنَا رَبُّكَ .. {12} سورة طه} إلا رب العالمين , حاشا! لم يقل أحد ولا يقوى أحد أن يقول أنا ربك.

* «ولما جاء موسى لميقاتنا وكلمه ربه» / الخطاب حدث عند مجيء موسى للميقات , سبق بيان أن الحادث والمخلوق بينهما عموم وخصوص , كل مخلوق فهو حادث وليس كل مُحدَث مخلوق , قد يكون الشيء محدثاً ككلام الرب , مفردات كلام الرب حادث بما في ذلك القرآن كله؛ لأنه حدث بالتكلم والخطاب والإنزال والوحي وقبل ذلك غير موجود , ولكن صفة الكلام باعتبار أصل الكلام صفة قديمة ذاتية قدم الذات كالعلم والقدرة والحياة والسمع والبصر تماماً , فلم يزل الله ولن يزال أن يوصف بصفة الكلام , ولا ينبغي ولا يجوز اعتقاد أن الله في وقت من الأوقات كان غير موصوف بصفة الكلام , وأن الكلام مستحيل في حقه ثم تحول من الاستحالة إلى الجواز هذا لا يجوز؛ لأن في ذلك وصفه بالنقص , عدم الكلام نقص , يتكلم إذا شاء كيف شاء.

(1/332)

* «وناديناه من جانب الطور الأيمن .. » / النداء لا يكون إلا بصوت مسموع , إذا قلت نادى فلان فلانا , أي رفع صوته حتى يسمع كل من يسمع الكلام , ولو نوى بقلبه أو أجرى على نفسه أنه ينادي فلانا أو رغب في نفسه في مجيء فلان , هذا الكلام الذي في النفس لا يسمى كلاما كما تقدم فضلاً أن يسمى نداء.
* «وناداهما ربهما» / خطاب الله لآدم وحواء كان ذلك بعد حدوث الخطيئة , لا يصح للأشاعرة أن يلزموكم إن قلتم بأن القرآن حادث , لا يستطيعوا أن يلزموكم بأنكم تعتقدون أو تقولون بخلق القرآن؛ لأننا فرقنا بين الحدوث والخلق , لا يلزم من الحدوث الخلق.

* «ويوم يناديهم» / فإن هذا النداء والقول سيكون يوم القيامة , القيامة لم تقع بعد , والكلام يحدث هناك والنداء والسلام على أهل الجنة والتجلي وتمكين عباده من النظر إلى وجهه , كل ذلك في الحياة الآخرة.
والكلام يقع من الرب لكل عبد يوم القيامة , قد يقع الكلام محاسبة الله يحاسب العبد , وعندما يحاسبه لا يسأله سؤال استفهام هل أذنبتَ وهل أخطأتَ هل فعلتَ يوم كذا وكذا؟ وإنما يحاسب فيقال له لماذا فعلتَ لماذا ظلمتَ لماذا أذنبتَ لماذا لماذا , هذه محاسبة مناقشة في الحساب " من نوقش الحسب هلك " [أخرجه البخاري عن عائشة رضي الله عنها برقم (6536) ومسلم برقم (2876)] , " ما من عبد إلا سيكلمه الله يوم القيامة ليس بينه وبينه ترجمان " [أخرجه البخاري عن عدي بن حاتم (برقم (6539) ومسلم برقم (1016)].

(1/333)

* «وإن أحد من المشركين استجارك فأجره حتى يسمع كلام الله .. » والآيات بعدها / أيها النبي فأجره يحضر عندكم ويحضر مجالسكم وتقرأون عليه القرآن كلام الله. لا توجد آية أصرح من هذه الآية في إثبات أن القرآن الذي نقرأه كلام الله. وهذا ما عليه سلف هذه الأمة , بل إجماع أجمع السلف على تكفير من يقول بخلق القرآن [الشريعة للآجري ص (63) , عقيدة السلف أصحاب الحديث للصابوني (19)] , ولكن ليس كل من يقول كفراً كافراً كفراً بواحا , قد يكون كفر ولا يكفر كفراً بواحاً؛ لوجود عذر يعذر الله به هذا العبد القائل أن القرآن مخلوق أو لوجود شبهة أورثته أن يقول هذا الكلام , طالب علم صغير نشأ في بيئة أشعرية بدء دراسته من المرحلة الابتدائية إلى الدراسات العليا وهو يدرس العقيدة الأشعرية ولم يعلم أنه توجد في هذه الدنيا عقيدة أخرى غير هذه , ويحسب أن هذه العقيدة هي التي جاء بها الرسول (وهي التي اشتمل عليها الكتاب والسنة , نشأ على هذا , إذا سمعتَ مَن هذه نشأته يقول بأن القرآن مخلوق يجب أن تعذره لا يكفر؛ لأن جهله هذا شبهة قائمة , دراسة الطريقة الأشعرية نفسها شبهة قائمة , يجب أن تقيم عليه الحجة قبل أن تكفره , قد لا تستطيع أن تقيم عليه الحجة أنت , قد يراك قاصر وضعيف بأن تقنعه وتقيم عليه الحجة , في هذه الحالة إما أن تدله إلى المراجع في الكتب التي يُحسن الظن بمؤلفيها أو ترفع أمره إلى العلماء الذين يقتنع بكلامهم حتى يبينوا له , فإذا تبين له الهدى سواء بقراءة الكتب كما تبين الهدى بعد ضلالة لشارحنا هذا الشيخ محمد خليل هراس بعد أن كان في ضلالة أشعرية وعلم الكلام والمنطق والفلسفة.

(1/334)

الكلام الذي قرأه النبي (وأصحابه على المشركين وغير المشركين حتى على الجن وسمعوه هو هذا القرآن هذا الذي في المصحف؛ لذلك ينبغي الاهتمام بهذه الآية عند مناقشة الأشاعرة لا للجدال بالباطل وإنما للجدال بالحق , الجدال بالحق مطلوب ومرغوب , بل قد يكون واجباً , وكونك تجادل على الباطل ومن يريد أن يُلبس على الناس الحق , تجادل بالأدلة؛ لإظهار الحق هذا واجب.

(1/335)

والأشاعرة في كتبهم عندما تقرأون , ولعلكم تضطرون الآن أن تقرأوها قد يسمون القرآن عبارة ويسمون حكاية ويسمون ترجمة ويسمون دليل أربع كلمات , أي عبارة عن كلام الله أو حكاية لكلام الله أو ترجمة لكلام الله أو دالٌ على كلام الله , في كلمة دال يختلفون إما أنه دال على كلام الله النفسي , يكون كلام الله الحقيقي النفسي في زعمهم مدلول عليه بهذا الكتاب بهذا القرآن , القرآن دال عليه أو دالٌ على ما دل عليه الكلام الحقيقي النفسي الذي ليس هو بحرف ولا صوت , بمعنى لذلك الكلام النفسي دلالة , الكلام النفسي يدل على شيء والكلام اللفظي هذا أيضاً يدل على ما يدل أيضاً الكلام النفسي؛ لذلك يزعمون فيقولون إن الكلام النفسي يدل على الأمر والنهي والوعد والوعيد هذا الكلام اللفظي تماماً , بحيث لو رُفِع عنا الحجاب لفهمنا من الكلام النفسي ما نفهمه الآن من الكلام اللفظي. هذا خيال كلام غير حقيقي كلام غير واقعي وإنما يقولون خيالات يحفظها صغار الطلبة ويحسبون أنه علم , لو ناقشناه بهذه الخطبة لا يجد له مدخل , يقول هكذا قال شيوخنا هكذا قرأنا في كتب الأشاعرة.

(1/336)

هل هذا هو الدين؟ مصدر الدين واحد هو الوحي وخصوصاً في باب العقيدة , في باب الأحكام قد تتجدد أمور مُحدَثة , وربما ما خطر على بالنا الآن ما التي تتطلب أحكاماً شرعية يتولى فقهاء الأمة إدخال ما يتجدد من المسائل المستحدثات إدخالها في الفقه الإسلامي إما في الكليات العامة أو بقياس العلة , هذا كله يقال في المسائل الفرعية , أما ما يتعلق بالعقيدة وبصفات الرب وأسمائه وبذاته العلية لا يقال شيء من هذا إلا بالتوقيف والوحي , مصدر التلقي واحد الوحي يشمل الكتاب والسنة , الله أخبر {إِنَّا نَحْنُ نَزَّلْنَا الذِّكْرَ وَإِنَّا لَهُ لَحَافِظُونَ {9} سورة الحجر} , هذا المصدر محفوظ , الذكر هنا في الدرجة الأولى القرآن وتدخل السنة دخولاً ثانوياً؛ لأنها تفسير للقرآن , إذا كان المُفسَر محفوظاً فالتفسير أيضاً؛ لأن السنة صنو القرآن وتفسير القرآن , إذن كما أن القرآن محفوظ فالسنة محفوظة , والواقع يشهد على ذلك , أنتم ترون كيف حفظ الله سنة نبيه كما حفظ كلامه إلى هذا الوقت المُظلِم حُفظت السنة , بل في هذا الوقت الغريب انتشرت السنة تدخل عليهم في بيوتهم فيدرسونها ويتعلمونها ويعملون بها , هكذا حفظ الله كتابه وتفسير كتابه. وللحفظ أسباب , ومن أسباب حفظ القرآن أن يقيض الله من يحفظه في صدره ومن يحفظه في المصحف فيُكتب ويُطبع ويُنشر بين الناس وإنشاء مدارس تحفيظ القرآن وكليات القرآن من أسباب حفظ القرآن , ومن أسباب حفظ السنة أن يقيض الله من يشتغل بعلم الحديث رواية ودراية وغربلة تبين الضعيف من الصحيح ومن الموضوع والمتواتر من الآحاد والحديث القدسي من الحديث النبوي , ومن أسباب حفظ السنة إنشاء مدارس الحديث وكليات الحديث وهكذا , هذا العمل مستمر اليوم إلى ما شاء الله حتى يُرفَع هذا القرآن من صدور الحفاظ ومن داخل المصحف إذا جاء ذلك الوقت.

(1/337)

ولله في خلقه شؤون كيف حفظ هذه السنة في هذا الوقت؟ تستغرب! والسنة اليوم انتشرت في البلدان غير العربية وغير الإسلامية كانتشارها في هذه البقاع.
إضافة الكلام إلى الله ليس عبارة كما تقول الأشاعرة , معنى العبارة إذا قلتَ فلان عبَّر عن فلان بمعنى عبَّر ما عند فلان بكلام نفسه , والعبارة قريبة من الترجمة , فالعبارة ليست كلام المتكلم وإنما كلام المُعبِر , وأما الحكاية يحكي كلام غيره حكايةً وهو مطابق لكلام المتكلم وليس غيره ,هذه الحكاية والترجمة معروفة كحكاية كلام العجم باللغة العربية والعكس وبيَّنا معنى الدلالة. وإضافة القرآن إلى الله (حتى يسمع كلام الله) مضاف ومضاف إليه , فكلام مضاف ولفظ الجلالة مضاف إليه , أما قول ناقة الله أو بيت الله أو عبد الله أو حبل الله أو رسول الله إضافة أعيان , وإضافة القرآن لله إضافة معنًى إلى الذات وإضافة المعنى إلى الذات تدل على ثبوت المعنى لتلك الذات , أي هذا المعنى قائم بتلك الذات كلام الله سمع الله بصر الله حياة الله , هذه المعاني إضافة المعاني من باب إضافة الصفة إلى الموصوف.
لك أن تقول أن المضاف إلى الله ينقسم إلى ثلاثة أقسام: إضافة المعاني من باب إضافة الصفة إلى الموصوف كقولك كلام الله سمع الله , الثاني إضافة المخلوق إلى الخالق , كأن تقول هذا خلْق الله , الثالث إضافة تشريف , يكتسب المضاف الشرف من المضاف إليه وهو الله سبحانه , كأن يضيف الله بعض مخلوقه إلى نفسه كروح الله رسول الله عبد الله وناقة الله , فالقسم الثاني والثالث من إضافة الأعيان.

(1/338)

كلام الله منزل غير مخلوق منه بدأ , أي أن الله هو الذي تكلم به لا غيره , وإليه يعود هذا القرآن , " سوف يُرفع من صدور الناس ومن المصاحف ويعود إلى الله في آخر أيام الدنيا " [أخرجه ابن ماجه عن حذيفه (برقم (4049) والحاكم (4/ 473) والدارمي برقم (3209) , وذكر ذلك ابن تيميه في الفتاوى (3/ 198) , صححه الألباني في السلسلة الصحيحة برقم (87)].
وكتابة الناس ونقل الناس القرآن إلى المصاحف إلى ألواحهم وحفظهم إياه لا يُخرجه من كونه كلام الله , وهذا هو المعقول والمعهود عند الناس؛ لأن المتكلم قد يتكلم بكلام نثراً أو نظماً فيكتب هذا الكلام ويُحفظ ويُنقل من كتاب إلى كتاب ولا تزال الناس تنسب هذا الكلام إلى القائل الأول لا إلى الذين نقلوه , فعندما يُقرأ القرآن فالكلام كلام الباري والصوت صوت التالي.

(1/339)

قد وُجِدَ في القرآن إضافة القرآن أحياناً إلى جبريل وأحياناً إلى محمد عليهما الصلاة والسلام , عندما قال تعالى {إِنَّهُ لَقَوْلُ رَسُولٍ كَرِيمٍ {40} وَمَا هُوَ بِقَوْلِ شَاعِرٍ قَلِيلاً مَا تُؤْمِنُونَ {41} وَلَا بِقَوْلِ كَاهِنٍ قَلِيلاً مَا تَذَكَّرُونَ {42} سورة الحاقة} , ثم قال {تَنزِيلٌ مِّن رَّبِّ الْعَالَمِينَ {43} سورة الحاقة} , فجملة {تَنزِيلٌ مِّن رَّبِّ الْعَالَمِينَ {43}} , تؤكد بأن الإضافة هنا إضافة تبليغ ليست إضافة القول إلى قائله , ومما يؤكد هذا إضافة القرآن مرة أخرى إلى جبرائيل (في قوله تعالى {إِنَّهُ لَقَوْلُ رَسُولٍ كَرِيمٍ {19} ذِي قُوَّةٍ عِندَ ذِي الْعَرْشِ مَكِينٍ {20} مُطَاعٍ ثَمَّ أَمِينٍ {21} سورة التكوير} , هذا جبرائيل (, فإضافة القول أحياناً إلى جبرائيل وأحياناً إلى محمد عليهما السلام دليل واضح بأن كلاً منهما لم يلفظه من عند نفسه وإنما أُضيف إلى جبرائيل؛ لأنه بلَّغه عن الله , ثم أُضيف لمحمد (؛ لأنه بلَّغه لأمته بعد أن بلَّغه حبرائيل (, إذن كل منهما مُبلِغ , وها التوزيع توزيع الإضافة دليل قاطع بأن كل منهما لم يقله من عند نفسه , فلم يكن القرآن قول جبرائيل (ولا قول محمد (, ثم هذا التأكيد الذي جاء {تَنزِيلٌ مِّن رَّبِّ الْعَالَمِينَ {43}} , تأكيد لما فُهِمَ من توزيع الإضافتين أو من إضافة القول مرة إلى جبرائيل (ومرة إلى محمد (, وليس في ذلك متمسك للقائلين بأنه كلام جبريل (أو كلام محمد (؛ لأن الإضافة كما قلنا مرة إلى جبرائيل (ومرة إلى محمد (تمنع هذا الوهم.

(1/340)

والقرآن كلام الله لفظه ومعناه , الألفاظ التي نقرؤها بحروفها والمعاني التي دل عليها القرآن كل ذلك من عند الله , ليس شيء من ذلك من عند جبرائيل (أو من عند محمد (, وإنما تكلم الله بذلك بلفظ نفسه وبصوته , والذين سمعوا كلام الله من الأنبياء عليهم السلام الذين خاطبهم رب العالمين , خاطب آدم وحواء وخاطب نوحاً وخاطب موسى وخاطب كثيرا من أنبيائه عليهم السلام , كل هؤلاء سمعوا كلام الله بصوت الله (.

(1/341)

الحديث القدسي كلام الله لفظه ومعناه مثل القرآن تماماً في أنه كلام الله , المسألة مهمة جداً , وقد اختلط الأمر على بعض المؤلفين المعاصرين الذين نقلوا عقيدة الأشاعرة إلى علم المصطلح , ولم ينتبهوا بأنها عقيدة أشعرية وحسبوها مسألة اصطلاحية , وليس الأمر كذلك. الحديث كما تعلمون , حديث نبوي وحديث قدسي , الحديث النبوي معناه من عند الله والألفاظ من عند رسول الله (, فقوله ([بني الإسلام على خمس .. ] [أخرجه البخاري عن ابن عمر رضي الله عنهما برقم (8) ومسلم برقم (16)] , هذا الحديث من أوله إلى آخره موحاً من عند الله - معناه-؛ لأن النبي (لا يملك أن يقول من عند نفسه بأن الإسلام بني على خمس, ولكن الله أوحى إليه وعلَّمه بمباني الإسلام , وعبَّر عن ذلك بلفظ نفسه وبعبارته عما أوحى الله إليه هذا الحديث النبوي , أما الحديث القدسي هي الأحاديث الربانية التي يُخبر النبي (عندما يُحدِّث بها يقول فيها قال الله , فقوله سبحانه وتعالى في الحديث القدسي " إني حرمت الظلم على نفسي ..

(1/342)

" [رواه مسلم عن أبي ذر (برقم (2577)] , هذا كلام الله لفظه ومعناه تماماً , ليس فيه شيء من ألفاظ رسول الله (, فإذا كان الحديث القدسي كلام الله لفظاً ومعنًى , والقرآن كلام الله لفظاً ومعنًى , إذن ما الفرق بينهما؟ الفوارق: 1 - القرآن متحداً به , تحدى الله العرب على فصاحتهم وبلاغتهم بأن يأتوا بمثل هذا القرآن فأعجزهم , بل أنزل في أوائل بعض السور حروفاً مقطعة (آلم) مثلا , معناه إن القرآن يتألف من هذه الحروف العربية المعروفة لديكم فألفوا كلاماً كهذا من هذه الحروف وهي حروفكم فأعجزهم؛ لأن القرآن مُعجِز بلفظه ومعانيه وما اشتمل عليه من القصص والوعد والوعيد وأخبار الماضين ونبأ من بعدنا , والأحكام التي اشتمل عليها ونحن عليها , هذه كلها من معاني التعجيز , ولن يستطيع مخلوق ما أن يأتي بمثل هذا القرآن؛ لأن الله أنزله بأسلوب خاص , ليس بنثر معروف عند العرب ولا هو بنظم معروف عندهم , أسلوب آخر وكلام آخر وهذا من أساليب التعجيز , بهذا أعجز الله العرب من أن يأتوا بمثل هذا القرآن , والحديث القدسي ليس كذلك.2 - ثم إن القرآن كله متواتر , والأحاديث القدسية فيها المتواتر وفيها الآحاد. 3 - القرآن لا تصح الصلاة إلا به بخلاف الأحاديث القدسية , فلو أن إنساناً قرأ بدل الفاتحة حديثاُ قدسياً في الصلاة فصلاته لا تصح. وربما ذكر بعض أهل العلم غير ما ذكرتُ. وعلى كلٍ هذه هي الطريقة الصحيحة والمذهب الصحيح أن الحديث القدسي كلام الله لفظاً ومعنًى مع مراعاة هذه الفروق وليس هو كالحديث النبوي والله أعلم.

* «وهذا كتاب أنزلناه مبارك» , «قل نزله روح القدس من ربك .. » / ابتداء تنزيل القرآن من عند الله (.


إثبات رؤية المؤمنين لربهم يوم القيامة: - العقيدة الواسطية الجامي

العقيدة الواسطية للشيخ محمد بن امان الجامي رحمه الله

إثبات رؤية المؤمنين لربهم يوم القيامة:

(1/343)

وَقَوْلُهُ: {وُجُوهٌ يَوْمَئِذٍ نَّاضِرَةٌ , إِلَى رَبِّهَا نَاظِرَةٌ}، {عَلَى الأَرَائِكِ يَنظُرُونَ} {لِّلَّذِينَ أَحْسَنُوا الْحُسْنَى وَزِيَادَةٌ}، وَقَوْلُهُ: {لَهُم مَّا يَشَاؤُونَ فِيهَا وَلَدَيْنَا مَزِيدٌ}، وَهَذَا الْبَابُ فِي كِتَابِ اللهِ كَثِيرٌ، مَنْ تَدَبَّرَ الْقُرْآنَ طَالِبًا لِلْهُدَى مِنْهُ؛ تَبَيَّنَ لَهُ طَرُيقُ الْحَقِّ.

* «وجوه يومئذ ناضرة إلى ربها ناظرة» , «للذين أحسنوا الحسنى وزيادة» , «لهم ما يشاءون فيها ولدينا مزيد» / ذكر ثلاث آيات فقط واقتصر على ذلك؛ لأن الكتاب مختصر وإلا هناك أدلة كثيرة من الكتاب والسنة. استوعب تحت هذه المسألة بأدلتها العلامة ابن القيم رحمه الله في كتابه حادي الأرواح إلى بلاد الأفراح [ص (361 - 372)] , وذكر أحاديث متواترة بأسانيدها , ومن أراد الاطلاع فعليه بذلك الكتاب [ص (373 - 408)].
الرؤية بالجنة خاصة للمؤمنين بلا خلاف؛ لأن الجنة دار المؤمنين لا يدخلها غير المؤمنين , إذن الرؤية في الجنة أعظم نعمة أنعم الله على أوليائه في دار الكرامة , وإنما الخلاف في الرؤية في عرصات القيامة هي خاصة بالمؤمنين أيضاً أو يراه المنافقون مع المؤمنين أو يراه سبحانه المؤمنون والمنافقون والكافرون جميعاً ثم يحتجب الرب سبحانه عن غير المؤمنين؟ أقوالٌ لأهل العلم , الذي يُفهم من كلام شيخ الإسلام أن الرؤية خاصة بالمؤمنين حتى في عرصات القيامة [مجموع الفتاوى (6/ 466 - 468)] , وذهب إلى هذا القول الحافظ ابن حجر في الفتح وأيده [(13/ 434 - 435)] , والمسألة خلافية خلاف علمي ليس في الاعتقاد , الأصل الإيمان بإثبات الرؤية وهذا محل الاتفاق بين المسلمين , أما الاختلاف هل في عرصات القيامة خاصة بالمؤمنين أو يراه غير المؤمنين مسألة علمية خلافية لا يضر الاختلاف فيها.

(1/344)

نفت المعتزلة الرؤية بناءً على نفيهم العلو , قالوا العلو مستحيل على الله؛ لأن اعتقاد العلو اعتقاد التحيز والله متحيز في جهة معينة - يجب أن نتقيد بالألفاظ الشرعية , الألفاظ الشرعية في هذا الباب استعمال العلو والفوقية وفي السماء أخذاً من الكتاب والسنة , ولفظة الجهة من الألفاظ المجملة: أولاً غير واردة في الكتاب والسنة , استعمال الجهة في حق الله لم يرد في كتاب ولا سنة لا نفياً ولا إثباتاً , هذه الألفاظ الجهة والتحيز والمكان والجوهر والعَرض , نبه شيخ الإسلام في بعض كتبه إلى عدم استعمال هذه الألفاظ في حق الله لا نفياً ولا إثباتاً أولاً لعدم الورود , ثانياً لأنها تحتمل الحق والباطل , وكل ما كان كذلك لا ينبغي استعماله في حق الله تعالى؛ لأن الجهة قد تُطلق ويراد بها الجهة الوجودية كالسماوات السبع والعرش والكرسي , ويحتمل أن يُراد بها الجهة العدمية وهي ما فوق العالم كله ليس هناك شيء , فالله سبحانه وتعالى فوق جميع العالم , طالما يحتمل اللفظ هذين الاحتمالين لا ينبغي استعمالها - قالوا العلو مستحيل , فإذا كان العلو مستحيلاً فالرؤية مستحيلة؛ لأن المرئي لا بد أن يكون في جهة من الرائي, هكذا درسوا وهكذا نقلوا من شيوخهم ولم يلتفتوا إلى ما في الكتاب والسنة من إثبات العلو وإثبات الاستواء , إثبات علو الله على خلقه ثابت في الكتاب والسنة الصحيحة والفطرة السليمة والعقل السليم , وكل من سَلِمَ من تلوث فطرته وعقله بآراء علماء الكلام وبقي هناك في باديته على فطرته ذكراً كان أو أنثى قلتَ له أين الله؟ لا يتردد في أن يقول في السماء , وسؤال النبي (تلك الجارية العجمية راعية الغنم عن هذه القصة ليس من باب الصدف وإنما ذلك لمغزى؛ لأن صفة العلو لا مشاركة فيها في المعنى العام , الصفات الذاتية الأخرى كالسمع والبصر قد تكون فيها المشاركة اللفظية والمشاركة في المعنى العام , لعل هذه هي الحكمة في أن الرسول (خص بامتحان

(1/345)

الجارية السؤال عن علو الله (.
واحتجاج المعتزلة بالنقل احتجاج ٌ شكلي , أي لا يعتمدون على الأدلة النقلية , بل حتى الأشاعرة وهم أقربهم لمنهج السلف يصرحون في كتبهم الأدلة النقلية إنما تُذكر من باب الاعتضاد بها لا من باب الاعتماد عليها , إذا احتجت المعتزلة أو الأشاعرة ببعض الآيات إما من باب المغالطة ليغالطوا الناس بالتحريف يريدون تحريف الأدلة التي استدلوا بها أو من باب تأييد ما عندهم إذا جاءت موافقة مؤيدة لما يعتقدون , ومما احتجت به المعتزلة {لاَّ تُدْرِكُهُ الأَبْصَارُ .. {103} سورة الأنعام} , الغرض من هذا الاحتجاج يريدون التحريف والتلبيس على الناس وليس إيمان منهم بالنقل؛ لأن الأدلة النقلية لا يعتمدون عليها , فهم يريدون أن يقولوا لا تراه الأبصار , وليس المعنى كذلك الإدراك أمرٌ زائدٌ على الرؤيا والمنفي هنا الإدراك , والإدراك الإحاطة , فالآية نفت بأن الأبصار لا تحيط بالله , رؤية الله رؤية حقيقية , لكن بدون إحاطة , كذلك الرؤية تحصل رؤية حقيقية لكنها بغير إحاطة , كيف يحيط المخلوق بالخالق؟ الله أكبر وأعظم من أن تحيط به أبصار الخلائق. من هنا يتبين إنما احتجت المعتزلة بهذه الآية؛ لأنهم يريدون التحريف ويريدون الإيهام بأن في القرآن ما ينفي رؤية الله , وليس الأمر كذلك. واستدلوا بقول الله سبحانه لموسى ({ .. قَالَ رَبِّ أَرِنِي أَنظُرْ إِلَيْكَ قَالَ لَن تَرَانِي .. {143} سورة الأعراف} , طلاب العلم يسمعون عن الزمخشري شيخ المعتزلة وعالمهم وهو بحرٌ متمكن باللغة العربية , ولكن الله لم يوفقه أن يعمل بعلمه في اللغة , بل استغل معرفته باللغة في تحريف كتاب الله وزعم أن (لن) للتأبيد دائماً (لن تراني أبداً) , هذا كذب متعمد على اللغة , تعمد الزمخشري أن يكذب على اللغة لتأييداً لعقيدته عقيدة الاعتزال. في اللغة (لن) لنفي المستقبل فقط , وأن التأبيد يُؤخذ من القرينة لا من اللفظ , قال ابن مالك:

(1/346)

ومن رأى النفي بلن مؤبدا ... فقوله اردد وسواه فاعضدا
وهذا ينطبق على الزمخشري وأمثاله.
الأشاعرة والمعتزلة متفقون على نفي العلو , إذن عداوة الأشاعرة للمعتزلة مناورة غير سليمة , لا عداوة بينهما؛ بل بينهما الاتفاق واتفقوا على نفي علو الله تعالى من أعظم الصفات الذاتية واتفقوا على القول بأن القرآن مخلوق أين العدواة إذن؟ فالعدواة شكلية , لكن المعتزلة كما قلنا غيره عدو صريح لا تنخدع بكلامه , إذا كان خصمك صريحاً لا يعمل اللف والدوران خصم صريح ينفي ما ينفي ويثبت ما يثبت , لكن إذا كان خصمك يلف ويدورن تتعب معه , الأشاعرة اتفقوا مع المعتزلة بنفي العلو ثم زعموا بأنهم يثبتون الرؤية , كيف تثبتون؟ رؤية بلا مقابلة , يعني رؤية بدون مقابلة لنفي العلو لئلا يلزمهم إثبات العلو , قالوا نثبت لله رؤية بلا مقابلة , فالعباد يرونه , لكن لا يرونه من فوقهم. فقولهم تكذيب لكتاب الله وسنة رسوله (المتواترة , فاحتاروا ووقعوا في الحيرة تفسير تلك الرؤية التي أثبتوها أو زعموا في إثباتها فمنهم من قال يرونه من كل الجهات , من الذي يستطيع أن يتصور بأن العبد يرى ربه من جميع الجهات , كم الجهات؟! يعني يرونه من يمين و شمال وإمام وخلف , كلام لا معنى له , ولكن العباد يرونه من فوقهم يتجلى عليهم من فوقهم ويسلم عليهم ويضحك إليهم. اقرأ في حادي الأرواح كلاماً يُثلج الصدر ويزيل هذا اللبس وذكر أبيات عظيمة ساقها العلامة ابن القيم عند هذه المسألة: ... فبينما هُمُ في عَيشِهم وسرورهم ... وأرزاقهم تجري عليهم وتُقْسَم
تجلى لهم رب السماوات جهرة ... فيضحك فوق العرش ثم يُسلِّم
سلام عليكم يسمعون جميعهم ... بآذانهم تسليمه إذ يُسَلِّم
يقول سلوني ما اشتهيتهم فكل ما ... تريدون عندي إنني أنا أرحم
فقالوا جميعا نحن نسألك الرضا ... فأنت الذي تُولِي الجميل وترحم
ولله أفراح المحبين عندما ... يخاطبهم من فوقهم ويُسلِّم

(1/347)

ولله أبصار ترى الله جهرة ... فلا الضيم يغشاها ولا هي تسأم
فيا نظرة أهدت إلى الوجه نضرة ... أمن بعدها يسلو المحب المتيم ... [حادي الأرواح إلى بلاد الأفراح ص (31 - 32)]
, ومنهم من أثبت رؤية بالبصيرة لا بالبصر , من أين لكم البصيرة؟ لو كانت لكم بصيرة لفهمتم كتاب الله وسنة رسوله ((أي الأشاعرة) , وقالوا المقصود زيادة الانكشاف والتجلي حتى كأنها رؤية عين , دعوى بلا بينة , يعني يَصِلون إلى درجة حتى ينكشف عنهم الحجاب , وكثيراً ما يدعون كشف الحجاب. لما قالوا إن كلام الله النفسي يدل على ما يدل عليه الكلام اللفظي قالوا ولو كُشِف الحجاب لفهمنا من الكلام النفسي ما نفهمه من الكلام اللفظي. فالكلام اللفظي نفسه لم تفهموه فضلاً من أن تفهموا من الكلام النفسي الخيالي الذي ليس بحقيقة , ما أكثر الدعوى!

(1/348)

قوله تعالى (وجوه يومئذ ناضرة إلى ربها ناظرة) هنا بحث لغوي مهم جداً , عقيدتنا نصوص من الكتاب والسنة , والنصوص في اللغة العربية وليس فيها جفاف ولكنها ترقق القلوب , الذين يدعون الجفاف من النصوص فيهم الجفوة وفيهم المرض؛ لذلك لا تلين قلوبهم لإثبات الله ويصفون النصوص بالجفاف من أين الجفاف؟ تفسير بالجفاف ولم تُنََر قلوبهم بنور الإيمان فوصفوا الكتاب والسنة بالجفاء لينفروا الناس عن كتاب الله وسنة رسوله (. أصل هذه الكلمة أشعرية النسب؛ لأن هذا القائل دراستة إما علمية أو أدبية - هذا التقسيم الجديد في التعليم - إن كانت دراسته أدبية إنما درس الدين على العقيدة الأشعرية ولم يقيموا وزناً لنصوص الكتاب والسنة , بل أدلتهم أدلة عقلية لا على الأدلة النقلية؛ لذلك يرون في النصوص جفافاً وقسوة وعدم إفادة اليقين والقطع وإنما هي ظنية , إن كانت دراسته بهذا المعنى لا غرابة فيما قال , وإن كانت دراستهم علمية فإنه لا علم له بنصوص الكتاب والسنة؛ لأن الدراسة العلمية ربما درس التجارة والصناعة ودرس الهندسة ودرس شيئا من هذه العلوم التي سموها علوم , لا علم له بالكتاب والسنة فليسمها ما شاء؛ لأنه أجنبي عن نصوص الكتاب والسنة , والكتاب بين أيديكم ويحمل لقباً خداعاً (منهج الأنبياء) انظروا إلى هذا العنوان بهذا الكتاب اتهم محمد سرور زين العابدين اتهم النصوص بأن فيها الجفاف فانتبهوا للسرورية فهي شرٌ كالحرورية.

(1/349)

* ناضرة: مضيئة , ناظرة: أي من النظر لوجه الله تعالى , اكتسبت الحسن والبهاء من النضارة والحسن والبهاء. الفعل (نظر) إن عُدي بـ (إلى) لا يكون إلا بمعنى الإبصار , وإن عُدي الفعل بنفسه {انظُرُونَا نَقْتَبِسْ مِن نُّورِكُمْ .. {13} سورة الحديد} , الواو: واو الجماعة فاعل , نا: مفعول , الفعل هنا عُدي بنفسه فيكون بمعنى الانتظار والتوقف , لا يكون إلا بهذا المعنى. وإن عُدي بـ (في) يكون بمعنى التفكر والاعتبار. لو فسر الإنسان (إلى ربها ناظرها) بغير الإبصار عطل القرآن أو حمَّل الآية ما لا تحتمل.
والمعتزلة يفسرون (إلى) بمعنى النعمة , ولا يُعرف في اللغة أن (إلى) تأتي بمعنى النعمة , هكذا يتجرأ القوم لما في قلوبهم من الجفاف , يتجرءون على كتاب الله ويتلاعبون في الألفاظ كما ترون.

* «على الأرائك ينظرون» / الله بعد أن يُكرِم أوليائه بدخول الجنة ويُمكّنهم على أسرتهم يتجلى عليهم من فوقهم ويسلم عليهم {سَلَامٌ قَوْلاً مِن رَّبٍّ رَّحِيمٍ {58} سورة يس} , فيرفع كل إنسان رأسه من حيث هو فيرى ربه دون أن يكون هناك زحام أو تضرر.

* «للذين أحسنوا الحسنى وزيادة» / تفسير نبوي (للذين أحسنوا) أي في هذه الدنيا , أحسنوا بالعقيدة السليمة والعمل الصالح وإتباع رسول الله (, لا يكون الإنسان إلا هكذا وهو إخلاص العبادة لله وحسن متابعة رسول (.
* الحسنى: الجنة. ... * وزيادة: الزيادة النظر إلى وجه الله سبحانه وتعالى هكذا فسَّر النبي ([أخرجه مسلم عن صهيب (برقم (181)].
* «ولدينا مزيد» / المزيد رؤية وجه الله , الويل كل الويل لمن ينفون وجهه , الذين لا يؤمنوا بوجه الله سوف لا يرونه؛ لأنهم لم يؤمنوا به.

(1/350)

* «كلا إنهم عن ربهم يومئذ لمحجوبون» / يقول الإمام الشافعي رحمه الله (هذه الآية أقوى دليل لرؤية المؤمنين لربهم , ولما احتجب الرب من هؤلاء في حال الغضب فُهِم أنه يُمكِّن أوليائه من رحمته في حال الرضى). [تفسير ابن كثير (4/ 625)]

والجواب على استدلالهم بقوله تعالى {لاَّ تُدْرِكُهُ الأَبْصَارُ .. {103} سورة الأنعام} , الآية مع ما قبلها وما بعدها تدل على ثبوت الرؤية من وجوه كثيرة منها: 1 - طلب موسى (للرؤية دليل على أن الرؤية ممكنة في ذاتها لولا المانع , ولكن هناك مانع يمنع في هذه الدنيا , لو كان موسى (يعلم بأن رؤية الله مستحيلة لا تليق به لما طلب؛ لأنه رسول من أولي العزم معصوم عليهم السلام.
2 - إن الله علَّق الرؤية على استقرار الجبل (إن استقر الجبل مكانه بعد التجلي فسوف تراني) , علَّق الرؤية على استقرار الجبل والاستقرار ممكن عقلاً وليس بمستحيل , والمُعلَق على الممكن ممكن , إذن الرؤية ممكنة وليست مستحيلة؛ لأن الله علق الرؤية على شيء ممكن وهو استقرار الجبل أمام التجلي لو أراد الله ذلك , ولكن الله لم يرد ذلك.

(1/351)

3 - إن الله تجلى للجبل بالفعل والجبل جماد , فلا يمتنع أن يتجلى رب العالمين لأوليائه في دار الكرامة , هذا ممكن عقلاً وواقع فعلاً؛ لأنه ثابت بالكتاب والسنة , ما ثبت بخبر الله وخبر رسول الله (أمر واقع لا محالة , سوف يقع التجلي من الرب سبحانه وتعالى والرؤية من العباد بغير إحاطة , هكذا تدل الآية بسياقها الكامل من أولها إلى آخرها على أن الرؤية ممكنة , لكن في غير هذه الدار , أما في هذه الدار لا تقع , أي ممكنة غير واقعة في الدنيا وواقعة في الآخرة , والسنة تُفسر القرآن , فأخبر النبي (في آخر قصة المسيح الدجال [اعلموا أنكم لن تروا ربكم حتى تموتوا " [سبق تخريجه] , بل لم تقع حتى لخليله الثاني محمد (في ليلة الإسراء والمعراج على أصح القولين لم يرَ النبي (ربه في تلك الليلة؛ لأنه فور نزوله في مكة سُئِل هل رأيتَ ربك؟ قال " نور أنى أراه , حجابه النور" [سبق تخريجه] , وما نُقِل عن بعض الصحابة (بأن النبي (رأى ربه تلك الليلة فُسِر بالرؤية القلبية وليست رؤية بصرية , الرؤية البصرية لا تقع في هذه الدار؛ لأن العباد لا تتحمل قواهم البشرية في هذه الدنيا بالثبوت أمام التجلي , ولكن الله سوف يُنعِم عباده المؤمنين في الدار الآخرة قوة حتى يثبتوا أمام التجلي فتقع الرؤية , فيكون معنى الآية (لن تراني) أي في الدنيا.

(1/352)

هكذا يتفق كتاب الله وسنة رسول الله (على نفي الرؤية في الدنيا وإثبات ذلك في الآخرة , لا تناقض بين كلام الله وكلام رسوله (, فمن تمسك بالكتاب والسنة لا يتناقض ولن يقع الناس في التناقض دائماً إلا إذا تركوا المنهج منهج الأنبياء الصحيح العملي- لا منهج الأنبياء المُدعى - لا يتناقض والتزم بنص الكتاب والسنة ورأى في الكتاب والسنة الخير والبركة والشفاء والرحمة لن يتناقض؛ ولذلك لو تتبعتم كلام سلف هذه الأمة على اختلاف أزمنتهم تجدهم كأنهم ينقلون من أستاذ واحد؛ لأن مصدر التلقي واحد وهو الوحي , إذا كان مصدر التلقي واحد لا يحصل التناقض. اقرأ لمن يعيشون في القرن الثاني والثالث ثم اقرأ لمن عاشوا ووجدوا في القرن الثاني عشر تجد كلامهم واحد , لكن تعال لغيرهم واقرأ , شخص واحد ينقض آخر كلامه في جلسة واحد أوله , ولقد تجد في مجلس واحد شخص يتحدث وهو غير ملتزم بمنهج الأنبياء الصحيح ينقض آخر كلامه أول كلامه , هذا هو الواقع.
وما يُدعى وينسب للإمام أحمد رحمه الله وغيره بأن فلاناً رأى ربه في المنام وأن فلاناً رأى ربه في اليقظة من مشايخ الصوفية كذب ليس بصحيح ونسبة هذا الكلام للإمام أحمد لا يثبت , مجرد نسبة عارية عن الصحة؛ لأن قوله (" إنكم لن تروا ربكم حتى تموتوا " (لن) تفيد هنا التأبيد في الدنيا , والقرينة والسياق هنا دلا أن (لن) للتأبيد والقرينة , قوله (حتى تموتوا) فالموت لابد منه.

(1/353)

في آيات الصفات الكثيرة التي ساقها المؤلف يُؤخذ منها ضوابط وقواعد , وهذه عقيدتنا بحمد الله آيات وأحاديث يستنبط منها طالب العلم قواعد وأصولاً؛ لأنها كلها متلقاه من رب العالمين بلَّغ عنه رسوله الأمين (وهي نصوص مفيدة شافية كافية رحمة وشفاء , يجب أن يُعتقد في نصوص الكتاب والسنة , ولا يجوز اتهامها بأن فيها الجفاف , وكم ستقرءون لبعض الناس المتطرفين في هذا الوقت الذين يتهمون النصوص بالجفاف وعدم الفائدة , وهذا الكلام قد يؤدي إلى الإلحاد؛ لأن الطعن في آيات الله وأحاديث رسول الله (الثابتة يؤدي إلى الطعن بالذي أنزل الكتاب وأوحى بالسنة وذلك يؤدي إلى الكفر والإلحاد , قد يتكلم بالكلمة ويكتب كتاباً لا يُلقي له بال تؤدي للكفر والإلحاد وهو يحسب أنه يُحسن صنعاً. ... القاعدة الأولى: الأسماء الحسنى ليست أعلاماً جامدة لا تدل على المعاني , بل أسماء الله تعالى من حيث دلالتها على الذات فهي أعلام , ومن حيث دلالتها على الصفات فهي أوصاف , أسماء الله تعالى تدل دلالتين: دلالة على الذات , اسم الله العليم مثلاً يدل على الذات الموصوفة بالعلم وبهذا الاعتبار فهو عَلَم ويدل على العِلم وبهذا الاعتبار فهو وصف , وكذلك اسم الله السميع البصير- الذي أخطأت فيه المعتزلة فيهما وفي غيرها - يدل دلالتين: الدلالة الأولى دلالة على الذات الموصوفة بالسمع (السميع) , والدلالة الثانية دلالة على السمع نفسه على الصفة , الصفات معاني الأسماء , اسم الله البصير يدل دلالتين يدل على الذات ويدل على الصفة.

(1/354)

الذي يحاول أن يُفرق بين الاسم والصفة فيزعم أنه يؤمن بالاسم دون الصفة يؤمن بأن الله عليم ولكن لا يؤمن بالعلم , يؤمن بأن الله سميع ولكن لا يؤمن بالسمع , يؤمن بأن الله بصير ولكن لا يؤمن بالبصر, هذا تناقض وعدم فقه في العقيدة فهي عقيدة المعتزلة , وقد يقع فيها من يأخذون علومهم من بطون الكتب ويُعرِضون عن أهل العلم وعن العلماء , العلم بالتعلم على العلماء لا من بطون الكتب , الطالب الصغير ليس مؤهلاً بأن يأخذ العلم من بطون الكتب , بل يجب أن يتربى على أيدي المشايخ والعلماء الذين يُفسِرون فيبينون؛ لأن العلماء يمثلون- إن صح هذا التعبير- دور الأنبياء عليهم السلام , أي يقومون بدور الأنبياء في البيان , وكونك تترك العلماء وتزهد فيهم وتحاول أن تأخذ العلم من بطون الكتب مع قِصر علمك وضعف بصيرتك وربما لا تجيد فرعاً من فروع اللغة العربية , والعجيب من لا يُفرق بين الفاعل والمفعول وبين الحال والتمييز يدعي الاجتهاد فيأخذ علماً من بطون الكتب فيزهد في العلماء - هذه خيبة - أنت لم تتمكن من اللغة التي أُلِفت فيها الكتب هذه , كيف تأخذ العلم من بطون الكتب؟ أنت لست لغوي تجيد اللغة , تعلم فروع اللغة العربية وتعلم الشريعة والعقيدة على أيدي العلماء.

(1/355)

فيما مضى يرحل طالب العلم لطلب حديث واحد ومسألة واحدة من الشام إلى اليمن ومن اليمن إلى الشام وإلى العراق , الآن كثُر العلماء في كل مدينة في كل مكان , بينما الأولون يرحلون رحلة طويلة وينفقون أموالاً حتى يتعلموا مسألة واحدة , تتركون العلماء كبار العلماء أهل العلم والفقه وتزهدون فيهم وتجلسون إلى الأنصاف , الأنصاف الذين أخذوا العلم من بطون الكتب فتريدونهم بهذه التركة السيئة , اطلبوا العلم على أيدي العلماء , والعلماء موجودون والكتب مؤلفة وميسرة , قد تقرأ الكتاب على مؤلفه , الكتب الموجودة بين أيديكم الآن مؤلفوها موجودون وعلماء يُعتبرون , لكن للأسف زهد الشباب عن طلب العلم على أيدي العلماء , بل ربما تصدى بعض الشباب للفتوى من عند أنفسهم , نصيحتي للشباب ألا يضيعوا هذا الضياع , هكذا يضيع العلم إذا قُبِض هؤلاء الموجودون الآن وهم عدد معين قُبِض العلم ورُفِع العلم , العلم إنما يُرفع بموت العلماء وبقبض العلماء. [دل على ذلك حديث عبد الله بن عمرو رضي الله عنهما " إن الله لا يقبض العلم انتزاعا ينتزعه من العباد .. " [أخرجه البخاري برقم (100) ومسلم برقم (2673)].

(1/356)

الإيمان بالصفات يجب أن يكون إيماناً عاماً , لا يجوز أن يختار المرء من عند نفسه أو طائفة من الطوائف أو مذهب من المذاهب صفات معينة كما فعلت الأشاعرة , اختيار صفات المعاني السبع والصفات السلبية الخمس والصفة النفسية وعدم الإيمان ببقية الصفات تفريق بين ما جمع الله , يجب الإيمان بجميع صفات الرب سبحانه. والتفريق بين أفعال الله تعالى كالإيمان بالأفعال المتعدية كالخلق والرزق وعدم الإيمان بالأفعال اللازمة كالاستواء والنزول طريقة سيئة من طرق الأشاعرة , فيجب الإيمان بأفعال الله كلها. ... القاعدة الثانية: إذا استقرائنا تلك الآيات التي ساقها المؤلف من حيث الدلالة: منها ما يدل على الصفات الذاتية الملازمة للذات التي لا تنفك عن الذات , ومنها صفات فعلية تتجدد , القسم الأول الصفات الذاتية لا تنفك عن الذات ولا تتعلق بالمشيئة فلا يقال الله حيٌ إذا شاء حيٌ حياة أبدية أزلية كذلك العلم والقدرة والقوة والعزة والملك والعظمة والكبرياء والمجد والجلال فهذه صفات لا تُقيَّد بالمشيئة , وهي باعتبار عين الذات بمعنى لا تنفك عن الذات , وباعتبار غير الذات أي أن لها مفهوما غير الذات , أشير هذه الإشارة؛ لأنك قد تمر ببعض المطولات , هل الصفات غير الذات أو عين الذات؟ وقد بحثها أهل الكلام وقد بحث فيها السلف الذين أدركوا زمن الأهواء , لتكونوا على بصيرة إذا قيل هل الصفات غير الذات أو عين الذات؟ لا يكون الجواب نعم أو لا , بل لابد من تفصيل: باعتبار دلالة الصفات , الصفات تدل على غير ما تدل عليه الذات ومن حيث الدلالة بينهما فرق , للذات معنى ودلالة وللصفات معنى ودلالة , بهذا الاعتبار الصفات غير الذات , وباعتبار ملازمة الصفات للذات وعدم انفكاكها هي عين الذات.

(1/357)

القسم الثاني: منها ما يدل على صفات فعلية تتجدد إذا شاء , تحدث في وقت دون وقت , وهذه الأفعال هي التي أشكلت على كثير من الناس وبصفة خاصة في صفة الكلام , صفة الكلام كما تقدم تشترك في النوعين باعتبار أصل الصفة فهي ذاتية لم يزل الله موصوفاً بصفة الكلام , وفعلية؛ لأن الله تكلم في أزمنة مختلفة وخاطب أشخاصاً مختلفين يعيشون في أزمنة مختلفة وسيتكلم يوم القيامة ويتكلم آخر كل ليلة , آحاد هذا الكلام صفات فعلية تتجدد وهذا التجدد هو الذي يُسمى بالحدوث أي يحصل في وقت دون وقت , فعلى المؤمن الإيمان بكل ما وصف الرب سبحانه من الأفعال المتعلقة بذاته كالاستواء والنزول والإتيان والضحك - الرب يضحك كما يليق به وثبت ذلك في الأحاديث الصحيحة - والرضا والغضب والمحبة والفرح والكره , ليس لأحد أن يقول كيف محبته كيف ضحكه كيف فرحه؟ إذا قلتَ هذا أنا أقول لك: كيف سمعه وبصره وأنتَ تؤمن بالسمع والبصر , تقول كما يليق به , كما قلتَ في السمع والبصر والقدرة والعلم كما يليق به قل في جميع الصفات.

(1/358)

المهم أن تثبت عندك الصفة إما في الكتاب والسنة معاً أو في السنة أحياناً؛ لأن بعض الصفات ثابتة في السنة الصحيحة غير موجودة في الكتاب , لا فرق من حيث الإيمان بين الصفات التي ثبتت في الكتاب والسنة وبين الصفات التي ثبتت بالسنة الصحيحة , هذا ما أجمع عليه سلف الأمة , والتفريق بين ما ثبت بالكتاب والسنة وما ثبت بالسنة , بل والتفريق ما ثبت بالسنة المتواترة وبين ما ثبت بالآحاد طريقة جهمية عصرية لا أصل لها عند سلف هذه الأمة , فالسلف ما كانوا يبحثون أبدا هذا الدليل متواتر أو آحاد , كانوا يبحثون عن شيء واحد الثبوت هل ثبت هذا الحديث عن النبي (أو لا؟ لأن هذا الكلام الذي يقوله النبي (من عند الله من حيث المعنى , إذا أمنتَ أن رسول الله (لا ينطق عن الهوى ولكن ينطق بالوحي بإيحاء من الله , فأعلم أن السنة من عند الله كما أن القرآن من عند الله , {إِنَّا نَحْنُ نَزَّلْنَا الذِّكْرَ وَإِنَّا لَهُ لَحَافِظُونَ {9} سورة الحجر} , والذكر هنا يشمل الكتاب والسنة , يدخل دخولاً أولياً القرآن ويدخل دخولاً ثانوياً السنة , والسنة تفسير فيلزم من حفظ المُفسَر حفظ التفسير حيث أن الله حفظ الكتاب وحفظ السنة , والسنة محفوظة كما ترون؛ لأن الله قيض في كل وقت رجالاً تخصصوا بعلوم الحديث وخدموا ودافعوا عن السنة.
القاعدة الثالثة: إثبات صفات الكمال لله لا أحد يشارك الله في صفات الكمال , وتقدم البحث في المشاركة اللفظية والمشاركة في المعنى العام والمشاركة في المطلق الكلي , وهذه المشاركة إنما تقع قبل أن تخصص صفات الله بالله , فإذا خُصِصت صفات الله بالله , انفرد الرب سبحانه بصفات كماله , فلا يشارك الله أحد في كماله أبداً كما تقدم , بم يكون التخصيص؟ بالإضافة.

(1/359)

القاعة الرابعة: أن صفات الله بالاستقراء - الاستقراء معناه تتبع النصوص واستنتاج الأحكام منها - تنقسم إلى قسمين: إثبات جميع صفات الله (سواء الذاتية , وتُسمى عند الأشاعرة صفات المعاني , والأشاعرة يثبتونها بالأدلة العقلية لا بالأدلة النقلية
, أما أهل السنة والجماعة يثبتون جميع الصفات بالأدلة النقلية , وتشترك بعض الأدلة العقلية في بعضها أي العقل يُدرِك حتى ولو لم ويرد النص بأن الله قادر وأنه عليم وأنه حتى لو لم يرد النص وأنه مريد؛ لأن من نظر في هذا الكون وجود هذا الكون يدل على وجود الله أولاً ثم قدرته , وهذا الإبداع على غير مثال سابق دليل على القدرة , إذن بالدليل العقلي تستطيع أن تدرك أن الله على كل شيء قدير. والتخصيص تخصيص هذا العالم وجعل هذا السفلي والعالم العلوي , وجعل ذاك جاهلاً وهذا عالماً , وهذا غنياً والآخر فقيراً , فهذا يسمى تخصيص يدل على الإرادة والحكمة والعلم وهكذا. هذه الصفات صفات عقلية وسمعية معاً , وهناك صفات سمعية محضة بمعنى لا مجال للعقل في إدراكها لولا السمع والنقل والخبر , فإثبات الوجه لله وإثبات اليدين وإثبات النزول وإثبات الاستواء هذه صفات سمعية فلولا ورود السمع لا يجرؤ أحد بأن يقول إن لله وجهاً وله يدان وأن ينزل وأنه مستوٍ على عرشه لا مجال للعقل لولا ورود النص.

(1/360)

إذن الصفات تنقسم عدة مرات المرة الأولى كهذا التقسيم الذاتية والفعلية , ويأتي البحث في الصفات العقلية والسمعية , فإثبات الوجه لله وإثبات اليدين وإثبات الأصابع وإثبات القدم وإثبات الساق صفات ذاتية سمعية محضة , صفات فعلية خبرية محضة وإن شئت قلت سمعية محضة وإن شئت نصية محضة والمعنى واحد كالاستواء والنزول , والصفات الفعلية المتعلقة بالمشيئة وهي ليست قديمة بل تتجدد حسب حكمة الله ومشيئته , والأصل في إثبات هذه الصفات ورودها في الكتاب والسنة لا كما قال الشيخ الهراس (الأصل في الإثبات اتفاق أهل السنة) الأصل في الإثبات ورودها في الكتاب والسنة ثم اتفاق السلف , فهذا هو منهج السلف في الصفات , منهج السلف في هذا الباب إثبات ما أثبته الله لنفسه وما أثبته له رسوله (دون تأويل ودون تعطيل ودون تمثيل ولا تشبيه. المنهج الذي يتحدث به بعض الناس يقولون فلان منهجي السلف ليس منهجي العقيدة - هذا خطأ - التفريق بين المنهج والعقيدة خطأ , المنهج طريق إلى العقيدة من سلك منهج السلف وصل إلى عقيدة السلف إلى العقيدة السليمة , وكونه يكون منهجي السلف وخلفي العقيدة لا يجتمعان أبداً , هما أمران متلازمان.

(1/361)

وخالف في هذه القاعدة الجهمية والمعتزلة , والأشعرية داخلون , فالجهمية كيف يخالفون هذه العقيدة؟ لأنهم ينفون جميع الأسماء والصفات جميعاً لا يثبتون لله شيئا , بل إثباتهم لله إثبات ذهني ليس إثبات خارجي؛ لأن الذي لا يسمى ولا يوصف بأي صفة , وجوده وجود ذهني ليس وجوداً خارجياً؛ لذلك الجهمية الأصلية لا تُعد من الفرق المنتسبة للإسلام , بل هم خارجون من الإسلام الجهمية أتباع الجهم بن صفوان؛ لأنهم لم يثبتوا لله الوجود الحقيقي. والمعتزلة خالفوا القاعدة فإنهم ينفون جميع الصفات سواء ذاتية أو فعلية سواء خبرية أو عقلية كما تقدم ويدَّعون إثبات الأسماء , إثبات أسماء مجردة لا تدل على المعاني - إثبات كلا إثبات - من يقول هو عليم لكن لا علم له هو سميع لكن لا سمع له كلام غير معقول , إذن إثباتهم للأسماء إثبات شكلي ولكنهم أحسن حالاً من الذين قبلهم. وهل هذه الجهمية التي نصفها والمعتزلة موجودون؟ لكم خصوم يقولون أنتم تنبشون القبور- قبور بالية من زمان تراب عظام غير موجودة -

(1/362)

ولا وجود لهم , الجهمية الأصلية غير موجودة كاسم جماعة قائمة , لكن عقيدتهم موجودة ودخلت على المعتزلة والأشاعرة من حيث لا يشعرون أو من حيث يشعرون بالنسبة لبعضهم , إذن الحديث عنهم لوجود عقيدتهم وإن لم يكونوا موجودين بالفعل , أما المعتزلة فموجودة جميع فرق الشيعة بما فيها أقربهم لأهل السنة والجماعة وهم الزيدية وأبعدهم الروافض كلهم على طريقة المعتزلة في العقيدة , إذن إنما نتحدث عن قوم لهم وجود بيننا خصوصاً بالنسبة للمعتزلة نتحدث عن قوم لعقيدتهم وجود في الكتب التي في أيدينا , أي في بعضها. وقول المعتزلة في غاية الفساد , إذا كان قول المعتزلة في غاية الفساد فما بالك بقول الجهمية فساد ما بعده فساد , والأشعرية ومن تبعهم وهم الماتوريدية (وهم يوافقون الأشعرية في كل شيء إلا في صفات معدودة لا تزيد على أصابع اليدين ليس هذا محل بيانها) فهم يوافقون أهل السنة في الجملة في إثبات صفات سبع يسمونها صفات المعاني (الحياة والعلم والقدرة والإرادة والسمع والبصر والكلام) لكن طريقة الإثبات عندهم مختلفة غير طريقة الإثبات عند أهل السنة والجماعة , كما تقدم أهل السنة يثبتون بالأدلة أي بالنصوص من الكتاب والسنة بالوحي , والأشاعرة يثبتون هذه الصفات بالأدلة العقلية ولا يلتفتون إلى الأدلة النقلية فإن ذكروها يقولون من باب الاعتضاد بها لا من باب الاعتماد عليها ولكن يُستأنس بها , ما أشبه الليلة بالبارحة! هذا الكلام يشبه كلام الذين يصفون النصوص بالجفاف.

(1/363)

الأشاعرة يستخفون بالنصوص , بمعنى لا يعتمدون عليها في الإثبات , ولكن يذكرون من باب الاستئناس بها طالما وافقت الأدلة العقلية , العمدة الدليل العقلي عندهم , الأشاعرة ينفون ذلك باسم التأويل , التأويل الذي يؤدي إلى النفي , جميع الصفات الخبرية والصفات الفعلية يؤولونها تأويلاً يؤدي إلى النفي , إذن هم مخالفون وليسوا بموافقين ولا ينفعهم أبداً موافقتهم أهل السنة في إثبات الصفات السبع بالأدلة العقلية لا ينفعهم طالما نفوا علو الله على خلقه واستوائه على عرشه ونفوا كون القرآن كلام الله ونفوا صفة الكلام وقالوا في القرآن أنه مخلوق كما قالت المعتزلة , لا ينفعهم إثبات هذه الصفات السبع , ولكن يُثبت لهم القرب النسبي أنهم نسبياً أقرب من غيرهم إلى منهج أهل السنة والجماعة. المطلع على كتب الأشعرية يثبتون خمس صفات أخرى يسمونها الصفات السلبية (الوحدانية ومخالفته للحوادث وقيامه بنفسه والبقاء والقِدم) وهي من حيث المعنى صحيحة , ويثبتون وجود الله ويسمونها الصفة النفسية , وبأضدادها العقيدة عندهم خمسون عقيدة. راجعوا السنوسية وحاشية البيجوري على السنوسية وجوهرة التوحيد. (صفات المعاني السبع يأخذون منها سبع صفات يسمونها الصفات المعنوية وأضدادها , والصفات السلبية الخمس وأضدادها , والجهل في حق الواحد , وصفات الأنبياء الأربع وأضدادها) خمسون عقيدة عند الأشاعرة , من لم يعرف هذه الخمسون عقيدة بأدلتها ليس بمسلم عندهم , ومن عرفها ولم يعرف أدلتها فهو فاسق. والعجيب أنهم يتهمون السلف أنهم يكفرون الناس , السلف لا يكفرون إلا من كفره الله وهؤلاء يكفرون الناس بكل سهولة , فعوام المسلمين عند الأشاعرة ليسوا بمسلمين؛ لأنهم لا يعرفون الخمسين عقيدة التي يجب معرفتها على كل مسلم. الآن الكتب موجود ة عليك أن ترجع من باب الإستبانة ليستبين سبيل المؤمنين وسبيل المجرمين.

(1/364)

وكل هذه الطوائف قامت عليهم الحجة بالكتاب والسنة وإجماع الصحابة والقرون المفضلة على الإثبات العام دون تفريق بين الصفات الذاتية والفعلية والخبرية والعقلية , والأشاعرة من شهد بذلك , يعجبني دائما أن أُسمِع طلاب العلم بيتاً في جوهرة التوحيد وهو خير بيت في تلك المنظومة حيث يقول:
وكل خير في إتباع من سلف ... وكل شر في ابتداع من خلف
فهكذا أنطقهم الله بالحق.


الاستدلال على إثبات أسماء الله وصفاته من السنة: - العقيدة الواسطية الجامي

العقيدة الواسطية للشيخ محمد بن امان الجامي رحمه الله

الاستدلال على إثبات أسماء الله وصفاته من السنة:
فَصْلٌ: ثُمَّ فِي سُنَّةِ رَسُولِ اللهِ صلى الله عليه وسلم، فَالسُّنَّةُ تُفَسِّرُ الْقُرآنَ، وتُبَيِّنُهُ، وتَدُلُّ عَلَيْهِ، وتُعَبِّرُ عَنْهُ، وَمَا وَصَفَ الرَّسُولُ بِهِ رَبَّهُ عَزَّ وَجَلَّ مِنَ الأَحَادِيثِ الصِّحَاحِ الَّتِي تَلَقَّاهَا أَهْلُ الْمَعْرِفَةِ بِالْقَبُولِ؛ وَجَبَ الإيمَانُ بِهَا كَذَلِك. َ

(1/365)

* «فصل: ثم في سنة رسول الله ( ... » / السنة إما مبينة وإما مُؤصِلة , وليس وظيفة السنة البيان والتفسير فقط , فقد تأتي مؤصلة بما لم يأتِ بالكتاب , والسنة سواء في باب الأسماء والصفات أو في باب الأحكام , والأصل في السنة البيان والتفسير والإيضاح لما أُجمِل في كتاب الله؛ لأنها من عند الله في الأصل من حيث المعنى , والله يفعل ما يشاء قد يُجمِل أحياناً أحكاماً كثيرة في الوحي الذي يُتلى فيبين ويوضح ويفسر ذلك في الوحي الذي لا يُتلى , كلاهما من عند الله , أجمل أحكام الصلاة وبعض أحكام الصيام والحج وغيرها وفصَّل ذلك في السنة التي لا تُتلى , إذن الإجمال والتفصيل كلاهما من عند الله؛ لأن الرسول (لا ينطق عن الهوى. أقول هذا القول وأنبه هذا التنبيه لئلا يقول قائل كيف إن القرآن لم يبين ولم يُفسر بعض الأحكام وتأتي السنة تبين وتفسر؟ الجواب القرآن والسنة كلاهما من عند الله , الله سبحانه لا يُسئل عما يفعل , لا يقال لماذا لم تفصل هذه الأحكام في القرآن بدلا من أن يأتي التفصيل والتفسير والبيان في السنة؟ هل يُسئل هذا السؤال؟ لا. المؤمنون يؤمنون بأن السنة الصحيحة من عند الله من حيث المعنى , إنما الألفاظ من عند رسول الله (بالنسبة للأحاديث النبوية , أما القدسية كالقرآن من عند الله لفظاً ومعنى , إذن إذا أُجمِلت بعض الأحكام وفُصِلت في السنة المُجمِل والمُفصِل هو الله (. وتأتي السنة أحياناً مؤصلة لأحكام لم يرد ذكرها في الكتاب والسنة , فالله حرَّم علينا الجمع بين الأختين في القرآن وبيَّن الرسول (" أن الله حرَّم الجمع بين المرأة وعمتها والمرأة وخالتها " [أخرجه البخاري عن أبي هريرة (برقم (5108) ومسلم برقم (1408)] , هل لهذا ذكر في القرآن؟ هذا تأصيل. " وحرم الرسول (الحُمر الأهلية يوم خيبر " [أخرجه البخاري عن جابر (برقم (5520) ومسلم برقم (1941)] هذا التحريم لا وجود له في القرآن.

(1/366)

وإذا رجعنا إلى الصفة نجد صفات كثيرة ورد ذكرها في السنة لم يرد ذكرها في القرآن فالفرح والضحك وإثبات نزول الله وصفات كثيرة وردت في السنة الصحيحة وتلقت الأمة - الأمة السليمة الأمة المعتبرة - تلقت تلك الصفات بالقبول والعمل بها منها ما هو متواتر ومنها ما هو آحاد لكنه صحيح معمولٌ به من ذلك الوقت إلى يوم الناس هذا , هذه تُسمى سنة مؤصلة وليست مبينة. عند أهل السنة لا فرق بين ما ثبت في الكتاب وبين ما ثبت في السنة الصحيحة ولا يشترطون التواتر ويشترطون الثبوت فقط , فالسنة هي الأصل الثاني الذي يجب الرجوع إليه مع كتاب الله وليس بعد كتاب الله كما بينا إذ قد ترد سنة في الأحكام وفي الصفات ولم يرد ذلك في الكتاب ولا يقال بعد الكتاب , بل مع القرآن. والسنة صنو القرآن من حيث العمل بها و الإيمان بها وتطبيقها وإن كانت دون القرآن؛ لأنها ليست من عند الله من حيث اللفظ ولكن من عند الله من حيث المعنى. { .. وَأَنزَلَ اللّهُ عَلَيْكَ الْكِتَابَ وَالْحِكْمَةَ .. {113} سورة النساء} , الحكمة إذا جاء ذكرها مع الكتاب فإنها تُفسر بالسنة وبيَّن هذا المعنى الإمام الشافعي في رسالته في الأصول أن الحكمة المذكورة في القرآن بمعنى السنة [ص (73)] , " ألا إني أوتيت القرآن ومثله معه " [سبق تخريجه] , أُنزِل عليه (القرآن وأوتي مع القرآن مثل القرآن فالسنة الصحيحة صنو القرآن وهي مثل القرآن في وجوب العمل بها. هذا الحديث يدل على السنة المؤصلة والمؤسسة , والسنة المفسرة الموضحة والمبينة كثيرة جداً مثل تفصيل صفة صلاة النبي (, الله أمرنا بإقامة الصلاة , هذا التفصيل من أين؟ لذلك فشلت جماعة سمت نفسها طائفة القرآنيين وُجِدت هذه الجماعة أول ما وُجِدت في باكستان ثم انتشرت في القارة الهندية ثم انتقلت في بعض البلاد العربية بدعوى أنها لا تعمل إلا بالقرآن , ولكن عملياً ما استطاعوا.

(1/367)

فبم يصلون وبم يحجون؟ فالأعمال التفصيلية كلها في السنة , القرآن أجمل أكثر الأحكام بُيَّنت بالسنة. وهناك سنة موافقة وهي السنة التي تأتي بصفات وأحكام واردة في الكتاب والسنة أو أحكام واردة في الكتاب وليس فيها زيادة بيان , فمثلاً صفة الاستواء والعلو جاءت في الكتاب وجاءت في السنة " إن الله لما خلق الخلق كتب في كتاب عنده فوق العرش " [أخرجه البخاري عن أبي هريرة (برقم (7554) ومسلم برقم (2751)] , إثبات صفة العلو في السنة وجاء ذلك في القرآن , وأشار النبي (عندما سأل الصحابة (أنتم مسؤولون عني ماذا أنتم قائلون؟ قالوا نشهد بأنك قد بلغت ونصحت , قال النبي (هكذا اللهم اشهد ورفع إصبعه إلى السماء [سبق تخريجه].

(1/368)

وكثيرة جداً السنن الموافقة للقرآن , وفي الأحكام أيضاً " إن الله يرضى لكم ثلاثاً يرضى لكم أن تعبدوه ولا تشركوا به شيئا وأن تعتصموا بحبل الله ولا تفرقوا .. " [أخرجه مسلم عن أبي هريرة (برقم (1715)] سنة موافقة للكتاب حتى الصيغة صيغة الكتاب ليس فيها زيادة , إذن تقسيم السنة بالاستقراء ثلاثة أنواع: سنة مؤيدة ليس فيها زيادة بيان وسنة مفسرة مبينة وموضحة وسنة مؤصلة , لو درسنا السنة بهذه الطريقة وتتبعنا كلام أهل العلم ككلام الشافعي في رسالته [ص (104)] وكلام ابن القيم في الصواعق المرسلة [ص (238)] وغير ذلك عرفنا مكانة السنة. أكثر المتأخرين لا يعرفون مكانة السنة , إن مكانتها عظيمة فهي كالقرآن تماماً في ثبوت العلم والاعتقاد ووجوب العمل إلا إنها لا يُتعبد بتلاوتها. {بِالْبَيِّنَاتِ وَالزُّبُرِ وَأَنزَلْنَا إِلَيْكَ الذِّكْرَ لِتُبَيِّنَ لِلنَّاسِ مَا نُزِّلَ إِلَيْهِمْ وَلَعَلَّهُمْ يَتَفَكَّرُونَ} سورة النحل {44}} , وبيان رسول الله (يكون بالقول والفعل ويكون بالإقرار. وهناك من يرد السنة بحجة أنها آحاد ولا تُقبل إلا إذا وافقت العقول وهم العقلانيون ومركزهم الولايات المتحدة وهم الذين يمثلهم الغزالي وأمثاله الذين يردون السنن لمخلفتها للعقل , والسنة لا تزال تُرد الآن ليس فقط على أيدي المعتزلة الذين مضوا وهذا العمل تقوم به الأشاعرة أيضاً هذه القاعدة في كتبهم يقولون في مقدمة بكلام معسول فيقولون باب الاعتقاد باب عظيم وخطير (مقدمة مسلمة , كل إنسان يُسلِّم بهذه المقدمة , وكلام يعجب كل من سمعه) , إذن لا يثبت هذا الباب إلا بالدليل القطعي (ولا يزال الساذج يُسلِم بهذه المقدمة الثانية) فالنتيجة من المقدمتين السابقتين لا يُقبَل إلا الدليل العقلي.

(1/369)

لذلك يقول شيخ الإسلام إنما يُؤخذ السلفي إذا سلم للخلفي في المقدمات قبل أن يفطن لها وقبل أن يعرف مرادهم , يقدم لك مقدمات وأنت تسلم للمقدمات فيأتي بالنتيجة ويلزمك أن تلتزم بها عقلاً في باب المناظرة. ولو سُئِل الأشعري بمراده بالدليل القطعي؟ قال هو الدليل العقلي , قل له لا , الدليل العقلي لا يكون قطعياً؛ لأنه محل خلاف , العقول تختلف وقد اختلفت عقول الجهمية وعقول المعتزلة ثم عقول المعتزلة وعقول الأشاعرة فإلى أي عقل نتحاكم؟ إذن ثبت بالفعل أن العقول تختلف , الدليل العقلي لا يكون قطعياً , إذن ما هو الدليل القطعي؟ يقال دليل خالق السماوات والأرض الذي وصف نفسه بنفسه أو اختار نبياً مختاراً فعصمه فرباه فأحسن تربيته ثم بعثه إلى الناس معصوماً ثم شهد له أنه لا ينطق عن الهوى فكلامه هو الدليل القطعي إذا صح , إذن الدليل القطعي باختصار هو الوحي؛ لأنه من عند الله , إذا لم يكن ما عند الله قطعياً فأين يوجد القطعي؟! وفي رد الآحاد لا فرق بين المعتزلة والأشاعرة والفلاسفة وزد عليهم العقلانيين المعاصرين , هؤلاء كلهم يردون الآحاد , ويزيد غلاة الفلاسفة برد أدلة الكتاب والسنة كلها؛ بدعوى إن أدلة الكتاب والسنة أدلة لفظية يتطرق إليها النسخ والتخصيص والتقييد وما كان كذلك يجب ردها ما لم توافق الأدلة العقلية , فيجعلون حتى أدلة الكتاب والأحاديث المتواترة أدلة لفظية، الأدلة اللفظية عندهم غير قطعية , إذن يُفرَق الناس إلى فريقين فريق يرد الآحاد وهم المعتزلة والأشاعرة والفلاسفة والعقلانيين , وفريق يرد الأدلة اللفظية كلها بما في ذلك أدلة الكتاب وهم الفلاسفة وغلاة المعتزلة , هؤلاء لا يُستدل عندهم في باب العقيدة إلا بالدليل العقلي وأنتم تلاحظون إذا نظرتم في كتب الأشاعرة يقولون العمدة في هذا الباب الدليل العقلي وإنما يُذكر الدليل النقلي من باب الاستئناس به , وهل معنى هذا آمنوا بالدليل النقلي؟ لا , الدليل النقلي من

(1/370)

حيث هو بما في ذلك القرآن. راجع لهذه المسألة لتحقيقها شرح الطحاوية [شرح ابن أبي العز , ص (166)]؛ لعلك تجد هذا المعنى هناك أوضح. وتقسيم السنة إلى آحاد ومتواتر عند علماء الكلام له هدف غير التقسيم الذي عند علماء المصطلح , علماء المصطلح عندما قسموا الأحاديث إلى متواتر وآحاد مثل تقسيمهم صحيح وحسن وضعيف يعني يتفاوت في القوة ليس للرد , أما علماء الكلام لما قسموا السنة إلى متواتر وآحاد بقصد الرد والدفع والقضاء عليها.

* «وما وصف الرسول به ربه (من الأحاديث .. » / من الإيمان برسول الله (تصديق خبره , ومن تصديق خبره أن تصف الله بما وصف به رسوله (إذ لا يصف الله أعلم من الله ولا يصف الله من خلقه أعلم من رسول الله (, وتصديق خبر رسول الله (بما وصف به ربه بلا تحريف للألفاظ ولا تعطيل للمعاني ولا تكييف ولا السؤال بكيف ولا تمثيل إن يقال إنه مثل كذا وتشبيهه سبحانه بغيره.
* «كذلك» / مثل الإيمان بما جاء عن الله سبحانه.


ثبوت النزول الإلهي إلى سماء الدنيا على ما يليق بجلاله: - العقيدة الواسطية الجامي

العقيدة الواسطية للشيخ محمد بن امان الجامي رحمه الله

ثبوت النزول الإلهي إلى سماء الدنيا على ما يليق بجلاله:
فَمِنْ ذَلِكَ: مِثْلُ قَوْلِهِ صلى الله عليه وسلم: (يَنْزِلُ رَبُّنَا إلَى السَّمَاءِ الدُّنْيَا كُلَّ لَيْلَةٍ حينَ يَبْقَى ثُلُثُ اللَّيْلِ الآخِرِ، فَيَقُولُ: مَنْ يَدْعُونِي فَأسْتَجِيبَ لَهُ؟ مَنْ يَسْأَلُنِي فَأُعْطِيَهُ، مَنْ يَسْتَغْفِرُنِي فَأَغْفِرَ لَهُ؟). مُتَّفَقٌ عَلَيْهِ).

(1/371)

* «فمن ذلك قوله [ينزل ربنا .. ] متفق عليه» / من ذلك أي من السنة التي أشارنا إليها. مما أُوذي من أجله شيخ الإسلام هذا الحديث , إذا افترى عليه بعض المعاصرين له وهو ابن بطوطة في روايته , ولكن الله فضحه فضيحة تاريخية , زعم ابن بطوطة أنه دخل دمشق فرأى شيخ الإسلام يخطب خطبة الجمعة فينزل الدرج ويقول ينزل ربنا كنزولي هذا , وتتبع علماء التأريخ المعاصرين فاثبتوا أن ابن بطوطة لم يلتقِ شيخ الإسلام ولا لحظة ولم يره. دخل ابن بطوطة دمشق وشيخ الإسلام في السجن فلم يخرج من ذلك السجن إلا إلى القبر رحمه الله. وذكر بهجت البيطار من كبار علماء دمشق [حياة شيخ الإسلام ابن تيميه للشيخ محمد بهجت البيطار ص (47 - 48)] بأن من عادة شيخ الإسلام ما كان يخطب على المنابر أبداً , ولكنه يجلس للناس ويدرس أو يجاهد في الميدان أو يسافر بين الشام ومصر في تحريض المسلمين على قتال التتار , ليس عالم يجلس تحت السواري فقط عالم ومجاهد؛ ولكن ليس من عادته أن يخطب خطبة الجمعة , إذن الرجل افتضح؛ لأن شيخ الإسلام لم يكن خطيباً لا في دمشق ولا مصر وإنما مدرس ولم يجمعهما مجلس واحد ولا رآه. هذه الفِرية تناقلها الناس وانتشرت في الكتب؛ لذلك نُسِب إليه التجسيم وأنه مُجسِم ومُشبِه , وشيخ الإسلام من الذين يكفرون المشبهة , فهذا الحديث من أسباب المحنة وإن كان السبب الكبير تأليف الفتوى الحموية. الحديث ليس متفقاً عليه فقط.

(1/372)

بل متواتر أثبت تواتره كثير من أهل العلم منهم الذهبي [العلو , ص (116)] ومنهم ابن عبد البر [التمهيد (7/ 128)] ذكروا أنه وصل إلى حد التواتر , ومع ذلك لتعلموا صدق ما قلنا قبل قليل الأشاعرة من أشد الناس إنكاراً حتى اليوم لصفة النزول , لو رأى أشعري أني أُشير بإصبعي إلى السماء لحكم عليَّ بالقطع هكذا قالوا , ونسبوا هذا الكلام للإمام مالك والإمام أحمد أنهما أفتيا من أشار هكذا إلى السماء عند قراءة قوله تعالى {أَمْ أَمِنتُم مَّن فِي السَّمَاء .. {17} سورة الملك} , يجب أن تقطع إصبعه , فِرية على الإمامين لم يقل أحد منهما , وعند الأشاعرة إلى يومنا هذا من أشار الإشارة الحسية معتقداً بأن الله في العلو فهو كافر. ما السلامة؟ عدم الإشارة , وقد حكموا على تلك الإصبع الشريفة إصبع رسول الله (بالقطع وهو أول من أشار هذه الإشارة , هكذا الجهل بالسنة والتخبط في العقيدة مع دعوى أنهم من أهل السنة والجماعة. والقول بأنهم اشتغلوا بالتأويل ولم يردوا أحاديث الآحاد قول فيه تساهل كثير , هذا الحديث مردود عندهم وهو متواتر ولا يزال مردوداً ويعملون بخلافه إلى اليوم ويتشددون في إنكار نزول الرب؛ لأنه مخالف للعقل ولأن النزول يلزم منه الانتقال من مكان إلى مكان , هذا ما قاله الجويني (لم يفهموا من النصوص إلا ما يليق بالمخلوق) - قاله بعد توبته-[نقل هذه الرسالة عنه الشيخ الجامي رحمه الله في كتابه الصفات الإلهية ص (415)] وهذا النزول الذي يُوصَف بالانتقال وأن يخلو المكان هذا نزول المخلوق , ونزول الخالق فلا نعلم كنهه كيف هو؟ يتم ذلك لا نعلم , وكيف استوى؟ لا نعلم. وقد خصص شيخ الإسلام مسألة خاصة في حديث النزول في مجموعه [(5/ 321 - 585)].

(1/373)

يقول شيخ الإسلام في تفسير سورة الإخلاص - مجلد مستقل مهم جداً لطلاب العلم [المجلد السابع عشر من الفتاوى]- " فالرب إذا وصفه رسوله بأنه ينزل إلى سماء الدنيا كل ليلة [سبق تخريجه] , وأنه يدنو عشية عرفه إلى الحجاج [سبق تخريجه] (نزول خاص بأهل عرفه ولا يدنو من الموجدين بمزدلفه ومكة وشتى النواحي فهذه صفة لا يمكن أن يُدرِك الإنسان كيفيتها وكنهها , كيف يتم الدنو من الحجاج فقط الواقفين بعرفه دون عباد الله الآخرين الموجدين بالمنطقة فهذا فعل الرب سبحانه - لا تستغرب هذا فعل الرب ولا تسأل -) وكيف كلم موسى في الوادي الأيمن في البقعة المباركة من الشجرة ... ). والاستواء صفة فعلية متجددة متعلقة بالمشيئة , أما الصفة الذاتية لا تقول فيها إذا شاء , هل تقول إنه يعلم إذا شاء وأنه قادر إذا شاء؛ لهذا أشكل على بعض المفسرين قوله تعالى { .. وَهُوَ عَلَى جَمْعِهِمْ إِذَا يَشَاءُ قَدِيرٌ {29} سورة الشورى} , ظن بعضهم أن الظرف هنا متعلق بـ (إذا يشاء) يعني قادر إذا شاء , وليس الأمر كذلك. الظرف متعلق بالجمع , أي قادر على جمعهم إذا شاء جمْعهم , الجمع فعل مصدر جَمَعَ , الظرف يتعلق بالمصدر كما يتعلق بالفعل؛ لذلك الظرف في الآية متعلق بالجمع الذي قبل الظرف لا بـ (يشاء) التي بعد الظرف. والشاهد من كلام شيخ الإسلام: لم يلزم من ذلك أن تكون هذه الأفعال من جنس ما نشاهده من نزول هذه الأعيان المشهودة حتى يقال ذلك يستلزم تفريغ مكان وشغل آخر؛ لذلك البحث , هل عندما ينزل الرب سبحانه هل يفرغ العرش أو لا؟ بحث لا ينبغي ولا يرد؛ لأنه يؤدي إلى محاولة التكييف لا ينبغي أن يرد تفرغ أو فراغ العرش أو عدم الفراغ (بل أسعد الناس بالدليل من أمسك عن السؤال) كما قال شيخ الإسلام [مجموع الفتاوى (5/ 366)]؛ ولكن الذي يجب اعتقاده أن الله لم يزل في علوه قط ولن يزال لا في حال النزول ولا في حال المجيء يوم القيامة لفصل القضاء.

(1/374)

صفة العلو دائمة وباقية؛ لأنها صفة ذات لا يليق بالله إلا العلو؛ لأن ضد العلو السفول , والسفول لا يليق بالله سبحانه ولا يليق أن يكون شيء فوقه , ولا يستغرب مستغرب كثرة تكرارنا لفظة الأشاعرة؛ لأن القوم هم الذين لديهم الوجود الجماعي اليوم في العالم الإسلامي اليوم وقد غرهم هذه الكثرة وزعموا أنهم هم المسلمون وأهل السنة والجماعة ونحن نريد أن نبين أن العبرة ليست بالكثرة العبرة بالإتباع , وقد أخبر النبي (" ما من عام إلا والذي بعده شر منه " [سبق تخريجه] , لا تستغرب إذا كثُر اليوم الأشاعرة والمعتزلة والروافض والمرجئة والجبرية وهذا مصداق قول النبي (, وإذا قل السالكون لا تستغرب ولا تستوحش , لابد أن يقلوا في هذا الوقت وسيقلون أكثر وأكثر , لكن يقلون أحياناً ويكثرون أحياناً , أهل الحق يقلون في مكان ويكثرون في مكان إذا جمعتَ هؤلاء الذين هم على بصيرة , القليلون مع عوام المسلمين الذين هم على الفطرة وضممتهم إلى السواد الأعظم من الصحابة والتابعين وتابعي التابعين إلى وسط عهد العباسيين هم الذين عندما يُبعث النبي (يكونون السواد الأعظم , فرسول الله (أكثر الأنبياء أتباعاً يوم القيامة يليه موسى (, لك أن تسأل: من أين يأتي هؤلاء الناس وأهل الخير قلوا اليوم؟ أهل السنة قلوا أهل البدعة كثروا و لكن السواد الأعظم الأول , المسلمون الأولون {وَالسَّابِقُونَ الأَوَّلُونَ مِنَ الْمُهَاجِرِينَ وَالأَنصَارِ وَالَّذِينَ اتَّبَعُوهُم بِإِحْسَانٍ رَّضِيَ اللّهُ عَنْهُمْ {100} سورة التوبة} , والخير استمر وأخذ عهد الأمويين في الغالب وشيئا من عهد العباسيين وبعد ذلك أحياناً يكاد أن يُقضى عليهم كما كان ذلك بعد محنة الإمام أحمد , هذا المنهج يكاد أن يُقضى عليه ثم بعث الله من يُجدد فتجدد , اليوم في اللحظة التي نحن فيها هم كُثر جداً أهل السنة على الرغم من كثرة من يعارضهم ومن يعاديهم وكثرة أهل البدع والأهواء , لكن في هذا الوقت

(1/375)

هم أكثر مما كانوا عليه في وقت العباسيين من الفترة التي من عهد المأمون الخليفة السابع إلى عهد المتوكل على الله الخليفة العاشر , في هذه الفترة كان وقت لم يمر على أهل السنة أشد منه حتى قال المقريزي في كتابه الخطط (كاد أن يُجهل منهج السلف) بعد ذلك إلى أن ظهر فُجاءة ابن تيمية بدمشق فتجدد بعد ذلك المنهج , فاليوم خير كثير لسنا في هذا المكان فقط , بل جميع الأماكن حيث تُدرس هذه العقيدة علناً بعد أن كانت تُعادى إلى وقت قريب قبل عشرين سنة (من وقت شرح الشيخ) لو دخل من يُتهم بالوهابية في مسجد من المساجد في بعض الأقطار يُفرش , مساجد فُرِش فيها الدعاة واليوم يدرسون فيها ونحن نعرفهم , مساجد ضُربِوا فيها وسُحبِوا من على المنابر فضُربوا في وسط المسجد وفي تلك المساجد اليوم يدرسون ولله الحمد والمنة.
وقد سبق بيان أن النزول ليس نزول الأمر والمَلَك كما تقول الأشاعرة , الأمر ينزل في كل لحظة , المَلَك لا يقوى ولا يقدر أن يقول هل من مستغفر فأغفر له , هل الملك يقدر ويعطي؟ سبحان الله ما هذه العقول؟! خواص المؤمنين يركعون ويسجدون ويدعون الله؛ لأنهم يؤمنون بأن الله نازل ويقول هل من مستغفر؟ والعبد الصحيح الصادق هو الذي يقول بلسان حاله يارب أنا المستغفر.

إثبات أن الله يفرح ويضحك ويعجب:
وَقَوْلُهُ صلى الله عليه وسلم: (لَلَّهُ أَشَدُّ فَرَحًا بِتَوْبَةِ عَبْدِهُ الْمُؤْمِنِ التَّائِبِ مِنْ أَحَدِكُمْ بِرَاحِلَتِهِ). مُتَّفَقٌ عَلَيْهِ.
وَقَوْلُهُ: صلى الله عليه وسلم: (يَضْحَكُ اللهُ إِلَى رَجُلَيْنِ يَقْتُلُ أَحَدُهُمَا الآخَرَ؛ كِلاهُمَا يَدْخُلُ الْجَنَّةَ). مُتَّفَقٌ عَلَيْهِ.
وَقَوْلُهُ: (عَجِبَ رَبُّنَا مِنْ قُنُوطِ عِبَادِهِ وَقُرْبِ خَيْرِهِ، يَنْظُرُ إِلَيْكُمْ أَزَلينَ قَنِطِينَ، فَيَظَلُّ يَضْحَكُ يَعْلَمُ أَنَّ فَرَجَكُمْ قَرِيبٌ). حَدِيثٌ حَسَنٌ.

(1/376)

* «لله أشد فرحاً .. » / أثبت النبي (هذا المعنى بلام التوكيد , هذا الفرح في المخلوق لا مثيل له , فرح يُخطئ فيه العبد حتى يسمي نفسه رباً ويسمي خالقه عبداً من شدة الفرح؛ لأنه فقد الشعور " لله أشد فرحاً بتوبة عبده المؤمن إذا تاب إليه .. " [سبق تخريجه] , وهذا رحمة منه بعباده وهو أرحم الراحمين , فالله ليس بمحتاج إليهم , هذا الفرح ليس لأنه قُضيت حاجته ولكن رحمةً بهذا العبد الآبق الذي شرد فترة من الزمن وكاد أن يهلك بالمعاصي والذنوب والسيئات وكاد أن يهلك بيدِ عدوه الشيطان ونفسه الأمارة بالسوء ثم يمنَّ الله عليه فيهدي قلبه فيرجع إليه فيتوب إليه فيفرح سبحانه , الله هو الذي فعل كل هذا , هو الذي قدَّر عليه الذنوب؛ ليدرك أنه عبد ضعيف لا حيلة له ثم وفقه إلى التوبة بعد أن قدّر عليه الوقوع في المعصية ألهمه التوبة ووفقه فتاب إليه , ولما تاب قبِل توبته وفرح بتوبته فرحاً شديداً.

(1/377)

إذن ليس في الأمر غرابة , ليس هناك شيء غريب على الله , بل هو الذي قدَّر المعصية عدلاً وهو الذي وفق العبد للتوبة فضلاً وهو الذي قبِل توبته فضلاً أيضاً , والكل منه وإليه سبحانه هذا الذي حدث لم تقع الذنوب والمعاصي التي شرَّدت العبد وانقطع إلا بتقدير الله وفعل الله خالق كل شيء لا يقع في ملكه إلا ما يشاء قدر المعاصي فوقع في هذه المعاصي حكمة منه , لله في خلق المعاصي وتقدير المعاصي لله حكمة في ذلك؛ لأن هذا العبد بعد هذه التوبة قد يرجع ويصل إلى درجة لم يصلها قبل المعصية , ومن الحِكم التي أشار إليها بعض العلماء الذين يتحدثون في الحِكم - وربما صحت الأبدان بالعلل -[عجز بيت للمتنبي] فقد يمرض الإنسان فيتعاطى الأدوية والمقويات فتعود له صحة لا يعرفها قبل ذلك أحسن من الصحة التي قبل المرض , كذلك إذا صدق العبد بالتوبة بعد أن تلوث وثبت ورجع إلى الله يصل إلى درجة لم يصلها قبل ذلك , هذا من الحِكم , الله سبحانه وتعالى يفرح بهذه التوبة , وطبعاً لا يفرح إلا بالتائب الصادق؛ لأنه يعلم التائب الصادق التوبة النصوح يفرح بتوبته هذا الفرح العظيم الذي لا مثيل له. الفرح صفة فعلية تتعلق بمشيئة الله تعالى. والطريقة الصحيحة إثبات الصفة وإثبات لازمها نثبت الصفة ونثبت لازم الصفة من العطاء والإحسان من إرادة الإحسان , بل تفسير ذلك بالإرادة خطأ؛ لأنه تفسير الصفة بالصفة , الإرادة صفة مستقلة , والفرح والعطاء والإحسان صفة مستقلة.

(1/378)

وفرح الله يليق به , ولكن فرحه ليس كفرحنا , نفهم المعنى العام فقط وأنه ضد الحزن , لكن كيف فرحه؟ لا نعلم؛ لأننا لا نعلم حقيقة ذاته , وإنما تُعلَم صفات المخلوقين وحقيقة صفات المخلوقين إذا كنتَ تعلم حقيقة الموصوف وكنهه , والكلام في الصفات فرع عن الكلام في الذات يحذو حذوه , إيماننا بالله إيمان بالغيب لم نره ولكن آمنا به استدللنا على وجوده بمخلوقاته , والعبد نفسه الذي يتكلم آية ودليل على وجود الرب وفقر العبد دليل على غنى الرب وضعف العبد دليل على قوة الرب سبحانه وضعف علم العبد وعدم إحاطته بالمعلومات دليل على سعة العلم لله وأنه محيط بكل شيء علماً , هكذا تستدل بهذا الكون وبنفسك أنت على الله , من عرف نفسه بالضعف والظلم والحدوث والفقر والعجز عرف ربه أنه القوي العزيز الغني العليم هكذا يعرف ربه [الفوائد لابن القيم ص (205)] , وهذا الرب اقتضت حكمته أن يُحدِث هذا الحادث وأن يفعل هذا الفعل , لو تدبرتَ هذا لكفاك إيماناً. الفرح كغيره من الصفات الخبرية أو جميع الصفات؛ لأنها تُساق سَوقاً واحداً من أنه صفة حقيقية لله (وليست مجازاً عن الإحسان وعن الإنعام وعن الرضا , هذا أسلوب الخلف الذين خالفوا السلف فيه افتيات على الله وقول على الله بغير علم. وزعم قوم أن هذه الأحاديث وإن كانت ثابتة , لكن ظاهرها غير مراد و ما دلت عليه هذه الأحاديث غير مراد لله , ما هو مراد الله؟ شيء آخر. ما هو ذلك الشيء؟ إرادة الإحسان وإرادة الإنعام.

(1/379)

كيف فهمتم هذا المراد من خبّركم بهذا المراد؟ أأنتم أعلم أم الله , أأنتم أعلم أم رسول الله (؟! كلما يأتي نص مخالف لعقيدتهم قالوا ظاهر هذا الحديث وظاهر هذه الآية غير مراد , لو نفوا كما نفت المعتزلة لأراحوا خصومهم ولكن القوم لم يكونوا صرحاء , قالوا نحن بهذه الصفة نعتقد أن ظاهرها غير مراد المراد غيرها , وهل يُفسِر كلام المتكلم إلا المتكلم نفسه المتكلم أعرف بمراده , هل الله بيَّن في الآيات التي أوّلوها أنه أراد خلاف الظاهر؟ وهل بيَّن رسول الله (أن مراد الله (ومراده هو (غير مراد , اتهام لرسول الله (أنه لم يبين الحق الذي أراده , والصحابة لم يفهموا والتابعون لم يفهموا إلى أن دخل على الإسلام والمسلمين علم الفلسفة أو اصطلاح الفلسفة والمنطق وعلم الكلام ودرسوا المجاز , زعموا بعد ذلك إن هذه النصوص يجب تأويلها؛ لأن ظاهرها غير مراد. إذن هذا اصطلاح جديد بعد أن تقدموا السابقين الأولين من المهاجرين والأنصار والذين اتبعوهم من التابعين وتابعي التابعين , بعد أن انقرضت تلك العصور ودخل العلم الجديد على المسلمين على الأصح المصطلح الجديد على المسلمين تجرؤوا على تأويل هذه الصفات , فسروا هذه الصفات الفرح والضحك وغيرها كلها والأحاديث التي أمامنا بصفة واحدة وهي الإرادة. لو سُئِلوا: ما الذي حملكم على هذا؟ يقولون هذه الصفات انفعالات نفسية تتجدد هذه الانفعالات مستحيلة على الله. إذن ما معنى الإرادة؟ أليست انفعال نفسي يتجدد عندما يرى الإنسان شيئا يحبه أو يشتهيه , فكيف أثبتم الإرادة وأوّلتم بها جميع الصفات الخبرية؟ قالوا لا , نحن نؤمن بالإرادة لأن الإرادة صفة عقلية نثبتها على ما يليق بالله. لماذا تُطيلون المشوار؟! إذن قولوا فرح يليق بالله وضحك يليق بالله وإرادة تليق بالله وغضب يليق بالله ونزول يليق بالله , هذا هو الصحيح كل الصفات الثابتة في الكتاب والسنة كما يليق بالله لا كما نتصور في أنفسنا.

(1/380)

لا يُفهَم أن الصفات الفعلية تتجدد أو تحدث في وقت دون وقت لا يُفهم من ذلك أنها صفات مخلوقة؛ لأن الحدوث شيء والخلق شيء آخر , الحدوث أعم يشمل حدوث خلق واختراع وحدوث نزول وحدوث خطاب وحدوث تكلم , هذه كلها من معاني الحدوث؛ لذلك إذا قلنا القرآن مُحدَث وكلام الله مُحدَث معناه أحدثه بالخطاب والإنزال والتكلم وليس بقديم والقرآن ليس بقديم , صفة الكلام صفة قديمة وأفراد الكلام القرآن والتوراة والإنجيل والزبور كلها تجددت وحدثت في وقت دون وقت , هكذا الفرح والضحك وما يتبع ذلك. وفرح الله مستلزم لرضاه فنثبت الصفة ولازمها. وأما القوم فيؤولون الصفة ويثبتون لازمها وهذا تناقض , أَثِبت الصفة وما تدل عليه الصفة , فلازم الفرح الرضا بمعنى طالما وفقه الله وقِبل توبته وفرح بتوبته فهو راضٍ عنه هذا معناه والمعنى واضح. وفرح المخلوق قد يكون فرح أشر وبطر كمن يقتل ويظلم ثم يفرح وقد يكون عن خفة وطرب والله لا يُوصَف بهذه اللوازم , وفرحه لا يشبه فرح أحد من خلقه لا في ذات الفرح ولا في أسبابه ولا في غاياته , فسبب الفرح كمال رحمته وإحسانه؛ لأنه كما قلنا هو الذي وفقه إلى التوبة حتى أقلع عن الذنب وندم وعزم ألا يعود هذه شروط التوبة الثلاثة فلتُفهم , من أراد أن يتوب إلى الله من أي ذنب عدا حقوق الآدميين عليه أي يُقلع أي يترك الذنب الذي وقع فيه لا يقول استغفر الله وهو متورط بالمعصية فليقلع , بعد ذلك يندم ندماً صادقاً يعلم الله من قلبه بأنه صادق في ندمه ثم يعزم عزيمة شديدة صادقة يعلم الله منه أنه صادق لن يعود إلى هذا الذنب هذه الشروط الثلاثة إذا صدق فيها العبد قُبلت توبته , يصير كما أنه لم يذنب " التائب من الذنب كمن لا ذنب له " [سبق تخريجه] , , لو فُرِض أنه بعد ذلك بعد هذه التوبة المقبولة زيَّنت له نفسه الأمارة بالسوء فوقع في المعصية في نفسها أو في غيرها.

(1/381)

هل انتقضت التوبة الأولى؟ الجواب لا , يحتاج إلى أن يجدد التوبة؛ لذلك الله يحب التوابين , تواب فعال صيغة مبالغة؛ لأن الذي يُكثر التوبة بمعنى لا يقف مهما يسرف وتتكرر منه المعاصي يكثر التوبة والندم والإقلاع ويبكي على نفسه , وبعد فترة يزين له الشيطان والنفس الأمارة بالسوء وقد يساعد على ذلك قرناء السوء فيقع في المعصية لا يقف , الصراع يستمر بين النفس الأمارة بالسوء وبين شياطين الإنس والجن وبين المؤمنين. رجل كان يجالس النبي (شرب الخمر , لماذا؟ صحابي يعصي؟ نعم الصحابة (ليسوا بمعصومين المعصوم بينهم هو محمد (فقط الذي عصمه الله فيما يبلغ عن الله تعالى , هذا الصحابي شرب الخمر فجُلِد , إذن معنى الدولة الإسلامية لا تملك أن تفرض العصمة على المجتمع لا تملك لا على الحاكم ولا على المحكوم.

(1/382)

جُلِد هذا الصحابي (اسمه عبد الله ويُلقب حمار , ذهب شرب مرة أخرى فجُلِد وهو جليس رسول الله (يحب الله ويحب رسول الله (ولكن غير معصوم , يعلم الله كيف خلقه وكيف ركب فيه الشهوة وركب فيه الهوى عدلاً وحكمة منه , وفي المرة الثالثة شرب فأوتي به وهو سكران , لما رآه بعض الصحابة قال لعنه الله ما أكثر ما يُؤتى به لرسول الله (وهو سكران (انتبهوا لكلام رسول الله (وموقفه من هذا الذي لعن) " لا تلعنوه فإنه يحب الله ورسوله " [أخرجه البخاري عن عمر (برقم (6780)] , ولكن محبة الله ورسوله أحياناً تأتي غلبة الهوى والشيطان وينسى مراقبة الله فيتورط فيقع , هذا التمادي تكرار المعاصي منه وحدوث التوبة بعد كل معصية داخل في إنه يحب التوابين , أي الذين يكثرون التوبة ولا يقنطون , لكن الجاهل الذي يقنط فيقول ارتكبت المعاصي وأسرفت على نفسي كيف أتوب؟ لن تقبل توبتي فيقنط فيقع في ورطة أعظم من المعصية التي وقع فيها , إذن العبد يجب أن يعلم بأن الله قد عَلِمَ الشيء وكتبه في اللوح المحفوظ لابد أن يقع لابد , ذلك الذنب الأول والثاني والثالث معلوم عند الله ولكن العبد الصادق لم يقنط ولن ييأس يعالج كل مرة بالتوبة مهما أسرف , الله يحب المكثرين من التوبة والاستغفار والإنابة إليه , هكذا يستمر الصراع ما بقيت الدنيا , إذ لا عصمة لأحد بعد الأنبياء عليهم السلام , العاصي عليه أن يخص كل ذنب بتوبة , وإذا كان من المسرفين الذين لا يحصون ذنوبهم التي أحصاها الله عليه , عليه أن يتوب التوبة العامة ويصدق في ذلك.

(1/383)

* «يضحك الله إلى رجلين يقتل أحدهما الجنة .. » / لما سمع الأعرابي هذا الحديث أن الله يضحك قال " لن نعدم خيراً من رب يضحك " [أخرجه أحمد عن أبي رزين العقيلي ((4/ 12) والطيالسي برقم (1188) وغيرهم , حسنه الألباني في السلسلة الصحيحة برقم (2810)] , , هذه الصفة التي قابلها الأولون بهذا الشعور وأنه يدل على الرحمة والإحسان ولن نعدم خيراً منه , قابلها الخلف بالتحريف وبالإنكار وبالجحود؛ بدعوى أن هذه النصوص ليست على ظاهرها , انظروا الفرق بين الأولين (السلف) وبين الخلف!

(1/384)

الضحك صفة فعلية يحدث بمشيئة الله وحكمته عند وجود مقتضيه - الحالة المذكورة في الحديث حالة نادرة بالنسبة للمخلوق وغريبة؛ لأننا نجهل الحقائق ونجهل العواقب , وبالنسبة للرب معلومة أزلاً إذ لا يقع في ملكه إلا ما يشاء ولا يقع شيء في ملكه إلا ما يريد وكتب في اللوح المحفوظ وقدَّر وقضى أن كافراً ما , يقتل مسلماً وقبل أن يُقتص منه وقبل أن يُقتل يمُنَّ الله عليه بالتوبة فيُسلِم , ليس مجرد التوبة فقط , بل يجاهد في سبيل الله حتى يُقتل شهيداً , كل ذلك معلوم عند الله , إذن هذا ضحك معلوم عند الله , فلو قتل كافر مسلماً ماذا يُفهم؟ نقول إنه تعرض لسخط الله , هذا ما يبدو لنا لكن الأعمال بالخواتيم لا ندري بم يُختم لهذا الكافر؛ لذلك لا يجوز لعن المعين ولو كان كافراً لا يجوز لك أن تقول لعن الله هذا اليهودي وذاك النصراني وذاك المجوسي وذاك العلماني؛ لأنك لا تدري قد يمُنّ الله عليه بالتوبة فيتحول بعد أن كان عدواً لله يتحول إلى ولي من أولياء الله. من كمال رحمته سبحانه ولطفه وإحسانه يضحك للرجلين كانا عدوين فإذا هما الآن يدخلان الجنة معاً هكذا اقتضت حكمة الله. نقول من يموت في معركة لا ينبغي أن نقول إنه شهيد نقول قُتِل ونرجو له الشهادة؛ لأننا لا نعلم لماذا جاهد. من جاهد لإعلاء كلمة الله وفي سبيل الله حيث لا نعلم ذلك نقول قُتِل في معركة مع الكفار , نرجو له الشهادة هذا هو الأسلوب الصحيح. (تكلم الشيخ هنا عن جهاد بعض الشباب في أفغانستان ويوغسلافيا في أحداث حصلت ذلك الوقت مستنكرا على بعض من ذهب إلى يوغسلافيا من أجل السمعة والشهرة).

(1/385)

والذين ينفون الضحك كلامهم خطير هذا نفي صريح وليس بتأويل , والتأويل يصل بنا إلى النفي لا فرق إذن بين الأشاعرة وبين المعتزلة؛ لأن المعنزلة لم يُعلنوا بالتأويل بل نفوا نفياً , والأشاعرة أعلنوا بالتأويل ثم نفوا في النهاية , من قال ليس في الحقيقة ضحك ليس في الحقيقة فرح وليس في الحقيقة نزول فهو نافٍ معطل. وما أجمع عليه السلف أن من نفى صفة ثابتة بالكتاب والسنة يكفر بل اتفقوا أيضاً على أن المشبه كافر والنافي كافر [العلو للذهبي ص (116)] , والمؤمن هو المتبع هو السالم الذي يسلم؛ لأنه سلّم لله ولرسوله (, القاعدة بعمومها لا تنطبق على الأفراد فرداً فرداً , إذ قد ينفي اثنان صفة من صفات الله ثابتة بالكتاب والسنة أو يُشبه اثنان يشبهون الله بخلقه يكفر احدهما ولا يكفر الآخر. ذلك باعتبار حاله وظروفه ونوع جهله ووجود الشبهة. [مجموع الفتاوى (3/ 229) , (12/ 180, 466 - 467) , (35/ 165)].

* «عجب ربنا من قنوط عباده وقُرب غِيَره .. » / إذا اشتد ت بهم المصيبة يكادون أن يقنطوا من رحمة الله وهم لا يعلمون العاقبة فيظل الله سبحانه يضحك؛ لأنه يعلم أن فرجهم قريب , فالله يفعل ما يشاء وهذا من أفعاله , كما أن صفة الضحك صفة فعل تليق بالله كذلك صفة العجب صفة فعل , كل ذلك أفعال مخالف لصفاتنا , العجب من صفات الأفعال المتعلقة بالمشيئة فلا يفعل الله إلا لحكمة.
* القنوط: هو اليأس , قَنَطَ يقنط من باب فرح يفرح. ... * غِيَره: غيّر الشيء تغير تغيراً , والغِير اسم مصدر؛ لأنه انتقص من الفعل. ... * آزلين: جمع آزْل وهو الشدة والضيق.

إثبات الرِّجل والقدم لله سبحانه:

(1/386)

وَقَوْلُهُ صلى الله عليه وسلم: (لا تَزَالُ جَهَنَّمُ يُلْقَى فِيهَا وَهِيَ تَقُولُ: هَلْ مِنْ مَزِيدٍ؟ حَتَّى يَضَعَ رَبُّ الْعِزَّةِ فِيهَا رِجْلَهُ [وَفِي رِوَايَةٍ: عَلَيْهَا قَدَمَهُ] فَيَنْزَوِي بَعْضُهَا إلَى بَعْضٍ، فَتَقُولُ: قَط قَط). مُتَّفَقٌ عَلَيْهِ.

* «لا تزال جهنم يُلقى فيها وهي تقول هل من مزيد؟ حتى يضع رب العزة فيها رجله .. » / جهنم تتكلم , بأي لسان؟ وبأي لغة؟ وأين مخارج الحروف؟ ينبغي أن يفطن الإنسان عندما يقرأ النصوص لا يحاول أن يُطبِّق كل ما يسمع وكل ما يخبر عنه الرب سبحانه أو يخبر عنه رسوله (على واقعة حتى يزعم إن الكلام لا يتم إلا بمخارج الحروف , وعلمنا بهذه السنة جمادات تكلمت سبًح الطعام والحصى وسلًم على النبي (حجر , ولو راجع النصوص لوجد إثبات الكلام الكثير من الجمادات {الْيَوْمَ نَخْتِمُ عَلَى أَفْوَاهِهِمْ وَتُكَلِّمُنَا أَيْدِيهِمْ وَتَشْهَدُ أَرْجُلُهُمْ بِمَا كَانُوا يَكْسِبُونَ} سورة يس {65}} الأيدي والأرجل تتكلم يوم القيامة , بأي لسان بأي لغة؟ أمور غيبية الواجب الإيمان والتسليم لا محاولة إدراك الحقائق والتحقيق , تحقق مع مَن؟! هذا أمر غيبي. أما كيف يُوصَف سبحانه بالرِّجل والقدم؟ الجواب لو لم يثبت نص صحيح صريح من الله تعالى ومن رسوله (ما تجرأنا أن نصف الله بهذه الصفات الخبرية , الصفات الخبرية سواء ذاتية أو فعلية كلها إنما أثبتناها تصديقاً لخبر الله وخبر رسوله (, الإيمان بأن لله وجهاً وله يدان حقيقيتان وله أصابع وله رجل وله قدم صفات خبرية محضة وإن شئت سمعية ونصية , طالما ثبت ليس علينا إلا الإيمان والتسليم ولا سلامة إلا بالإيمان بهذه النصوص والتسليم لله ولرسوله (.

(1/387)

ومن يقول لا يليق بالله إثبات الوجه وإثبات اليدين وإثبات القدم وإثبات الرجل وإثبات الأصابع؛ لأن هذه أبعاض وأجزاء وأفراد تكون للمخلوق , وإثبات هذه الصفات يؤدي للتشبيه وما يؤدي للتشبيه فمستحيل فإثبات هذه الصفات مستحيل , هكذا يقررون , أولئك الذين ابتعدوا كل البعد عن النصوص فصاروا يقررون ويُقعّدون قواعد من عند أنفسهم ما أنزل الله بها من سلطان لا تستند إلى كتاب ولا سنة ولا لقول صحابي أو سلفي إنما قواعد قعّدها الخلف بعد أن ظهر علم الكلام ودرست الناس اصطلاح يسمى البلاغة وتأثروا بفلسفة اليونان ومنطقهم , وبهذه القواعد حاولوا القضاء على النصوص؛ لئلا تُصدّق فيقال فيها ظاهرها غير مراد , هذا إلحاد في آيات الله وإلحاد في أسماء الله وصفاته. إذا سلّمتَ أن لله وجهاً كريماً ويدان مبسوطتان لا تتردد في إثبات القدم والرجل؛ لأنها من باب واحد , ولا يجوز التفريق بين الصفات بأن تؤمن ببعضها إذا رأيتَ أنها تستساغ عقلياً وترفض الصفات الأخرى؛ بدعوى أنها لا تليق بالله عقلاً , وليس المعيار العقل , المعيار النص والخبر خبر الله وخبر رسوله (.
* قط قط: هذه اللفظة اسم فعل , ورد فيها ثلاث لغات / قطْ بالسكون , قطٍ بالكسر والتنوين , قطِ بالكسر بدون تنوين , أي حسبي يكفيني. فالقدم والرجل تُثبت لله على ما يليق به دون تكييف ودون أن يخطر ببالك عندما تتلفظ لفظة الرِجل والقدم لا يخطر ببالك قدمك أو رجلك؛ لأنه لا ينبغي أن يخطر ببالك وجهك عندما تذكر وجه الله تعالى كما لا ينبغي أن يخطر ببالك السمع والبصر اللذين لك عندما تذكر لله تعالى السمع والبصر إذ { .. لَيْسَ كَمِثْلِهِ شَيْءٌ وَهُوَ السَّمِيعُ البَصِيرُ {11} سورة الشورى} , إن جاءك خاطر من الأشاعرة والماتوريدية وتََلَبُسِ منهم تذكر دائماً هذه الآية , ليس كمثله شيء لا في ذاته ولا في صفاته ولا في أفعاله ولا في تشريعه ولا في وعده ووعيده ولا في كل شيء.

(1/388)

قول الشيخ الهراس رحمه الله (ولما كان مقتضى رحمته وعدله أن لا يعذب أحداً بغير ذنب وكانت النار قي غاية العمق والسعة حقق وعده تعالى فوضع فيها قدمه فحينئذ يتلاقى طرفاها ولا يبقى فيها فضل عن أهلها .. ) الجزم بأن هذه هي الحكمة فيه تسامح من الشارح عفا الله عنه , القطع بأفعال الرب بأن الحكمة كذا دون أن يثبت إشارة لذلك من الله ورسوله ولكن استنتاجاً فيه نوع من الجراءة , ولذلك لو عبّر بـ (لعل) يكون أخف , فرقٌ بين أن تقول لعل الحكمة كذا وبين أن تجزم فتقول الحكمة كذا , وفي كل حال نحن في غنًى عن هذا التصيد وهذا التكلف , كان ينبغي أن نقف كما وقف السلف ولا نبحث؛ لأن الله سبحانه يعلم بعلمه السابق بأن جهنم عندما وعد أن يملأ جهنم يعلم كيفية ملئ جهنم وكيفية ملئ الجنة , يعلم أزلاً وكتب أنه سوف يضع قدمه عليها فتنزوي وتقول قط قط ليس معنى ذلك شيء تجدد بعد أن دخل أهلها وبقي فيها سعة تجدد له بعد ذلك لا , بل هذا كان معلوماً عند الله؛ لأن الله عَلِمَ حكمة منه بأن لا يملؤها بالداخلين ولكن يملؤها بأن يضع قدمه عليها حتى تنزوي ويلتقي طرفها بالطرف الآخر , هكذا يتم ملؤها , هذا شيء عُلِمَ وكُتِبَ أزلاً , وأسلوب الشارح عفا الله عنه ربما يوهم من لا يُدرك مراتب القدر أن ذلك أمر تجدد ولم يكن معلوماً من قبل ولكن تجدد وعند ذلك وضع الرب سبحانه قدمه عليها وليس الأمر كذلك , بل وعد الله بملئ الدارين لكن علم الله وكتب اختلاف كيفية ملئ الجنة بأن" يخلق خلقاً آخر غير أهل الدنيا الذين دخلوا بأسباب أعمالهم يخلق لها خلقاً جديداً فيدخلون الجنة وهم لم يفعلوا خيراً قط رحمة منه " [أخرجه البخاري عن أبي هريرة (برقم (4850) ومسلم برقم (2846)] , هذا كان معلوماً عند الله ومكتوباً وكذلك كيفية ملئ جهنم وهذا الإجراء معلوم عند الله قبل أن يخلق هذا الخلق , بل تسمية الله أنه الرازق أو الرزاق وأنه الخالق هذا الاسم لم يتجدد بخلق الخلق وإعطاء

(1/389)

الرزق , بل هو الخالق قبل أن يخلق الخلق وهو الرازق قبل أن يرزق وهو المعطي قبل أن يخلق المُعطى له. الأمر والشأن عظيم جداً فلا ينبغي أن يُقاس الرب سبحانه على المخلوق في كل شيء.

إثبات النداء والصوت والكلام لله تعالى:
وَقَوْلُهُ: (يَقُولُ تَعَالَى: يَا آدَمُ! فَيَقُولُ: لَبَّيْكَ وَسَعْدَيْكَ. فَيُنَادِي بِصَوتٍ: إِنَّ اللهَ يَامُرُكَ أَنْ تُخْرِجَ مِن ذُرِّيَّتِكَ بَعْثًا إلَى النَّارِ). مُتَّفقٌ عَلَيْهِ. وَقَوْلُهُ: (مَا مِنْكُمْ مِنْ أَحَدٍ إلاَّ سَيُكَلِّمُهُ رَبُّهُ وَلَيْسَ بَيْنَهُ وَبَيْنَهُ تَرْجُمَانٌ (.

* «يقول تعالى يا آدم .. » «وما منكم من أحد إلا سيكلمه ربه» / سيكلمه ويرد المتكلم والمخاطب على الله , بأي لغة؟ اللغة العربية بالسريانية بالعبرانية الله أعلم لا نخوض في هذا , يكلم الله الخلائق والذي يكلمه عبد من عبيده , بعض أهل العلم ذكر أن كلام أهل الجنة وأن السؤال في القبر كل ذلك باللغة العربية , والجزم بذلك يحتاج إلى نص صحيح صريح.

(1/390)

في الحديثين إثبات النداء والقول لله وأنه يتكلم , وقد سبق أن بينا في مذهب أهل السنة والجماعة في باب الكلام إنهم يثبتون لله كلاماً حقيقياً له حرف وصوت , وأن هذا القرآن الذي بين دفتي المصحف كلام الله حقيقة , وأنهم يؤمنون بأن الكلام من صفات الأفعال باعتبار أفراده؛ لأنه يُفعَل في وقت دون وقت , وباعتبار أصل الكلام صفة ذات , أي أن الله لم يزل متصفاً بصفة الكلام سواء تكلم بالفعل أو أمسك عن الكلام إذا شاء ذلك , فهو موصوف بصفة الكلام لم يعدم صفة الكلام ولم تكن صفة الكلام يوماً ما مستحيلة على الله ثم تحولت من الاستحالة إلى الجواز. والنداء لا يكون إلا بحرف وصوت يسمعه المنادى. والأشاعرة خالفوا أهل السنة وخالفوا إخوانهم المعتزلة وأتوا باصطلاح جديد , عند المعتزلة إذا قلت الله متكلم يقول لك نعم الله متكلم , ما معنى متكلم؟ يقول خالق للكلام. عدو صريح وإلحاد صريح , لكن الأشعري يقول الله يتكلم لكن كلامه ليس بحرف ولا صوت كلام نفسي وقديم. من أنبأكم بهذا ومن أين؟! لو سألت الأشعري هل الكلام النفسي يُسمَع هل الكلام النفسي يُتلى؟ تناقضات! ما جوابه؟ الجواب هكذا قال شيوخنا. هذا دليل العاجز فهم عاجزون ليس لديهم دليل علماً بأنهم ينكرون التقليد في باب العقيدة وهم يقلدون وإلا من أخبركم بأن حديث النفس كلام , حديث النفس ليس بكلام ولا يكون الكلام كلاماً حتى تتكلم به وتنطقه , بعد ذلك يعتبر كلاماً تُحاسَب عليه , خالفوا اللغة وخالفوا الكتاب والسنة وخالفوا المنهج السليم فضاعوا.
إثبات علو الله على خلقه واستوائه على عرشه:

(1/391)

وَقَوْلُهُ فِي رُقْيَةِ الْمَرِيضِ: (رَبَّنَا اللهَ الَّذِي فِي السَّمَاءِ، تَقَدَّسَ اسْمُكَ، أَمْرُكَ فِي السَّمَاءِ وَالأَرْضِ، كَمَا رَحْمَتُكَ فِي السَّمَاءِ اجْعَلْ رَحْمَتَكَ فِي الأَرْضِ، اغْفِرْ لَنَا حُوبَنَا وَخَطَايَانَا، أَنْتَ رَبُّ الطَّيِّبِينَ، أَنْزِلْ رَحْمَةً مِنْ رَحْمَتِكَ، وَشِفَاءً مِنْ شِفَائِكَ عَلَى هَذَا الْوَجِعِ؛ فَيَبْرَأَ).حَدِيثٌ حَسَنٌ، رَوَاهُ أَبُو دَاوُدَ وَغَيرُهُ، وَقَوْلُهُ: (أَلاَ تَامَنُونِي وَأَنَا أَمِينُ مَنْ فِي السَّمَاءِ). حَدِيثٌ صَحِيحٌ وَقَوْلُهُ: (وَالْعَرْشُ فَوْقَ الْمَاءِ، وَاللهُ فَوْقَ الْعَرْشِ، وَهُوَ يَعْلَمُ مَا أَنْتُمْ عَلَيْهِ). حَدِيثٌ حَسَنٌ، رَوَاهُ أَبُو دَاوُدَ وَغَيْرُهُ، وَقَوْلُهُ لُلْجَارِيَةِ: (أَيْنَ اللهُ؟). قَالَتْ: فِي السَّمَاءِ. قَالَ: (مَنْ أَنَا؟). قَالَتْ: أَنْتَ رَسُولُ اللهِ. قَالَ: (أَعْتِقْهَا فَإِنَّهَا مُؤْمِنَةٌ). رَوَاهُ مُسْلِمٌ

(1/392)

* «في رقية المريض: ربنا الله في السماء , تقدس اسمك .. » / رقية المريض جائزة وثابتة إذا كانت خالية من الشرك , والرقية عبارة عن قراءة آيات من كتاب الله على محل الوجع أو أدعية مأثورة يقرأها الإنسان إما على نفسه أو على غيره , ولكن الأفضل عدم طلب الرقية ليلحق الإنسان بكمال إيمانه بأولئك الذين يدخلون الجنة بغير حساب ولا عذاب الذين هم كُمل المؤمنين " الذين لا يسترقون ولا يكتوون ولا يتطيرون وعلى ربهم يتوكلون " [أخرجه البخاري عن ابن عباس رضي الله عنهما برقم (6511) ومسلم برقم (220)] , الرقية وإن كانت جائزة إذا خلت من الشرك لكن الأفضل أن يرقي الإنسان نفسه وإلا الرقية فيها إلتفات إلى غير الله تعالى ينقص التوكل بهذا الطلب , والتوكل شعبة من شعب الإيمان , لا يضر التوكل طلب الرقية ولكن يُنقصه , في رقية المريض سواء رقى نفسه أو رقى غيره يقول النبي (" ربنا الله الذي في السماء " ربنا الله: مبتدأ وخبر , ربنا الله الذي في السماء: أي الذي في العلو , الذي في السماء ليست محيطه به ولكن الذي فوق السماوات وفوق الكرسي وفوق العرش وفوق كل شيء , ... * تقدس اسمك: تنزه اسمك عن النقائص والعيب.
* رحمتك في السماء: رحمة الله تنزل من السماء , وهذه الرحمة المذكورة هنا رحمه مخلوطة , ليست الرحمة التي هي صفة من صفات الله بل رحمة مخلوطة.
* الحوب: الذنوب. في الحديث توسل بأسماء الله والثناء عليه.
* أنت رب الطيبين: خص الطيبين؛ لأن الطيبون هم المؤمنون الصالحون الذين يخلصون في العبادة ويقومون بحق الربوبية وإلا هو سبحانه رب كل شيء.

(1/393)

كل من يريد أن يطلب من الله طلباً ينبغي أن يُقدِم بين يدي الطلب عملاً صالحاً كالصلاة والصيام والصدقة أو الاستغفار والثناء على الله بعد ذلك تطلب طلبك كما في الحديث بعد أن أثنى هذا الثناء يقول (أنزل رحمة من رحمتك وشفاء .. ). وكما في قصة الأعمى لما طلب الأعمى من الرسول (أن يدعو الله أن يرد الله عليه بصره وقد تقدمت هذه القصة. فمن الحديثين وغيرها استنتج أهل العلم من ذلك كله مشروعية واستحباب تقديم عمل قبل الدعاء؛ لذلك يُستحب أن يصوم المؤمنون إذا أرادوا أن يستسقوا قبل يوم الاستسقاء ثم يستسقون وذلك أقرب للإجابة. من توسل بها لا يكاد يرد طلبه إن صدق , ليس معنى إجابة الدعاء أن تُعط سؤلك حالاً , تعطى سؤلك إن لطف الله بك أو تؤجل فترة من الزمن فتعطى طلبك أو خيراً منه أو مثله وقد يرُد الله عنك ما لم تعلم من المصائب وقد تعطى خير من ذلك يوم الدين. يشير إلى ذلك عمر ((إذا أُلهِمت الدعاء لا أحمل هم الإجابة) [اقتضاء الصراط المستقيم لابن تيميه ص (706) , الجواب الكافي لابن القيم ص (8)] , أي الإجابة محققة إذا دعوت الله بحضور القلب وعزم ولا تردد ولا شك أو تعلق بالمشيئة. لا يُقبل التوسل عند كثير منهم إلا خطر بباله التوسل بذوات الصالحين وحرمتهم وجاههم وكرامتهم , وهذا نوع من أنواع التوسل البدعي لا أصل له؛ لأن التوسل عند الاستقراء وتتبع نصوص الكتاب والسنة إما توسلاً بأسماء الله وصفاته أو توسلاً بدعاء الإنسان الحي الصالح أو توسلاً بالأعمال الصالحة , فجاه الصالحين ليس عملاً ولا معنى للتوسل بذاتهم وإنما هو من باب الإقسام على الله بهذا الذات أو الجاه أو الحرمة , ولشيخ الإسلام التوسل والوسيلة تحقيق الشيخ الدكتور ربيع بن هادي له تحقيق لهذه الرسالة فينبغي لصغار طلية العلم أن يدرسوا هذه الرسالة المحققة في هذه المسألة ليفهموا الفهم الصحيح لحقيقة التوسل.

(1/394)

ومحل الشاهد (ربنا الذي في السماء) إثبات علو الله وفوقيته وأنه مستوٍ على عرشه.

* «ألا تأمنوني وأنا أمين من في السماء» / قال للصحابة (في بعض الظروف " ألا تأمنوني وأنا أمين من في السماء " [أخرجه البخاري عن أبي سعيد (برقم (4351) ومسلم برقم (1064)] على الأموال وعلى العطاء حتى لا أُتهم أني أفضل زيداً على عمروٍ , الله سبحانه أمنّه على الوحي الذي هو الدين كله , إذا كان الله أمنّه على الوحي يبلغ دينه إلى عباده ويهديهم إلى صراط مستقيم , فيجب أن يُُؤمنّ في كل شيء , بل الإيمان به (اعتقاد أمانته وصدقه وفطانته وتبليغه ولا ينبغي التنقص وتنقص رسول الله (ردة. والحديث كالذي قبله " وأنا أمين من في السماء " , أي أمين من في العلو أو أمين من فوق السماء وتلك الفوقية تُفسر بقوله {الرَّحْمَنُ عَلَى الْعَرْشِ اسْتَوَى {5} سورة طه}.

* «والعرش فوق الماء , والله فوق العرش , وهو يعلم ما أنتم عليه» / هذه القطعة من حديث الأوعال المعروف , والحديث بالجملة ضعيف [أخرجه أبو داوود عن العباس بن عبد المطلب (برقم (4707) والترمذي برقم (2354) وابن ماجه برقم (193) وغيرهم , ضعفه الألباني في السلسلة الضعيفة برقم (1247)] , لكن هذه القطعة من آخر الحديث الذي اختاره شيخ الإسلام وذكْره هنا صحيح من حيث المعنى. في هذا الحديث جمع بين العلو وبين المعية , والله فوق العرش وعرش الرحمن مخلوق عظيم فوق جميع المخلوقات , ليس فوق العرش شيء فهو منتهى هذه المخلوقات والعالم العلوي , كل شيء من المخلوقات تحت العرش , والله سبحانه وتعالى فوق ذلك , خلق الله العرش وخصه بالاستواء عليه , والله لم يزل في علوه قبل خلق العرش وبعد خلق العرش؛ لأن العلو صفة ذاتية , والعلو غير الاستواء استوائه على العرش علو خاص وهناك العلو العام وهو علو الله فوق جميع المخلوقات كما يليق به سبحانه.

(1/395)

* وهو يعلم ما أنتم عليه: أي هو معكم بعلمه وسمعه وبصره وتدبيره وبجميع معاني الربوبية , هذه المعية معية حقيقية وليست معية الذات , بل معية السمع والبصر فهي معية عامة , هي معية حقيقية كما أن معية الذات حقيقية , وكون الله معنا ومع جميع مخلوقاته أينما كانوا بعلمه وسمعه وبصره يعلم مِن كل إنسان ظاهره وباطنة , بل يعلم من الإنسان ما لا يعلم من نفسه , هذه المعية أبلغ من معية الذات للذات , أي من معية أحدنا للآخر الذي يجاوره , فكيف يقال بمعية من لا تخفى عليه خافية أنها معية مجازية؟ لأن المجاز ما يجوز حذفه. وهل يجوز اعتقاد أنه ليس معنا حقيقة؟ لا يجوز إذن معية الله العامة معية حقيقية , والمعية الخاصة من باب أولى تزيد عن المعية العامة والعلم والاطلاع بالحفظ والكلأ والسداد والتوفيق كمعية الله لنبيه (والصديق (في الغار.

* «وقوله للجارية .. » / المؤلف يذكر من الأحاديث محل الشاهد , جارية أعجمية لم تدرس ولا جلست بين يدي مدرس فعلمت بفطرتها السليمة؛ لأن الفطرة السليمة كما أن العقل السليم يشهد بأن الله موجود وأنه ليس كمثله شيء وأن الله في السماء يُدعى من فوق , كل داعٍ يقول يا الله عربياً أو أعجمياً قبل أن يعلم شيء قبل أن يدرس وقبل أن يتصل بأهل الكلام , كل من أراد من ربه شيئا يرفع يده إلى الله. ومعرفة الجارية تقوم مقام لا إله إلا الله , بقي الإيمان بالجزء الثاني من شهادة التوحيد محمد رسول الله؛ لذلك قال لها النبي (من أنا؟ قالت أنت رسول الله , فتم الإيمان وتمت المعرفة. (يُحكى عن بعض أئمة السلف أنه سُئِل ولعله ابن المبارك رحمه الله: بم نعرف ربنا؟ قال نعرفه بأنه فوق سماواته مستوٍ على عرشه بائن من خلقه) [سبق] , شهادة عظيمة من رسول الله (لتلك الجارية " اعتقها فإنها مؤمنة " [سبق تخريجه].

(1/396)

يقول بعض شيوخ الأشاعرة إنه لا يتم إيمان العبد حتى يترك أربع كلمات , لا يسأل عن الله بأربع كلمات: لا يقول أين الله؟ لا يقول كيف الله؟ لا يقول متى هو؟ لا يقول كم هو؟ خلطوا خلطاً , الكلمة استعملها النبي (في ربه (جعلوا تركها من تمام الإيمان , أي المؤمن الكامل لا يسأل عن الله بأين؟ , هذا معنى كلامهم , خطأ فاحش لعل الحامل على هذا الجهل عدم الاطلاع على السنة؛ لأنهم أعرضوا عن السنة ولا يأخذون عقيدتهم من الكتاب والسنة , ولكن يأخذون من الأدلة العقلية. الإجابة عن هذه الأسئلة , أين الله؟ في السماء. لا يجوز السؤال عن الله بكيف لا عن ذاته ولا عن صفاته. ولو قال لك متى هو؟ يكون الجواب " هو الأول الذي ليس قبله شيء والأخر الذي ليس بعده شيء والظاهر الذي ليس فوقه شيء والباطن الذي ليس دونه شيء " [سبق تخريجه]. فلا يجوز السؤال عن الله بمتى ليس لأوليته بداية وليس لأجريته نهاية , وإذ قال لك كم؟ الجواب سورة الإخلاص. ... ومحل الشاهد (في السماء) إثبات علو الله؛ لأن رسول الله (أقر الجارية على الجواب بل شهد لها بالإيمان. في قوله تعالى {أأَمِنتُم مَّن فِي السَّمَاء .. {16} سورة الملك} , (في) إما بمعنى (على) كما قال كثير من أهل العلم واللغة , فيكون المعنى (أأمنتم من على السماء) أي فوق السماء , و (في) بمعنى (على) في مواضع كثيرة ليس في باب الأسماء والصفات فقط مثل { .. وَلَأُصَلِّبَنَّكُمْ فِي جُذُوعِ النَّخْلِ .. {71} سورة طه} , ولا يكاد يفهم أحدٌ أن الصلب يكون داخل النخل ولكن عليها , وقوله {ُقلْ سِيرُوا فِي الأَرْضِ ثُمَّ انظُرُوا كَيْفَ كَانَ عَاقِبَةُ الْمُكَذِّبِينَ} سورة الأنعام {11}} , أي على ظهرها , وليس هذا تأويل بل حروف الجر تتناوب , فهو تفسير لغوي.

(1/397)

والتفسير باللغة تفسير مقبول , إما أن تُفسر القرآن بالقرآن أو بالسنة ويسمى تفسير أثري , أو تفسير مفردات القرآن باللغة , والمرجع في ذلك أهل اللغة , وإنما التفسير المذموم التفسير بالرأي , الذين يزعمون أنهم يفسرون (استوى) بالملك والسلطان والهيمنة , فهذا تفسير بالرأي لا يوافق اللغة ولا يوافق النصوص الواردة في الكتاب والسنة , لكن قول على الله بغير علم بالرأي. أو يكون المراد في الآية {أأَمِنتُم مَّن فِي السَّمَاء .. {16} سورة الملك} , العلو أي من في العلو. فالحديث نص في علو الله على كلا المعنيين , فلله العلو المطلق من كل وجه , له علو الذات (فوق جميع مخلوقاته) وعلو المنزلة والمكانة (ما يشعر به كل مؤمن في نفسه) وعلو القهر {وَهُوَ الْقَاهِرُ فَوْقَ عِبَادِهِ وَهُوَ الْحَكِيمُ الْخَبِيرُ {18} سورة الأنعام}. يؤخذ من الحديث في قصة الجارية أن العقيدة الإجمالية للعامي من المسلمين تكفي في حقه لا يطالب بالتفاصيل.
وقد ضل في هذا الباب خلق كثير من أهل الكلام حتى أقربهم إلى منهج السلف وهم الأشاعرة ضلوا في هذا الباب وباب الكلام ضلالاً مبيناً , فمن أنكر العلو فقد حُرِمَ الإيمان الصحيح وأنه لم يعرف ربه المعرفة الصحيحة.
والنفاة المعطلة يدخل فيهم دخولاً أولياً الجهمية ثم المعتزلة ثم الأشاعرة والماتوريدية معاً , الأشاعرة أحياناً يُطلَق عليهم المثبتة وليسوا من النفاة , وأحياناً يُطلق عليهم أنهم من النفاة؛ ذلك لأنهم يثبتون بعض الصفات إثباتاً صحيحاً وإن كان طريق الإثبات غير صحيح , يثبتون بالأدلة العقلية معرضين عن الأدلة النقلية , أي جاعلين الدليل العقلي هو الأصل والدليل النقلي إنما يُذكر من باب الاستئناس به والاعتضاد به لا من باب الاعتماد عليه , هذا من أخطائهم الطائشة.

(1/398)

والعقلانيون يردون الحديث المتواتر لمخالفته للعقل , والعجب كل العجب يروي محمد سرور زين العابدين أنه ضمّه قبل إحدى عشرة سنة (من تأريخ درس الشيخ رحمه الله) مجلس مع الدكتور الترابي - دليل في العقلانية والتجديد الجديد - يقول سمعه وهو يحكي نزول عيسى (أي الترابي) قال له زين العابدين كيف تنفي مسألة ثبتت بالأحاديث المتواترة؟ سؤال غريب من عقلاني يسأل زميله هذا السؤال , فكان جواب الدكتور الترابي: أنا لا آخذ الأحاديث بأسانيدها حتى تعرض على العقل , وهذا الحديث يخالف العقل فهو مردود على الرغم أنه متواتر. ما هو الموقف الذي اتخذه محمد سرور زين العابدين بعد ذلك من الترابي؟ تبجيل وتعظيم واعتراف له أنه زعيم من الزعماء المصلحين الذين يسعون في إقامة الدولة الإسلامية فوق كل أرض وتحت كل سماء , بالرغم من هذا الإلحاد كله , بمعنى ليس بينهم الولاء والبراء طالما خالفوا الحكام الجالسين على الكراسي وخرجوا عليهم ويريدون إسقاطهم ليقيموا دولة إسلامية عامة تحت راية واحدة , طالما يسعون في هذا فهم أصدقاء يروي هذه القصة محمد سرور في عام 1400 هـ. والعقلانيون الجدد كلهم ينكرون الأحاديث ويردونها ما لم توافق العقل؛ لذلك كثير من الأحاديث التي يخبر بها الرسول (من الأمور الغيبية مردودة عندهم كحديث المهدي وكحديث الدجال ونزول عيسى (. قبل أن يقيموا تلك الدولة المزعومة , ما معنى الإيمان عندهم بالرسول (؟! على طلاب العلم أن يُحصنوا أنفسهم بدراسة الكتاب والسنة , وأن يُقللوا من مطالعة ما يصدر من تلك الجهة وإن سَمّوا ما يصدرون السنة أو البيان أو أو ..

(1/399)

, ابتعدوا حتى تثبتوا لا يشوشوا عليكم , وللترابي كتاب جديد (تجديد الفكر الإسلامي) الفكر الإسلامي الدين الإٍسلامي , الدين الإسلامي تقادم مع الزمن وبليَ وبحاجة إلى تجديده , ليستُ أدري متى ينتهون من هذا التجديد ومتى يُطبَق هذا التجديد؟! هراء كلام يُضَل به الشباب وإلا هم يعلمون من صميم قلوبهم أنهم لن يفعلوا شيئا أبداً , ويعلمون تماماً أنه ليست هناك دولة يقيمونها وليست فيهم أهلية وكفاءة لنيل الإمامة , نيل الإمامة بالعلم والإيمان الصحيح والصبر الجميل على الأذى في سبيل الله.


إثبات معية الله لخلقه وأنها لا تنافي عُلوه فوق عرشه: - العقيدة الواسطية الجامي

العقيدة الواسطية للشيخ محمد بن امان الجامي رحمه الله

إثبات معية الله لخلقه وأنها لا تنافي عُلوه فوق عرشه:

(1/400)

وَقَوْلُهُ: (أَفْضَلُ الإِيمَانِ أَنْ تَعْلَمَ أَنَّ اللهَ مَعَكَ حَيْثُمَا كُنْتَ). حَدِيثٌ حَسَنٌ. وَقَوْلُهُ: (إِذَا قَامَ أَحَدُكُمْ إِلَى الصَّلاةِ؛ فَلاَ يَبْصُقَنَّ قِبَلَ وَجْهِهِ، وَلاَ عَنْ يَمِينِهِ؛ فَإِنَّ اللهَ قِبَلَ وَجْهِهِ، وَلَكِنْ عَنْ يَسَارِهِ، أَوْ تَحْتَ قَدَمِهِ). مُتَّفَقٌ عَلَيْهِ، وَقَوْلُهُ صلى الله عليه وسلم: (اللهُمَّ رَبَّ السَّمَوَاتِ السَّبْعِ وَالأَرْضِ وَرَبَّ الْعَرْشِ الْعَظِيمِ، رَبَّنَا وَرَبَّ كُلِّ شَيْءٍ، فَالِقَ الْحَبِّ وَالنَّوَى، مُنْزِلَ التَّوْرَاةِ وَالإِنْجِيلِ وَالْقُرْآنَ، أَعُوذُ بِكَ مِنْ شَرِّ نَفْسِي وَمِنْ شَرِّ كُلِّ دَابَّةٍ أَنْتَ آخِذٌ بِنَاصِيَتِهَا، أَنْتَ الأَوَّلُ فَلَيْسَ قَبْلَكَ شَيْءٌ، وَأَنْتَ الآخِرُ فَلَيْسَ بَعْدَكَ شَيءٌ، وَأَنْتَ الظَّاهِرُ فَلَيْسَ فَوْقَكَ شَيْءٌ، وَأَنْتَ الْبَاطِنُ فَلَيْسَ دُونَكَ شَيْءٌ؛ اقْضِ عَنِّي الدَّيْنَ وَأَغْنِنِي مِنَ الْفَقْرِ). رِوَايَةُ مُسْلِمٌ. وَقَوْلُهُ صلى الله عليه وسلم لَمَّا رَفَعَ الصَّحَابَةُ أَصْوَاتَهُمْ بِالذِّكْرِ: (أَيُّهَا النَّاسُ! أرْبِعُوا عَلَى أَنْفُسِكُمْ؛ فَإِنَّكُمْ لاَ تَدْعُونَ أَصَمَّ وَلاَ غَائِبًا، إِنَّمَا تَدْعُونَ سَمِيعًا بَصِيرًا قَرِيبًا. إِنَّ الَّذي تَدْعُونَهُ أَقْرَبُ إِلَى أَحَدِكُمْ مِنْ عُنُقِ رَاحِلَتِهِ). مُتَّفَقٌ عَلَيْهِ.

(1/401)

* «أفضل الإيمان: أن تعلم أن الله معك حيثما كنت» / الإيمان يتفاوت والمؤمنون يتفاوتون في إيمانهم؛ لأن الإيمان يزيد وينقص يضعف ويقوى , وأفضل الإيمان أن يصل العبد إلى درجة اليقين وشدة المراقبة , أي يعلم أن الله معه لا يغيب عنه حيثما كان , ويصل الإنسان لدرجة الإحسان والقيام بأداء ما افترض الله عليه وهو أول ما يتقرب العبد إلى الله وأحب ما يتقرب العبد إلى الله , وما افترض الله عليه يشمل الأفعال والتروك , الأفعال كأداء الواجبات العينية والكفائية وهي كثيرة , ليست الأركان المعروفة كأركان الصلاة والصيام فقط , بل جميع ما أمر الله به ودل الأمر على الوجوب من أداء ما فرض الله عليك , والتروك من ترك جميع المنكرات المحرمة. ثم الإكثار من النوافل سواء نوافل الصلاة والصيام والإطعام والحج والعمرة وغير ذلك , فإذا فعل ذلك أحبه الله " .. فإذا أحبه الله كان سمعه الذي يسمع به وبصره الذي يبصر به .. " [أخرجه البخاري عن أبي هريرة (برقم (6502)] , هكذا يتدرج المرء إلى أن يصل لدرجة الإحسان وشدة المراقبة أو صدق المراقبة , بمعنى هذه الوَلاية , والوَلاية أمر مكتسب , فرقٌ بين الوَلاية والنبوة , النبوة بالاجتباء والاختيار والاصطفاء من عند الله سبحانه ولكن الوَلاية بالعمل , يصل العبد إلى درجة الوَلاية الصادقة بالإيمان الصادق والعمل الصالح والمواظبة على ذلك مع الالتجاء إلى الله بالثبات. والوَلاية ليست بيوت معينة , بيت الحسن بيت الحسين بيت الغضنفر , إنما بالإيمان والعمل , قد يكون الوالد ولياً ويُنجب فاسقاً وقد تنعكس القضية؛ لذلك لا عبرة بالأصل والفصل ولا الجنس ولا النسب , ولكن المسألة أساسها راجع إلى توفيق الله.

(1/402)

لا يغيب الرب سبحانه عن ذهنه ويذكره بلسانه وقبل ذلك يذكره بقلبه , وذكر القلب أفضل من ذكر اللسان وإن اجتمعا أفضل وأفضل , فإذا وصل لهذه الدرجة يستحي من ربه أن يراه حيث نهاه أو يفتقده حيث أمره , يكون بينه وبين ارتكاب المعاصي صغائرها وكبائرها والموبقات ومحقرات الذنوب , ومحقرات الذنوب أخطر؛ لأن الإنسان قد يبادر بالتوبة إذا ارتكب معصية واضحة , لكن قد يستخف بمحقرات الذنوب كبعض النظرات وكالكذب الذي يسميه بعض الناس اليوم الكذب الأبيض , هذه المحقرات لا ينبغي للإنسان أن يتساهل فيها.

* «إذا قام أحدكم للصلاة فلا يبصقن قِبل وجهه .. » / تعظيماً واحتراماً لربه سبحانه الذي يناجيه , ولا عن يمينه احتراماً للمَلك الذي على يمينه الذي يكتب الخير , ثم علل ذلك بقوله " فإن الله قِبل وجهه " فالله قِبل وجه المصلي كما يليق به , أما بذاته فهو فوق عرشه فهو قِبل وجه المصلي؛ لأن المصلي يناجيه , ومن تناجيه فهو قِبل وجهك وإن لم يكن ذلك بلازم.
* ولكن عن يساره أو تحت قدمه: هذه آداب إن كنت في الصلاة ولم تتمكن أن تزيل البصاق أو المخاط بشيء كالمنديل واضطررت إلى البصق كأن كنت خارج المسجد مثلاُ لا ينبغي أن تبصق بين يديك قِبل وجهك ولا عن يمينك لكن عن يسارك أو تحت قدميك , هذه من الآداب التي ينبغي مراعاتها للمصلي الذي يناجي ربه سبحانه وتعالى.

(1/403)

قال شيخ الإسلام في الرسالة الحموية: أن الحديث حق على ظاهره , وهو سبحانه فوق العرش وهو قِبل وجه المصلي , بل هذا الوصف يثبت للمخلوقات (قِبل وجه المصلي: لا بذاته ولكن بالمعنى الذي فهمناه من المعية العامة , ولكن تلك المعية هنا تزداد خصوصية بسبب المناجاة؛ لأنك عندما تناجي الله سبحانه فإنك تخاطبه {إِيَّاكَ نَعْبُدُ وإِيَّاكَ نَسْتَعِينُ {5} سورة الفاتحة} , تخاطب بكاف الخطاب للحاضر , لم تقل (إياه نعبد وإياه نستعين)؛ لأن الله قِبل وجهك فأنت تخاطبه , فلا يليق أبداً أنك تناجيه وتخاطبه أن تبصق قِبل وجهك). وقال شيخ الإسلام: فإن الإنسان لو أنه يناجي السماء أو يناجي الشمس والقمر لكانت السماء والشمس والقمر فوقه وكانت أيضا قِبل وجهه [ص (107)]. (لو جعل يخاطب الشمس أيتها الشمس أيتها الآية العظيمة التي تضيء الدنيا وحدها , تكون الشمس قِبل وجهه بسبب هذا الخطاب وهذه المناجاة لا بذاتها , لم تنزل من كبد السماء حتى تكون بين يديه , لكن بالمعنى المعنوي لا بالمعنى الحسي؛ لأنه خاطبها ووصفها بصفاتها الخاصة). ما بين القوسين تعليق الشيخ الجامي رحمه الله.

* «اللهم رب السماوات السبع ... » / خالق السماوات السبع وموجدها ومربي من فيها , ورب الأرض خالق الأرض وموجدها , ورب * العرش العظيم: أعظم مخلوق من مخلوقات الله.
* منزل التوراة والإنجيل والقرآن: هذا جاء من باب التمثيل لا من باب الحصر وإلا فإن الزبور منزل أيضاً وبعض الصحف لبعض الأنبياء عليهم السلام.
* أعوذ بك من شر نفسي: ليثبت لنا رسول الله (أن الإنسان في نفسه شر , يستعيذ أولاً قبل كل شيء من شر نفسه قبل أن يستعيذ من العدو الخارجي.
* دابة: كل ما يدب على وجه الأرض سواء كان يمشي على رجلين أو أربع أو على بطنه.
* آخذ بناصيتها: نواصي العباد ونواصي الدواب بيد الله , فالإنسان نفسه بيد الله , والكون كله بيد الله في قبضته كما يليق به سبحانه.

(1/404)

* أنت الأول: إثبات أسمائه (الأولِ والآخرِ والظاهرِ والباطنِ , بالكسر إذا اُعتبِرت بدل أو عطف بيان) أو (الأولَ والآخرَ والظاهرَ والباطنَ) يعني بتقدير أعني الأول .. جائز لك أن تنصب ولك أن تخفض , وقد فسرها النبي (بما لا يدع مجالاً للرأي , ماذا يقول القائل بعد هذا التفسير إذا قال النبي (" أنت الأول فليس قبلك شيء .. " يجب الإذعان لهذا التفسير ولا يُلتفَت إلى ما يقوله علماء الكلام إن كان لهم قول. الأول: بلا ابتداء , وفسر معنى الأول الذي ليس قبله شيء , وهذا الاسم عبّر عنه علماء الكلام بالقديم , والقديم ليس من أسماء الله , والأول أبلغ من القديم؛ لأن القديم قد يُطلَق على القِدم المطلق الأول الذي ليس قبله شيء , وقد يطلق على القِدم النسبي كالعرجون القديم , إذا جاء عرجون هذا العام عرجون العام الماضي والذي قبله يقال له القديم , أي بالنسبة للعرجون الجديد الحادث؛ لذلك الأول أبلغ من القديم , وإن كان من باب الإخبار يُتوسع بالتعريف بالقديم والصانع والمريد والمتكلم , هذه الألفاظ قد يُتسامح أو يُتوسع في التعريف بها من دون اعتقاد أنها أسماء لله , ويقال باب الإخبار أوسع من باب الأسماء والصفات [مجموع الفتاوى (6/ 142 - 143) , بدائع الفوائد لابن القيم (1/ 161)].
أنت الآخر: بلا نهاية. الظاهر: لأنه فوق جميع المخلوقات. الباطن: أي بالإحاطة الذي بطن الأمور كلها وعلم كل شيء , وهذا يشير إلى المعية العامة وهي معية العلم.
* اقضِ عني الدين واغنني من الفقر: بعد هذا التوسل والثناء العظيم طلب هذا الطلب.

* «أيها الناس أربعوا على أنفسكم .. » / ارفقوا بأنفسكم واخفضوا أصواتكم.

(1/405)

* سميعاً: الذي أحاط بسمعه جميع المسموعات. ... *بصيراً: الذي أحاط ببصره جميع المبصَرات. ... * قريباً: ليس بغائب , وقرب الله ومعيته معية العلم. ... * عنق راحلته: كناية عن قربه منكم.
رفع الصوت إنما يُشرَع في مواطن معينة كرفع الصوت بالقراءة للإمام أو رفع الصوت بالأذان والإقامة أو التبليغ خلف الإمام إذا احتيج لمن يُبلغ أو لتبلغ الدرس والوعظ والإرشاد , وإلا إنسان عادي ليس في هذه المواطن لا ينبغي له أن يرفع صوته بالدعاء ولا الذكر , بل رفع الصوت في المساجد ممنوع , وكان عمر (في مسجد الرسول (يهدد بالضرب من يرفع صوته , وإذا جاء أعرابي يناجي أعرابياً في المسجد إن كان من أهل البلد يؤدبه وإن كان غريباً يسامحه وينصحه. [أخرجه البخاري عن السائب بن يزيد عن عمر (برقم (470) , باب رفع الصوت في المساجد].

إثبات رؤية المؤمنين لربهم يوم القيامة:
قَوْلُهُ: (إِنَّكُمْ سَتَرَوْنَ رَبَّكُمْ كَمَا تَرَوْنَ الْقَمَرَ لَيْلَةَ الْبَدْرِ، لاَ تُضَامُونَ فِي رُؤْيَتِهِ، فَإِنِ اسْتَطَعْتُمْ أَن لاَّ تُغْلَبُوا عَلَى صَلاةٍ قَبْلَ طُلُوعِ الشَّمْسِ وَصَلاةٍ قَبْلَ غُرُوبِهَا؛ فَافْعَلُوا). مُتَّفَقٌ عَلَيْهِ.

(1/406)

* «إنكم سترون ربكم كما ترون القمر ليلة البدر .. » / من الأحاديث المتواترة تواتراً لفظياً كما صرح بذلك كثير من أهل الحديث , أي بلغ من القوة والمتانة , علماً بأنه لا يُشترط أن يكون الحديث متواتراً في إثبات صفات الله ولا في الأحكام , وشرط الاحتجاج بالأحاديث -سواء كان ذلك في باب الأحكام أو العقيدة - الصحة والثبوت، لكن إن وُجِدَ متواتر فهو أقوى. هذه الرؤية تقع في الدار الآخرة في موضعين اثنين , تقع في عرصات القيامة وهذه الرؤية محل خلاف بين أهل العلم في كونها هل هي خاصة بالمؤمنين أو تثبت للكفار والمنافقين مع المؤمنين؟ ومثل هذا الخلاف لا يقال إنه خلاف في باب العقيدة؛ لأنهم لم يختلفوا في إثبات الرؤية وإنما مَن الذين يتمتعون بالرؤية؟ والموضع الثاني في الجنة. ورجح الحافظ ابن حجر رحمه الله الخصوصية وأنها خاصة بالمؤمنين كالتي في الجنة , ويُوجه هذا الترجيح أن الله سبحانه قادر أن يخص المؤمنين بالرؤية وإن كانوا هم والكفار والمنافقون مجتمعون جميعاً في عرصات القيامة كما " خصهم بالسجود؛ لأن " المؤمنين إذا رأوا ربهم يسجدون , فيذهب المنافقون والكفار ليسجدوا فتصير ظهورهم طبقاً واحداً ولا يستطيعون أن يميلوا " [أخرجه البخاري عن أبي سعيد (برقم (4919)] , هكذا خص المؤمنين بالسجود في عرصات القيامة عند رؤية الرب , فالاستدلال بالعمومات لا يمنع دعوى الخصوصية؛ لأن هذه نعمة عظيمة ينبغي أن تكون خاصة بالمؤمنين , أما في الجنة فهي خاصة بالمؤمنين.

(1/407)

وهذه الرؤية على الرغم من أن الأحاديث فيها متواترة أنكرها كثير من علماء الكلام كالمعتزلة وغيرهم من غلاة علماء الكلام , والأشعرية يثبتون رؤية بغير مقابلة , يريدون بذلك التهرب من إثبات علو الله لا يؤمنون بأن الله في العلو وأن الله في سماواته مستوٍ على عرشه , هذه العقيدة لا تثبتها الأشاعرة مع وضوح وكثرة الأدلة من الكتاب والسنة , لما تورطوا في إنكار العلو والاستواء وآمنوا تقليداً بإثبات الرؤية اضطربوا كيف يثبتون؟ قالوا نثبت رؤية بلا مقابلة , منهم من يقول يراه المؤمنون بجميع أجسادهم أي من جميع الجهات , - قول على الله بغير علم - وهو قول باطل.

(1/408)

والصحيح إن الرائي يرى ربه من فوقه , فالله سبحانه يُشرف على أهل الجنة من فوقهم ويسلم عليهم {سَلَامٌ قَوْلاً مِن رَّبٍّ رَّحِيمٍ {58} سورة يس} , ويضحك لهم , فيرفعون رؤوسهم كلٌ في موضعه فيرى ربه دون أن يكون هناك ازدحام وتلاصق ودون أن يكون هناك ظلم فلا يظلم بعضهم بعضاً في محاولة الرؤية؛ لذلك شبه النبي (هذه الرؤية في أنها تثبت في العلو وفي وضوحها وحقيقتها وأنها رؤية حقيقية وثابتة شبه هذه الرؤية برؤية القمر ليلة البدر وبرؤية الشمس ليس دونها سحاب , أي الناس تؤمن بأن رؤية الشمس رؤية حقيقية ورؤية القمر أيضاً رؤية حقيقية وأنها واضحة وثابتة جداً ولا يحصل بين أهل الدنيا جميعاً زحام أو تضرر أو ظلم بعضهم بعضاً عند الرؤية , بل كلٌ يرفع رأسه حيث كان فيرى القمر والشمس فوقه وهما آيتان من آيات الله ومن مخلوقاته , هكذا يُقرب رسول الله (هذا المعنى ويقرره في النفوس بهذا التشبيه بتشبيه الرؤية بالرؤية , فالتشبيه بين رؤيتين وتلك الرؤيتين صفة أو عمل للرائي المخلوق وليس في ذلك تشبيه المرئي بالمرئي , ليس في ذلك تشبيه رب العالمين بالمخلوق الذي هو القمر والشمس , ولكن تشبيه رؤية المؤمنين ربهم في الجنة وفي عرصات القيامة برؤية الناس جميعاً الشمس والقمر , فليس هناك أدنى شبه أبداً في أن الحديث يشير إلى تشبيه المرئي بالمرئي؛ لأن تشبيه الله بخلقه كفر والحديث لا يدل على هذا المعنى الباطل.
* لا تضامون: تضامون بالتشديد من الضم , أي لا يحصل انضمام بعضكم إلى بعض بسبب الزحام , وبالتخفيف أي لا يلحقكم الضيم وظلم بعضكم بعضاً من الزحام.

(1/409)

* فإن استطعتم أن لا تغلبوا .. : أي حاولوا وجاهدوا أنفسكم على المواظبة على صلاة الصبح في جماعة وعلى صلاة العصر في جماعة , وميزتهما أنهما محل اجتماع الملائكة واقترابهم. وعلى كل هما صلاتان عظيمتان جداً والمواظبة عليهما في الجماعة مما يُرجى أن يكون سبباً في دخول الجنة والتمتع بتلك النعمة التي لا مثيل لها النظر إلى وجه الله , حتى يصبح جميع النعيم في الجنة لا شيء إذا رُزِقَ العبد النظر إلى وجه ربه , مما يساعد على ذلك طاعة الله بصفة عامة والمحافظة على الصلاتين بصفة خاصة.

(1/410)

فالحديث يدل على العلو والفوقية , ولا يزال الرب في علوه مطلقا حتى في حال نزوله وحتى في حال مجيئه يوم القيامة لفصل القضاء فهو لا يزال في علوه , ليس لأحد أن يقول كيف نجمع بين النزول وبين العلو وبين المجيء وبين العلو؟ وهذه المحاولة ينبغي أن تتوجه إلى نزول المخلوق ومجيء المخلوق , أما نزول الرب الذي لا نعلم كيفيته ومجيء الرب الذي لا نعلم كيفيته , طالما أخبر الرب سبحانه أنه سيأتي يوم القيامة لفصل القضاء وأخبر النبي (بذلك وأخبر النبي (أيضاً عن النزول , إذن نؤمن بهذه النصوص كلها دون أن نبحث عن الكيفية؛ لأن البحث عن كيفية صفات الرب سبحانه محاولة للإحاطة , فالمخلوق عاجز كل العجز أن يحيط بالخالق لا بذاته ولا بصفاته ولا بقضائه ولا بقدره , {وَمَا أُوتِيتُم مِّن الْعِلْمِ إِلاَّ قَلِيلاً {85} سورة الإسراء} , هذا العلم القليل تفهم به معاني الصفات فقط دون كيفيات الصفات , أي كما عجزنا عن إدراك كيفية الذات وهذا العجز لم يمنعنا من الإيمان بالله كذلك عجزنا عن إدراك حقائق الصفات لا يحول بيننا وبين الإيمان بتلك الصفات؛ لأن هذا من الغيب ومن صفات المؤمنين الذين يؤمنون بالغيب , ويحكى عن أبي بكر الصديق (إن صح عنه وإن كان صحيح المعنى (العجزُ عن الإدراكِ إدراكٌ) , عجزك عن إدراك ذات الرب وعن إدراك صفات الرب إدراك؛ لأنك وقفتَ عن حدك , فمن عرف نفسه عرف ربه , إذا عرفتَ نفسك أنك عاجز لن تستطيع أن تحيط بالله قد عرفت قدرك وقدر علمك , هذا هو العقل والمنطق السليم , ومحاولة الإدراك أي محاولة الإحاطة بالله تُنتج أحد أمرين: التشبيه بأن يقول أنا لا أدرك ولا أعقل إلا ما أدرك من المخلوق إذن نزوله كنزول المخلوق وسمعه كسمع المخلوق وبصره كبصر المخلوق أو يقول طالما عجزتُ عن الإدراك إذن ظاهر هذه النصوص غير مراد فيقع في التعطيل ثم النفي فيهلك.

(1/411)

فالسلامة أن تسلم لله ولرسوله (ولا يسلم في دينه عقيدة وشريعة إلا من سلم لله سبحانه ثم سلم لرسوله الأمين على وحيه (, ولا يبحث عن مصدر ثالث أبداً , وإن شئت جعلتها المصدر الوحيد الوحي؛ لأن الوحي يشمل الكتاب والسنة.

موقف أهل السنة من الأحاديث التي فيها الصفات الربانية:
إِلَى أَمْثَالِ هَذِهِ الأَحَادِيثِ الَّتِي يُخْبِرُ فِيهَا رِسُولُ اللهِ صلى الله عليه وسلم عَن رَّبِهِ بِمَا يُخْبِرُ بِهِ؛ فَإِنَّ الْفِرْقَةَ النَّاجِيَةَ أَهْلَ السُّنَّةِ وَالْجَمَاعَةِ يُؤْمِنُونَ بِذَلِكَ؛ كَمَا يُؤْمِنُونَ بِمَا أَخْبَرَ اللهُ بِهِ فِي كِتَابِهِ؛ مِنْ غَيْرِ تَحْرِيفٍ وَلا تَعْطِيلٍ، وَمِنْ غَيْرِ تَكْيِيفٍ وَلاَ تَمْثِيلٍ؛ بَلْ هُمُ الْوَسَطُ فِي فِرَقِ الأُمَّةِ؛ كَمَا أَنَّ الأُمَّةَ هِيَ الْوَسَطُ فِي الأُمَمِ.

* «إلى أمثال هذه الأحاديث .. » / يشير رحمه الله إلى أن الأحاديث الواردة في هذا الباب كثيرة وليست هذه المذكورة فقط في باب الصفات , وهذه الأحاديث لا يُشترط فيها التواتر كما قلنا , اشتراط التواتر في باب العقيدة دون اشتراط التواتر في باب الأحكام تفرقة قام بها أول من قام المعتزلة ثم تدرجوا إلى نفي الأحاديث كلها ثم إلى إنكار دلالة القرآن؛ بدعوى أنها دلالة لفظية ظنية , هكذا تدرجوا إلى أن قضوا على نصوص الكتاب والسنة في هذا الباب وجعلوا العمدة الدليل العقلي.


مكانة أهل السنة والجماعة بين فِرق الأمة: - العقيدة الواسطية الجامي

العقيدة الواسطية للشيخ محمد بن امان الجامي رحمه الله

مكانة أهل السنة والجماعة بين فِرق الأمة:
فَهُمْ وَسَطٌ فِي بَابِ صِفَاتِ اللهِ سُبْحَانَهُ وَتَعَالَى بَيْنَ أهْلِ التَّعْطِيلِ الْجَهْمِيَّةِ، وَأَهْلِ التَّمْثِيلِ الْمُشَبِّهَة؛ ِ
وَهُمْ وَسَطٌ فِي بَابِ أَفْعَالِ اللهِ بَيْنَ الْجَبْرِيَّةِ وَالْقَدَرِيَّةِ.
وَفِي بَابِ وَعِيدِ اللهِ بَيْنَ الْمُرْجِئَةِ (وَ الْوَعِيدِيَّةِ مِنَ الْقَدَرِيَّةِ وَغِيْرِهِمْ.

(1/412)

وَفِي بَابِ أَسْمَاءِ الإِيمَانِ والدِّينِ بَيْنَ الْحَرُورِيَّةِ وَالْمُعْتَزِلَةِ، وَبَيْنَ الْمُرْجِئَةِ وَالْجَهْمِيَّةِ.
وَفِي أَصْحَابِ رَسُولِ اللهِ صلى الله عليه وسلم بَيْنَ الرَّافِضَةِ وَ الْخَوَارِجِ.

* «فهم وسط في باب صفات الله بين أهل التعطيل .. » / الأمم السابقة كاليهود والنصارى فقدوا الاعتدال , منهم من مال إلى الغلو الضار بعقيدتهم ودينهم بأن غلوا بالأنبياء وفي صالحيهم والرهبان واعتقدوا في المخلوقين علم الغيب والنفع والضر واعتقدوا الوساطة بين العباد وبين الله وهؤلاء هم النصارى. ومنهم من مال للتفريط وهو التبسيط وهم اليهود." وقد أخبر النبي (أن هذه أمة تتبع سنن من كان قبلها حذو القذة بالقذة " [أخرجه البخاري عن أبي سعيد (برقم (3456) ومسلم برقم (2669)] , وُجِدَ من غلا في بعض الصالحين أو في من يدعي الصلاح فوقف موقف النصارى بأن ينسب النفع والضر إلى بعض الصالحين أو يعتقد أنهم يعلمون الغيب فيطلبون منهم الشفاعة من الآن , وما يجري الآن في بعض الأقطار من الغلو في الصالحين كالغلو بعبد القادر , ومن يدعون أنه صالح وهم لا يعلمون كالبدوي أو كالغلو في بعض الأضرحة , وقد لا يكون فيها أحد لا صالح ولا طالح كالغلو في الضريح الذي يُسمى ضريح الحسين , كل هذا تشبه بالنصارى , وهذا أمر جارٍ إلى يوم الناس هذا من الشرك الصارخ إلا من القليل النادر من أهل السنة والجماعة وهم قلة بين ذلك الجمهور ولا صوت يُسمع , وصوتهم قد يكون له تأثير ولكن ضئيل؛ نظراً لقلة عددهم وكثرة المخالفين وكثرة المشجعين لأهل البدع من المنتسبين إلى العلم , لابد من وقوع ذلك ليصدق قوله (" ما من عام إلا والذي بعده شر منه " (تقدم) , , ولكن هذا لا يجعلنا نيأس؛ لأن النبي (أخبر بأنه " لاتزال طائفة منصورة على الحق لا يضرهم من خذلهم ولا من خالفهم حتى يأتي أمر الله " [سبق تخريجه] وهم الفرقة الناجية الطائفة المنصورة.

(1/413)

وكما وُجِدَ في هذه الأمة أهل الغلو وُجِدَ أهل الجفاء كالشيوعيين والماركسيين والعلمانيين الذين يحاولون لو استطاعوا إطفاء نور الله والقضاء على الإسلام , تقتيلهم للعلماء ومعاداتهم وتشويه سمعتهم , هذا تشبه باليهود. والأمة المحمدية وسط لا غلو ولا جفاء تؤمن بجميع الرسل { .. لاَ نُفَرِّقُ بَيْنَ أَحَدٍ مِّن رُّسُلِهِ .. {286} سورة البقرة} , هذا ما امتازت به الأمة المحمدية عدم الغلو وعدم الجفاء وعدم التفريق بين الرسل من آدم إلى آخرهم محمد عليهم الصلاة والسلام يؤمنون بالجميع بدون غلو ولا جفاء إلا من أشرنا إليهم من بعض الجهال الذين يقعون بالتشبه. هذه الأمة توصف بأنها كاملة الكمال النسبي؛ لأن الكمال المطلق لله تعالى كما يحصل كمال للرسل وأتباعهم وهو الكمال النسبي بالنسبة لغيرهم من المخالفين للرسل , كذلك أهل السنة والجماعة متوسطون بين فرق الأمة المبتدعة التي انحرفت عن الصراط المستقيم , وهذه الفرق ليس معنى أنها انحرفت عن الصراط المستقيم أنها كافرة؛ لأن الانحراف والإلحاد والزيغ قد يكون كفراً وقد يكون ما دون الكفر وهذه الفرق منها ما يصل لدرجة الكفر والخروج عن الملة كالجهمية وغلاة الرافضة والباطنية من القرامطة والفلاسفة؛ لأن الباطنية أنواع وفِرق , باطنية الصوفية وباطنية الفلاسفة وباطنية أهل الكلام , جميع الباطنية خرجوا عن الإسلام؛ لأن الباطنية تؤول الأحكام نفسها كما تؤول الصفات , أما الفرق الأخرى تتفاوت في الضلال ولكنها تُعدّ من الفرق المنتسبة للإسلام , أي لم تخرج من الانتساب للإسلام كالمعتزلة والأشاعرة والمرجئة والماتوريدية والجبرية , وإن كان يأتي التفصيل في كل من المرجئة (لا يوجد كلام عنها في المادة الصوتية) والجبرية؛ لأن منهم من يكفر ومنهم من لا يكفر.

(1/414)

ومن المفيد لطلاب العلم دراسة الفرق , كون طالب العلم يعرف أهل السنة والجماعة ومنهجهم فقط ولا يعرف الفرق الأخرى يصدق عليه أنه ممن استبان سبيل المؤمنين وجهل سبيل المجرمين وهذا نقص خصوصاً في هذا الوقت ينبغي الاطلاع على كتب الفرق , وأقرب كتاب في الفرق ولعله أسلم نوعا ما (اختلاف المصلين) لأبي الحسن الأشعري , وإذا كان يصعب عليه أن يستفيد منه وحده ليستعن بالله ثم بمن هو أعلم منه ليعرف الفرق من باب:
عرفت الشر لا للشر لكن لأتقيه ... ومن لم يعرف الشر من الخير وقع فيه
وإنما لبّس المهيجون على شبابنا؛ لأن شبابنا يعرفون سبيل المؤمنين فقط ولا يعرفون شيئا عن سبيل المجرمين , ونشأوا في الخير والإيمان والإسلام متمسكين ملتزمين وجاءهم الشر وأحاط بهم من كل جانب فلم يستطيعوا التخلص من هذا الشر الذي جاءهم , وجاء المهيجون فأثروا في كبار الطلبة , فجعل كبار الطلبة الآن يهيجون صغار الطلبة , هذا ما نعيشه اليوم والله المستعان!

(1/415)

وأهل السنة والجماعة هم العاملون بالسنة والمتبعون للجماعة الأولى , السنة هنا الطريقة والهدي , أي الذين يتبعون سنة النبي (وهديه وطريقته ويقتدون بالجماعة التي اجتمعت على الحق وهم سلف هذه الأمة أهل السنة والجماعة الذين اتبعوا السلف , يقال لهم أهل السنة والجماعة ويقال لهم السلفيون, وإن كانت للأسف في هذه الأيام يُطلِق بعض المغرضين أن لفظة السلفية بدعة , وهذا تجاهل بالواقع , لفظة السلفية والأثرية وأهل السنة والجماعة والدعوة , هذه الألفاظ ظهرت بعد أن ظهرت الفرق وإلا السلف الأول لا توجد عندهم هذه الألفاظ؛ لأنه لا يوجد من المسلمين إلا حزب واحد على الخط وهم الصحابة والتابعون , وبعد عصر التابعين حصل التفرق والجماعات , عند ذلك أطلقوا على من يتأسى بالصحابة والتابعين إن هذا أثري وهذا سلفي ومن أهل السنة والجماعة , وقيل للإمام أحمد رحمه الله لما امتُحِن في مسألة خلق القرآن ونفي الصفات قيل له إمام أهل السنة والجماعة , بمعنى هذه الألفاظ اصطلاحية اصطلح عليها الأولون عندما ظهرت الفرق , والتفريق الآن بين لفظة السلفية وأهل السنة إما تجاهل أو تفريق مغرض , ولا ينبغي التفريق بين هذه الاصطلاحات؛ لأنها اصطلِحت في وقت واحد. ذكر صاحب القاموس [(153)] يوجد في بغداد شارع يقال له شارع عبد الرحمن السلفي , بمعنى إن هذا المعنى كان معلوما من قبل منذ أن تفرقت الأمة , والأشاعرة من الخلف يثنون على السلف فيقولون:
وكل خير في أتباع من سلف ... وكل شر في ابتداع من خلف

(1/416)

وهذه النقطة أحب أن أقف عندها؛ لأنه يجري في هذه الأيام نوع من المغالطات تنفيراُ من لقب السلفية أو الأثرية أو أهل السنة والجماعة , ويذكرون أن من يتلفظ أو يدعو هذه الدعوى يُفرِّق بين المسلمين , عجباً هؤلاء هم المسلمون على الحق , السلفية تمثل الإسلام بمفهومه الصحيح , من خالف منهج السلف وعادى السلفيين يعادي المفهوم الصحيح للإسلام وهو (أي المنهج) لم يدعو إلى التفرق , وأساساً التفرق لابد منه , جاء القرآن ففرق الناس بين حزب الله وحزب الشيطان , وجاء محمد (وفرق بين الناس المؤمنين والكفار والمنافقين , افترقت الناس من دعوته (إلى هذه الفرق , والتفرق بهذا المعنى لابد منه , لكن كون أهل السنة تفرقت منهم فرق وقيل لمن بقي على الخط سلفي أو أثري أو من الفرقة الناجية , هذا هو الذي يُحَارب الآن وينبغي الثبات على هذا الخط ولا تغتر بكثرة الهالكين الذين خرجوا عن الخط ولا تستوحش بقلة السالكين الذين على الخط ولابد من ذلك. الحركيون يقولون من دخل المسجد فهو مسلم , وهذا غير صحيح في عهد النبي (المنافقون كانوا يدخلون المسجد ويصلون خلفه , هل هم مسلمون؟ دعوى نخرج للخارج ندعو الناس إلى الإسلام , إذا قيل له هل أنت تفهم الإسلام؟ قال أنا أدعوه وأُدخله المسجد وكفى.

(1/417)

إذا أدخلتهم المسجد على جهل , ماذا استفادوا من دعوتكم؟! لذلك تعلم أولاً قبل أن تكون تبليغياً , تعلم ثم بلغ وأوجد لهم سلفياً يجلس في المساجد ثم أدخلهم المساجد , السلفية منهج التربية بُني هذا المنهج على التربية وتعليم الناس معنى لا إله إلا الله وتعليم الناس نواقض لا إله إلا الله كما تعلمهم نواقض الوضوء , إذا أردت أن تدعو إلى الله ابدأ بنفسك ثم علم الناس (العلم قبل القول والعمل) [الباب العاشر من كتاب العلم , صحيح البخاري] تعلم ثم اخرج إلى الناس مع العمل لتدعوا الناس إلى الإسلام , الدعوة اليوم بالنسبة للمسلمين دعوة تصحيح وبالنسبة لغير المسلمين دعوة تأسيس , يوجد لدينا المسلمون وغير المسلمين , نصحح للمسلمين عقيدتهم وعبادتهم ومفهومهم للإسلام - المفاهيم الخاطئة كثُرت - جمهور المسلمين يحتاجون لدعوة تصحيح , فليس دخول المساجد هو الإسلام , بل الدعوة لا إله إلا الله وتعليمها ومعرفة معناها ونواقضها هذه الدعوة الصحيحة للإسلام.

(1/418)

في باب الأسماء والصفات الناس تفرقوا على ثلاث فرق: قوم زعموا أنهم لا يعقلون من نصوص الصفات إلا كما يعقلون في المخلوق وإن صفات الله كصفات المخلوق , سمعه كسمع المخلوق وبصره كبصر المخلوق استوائه كاستواء المخلوق ومجيئه كمجيء المخلوق إلى آخر الصفات , هؤلاء يقال لهم المشبهة , هذه المشبهة اليوم لا وجود لها بصفتها طائفة قائمة لها كيان ولها إمام ولها منهج ولها كتب لا توجد , ولكن عقيدتهم موجودة في بطون الكتب , وقد يوجد أفراد يشبهون, ولكن هناك تشبيه آخر وهو تشبيه المخلوق بالخالق وهذا هو الموجود بكثرة , يأتي هذا من الغلو في الصالحين بأن يُمنَح المخلوق علماً كعلم الله , يُعتقد في مخلوق أنه يعلم كل شيء يعلم بذات الصدور ويعلم الغيب , هذه فِرقة. والفرقة الثانية المعطلة وقعوا في أول الأمر لما سمعوا النصوص ظاهرها فيها تشبيه تُثبت صفات لله كصفات المخلوق لم يقفوا مثل المشبهة عند هذا الحد قالوا إذن لابد من التأويل؛ لأنه لا يليق بالله تعالى أن نصفه بسمع كسمع المخلوق وبصر كبصر المخلوق واستواء كاستواء المخلوق , إذن ما المخرج؟ المخرج أن يقال إن نصوص الصفات ظاهرها غير مراد لابد من تأويلها ثم تفرقوا , منهم من نفى الأسماء والصفات معاً فلم يثبتوا لله إلا الوجود المطلق وهم أتباع جهم بن صفوان يقال لهم الجهمية , ومنهم من أثبت لله الأسماء , أسماء جامدة لا تدل على المعاني , فالله سميع بلا سمع بصير بلا بصر قدير بلا قدرة عليم بلا علم هؤلاء هم المعتزلة , وفريق آخر فرّق بين الصفات قالوا يجب تأويل الصفات التي لا مجال إلى إثباتها بالعقل- لوجود السمع والخبر والنقل - لا تثُبت كالاستواء والمجيء والوجه واليدين وغيرها فلابد من تأويلها عندهم , أما الصفات العقلية التي يمكن أن يُدرك الإنسان بعقله كالقدرة والحياة والسمع والبصر وغيرها يجب إثباتها لكن بالدليل العقلي لا بالدليل النقلي , وهؤلاء هم الأشاعرة والماتوريدية.

(1/419)

لك أن تسأل هذه الطوائف التي ذكرتها هل هي موجودة حتى نتعلم ونعرف عنها شيء أو لا وجود لها؟ الجواب الجهمية بصفتها طائفة قائمة بنفسها لا وجود لها , لكن عقيدتها موجودة في بطون الكتب وطلاب العلم عُرضة أن يطلعوا على هذه الكتب. والمعتزلة فموجودة جميع فرق الشيعة كلهم على طريقة المعتزلة. كان الإمام الشوكاني رحمه الله على طريقة الاعتزال ولكن هداه الله ووفقه وشرح صدره فتاب كما أن أبا الحسن الأشعري كان معتزلياً ثم تاب , إذن المعتزلة موجودة , لا يقال إننا ننبش القبور ونتحدث عن قوم غير موجودين , بل طائفة قائمة موجودة وقوية ومنتشرة في العالم. أما الأشاعرة فهم الذين لهم الوجود الجماعي القوي في العالم الإسلامي فكتبهم بكثرة موجودة في الأسواق , والمنتمون إليها موجودون في جامعاتنا ومعاهدنا , إذن لابد من معرفة هذه العقيدة لئلا ينخدع الإنسان عندما يقرؤها؛ لأنهم يدّعون أنهم من أهل السنة والجماعة. والماتوريدية توجد حيث يوجد الحنفية فهي مرتبطة بالحنفية؛ لذلك أهل الهند وباكستان والمنطقة التي ينتشر فيها مذهب أبي حنيفة رحمه الله على طريقة الماتوريدية في الغالب الكثير وإن كانت توجد الأشاعرة ,. والأشعرية منتشرة في العالم كله , ولكن عندما حصل التجديد المبارك الأخير طهر الله هذه الجزيرة من هذه العقائد كلها , ولكننا اليوم نخاف كل الخوف أن تهجم بعض هذه العقائد على شبابنا من حيث لا يشعرون , اللهم سلم سلم.

(1/420)

أما الفرقة الثالثة والأخيرة أهل السنة والجماعة , بمعنى الذين يأخذون عقيدتهم من الكتاب والسنة مباشرة , أي يُثبتون لله ما أثبته لنفسه وما أثبت له رسوله (بالجملة أي بالمعنى دون البحث عن الحقيقة والكيفية والكُنه , يثبتون سمعاً يليق به وبصراً يليق به واستواءً يليق به و في كل ذلك يتلون قوله تعالى {لَيْسَ كَمِثْلِهِ شَيْءٌ وَهُوَ السَّمِيعُ البَصِيرُ {11} سورة الشورى} , أي يثبتون إثباتاً لا يصل إلى درجة التشبيه وينزهون تنزيهاً لا يصل إلى درجة التعطيل , هذا معنى الوسطية فلا يشبهون ولا يعطلون ولا يكيفون ولا يمثلون فيمسكون الخط الوسط فهو إثبات بلا تشبيه وتنزيه بلا تعطيل. نمثل بصفة الرحمة , كل من الجهمية والمعتزلة لا يثبتون والأشاعرة يؤولون يقولون معنى الرحمة إرادة الإحسان , أي يفسرون الصفة بلازمها , لازم الرحمة الإحسان ينفون الصفة ويثبتون اللازم , وأهل السنة يثبتون الصفة ولازمها , يثبتون الرحمة ويثبتون لازم الرحمة وهو الإحسان. واليد فسرت الأشاعرة بالقدرة وأهل السنة والجماعة يثبتون اليد صفة مستقلة والقدرة صفة مستقلة , لله يدان تليقان به { .. بَلْ يَدَاهُ مَبْسُوطَتَانِ .. {64} سورة المائدة} , { .. مَا مَنَعَكَ أَن تَسْجُدَ لِمَا خَلَقْتُ بِيَدَيَّ .. {75} سورة ص} , لله يدان تليقان به ليست اليد بمعنى القدرة أو بمعنى القوة أو بمعنى النعمة , بل صفة حقيقية كالقدرة تماماً. والعين ثابتة لله {تَجْرِي بِأَعْيُنِنَا .. {14} سورة القمر} , جاءت في القرآن بصيغة الجمع وبصيغة الإفراد وفصّل الحديث الآيتين وأثبت لله عينين , وأما الجمع {تَجْرِي بِأَعْيُنِنَا ..

(1/421)

{14} سورة القمر} , إنما جُمعت العين؛ لأنها أُضيفت إلى ضمير العظمة (نا) , ليس دائما ضمير الجمع يدل على الكثرة قد يدل على الكثرة وقد يدل على التعظيم , عندما تقرأ قوله تعالى {إِنَّا نَحْنُ نَزَّلْنَا الذِّكْرَ وَإِنَّا لَهُ لَحَافِظُونَ {9} سورة الحجر} هذه الضمائر يقال لها ضمير العظمة لا تدل على الكثرة , فالله سبحانه يخبر عن نفسه إما بضمير الإفراد {قُلْ هُوَ اللَّهُ أَحَدٌ {1} سورة الإخلاص} أو بضمير الجمع , ولكن لا يخبر عن نفسه بضمير التثنية؛ لأن التثنية نص في العدد , وضمير الجمع ليس نصاً في العدد قد يكون للعدد وقد يكون للتعظيم , هنا لما أُضيفت العين إلى ضمير العظمة ناسب الجمع فجُمعت , وجاءت بصيغة الإفراد { .. وَلِتُصْنَعَ عَلَى عَيْنِي {39} سورة طه} , لم يأتِ ذكر العين إلا هكذا في القرآن , وجاءت السنة فبينت؛ لأن السنة تبين وتفسر القرآن في قصة المسيح الدجال جاء إثبات العينين بالإشارة النبوية , عندما أخبر (عن المسيح الدجال بأنه أعور العين اليمنى كأن عينه عنبة طافية , فيه نقص والله موصوف بالكمال له عينان لا عين واحدة ولا جمع " وإن ربكم ليس بأعور " [سبق تخريجه] فالعين صفة والحفظ من لازم العين , والتفسير بالحفظ والرعاية تفسير باللازم , هذه طريقة الأشاعرة , وفسروا استواء الله على عرشه بالاستيلاء بمعنى المُلك , مالك العرش وسلطان العرش مستولٍ للعرش وله هيمنة على العرش. سلطان الله وملك الله وهيمنة الله ليست خاصة بالعرش جميع خلق الله تحت سلطانه وملكه , هذا تحريف للآية. عندما يخطر ببالك أو تسأل عن كيفية صفة من صفات الله تذكر قوله تعالى {لَيْسَ كَمِثْلِهِ شَيْءٌ وَهُوَ السَّمِيعُ البَصِيرُ {11} سورة الشورى}. والتفويض عند أهل السنة هو تفويض الكيفية والحقيقة وليس تفويض المعاني , المعاني معلومة. [شرح أصول اعتقاد أهل السنة للالكائي (3/ 402) , عقيدة السلف أصحاب الحديث للصابوني ص (14 - 15)].

(1/422)

* «فأهل السنة وسط بين هؤلاء الجهمية النفاة .. » / هم الذين المنسوبون للجهم رأس الفتنة الذي سُمِعَ منه لأول مرة في تأريخ الإسلام أن الله لم يتخذ إبراهيم خليلاً ولم يكلم موسى تكليماً , أي ينكر الخُلة والمحبة , فانتشرت الفِرق بعد ذلك فجاءت المعتزلة نفاة , ولكنهم أحسن حالا من الجهمية ثم الأشاعرة , ولفظة الجهمية بعد ظهور الفرق بعد عصر العباسيين إلى يومنا هذا تُطلق على كل من نفى أي صفة من صفات الرب , فتطلق الجهمية على المعتزلة والأشاعرة والماتوريدية , أي يتوسع أتباع السلف في إطلاق اسم الجهمية حتى على من دون الجهمية ممن وصفناهم بأنهم جهمية؛ لأنهم يجمعهم مطلق النفي فيطلقون على الجميع النفاة والمعطلة. أهل السنة بين هؤلاء وبين أهل التمثيل المشبهة الذين يشبهون صفات الله بصفات خلقه ويمثلون. والتشبيه والتمثيل بمعنى واحد وقد يكون التمثيل أدق من التشبيه؛ لأن التمثيل أن صفاته كصفات المخلوق , والتشبيه يقال صفاته تشبه صفات المخلوق , فرقٌ بين أن تكون صفاته مثل صفات المخلوق وصفاته تشبه صفات المخلوق. أما مشبهة الذات الذين شبهوا الله بذاته بذوات خلقه , هذه المشبهة وجدت في التأريخ ثم انقرضت وغير موجودة الآن إلا أن الذين يشبهون صفات الله بصفات خلقه هؤلاء لهم وجود , بل المعطلة أنفسهم مشبهة , كل من عطل صفات الباري ونفى فهو معطل مشبه في آن واحد , بمعنى أنه شبه أولاً ثم عطل ثانياً , وقد رد أهل السنة على الطائفتين {{لَيْسَ كَمِثْلِهِ شَيْءٌ وَهُوَ السَّمِيعُ البَصِيرُ {11} سورة الشورى} , وهكذا ينبغي أن يرد طالب العلم بهذه الآية , ليس كمثله شيء: لا في ذاته ولا في أسمائه ولا في صفاته ولا أفعاله ولا قضائه وقدره ولا في تشريعه , فهذه ترد على المشبهة. وهو السميع البصير: رد على المعطلة , فيرد على الطائفتين معاً بهذه الآية.

(1/423)

وأهل السنة لا يبالغون في الإثبات إلى درجة التمثيل ولا يبالغون في التنزيه إلى درجة التعطيل. جاء عن شيخ الإسلام في بعض كتبه: أن أهل السنة جمعوا أحسن ما عند المشبهة وأحسن ما عند المعطلة , أخذوا التنزيه أحسن ما عند المعطلة؛ لأن المعطلة بالغوا في التنزيه فأهل السنة تركوا المبالغة فأخذوا التنزيه المأخوذ من الآية , والإثبات أحسن ما عند المشبهة؛ لأن المشبهة أثبتوا ثم بالغوا في الإثبات حتى خرجوا إلى التشبيه , هكذا جمع أهل السنة أحسن ما عند الفريقين تركوا المبالغة وأخذوا الإثبات وتركوا ما أخطئوا فيه من المبالغة في الإثبات والتنزيه. [جاء في التدمرية لشيخ الإسلام قريب من هذا النقل ص (69 - 88)]

* «وهم وسط في باب أفعال الله بين الجبرية والقدرية» / الأفعال تضاف إضافتين , تضاف إلى الله وتضاف إلى العباد , تضاف إلى الله من باب إضافة المخلوق إلى الخالق؛ لأن الله هو خالق هذه الأفعال , وتضاف إلى العباد من باب إضافة المُسبَب؛ لأن العبد هو السبب في وقوع هذه الأفعال؛ لذلك يقال باب أفعال العباد ويقال باب أفعال الله.

(1/424)

الأفعال التي يقوم بها العباد هي أفعالهم كسب لهم وفي الوقت نفسه هي خلق لله كما أنهم هم أنفسهم مخلوقون لله أفعالهم كذلك؛ لأن الله خلق هذه الأفعال وجعل سبب الخلق فعل العبد , خلق العبد بقدرته وإرادته واختياره ومكّنه من العمل , وذلك العمل مخلوق لله؛ لأن الله خلَقه بخلق الفاعل الذي فعله , فالعبد مخلوق وفعله مخلوق؛ لذلك الأفعال تضاف إلى العباد قيامهم وقعودهم وعبادتهم طاعتهم ومعصيتهم تضاف إلى العباد , بها صاروا مطيعين وعصاة , أي يفعلون ما يفعلون باختيارهم , العباد لهم قدرة مخلوقه وإرادة مخلوقه تابعة لإرادة الله , هذه أدوات الفعل خلقهم الله وخلق لهم هذه الأدوات , هذا أمر ملموس لذلك تضاف الأفعال لهم , يفعلون ويعاقبون على ما يفعلون من المعاصي ويثابون على ما يفعلون من الطاعة؛ لأنهم يفعلونها باختيارهم وبإرادتهم وليسوا بمجبورين , لم يجبرهم أحد ليطيعوا الله ولم يجبرهم أحد ليعصوا الله , يقال أفعال العباد بهذا الاعتبار , ويقال أفعال الله؛ لأن الله خالق العباد وخالق أفعالهم.

(1/425)

الجبرية مأخوذة من الإجبار , أي الذين يعتقدون بأن العبد مجبور فيما يفعل من خير وشر ليست له قدرة ولا إرادة ولا اختيار كالشجرة التي تحركها الريح , ونسبة الأفعال إليه كنسبة الجري إلى الماء كقول سال الوادي , لا فرق بين هذه الإضافة وبين نسبة العبد , العبد صلى صام سرق نهب إضافة هذه الأفعال إليه كإضافة الجري للماء والحركة للشجرة وهي لم تتحرك باختيارها , هكذا تصورت الجبرية أفعال العباد , فعطلوا بذلك جميع الأحكام واسأوا الظن برب العالمين , أي يجبرهم على الكفر وفعل المعاصي ويؤاخذهم عليها , يتنافى هذا المذهب مع الحكمة أيضاً يجبرهم على الطاعة ولم يعملوا الطاعة باختيارهم ويثيبهم على ذلك , مذهب غير معقول قبل أن يقال أنه كفرٌ؛ لأنه خروج على حكمة الباري وعلى شرعه. هنا توجد جبرية أخرى يجب أن نفهمها وهي الجبرية التي لا تسمي نفسها جبرية وهي جبرية الأشعرية , والفرق بين الجبرية المحضة وبين الجبرية الذين يتسترون بكسب الأشعري الفرق بينهم: إثبات القدرة وعدم إثبات القدرة للعبد , أي أن الأشاعرة يثبتون للعبد القدرة والاختيار وله مشيئة تابعة لمشيئة الله , لكن قدرته ليست هي المؤثرة وليست هي الفاعلة , الفاعل الحقيقي هو الله , فنسبة الفعل للعبد نسبة مجازية وليس هو الفاعل الحقيقي , الجبرية المتسترة باسم الكسب , أي العبد له كسب وليس له فعل.

(1/426)

من الذي يستطيع أن يتصور الفرق بين الكسب والفعل؟! كلام غير معقول , إذن الأشعرية جبرية يثبتون الكسب للعبد , الكسب في اللغة وفي اصطلاح الناس هو الفعل , فنفي الفعل وإثبات الكسب تناقض , فقدرة العبد عندهم عبارة عن جهاز معطل , الجهاز موجود لكن معطل , ما الفرق بين وجوده وعدمه؟! لا فرق بين أن يقال العبد له قدرة لا تعمل وبين أن يقال ليست له قدرة فالنتيجة هي عدم الفعل , ويزعمون أن معنى الكسب عندهم أن يُوجه العبد إرادته إلى الفعل ليضرب ليقتل ليفعل خيراً فيخلق الله ذلك الفعل الذي وجه العبد إليه إرادته - كلام لا معنى له - ولو طُلِبَ الأشاعرة أن يُعرِّفوا الكسب تعريفاً معقولاً يفهمه غيرهم ما استطاعوا , فالجبرية المحضة الذين حُكِمَ عليهم بأنهم كفار والجبرية المتسترة بكسب الأشعري لا فرق بينهم عند التحقيق. وقد قال علماء الكلام (مستحيلات الكلام ثلاثة: كسب الأشعري , وأحوال أبي هاشم , وطفرة النظام) , هذه الثلاثة مستحيلات لا تُفهم , يُمكن أن نمثل للطفرة والأحوال حتى نقرب الكسب , طفرة النظام: النظام إمام من أئمة المعتزلة - وأئمتهم كثير يختلفون في اجتهادهم في المعقولات - والنظام يقول خلق الله هذا الكون كله دفعة واحدة , آدم وأولاده كلهم خُلِقوا دفعة واحدة , ولكن عند الظهور إلى حيز الوجود يخرجون شيئا فشيئا , آدم خرج قبلنا ونحن خرجنا بعده ولكن خُلقنا معاً , كلام غير معقول حتى عند من يُسمَون علماء الكلام.

(1/427)

وأحوال أبي هاشم: أبو هاشم من علماء المعتزلة له اجتهادات , ومن اجتهاداته بعد أن نفى الصفات كلها أثبت الأحوال , وإثبات الأحوال مع نفي الصفات لا معنى له , والأحوال هي الصفات المعنوية عند الأشاعرة وهي التي يقولون فيها كونه قادراً عالماً ًسميعاً بصيراً كونه مريداً , معقول إثبات هذه الأحوال عند الأشاعرة؛ لأنهم أثبتوا القدرة والسمع والبصر والإرادة والعلم والحياة ثم أثبتوا الأحوال , إذا كان أبو هاشم لا يثبت القدرة من أين يأتي بكونه قادراً , لا يثبت العلم ويثبت كونه عالماً فكلامه متناقض.

(1/428)

القدرية: نسبة إلى القدر , وتطلق على فريقين اثنين , على نفاة القدر, هذا هو الغالب الذين ينفون علم الله السابق والكتابة والمشيئة العامة , ويقولون الأمر أُنُف , أي مستأنف جديد؛ لأن العبيد يخلقون أفعالهم , إذا أطلِقت القدرية تنصرف لهذه الفرقة. وتطلق القدرية على الجبرية أيضاً المبالغين في إثبات القدر , يقول الجهم - الجهم جمع بين جيم الجبرية وجيم الجهمية التي هو رئيسها وجيم الإرجاء فهو واقع في كل هذه الجيمات - (فالفعل الذي يزاوله العبد مقدور للرب لا للعبد؛ لأن العبد لا قدرة له , ولكن يُنسَب للعبد نسبة مجازية) , وكذلك قال الأشعري وأتباعه (أن المؤثر في المقدور قدرة الرب دون قدرة العبد) أثبتوا القدرة للعبد إلا أن هذه القدرة لا تؤثر. المعتزلة عُرِفوا بنفي الصفات ثم انضموا إلى القدرية فوافقوا القدرية في نفي القدر , فجمعوا بين السيئتين نفي الصفات ونفي القدر , وإلا الأصل القدرية غير المعتزلة لكن المعتزلة جمعت بين نفي القدر ونفي الصفات. يُرجع لشفاء العليل لابن القيم رحمه الله وهو كتاب عظيم جداً في هذا الباب وهو المرجع الأساس في هذه المسألة [ص 209 وما بعدها] , ولشيخ الإسلام مجلد خاص في المجموع في باب القضاء والقدر [المجلد الثامن]. بعض المعتزلة كأبي علي الجُبائي شيخ أبي الحسن الأشعري وأبي هاشم صاحب الأحوال وبعض البصريين أثبتوا أن الله قادر على مثل مقدور العبد , فجعلوا قدرة الله تابعة لقدرة العبد , والبغداديون نفوا أن يكون الله قادر على مثل مقدور العبد , ما أحسن اختلافهم في باب النحو البصريين والبغداديين وما أسوء اختلافهم هنا! فالله عاجز عن فعل ما فعله العبد فأوجده , قالوا لأنه مستحيل عقلاً أن يؤثر مؤثران في أثر واحد , العبد أثّر بقدرته في فعله فأوجده إذن مستحيل أن يوجد مؤثر آخر وهي قدرة الله , فلينفرد العبد بهذا الفعل.

(1/429)

واتفقوا على أن الله لا يقدر على عين مقدور العبد , أي بمعنى الله يُوصف أنه غير قادر على هذا الفعل الذي أثرت فيه قدرة العبد , واختلفوا هل يقدر على مثل مقدور العبد , أي فعل يشبه فعل هذا العبد؟ فأثبته البصريون ونفاه البغداديون كما تقدم والكل ضلال في ضلال. جعْل العبد يستقل بفعله يخلق دون أن يكون لله علم أو قدرة أو قدر أو مشيئة سابقة , بل العبد بإنفراده وبقدرته الحرة يخلق أفعال نفسه , ثم يختلفون هل قادر على ذلك المقدور أو لا؟ هؤلاء هم مجوس هذه الأمة , أثبتوا خالِقِين بل هم أسوء من المجوس , المجوس أثبتوا خالِقََين اثنين خالق الخير وخالق الشر , ولكن القدرية أثبتوا خالِقِين بلا حدود العباد والملائكة والجن والإنس كلهم خالقون فهم أكفر من المجوس. يمكن أن يسأل سائل هل هذه القدرية موجودة الآن؟ لا يوجد مذهب قائم بنفسه يقال له مذهب القدرية , لكن العقيدة هذه قد تنطلي على بعض الناس , أما الجبرية موجودون؛ لأن الأشعرية جبرية وهم موجودون , وإن كانوا لا يقولون عن أنفسهم أنهم جبرية. فلنترك هذا البلاء؛ لنفهم مذهب أهل السنة والجماعة , قال خلفي وهو صاحب جوهرة التوحيد:
فتابع السنة ممن سلف ... وجانب البدعة ممن خلف
وكن كما كان خيار ... الخلق حليف علم تابع للحق
وكل خير في إتباع من سلف ... وكل شر في ابتداع من خلف

(1/430)

والحق أن العباد يفعلون باختيارهم وبقدرتهم , العبد يخرج من بيته ويتوضأ باختياره ويذهب للمسجد فيصلي باختياره , وعبد آخر يسمع الآذان ويجلس في بيته باختياره يترك صلاة الجماعة باختياره أو يترك الصلاة نفسها باختياره , فالعباد يفعلون أفعالهم خيراً وشراً باختيارهم وبقدرتهم المحدودة وبمشيئتهم التابعة لمشيئة الله , بها صاروا عصاة ومطيعين , من فعل خيراً وأطاع الله وأطاع رسوله (صار مطيعاً يستحق الأجر والثواب فضلاً من الله لا وجوباً , ومن عصى الله وعصى رسوله (استحق العقوبة عدلاً لا ظلماً , فأفعال الله تدور بين الفضل والعدل , إن وفقك فأطعت وعملت خيراً وقَبِلَ منك هذا العمل وأثابك وأدخلك جنته كل هذا فضل من الله وليس واجباً عليه , وإن خذلك ولم يوفقك تركك بدون توفيق وتخبطت وعصيت , كفر من كفر وعصى من عصى فآخذهم بذلك عدل منه لا ظلم , ولا يُتصور الظلم في حق الله سبحانه؛ لأن الظلم من منعك حقك الذي تستحقه , فمن أخذ مالك ومنعك حقك فهو الظالم , أنت لك حق واجب على الله منعك إياه حتى يُوصف بأنه ظلمك:
ما للعباد عليه حق واجب ... كلا ولا سعي لديه ضائع
إن عُذِبوا فبعدله أو نُعِموا ... فبضله فهو الكريم الواسع ... [البيتان ذكرهما ابن القيم في مدارج السالكين (2/ 338)]

(1/431)

وأفعال العباد مخلوقة لله وليست مخلوقة للعبد , أي أن العبد هو السبب , إذا قلنا أفعال العباد صلاة العبد وصيام العبد وسرقة المجرم ونهبه , هذه الإضافة من باب إضافة المسَبب إلى السبب , الله خلقه وخلق أفعاله , ولا يقال لأحد أنه خالق فالله هو الخالق وحده كما أنه هو المُشرِع وحده سبحانه. قوله تعالى {وَاللَّهُ خَلَقَكُمْ وَمَا تَعْمَلُونَ {96} سورة الصافات} , (ما) يحتمل أن تكون موصولة والمعنى والله خلقكم وما تعملونه أي الذي تعملونه , واسم الموصول يدل على العموم , أي جميع ما تعملونه. ويحتمل أن تكون (ما) مصدرية فيكون المعنى والله خلقكم وعملكم , فالمعنى واحد. وهناك رسالة ألفها الشيخ عبد الرحمن السعدي رحمه الله في هذا المعنى ينبغي البحث عنها وهي غير منتشرة. ... عقيدة الجبرية بدأت تنتشر في بعض الجامعات بواسطة الدكاترة من الأشاعرة , وسمعتُ شريطاً يقول نسبة الأفعال إلى الله نسبة مجازية , الله وحده هو الفاعل والعبد ليس بفاعل حقيقة , وهذا خطأ بدأ ينتشر مع هذا الانفتاح العظيم الذي نعيشه.

* «وفي باب وعيد الله بين المرجئة وبين الوعيدية من القدرية» / أوسع من تكلم عن الإرجاء شارح الطحاوية [ص (314 - 350)] وشيخ الإسلام في كتابه الإيمان [المجلد السابع من مجموع الفتاوى] (لا يوجد في المادة المسموعة كلام عن المرجئة في هذا الموضع , وإن كان الشيخ تكلم عنها لاحقاً).

(1/432)

الوعيدية / نسبة إلى الوعد , الوعيد ضد الوعد , والله لا يخلف الميعاد , خُلْف الوعد حتى للمخلوق نقص وعيب , لكن تأخير الوعيد مكرمة في حق الله وفي حق المخلوق , من أوعدته بالضرب والقتل والمنع ثم تجاوزت عنه تلطفاً معه فهذا كرم , ولكن وعدته أن تعطيه فمنعت هذا لا يجوز , فرقٌ بين خُلْف الوعد وتأخير الوعيد وعدم تنفيذه. الوعيدية القائلون بأن الله يجب عليه عقلاً أن يعذب العاصي , وهذا كلام جريء. من الذي يُلزِم رب العالمين إلزاماً , لو قدروا الله حق قدره ما قالوا هذا الكلام , لكن القوم خالفوا ما جاء به النبي (وحكّموا العقل؛ لذلك قالوا يجب على الله عقلاً ولم يقولوا شرعاً , عندهم الاستحسان والاستقباح والإيجاب والإلزام كل ذلك بالعقل. وأهل السنة يقولون إن الله إن عذب العاصي عذبه عدلاً وإن أثاب المثيب أثابه فضلاً , وليست الطاعة ثمناً للجنة ولكنها سبب لدخول الجنة {كُلُوا وَاشْرَبُوا هَنِيئاً بِمَا كُنتُمْ تَعْمَلُونَ {43} سورة المرسلات} , {كُلُوا وَاشْرَبُوا هَنِيئاً بِمَا أَسْلَفْتُمْ فِي الْأَيَّامِ الْخَالِيَةِ {24} سورة الحاقة} الباء هنا باء السبب وليست باء الثمن , وباء الثمن منفية؛ لقوله (" لا يدخل أحدكم الجنة بعمله " [أخرجه البخاري عن أبي هريرة (برقم (5673) ومسلم برقم (2816)] الباء هنا باء الثمن , لا تعارض بين الآية وبين الحديث , في الحديث لا تكون أعمال العباد ثمناً لدخول الجنة.

(1/433)

فالله جعل أعمالنا أسباباً؛ لأن الله جعل لكل شيء سببا, إذا دفع المشتري الثمن وجب على البائع دفع المثمن وإن لم يفعل فهو ظالم , الله جعل أعمالنا سبباً لدخول الجنة ولنيل رضاه ولم يجعلها أثماناً , فأعمالنا لا تستحق أن تكون ثمناً للجنة؛ لأن أعمالنا أرخص وأضعف أن تكون ثمناً لسلعة الله , سلعة الله غالية الجنة , الجنة التي فيها " ما لا عين رأت ولا أذن سمعت ولا خطر على قلب بشر " [أخرجه البخاري عن أبي هريرة (برقم (3244) ومسلم (2824)] , الجنة التي أعظم نعيمها النظر إلى وجه الله تعالى , كيف تكون أعمالنا أثماناً للجنة؟! هذه عقيدة أهل السنة حتى لا تعتقدوا بأنكم إذا عملتم كثيراً وصليتم كثيراً وتصدقتم كثيراً وصمتم كثيراً وقمتم كثيراً قد أوجبتم على الله أن يدخلكم الجنة.
الوعيدية من الخوارج والمعتزلة من لم يتب من الخطأ لا يجوز عندهم أن يغفر الله له , ومذهبهم باطل مخالف للكتاب والسنة , يقول الله تعالى {إِنَّ اللّهَ لاَ يَغْفِرُ أَن يُشْرَكَ بِهِ وَيَغْفِرُ مَا دُونَ ذَلِكَ لِمَن يَشَاءُ وَمَن يُشْرِكْ بِاللّهِ فَقَدِ افْتَرَى إِثْماً عَظِيماً {48} سورة النساء} , فالله لا يغفر لمن مات على الشرك الأكبر , جميع الكبائر بما في ذلك قتل النفس داخل في هذا العموم.

(1/434)

* «وفي باب أسماء الإيمان والدين بين الحرورية والمعتزلة وبين المرجئة والجهمية» / هذه الفِرق منها ما هو خارج عن دائرة الإسلام وأغلبها تنتسب إلى الإسلام بصرف النظر هل هذه النسبة صحيحة في حد ذاتها وهل هي مقبولة عند الله أو إنهم من المؤمنين أم لا؟ يخطئ كثير من الناس عندما يسمعون الفِرق ويسمعون قوله (" ستفترق هذه الأمة على ثلاث وسبعين فرقة كلها في النار إلا واحدة " [سبق تخريجه] يظنون من يستدل بهذا الحديث أنه يُكفّر جميع الفِرق ويحكم عليهم بالردة؛ لذلك يتهمون السلفيين اليوم بأنهم يكفرون جميع الناس , هذا خطأ في التصور وخطأ في الفهم. السلفيون من أشد الناس تحفظاً في باب التكفير لا يكادون يكفرون إلا من كفره الله ورسوله؛ لذلك إذا كفروا فرقة من الفرق يقيمون الدليل على كفرهم وليس ذلك بالهوى والتعصب , فمثلا غلاة الروافض خارجون عن الملة [خلق أفعال العباد للبخاري ص (125) , الفرق بين الفِرق للبغدادي ص (357)]؛ لأنهم ألهو علياً (وقالوا أنت إلهنا ورفضوا أن يرجعوا عن هذا التأليه؛ لذلك اضطر علي (أن يُحرِّق رؤسائهم بالنار , اضطر إلى ذلك اضطراراً وإن كان هناك بعض الناس انتقدوا هذا الموقف , لكنه مضطر ومتأول (. ثم الجهمية من الفِرق التي أجمع السلف على كفرهم أتباع الجهم بن صفوان [السنة لعبد الله بن أحمد (1/ 106) , سير أعلام النبلاء للذهبي (6/ 26)] , انتبهوا الجهمية لها اطلاقات الآن , الأصل في الجهمية أتباع الجهم الذين لم يثبتوا لله (إلا الوجود الذهني لا وجود لله في خارج الذهن عندهم فلم يثبتوا لله لا الأسماء ولا الصفات , الموصوف أو الموجود الذي ليس له أسماء ولا صفات فلا وجود له إنما يتصوره الذهن تصوراً؛ لأن الذهن قد يتصور المستحيل , فالذهن حرٌ قد يتصور الشريك والصاحبة والولد , لا وجود لله عندهم؛ لذلك هم كفرة.

(1/435)

الفرقة الثالثة التي يجمع أتباع السلف على كفرهم هم الفلاسفة , الفلاسفة أكثرهم باطنية؛ لأنهم يعتقدون قِدم العالم وهم كفار [الرد على المنطقيين ص (114) , الفتاوى (4/ 98 - 104)]. غير هؤلاء الثلاثة من الفِرق الأخرى على ما فيها من خلاف واضح بينهم وبين منهج السلف ومخالفتهم لنصوص الكتاب والسنة لم يجرؤ السلف على إطلاق الكفر عليهم عامة , وإن كان سلفنا بدءً من التابعين وتابعي التابعين إذا تركنا الصحابة (؛ لأن الصحابة (بحمد الله في أيامهم لم تظهر الفِرق إلا الفرق السياسية التي سوف نتحدث عنها إن شاء الله التي ظهرت في عهد علي (, أما فرق أهل الكلام ظهرت بعدهم , هذه الفرق كالمعتزلة والأشاعرة والماتوريدية والمرجئة لا يحكمون بكفرهم , لكن عندهم هناك قاعدة يقعدونها استقراءً - ومن أبى إلا أن يدخل في القاعدة فليدخل - مثلاً من نفى صفة ثابتة في الكتاب والسنة فهو كافر هذه قاعدة , من قال بخلق القرآن فهو كافر هذه قاعدة , بيد أننا باجتهادنا كدنا نقيد هذه القاعدة بقيود , وهذه القيود استفدنا من دراستنا لمنهج شيخ الإسلام ابن تيمية الذي هو أعرف الناس بهذه الفرق وأكثر الناس مخالطة بهم ومحاججتاً ومناظرة لهم يرى: لابد من تقييد هذه القاعدة , من دراستنا لكلامه فهمنا هذا الفهم وهو العذر بالجهل وبالشبهة , من قال بخلق القرآن فهو كافر, فهل يا ترى لو أن طالباً صغيراً أزهرياً أشعرياً تربى في أحضان كبار الأشاعرة ودرس هذه العقيدة , فيما يدرس أن كلام الله الحقيقي هو الكلام النفسي , والكلام اللفظي مستحيل على الله؛ لأن إثبات الكلام اللفظي يلزم منه إثبات مخارج الحروف , هكذا ألقنوه وشحنوه وهو صغير فارغ الذهن ولم يعلم غير هذا , لم يخطر بباله أنه توجد عقيدة إسلامية غير هذه العقيدة , هل نحكم عليه - وهو بعيد عن منهج السلف ومن يدرسون منهج السلف - بالكفر ولم يعلم شيء ولم يتبين له الحق , هذا ليس من الإنصاف , إذن نعذره حتى يتبين

(1/436)

له الهدى , فإن تبين له الهدى سواء بانتقاله من تلك البيئة أو قيض الله لم من يشرح له مذهب السلف وهو هناك أو وقع في يده كتاب يشرح باب الأسماء والصفات على منهج السلف فدرس فتبين له الهدى لكن مع ذلك قال لا , لن استطيع أن أخالف قومي ومشايخي , فهو أصر ويحكم بكفره , والأدلة الواقعية الحية على ما أقول كثيرة , كثير من الأزهريين الذين تابوا كالشيخ حامد الفقي رئيس أنصار السنة المحمدية الذي أنشأ هذه الجماعة المباركة , هذا الرجل تخرج من الأزهر وهو أشعري متمكن , لكن الله قيض له سبباً من الأسباب , وقع في يده كتاب اجتماع الجيوش الإسلامية فدرسه وفهمه , بعد أن فهم الحق بدأ يجتهد ويتوسع فهداه الله واتصل في حدود الستينات بعلماء السعودية فاستفاد منهم وكان متمكناً بالدراسة وفروع اللغة العربية وكان قوياً شجاعاً يوجه خطبة الجمعة إلى الأزهر بمكبر الصوت ويخاطبهم - أزهري جريء - , ومثال أوضح من هذا مثال هذا الشارح الذي شرح الواسطية محمد خليل هراس , هذه الأمور تؤكد أن كثيراً وكثيراً جداً من علماء الكلام وأولئك الذين يطوفون بالأضرحة إنما أوقعهم في ذلك الجهل وعدم تبين الهدى ولابد من التأني معهم والصبر معهم حتى يتبين لهم الهدى فيحكم بكفرهم بعد ذلك كفراً بواحاً , وقبل ذلك كفرهم كفر دون كفر , عملهم كفر ولكن ليسوا بكافرين , فكم من قائل للكفر وليس بكافر هكذا يفهم شيخ الإسلام [مجموع الفتاوى (12/ 180)] , وهي فكرة اقتنعتُ بها بعد دراسة منهج هذا الإمام , علماً بأن الجمهور لا يعذرون بالجهل في أصول الدين ويُعذر المرء بالجهل في الفروع , الجمهرة ليست دائماً دليلاً على الفهم والصواب , ولكن فهم النصوص وتطبيق النصوص أهم شيء؛ لذلك شيخ الإسلام يكرر دائما في أثناء مناظراته وحواره مع علماء الكلام قوله تعالى {وَمَن يُشَاقِقِ الرَّسُولَ مِن بَعْدِ مَا تَبَيَّنَ لَهُ الْهُدَى وَيَتَّبِعْ غَيْرَ سَبِيلِ الْمُؤْمِنِينَ نُوَلِّهِ

(1/437)

مَا تَوَلَّى وَنُصْلِهِ جَهَنَّمَ وَسَاءتْ مَصِيراً {115} سورة النساء} , محل الشاهد (من بعد ما تبين له الهدى) , هذه المسألة يجب أن تكون معلومة لدى طلاب العلم خصوصاً في وقتنا هذا؛ لأننا نعيش انفتاحاً عظيماً على هذا العالم , والعالم جاء هنا ويجب أن نعرف كيف نعاملهم خصوصاً طلاب العلم , أما غير طلاب العلم واجبنا نحوهم التعليم وأن نصدق في تعليمهم وهدايتهم , وطلاب العلم ينبغي التأني معهم وإن زعموا أنهم علماء دكاترة كبار , لكنهم جهال كما يقول شيخ الإسلام لمن يناظرهم من فطاحلة علماء الكلام (لو كنتُ أنا مكانكم لحكمتُ على نفسي بالكفر ولكنكم جهال) , وهذه رحمة بهم وشفقة عليهم , فعلى الداعية أن يكون لديه نوع من الرحمة والشفقة على عباد الله الذين تورطوا في كثير من الجاهليات جهلاً منهم , أما من يدعي الإصلاح والدعوة وإن الإسلام انتهى ولا يوجد إسلام اليوم وتوقف منذ فترة طويلة في جميع أنحاء الأرض بما في ذلك هذا البلد - أرض التوحيد - عند هذا القائل ليس فيها إسلام , وهو يهدف إلى أن ينشئ الإسلام من جديد , لستُ أدري من أين يأتي بهذا الإسلام وهو لم يفهم كلام الله؟! تعرض لتفسير كتاب الله فلم يفهمه فسره تفسيراً بالرأي , ليته تفسير لغوي لو كان تفسيراً لغوياً لهان الأمر , ليس بلغوي وليس بأثري , ولكنه تفسير بالهوى والرأي , وما زاد على ذلك بآراء وحدة الوجود , من قرأ في أول تفسير سورة الحديد وفي تفسير سورة الإخلاص في ذلك الكتاب الذي أشير إليه - وهو من أضخم الكتب التي ألفها - يعرف حقيقة ما قلتُ. (يقصد الشيخ تفسير في ظلال القرآن لسيد قطب).

(1/438)

* وفي باب أسماء الإيمان والدين .. / بدأت مسألة الأسماء بسبب الأحداث السياسية بين علي ومعاوية رضي الله عنهما , علي (آخر الخلفاء الراشدين الذي انتهت إليه خلافة النبوة؛ لأن خلافة النبوة ثلاثون عاما ومن بعده ملوك , وإن أُطلِق عليهم أنهم خلفاء لكنهم ملوك كما أشار إلى ذلك رسول الله (" بعد ثلاثين عاما يؤتي الله ملكه من يشاء " [أخرجه أبو داوود عن سفينة (برقم (4646) والترمذي برقم (2226) والنسائي برقم (52) وغيرهم , وصححه ابن حبان برقم (1534) والألباني في السلسلة الصحيحة برقم (459) والوادعي في الجامع الصحيح في القدر برقم (310)] لأن الله مالك الملك يؤتي الملك من يشاء وينزع الملك ممن يشاء , معاوية (ومن بعده من خلفاء بني أمية وخلفاء بني العباس إلى يومنا هذا في اصطلاح الإسلام هم ملوك.

(1/439)

الملوك درجات: ملوك يعدلون ويتمسكون بالكتاب والسنة وهم من الزعماء المسلمين الذين تجب مبايعتهم الآن , ومن أعرض عن الإسلام ورفع شعار الجاهلية كالديمقراطية وغيرها , وأما اختلاف الألقاب رئيس جمهورية , أمير, ملك , خليفة , هذه ألقاب لا تقدم ولا تؤخر لا تتعلق بها الأحكام لا مدح ولا ذم , المدح والذم يتعلق بالأفعال , من كان منهم محباً للإسلام متمسكاً بالإسلام محتفياً بالإسلام عقيدة وشريعة ينشر العقيدة بين رعيته ويُحكِّم شرع الله في رعيته وغيرهم ويوظف القضاة الشرعيين ليحكموا بين عباد الله بشريعة الله فهو حاكم مسلم كائناً من كان سواء اسمه رئيساً أو أميراً أو إماماً أو ملكاً أو خليفة لا يُنظر إلى هذه الألقاب , الذين يتوقفون عند هذه الألقاب معلوماتهم ضحلة في الإسلام لم يفهموا فهماً صحيحاً , ومن يزعمون أيضاً أن الخلافة يجب أن تكون عامة , فإن لم تكن عامة فلا بيعة ولا طاعة هؤلاء أخطئوا خطأ فاحشاً , دعوة إلى الفوضى , أي إن لم يتيسر إقامة ولاية عامة وخلافة عامة تبقى الأمة في فوضى , لا حاكم ولا بيعة ولا طاعة - لا أعلم دعوى أبطل من هذه الدعوى - كيف فاتهم قوله تعالى {فَاتَّقُوا اللَّهَ مَا اسْتَطَعْتُمْ .. {16} سورة التغابن} , {لاَ يُكَلِّفُ اللّهُ نَفْساً إِلاَّ وُسْعَهَا .. {286} سورة البقرة} , {وَلْتَكُن مِّنكُمْ أُمَّةٌ {104} سورة آل عمران} , هذه الآيات إذا فهمناها ليس بواجب أن تكون الولاية عامة , إذا استطاع مسلم ما أو عدد من المصلحين إقامة دولة إسلامية في قطعة من الأرض فطبقوا الإسلام هناك , من قُدِّم ليكون ولياً للمسلمين في تلك القطعة من الأرض وجبت مبايعته وطاعته , أما لا طاعة ولا بيعة حتى تكون ولاية عامة على الدنيا كلها , كيف يتصور أن يكون الوضع قبل ذلك؟! الأمة ترفض البيعة والطاعة ليعيش الناس فوضى , هذا كلام خطير يٌُستكثر أن يصدر كلام كهذا من طالب علم.

(1/440)

ظهر هذا الخلاف في عهد علي (, هذا الخلاف جعل الناس تتسأل سُئِل علي (لماذا اختلف الناس فيك ولم يختلفوا على من قبلك؟ وكان جواب علي ((إنّ من كان قبلي كانوا يحكمون مثلي ومثلي بطانتهم؛ لذلك لم يختلفوا عليهم , ولكن أنا أحكم مثلك أيها السائل؛ لذلك اختلفوا) , العيب عيب المحكوم وليس عيب الحاكم , من الذي فيه العيب وقد دافع دفاع المستميت إلى أن اضطر إن يُحرِّق رؤساء الروافض , ووافق من أراد أن يحاور الخوارج ويستتيبهم؟! وبعد أن استتابهم عند اجتماعهم في حروراء استتابهم عبد الله بن عباس رضي الله عنهما فتاب ألفان من ستة الآف مقاتل [البداية والنهاية لابن كثير (10/ 564)] , أين التقصير في علي (؟! ولما ظهرت القدرية قاموا كلهم علي وابن عباس وابن عمر (كلهم قاوموا ذلك الشر , بمعنى أن سلفنا لم يقصروا في مقاومة أهل البدع , وأهل البدع يجب أن يُقاوموا ويجب التشهير والتحذير منهم. ذُكِرَ أن الفرق السياسية وهي الخوارج والرافضة والقدرية ظهرت من الحروب بين علي ومعاوية رضي الله عنهما , وهذه الفرق لها أثر كبير في ذلك النزاع , والمسألة معروفة لدى من يدرس إلا أن الذي يجب أن يُمسك عنه ولا يُخاض فيه محاولة التحقيق معهم من المحق ومن المخطئ , اليوم في هذا الوقت من ينصب نفسه حكماً بين الصحابة (, انتهى الأمر بما انتهى , قدر الله وما شاء فعل , الذي يجب اعتقاده بأن الخلاف الذي وقع بين الصحابة خلاف في الاجتهاد لا أتباع للهوى ولا بالتعصب , اجتهدوا فاختلفوا , من أصاب الحق منهم له أجران أجر الاجتهاد وبذل المجهود وأجر الإصابة , ومن أخطا - لأنهم ليسوا بمعصومين- له أجر الاجتهاد وفاته أجر الإصابة , هذا ما أجمع عليه أتباع السلف ووافقت الأشعرية أهل السنة في هذا الموقف. من الإنصاف أن نعلن في هذه المناسبة , الأشاعرة قال قائلهم:
وما جرى بين الصحابي نسكتوا ... عنه وأجر الاجتهاد نثبتوا

(1/441)

هذا الذي عليه أهل السنة والجماعة أمسك ولا تخض , طالما صان الله سلاحك وسيفك ورمحك من دمائهم صُن قلبك ولسانك من أعراضهم.
الأسماء: من الذي يستحق لفظ مسلم ومن الذي لا يستحق , ومن الذي يستحق لفظ مؤمن ومن الذي لا يستحق , ومن الذي يطلق عليه كافر ومن الذي لا يطلق عليه وكذلك الفاسق , هذا محل الخلاف.
الأحكام: أي أحكام أصحابها في الدنيا والآخرة هل هم في الدنيا كفار أو مؤمنون , وفي الآخرة هل هم من أهل النار أو من أهل الجنة؟

(1/442)

الخوارج الحرورية: يقال لهم الخوارج؛ لأنهم خرجوا على علي (, ويقال لهم الحرورية نسبة للمكان الذي اجتمعوا فيه , والحرورية صفة للخوارج. الخوارج والمعتزلة قالوا: لا يستحق الإيمان إلا بالتصديق بالقلب والإقرار باللسان وفعل جميع الطاعات واجتناب جميع الكبائر. فالتصديق بالقلب والإقرار باللسان كلامهم صحيح , أما التعبير فعل جميع الطاعات واجتناب جميع الكبائر بهذا التعبير خالفوا أهل السنة والجماعة , فأهل السنة والجماعة يرون إن الأعمال من الإيمان , أي امتثال المأمورات والإتيان بالواجبات واجتناب المنهيات وتجنب الصغائر والكبائر معاً من الإيمان؛ لئلا يلتبس عليك الأمر بين تعريف الخوراج والمعتزلة وتعريف أهل السنة والجماعة , أهل السنة والجماعة يرون إن هذه من الإيمان , لكن الإيمان عندهم شعب تتفاوت " الإيمان بضع وستون شعبة أو سبعون شعبة " [أخرجه البخاري عن أبي هريرة (برقم (9) ومسلم برقم (35)] , على اختلاف في رواية الحديث أعلاها لا إله إلا الله , إذ ذهبت هذه الشعبة ذهب الإيمان كله لا يبق شيء , أدناها إماطة الأذى عن الطريق , بالإجماع من لم يمط ولم يزل الأذى من الطريق إيمانه ينقص ولا يذهب , ومن أماطه أتى بشعبة من شعب الإيمان. والحياء شعبة من شعب الإيمان , هل من فقد الحياء أو ضعُف حياؤه يكفر؟! بين أعلى شعبة وأدنى شعبة شعب كثيرة متفاوتة الصلاة والصيام والزكاة والحج والأمر بالمعروف والنهي عن المنكر وتعلم العلم الواجب وتعليم العلم الواجب وأشياء كثيرة كلها من الإيمان تتفاوت ولم تكن بدرجة واحدة. شبهة الذين قالوا الإيمان شيء واحد قالوا لو قلنا إن الإيمان يتكون من عناصر عديدة إذا زال بعضه زال كله؛ لأن زوال عنصر من العناصر يؤدي إلى زوال بقية العناصر , ما فهموا مقاصد الشارع عندما قال (" أعلاها وأدناها " بيّن أن هذه العناصر تتفاوت , إذن هذا هو الإيمان.

(1/443)

أما عند المعتزلة والخوارج لم يتقيدوا بهذه النصوص , أخطئوا وقالوا تجنب الكبائر من الإيمان والإتيان بجميع الواجبات من الإيمان , من ترك واجباً أو ارتكب كبيرة خرج من الإيمان , اتفقوا على خروجه من الإيمان , اتفق كل الخوارج والمعتزلة على إن السارق والشارب والزاني والمنتهب خرج من الإيمان. إلى أين يذهب؟ عند الخوارج خرج من الإيمان ودخل في الكفر فهو كافر , وعند المعتزلة قالوا يخرج لكن في هذه الدنيا ننزله في مكان معين ينتظر الموت , إن مات وهو في ذلك المكان فهو كافر وإن رجع فهو مؤمن , قالوا في منزلة بين المنزلتين وهذه المنزلة وهمية لا وجود لها إلا في أذهان المعتزلة , الشارب والسارق خرج من الإسلام لكنه لم يدخل في الكفر بمعنى لا يحل ماله ولا دمه. كيف لا يحل ماله ولا دمه وأنت أخرجته من الإسلام؟! يقول نعم أخرجته من الإسلام لم أدخله في الكفر , إذن الخوارج والمعتزلة مختلفون في أحكام الدنيا ومتفقون في أحكام الآخرة , المقصود من الإيمان هو أحكام الآخرة فإن مصيره إلى النار عند الجميع بهذا خالفوا أهل السنة والجماعة. الكبيرة ليس لها ضابط أو ليس لها عدد معين , ولكن يختلفون في الضوابط: ذوات الحدود التي يكون الحد فيها في الدنيا كلها من الكبائر , عند الخوارج والمعتزلة من ارتكب ذوات الحدود خرج من الإسلام. وما خُتِم بالبراءة: الله بريء ممن فعل ذلك أو بريء منه (أو بالعذاب الأليم والغضب والعقاب , فهذه من الكبائر. ومن ارتكب كبيرة واحدة فاسق , ومن أصر على الصغيرة فهو فاسق , الصغيرة مع الإصرار عليها تتحول كبيرة , (ولا صغيرة مع الإصرار ولا كبيرة مع الاستغفار) [أخرجه البيهقي في شعب الإيمان عن ابن عباس رضي الله عنهما برقم (7268) وغيره]- يكاد يكون هذا قاعدة -.

(1/444)

مرتكب الكبيرة عند الخوارج والمعتزلة لا فرق بينه وبين اليهودي والنصراني , ولهذا كفروا علياً ومعاوية وأصحابهما (, ليس معنى ذلك أنهم ارتكبوا كبيرة معروفة , لكنهم ارتكبوا كبيرة في تفسيرهم (الخوارج)؛ لأن علياً (لما حكّم الرجال في الدين بزعمهم ارتكب كبيرة , يقولون ما للرجال وللأحكام؟ جهلاً منهم بأن الله حكّم الرجال في جزاء الصيد وفي ما يجري من الإصلاح بين الزوج والزوجة. قالوا عندما قاتل خصومه إن كانوا كفاراً يجب أن يغنم ويسبي وإن كانوا مؤمنين لا يجوز له القتال , جهلوا بأن قتال علي (قتال تأديب , فرقٌ بين القتل وبين القتال , الحاكم قد يحارب القوم في شؤون سياسية حرب تأديب؛ ليكسر شوكتهم , في حرب التأديب لا سبي لا يُسبَى ولا يُغنَم , ومن تولى لا يُلحَق , ومن عجز عن القتال لا يقاتل , هذا قتال تأديب هذا الذي جهله الخوارج ويعتبر محض اسمه بالمصالحة , كلمة أمير المؤمنين تعتبر عندهم كبيرة , وابن عباس (أقنعهم بأن هذه ليست بكبيرة ولا تؤثر مجرد محض اسمه , لم يُخرج ذلك رسول الله (من الرسالة والنبوة عندما مُحيَ اسمه محمد رسول الله في صلح الحديبية وكتب من محمد بن عبد الله , ورسول الله (أفضل , إذا كان محو كلمة رسول لم تؤثر في رسالته ونبوته لا يؤثر ذلك في علي بن أبي طالب (, هذا يسمى تطرفاً في الفهم , والخوارج من المتطرفين وإن كان بعض المهيجين الآن يستنكرون كلمة التطرف ويحاولون أن يهولوها تهويلاً ليحولوا بين الناس وبين استعمالها , التطرف واضح كل من بالغ في فهم شيء وتطرف في فهم وتصور أمر ما , فهو متطرف. فالخوارج كفروا عليا ومعاوية رضي الله عنهما بعد تفسيرهم ما استنكروه أنه من الكبائر , ولا يلزم من هذا أو لا ينبغي أن يُفهم أن علياً ومعاوية وغيرهم الصحابة (قد ارتكبوا كبيرة , إنما مسائل اجتهادية وقعوا فيها.

* «وفي أصحاب رسول الله (بين الرافضة وبين الخوارج» / تقدم الكلام.

(1/445)


إثبات وجوب الإيمان باستواء الله على عرشه وعُلوه على خلقه ومعيّته لخلقه وأنه لا تنافي بينهما: - العقيدة الواسطية الجامي

العقيدة الواسطية للشيخ محمد بن امان الجامي رحمه الله

إثبات وجوب الإيمان باستواء الله على عرشه وعُلوه على خلقه ومعيّته لخلقه وأنه لا تنافي بينهما:
فَصْلٌ: وَقَدْ دَخَلَ فِيمَا ذَكَرْنَاهُ مِنَ الإِيمَانِ بِاللهِ الإِيمَانُ بِمَا أَخْبَرَ اللهُ بِهِ فِي كِتَابِهِ، وَتَوَاتَرَ عَن رَّسُولِهِ، وَأَجْمَعَ عَلَيْهِ سَلَفُ الأُمَّةِ؛ مِنْ أَنَّهُ سُبْحَانَهُ فَوْقَ سَمَاوَاتِهِ، عَلَى عَرْشِهِ، عَلِيٌّ عَلَى خَلْقِهِ، وَهُوَ سُبْحَانَهُ مَعَهُمْ أَيْنَمَا كَانُوا، يَعْلَمُ مَا هُمْ عَامِلُونَ؛ كَمَا جَمَعَ بَيْنَ ذَلِكَ في َقَوْلِهِ: {هُوَ الَّذِي خَلَقَ السَّمَاوَاتِ وَالأَرْضَ فِي سِتَّةِ أَيَّامٍ ثُمَّ اسْتَوَى عَلَى الْعَرْشِ يَعْلَمُ مَا يَلِجُ فِي الأَرْضِ وَمَا يَخْرُجُ مِنْهَا وَمَا يَنزِلُ مِنَ السَّمَاء وَمَا يَعْرُجُ فِيهَا وَهُوَ مَعَكُمْ أَيْنَ مَا كُنتُمْ وَاللَّهُ بِمَا تَعْمَلُونَ بَصِيرٌ}.

(1/446)

وَلَيْسَ مَعْنَى قَوْلِهِ: {وَهُوَ مَعَكُمْ} أَنَّهُ مُخْتَلِطٌ بِالْخَلْقِ؛ فَإِنَّ هَذَا لاَ تُوجِبُهُ، اللُّغَةُ، بَلِ الْقَمَرُ آيَةٌ مِنْ آيَاتِ اللهِ مِنْ أَصْغَرِ مَخْلُوقَاتِهِ، وَهُوَ مَوْضُوعٌ فِي السَّمَاءِ، وَهُوَ مَعَ الْمُسَافِرِ وَغَيْرُ الْمُسَافِرِ أَيْنَمَا كَانَ. وَهُوَ سُبْحَانَهُ فَوْقَ عَرْشِهِ، رَقِيبٌ عَلَى خَلْقِهِ، مُهَيْمِنٌ عَلَيْهِمْ، مُطَّلِعٌ عَلَيْهِم إِلَى غَيْرِ ذَلِكَ مِن مَّعَانِي رُبُوبِِيَّتِهِ. وَكُلُّ هَذَا الْكَلامِ الَّذِي ذَكَرَهُ اللهُ ـ مِنْ أَنَّهُ فَوْقَ الْعَرْشِ وَأَنَّهُ مَعَنَا ـ حَقٌّ عَلَى حَقِيقَتِهِ، لاَ يَحْتَاجُ إَلَى تَحْرِيفٍ، وَلَكِنْ يُصَانُ عَنِ الظُّنُونِ الْكَاذِبَةِ؛ مِثْلِ أَنْ يُظَنَّ أَنَّ ظَاهِرَ قَوْلِهِ: {فِي السَّمَاء}، أَنَّ السَّمَاءَ تُظِلُّهُ أَوْ تُقِلُّهُ، وَهَذَا بَاطِلٌ بِإِجْمَاعِ أَهْلِ الْعِلْمِ وَالإِيمَانِ؛ فَإنَّ اللهَ قَدْ وَسِعَ كُرْسِيُّهُ السَّمَوَاتِ وَالأَرْضِ، وَهُوَ يُمْسِكُ السَّمَوَاتِ وَالأَرْضَ أَنْ تَزُولاَ، وَيُمْسِكُ السَّمَاءَ أَنْ تَقَعَ عَلَى الأَرْضِ؛ إلاَّ بِإِذْنِهِ، وَمَنْ آيَاتِهِ أَنْ تَقُومَ السَّمَاءُ وَالأَرْضُ بِأَمْرِهِ.

(1/447)

* «فصل: وقد دخل فيما ذكرناه من الإيمان بالله ... أنه سبحانه فوق سماواته على عرشه عليٌّ على خلقه وهو سبحانه معهم .. » / العلو علوان: علو عام مطلق وعلو خاص , وأما العلو العام المطلق صفة ذات , وأما العلو الخاص وهو استوائه على عرشه كما يليق به صفة فعل , وأن الإيمان بالعلو العام والعلو الخاص ليس هذا من المسائل التي تخص طلاب العلم , بل الإيمان بأن الله فوق جميع المخلوقات يُدعى من فوق ويُراقب من فوق ويُشرِف على أهل الجنة في دار الآخرة من فوقهم ويرونه من فوقهم هذا الإيمان أمرٌ عامٌ لجميع المسلمين , ولا يجوز أن يُعتقد بأن الله معنا بذاته أو في كل مكان بذاته كما يقول أهل الكلام كالأشاعرة , هذه العقيدة عقيدة فاسدة لا يليق بالله سبحانه وتعالى أن يكون ممتزجاً بخلقه لا بالعالم السفلي ولا بالعالم العلوي , ليس معنا بذاته في الأرض ولا مع ملائكته في السماوات , بل هو بائن من جميع خلقه , هذا العلو العام أو علو الذات أنه بذاته فوق جميع المخلوقات. أما العلو الخاص استوائه سبحانه وتعالى على عرشه كما يليق به. والإيمان بهذا العلو مطلقاً إيمان عام , وقد يستصعب بعض الناس هذا البحث ويظنون أنه بحث يخص طلاب العلم وليس الأمر كذلك بدليل حديث الجارية المتقدم , ويستفاد من هذا الحديث الصحيح أنه يكفي بالنسبة للعامي الإيمان الإجمالي ولا يجب عليه ما يجب على أهل العلم من تفاصيل هذه المسألة وغيرها من مسائل الإيمان. إذا آمن العامي بوجود الله تعالى مستدلاً على وجوده بهذا الكون بل مستدلاً على وجوده سبحانه بوجود نفسه أي العبد , وآمن بأن الله منزه بأن يكون مختلطاً بخلقه بل هو فوق جميع المخلوقات , وشهد لرسول الله (بأنه رسول الله ولم يرُدّ شيئا مما جاء به ولم يُنكر , هذا الإيمان الإجمال يكفي بالنسبة للعوام.

(1/448)

السماء في اللغة: هذا اللفظ له اطلاقات كثيرة , يقال للمطر سماء ويقال للسحاب سماء ويقال لهذه الأجرام السبعة التي فوقنا سماء والكرسي سماء والعرش سماء وهذا السقف الذي فوقنا سماء , كل ما علا رأسك فهو سماء , علو الله ثابت بالكتاب والسنة الصحيحة والفطرة السليمة والعقل السليم وإجماع السلف الصحابة والتابعون وأئمة تابعي التابعين والأئمة الأربعة ومن في طبقتهم كالأوزاعي والثوري والليث بن سعد وغيرهم , من أعظم الإجماعات في الدنيا كما قال شيخ الإسلام (محل إجماع عند السلف لا تردد فيه) [التوحيد لابن خزيمه (1/ 254) والرد على الجهمية للدارمي ص (21 - 22) الفتاوى (5/ 275) والصواعق المرسلة لابن القيم (4/ 1279)] , أجمعوا أن الله سبحانه وتعالى في العلو فوق جميع المخلوقات وعلمه في كل مكان لا يخلو مكان من علمه محيط بعلمه بكل شيء آخذين ذلك من كتاب الله وسنة رسوله (, لكن السؤال بكيف لم يدور بخلدهم ولم يفكروا قط عن كيفية الاستواء وعن كيفية العلو والمعية , ولا منافاة بين أن يكون الله في العلو حقيقة وأن يكون معنا حقيقة , معية الله مع خلقه حقيقية وليست مجازية فلينتبه طلاب العلم , هذه مزلة القدم التي ارتبك فيها وتذبذب فيها بعض طلبة العلم حيث اسأوا فهم قول شيخ الإسلام عندما أعلن بهذه الرسالة وفي الحموية بأن الله معنا حقيقة وهو فوق عرشه حقيقة [ص (103)] , يجب أن يُفهم هذا المعنى فهماً صحيحاً؛ ليكون العبد على يقين في إيمانه بربه , رأس مالك إيمانك إذا كنت مضطرباً في إيمانك بالله ولا تدري أين الله؟! مرة تقول معنا في الأرض ومرة تقول ليس له مكان ومرة تقول العلو والسُفل عنده على حد سواء. مَن هذه عقيدة لم يعرف ربه.

(1/449)

يزعم بعضهم فيقول هو معنا بذاته كما يليق به , فهذا خطأ وأي خطأ , لا يليق أن يكون معنا بذاته , لم يأتِ بجديد من يقول معنا بذاته كما يليق بذاته؛ لأن السفول لا يليق به ولأن الاختلاط لا يليق به , هذا العلو يسمى صفة ذات بمعنى لم يزل الله سبحانه وتعالى في علوه قط ولن يزال وحتى في حال نزوله إلى السماء الدنيا كما أخبر الصادق الأمين (, نزوله لا يتنافى مع علوه واستوائه على عرشه ومجيئه يوم القيامة لفصل القضاء لا يتنافى مع علوه واستوائه على عرشه. البحث هل يفرغ المكان والبحث عن الانتقال وعدم الانتقال , هذه من لوازم صفات المخلوقين , ولوازم صفات المخلوقين لا تلزم صفات الخالق؛ لأن المخلوق يُدرَك كنهه وحقيقته؛ لأننا نعلم حقيقة ذاته؛ لذلك استطعنا أن نعلم حقيقة صفاته , أما الرب سبحانه وتعالى جل شأنه الذي لا ندرك حقيقة ذاته , إيماننا بالله إيمان تسليم وإثبات؛ لذلك كرر شيخ الإسلام كلمة هو معنا حقيقة وفوق عرشه حقيقة في عدة كتب من كتبه؛ لأنه ألف هذه الرسائل في الوقت الذي انتشرت فيه الأشعرية انتشاراً عاماً وأعلن الأشاعرة أنهم على عقيدة أهل السنة والجماعة , يعنون بذلك أنهم على خلاف عقيدة المعتزلة , أدرك شيخ الإسلام خطورة هذه العقيدة كونهم يعلنون عنها أنها عقيدة أهل السنة والجماعة وفيها مخالفات ومخالفات كثيرة , منها هذه المخالفة الخطيرة اعتقادهم بأن الله في كل مكان , هذه العقيدة تأثر فيها حتى عوام المسلمين؛ لكون الأشعرية سادت العالم الإسلامي , عندما حورب دعاة الحق كالإمام أحمد وابن تيمية وتلاميذه انتشرت الأشعرية الكلابية , كما أنه فيما مضى لو سألت عامياً أين الله؟ لا يتردد أن يقول هو في السماء , ولكن اليوم للأسف لو سألت عامياً أين الله؟ يقول في كل مكان. من أين جاءتهم هذه العقيدة؟ من انتشار الأشعرية في العالم.

(1/450)

أما الآن قد انتشرت العقيدة السلفية في العالم أيضاً منافسة للعقيدة الأشعرية وغالبة عليها في كثير من المناطق , فعلى دعاة الحق أن يقفوا موقف الدعاة الأولين الذين دافعوا عن هذه العقيدة وصبروا عليها واستماتوا في سبيل الدفاع عنها وتحملوا الأذى في سبيل إثباتها ونشرها وألفوا في ذلك كتباً وانتشرت هذه الكتب التي بين أيدينا.

* «في كتابه وتواتر عن رسوله (وأجمع عليه سلف الأمة .. » / في كتابه (الدليل الأول) , وتواتر عن رسوله ((الدليل الثاني) , وأجمع عليه سلف الأمة (الدليل الثالث) , زد على هذه الأدلة الدليل العقلي؛ لأن العقل السليم الصريح لا يخالف النقل الصحيح , وزد على ذلك دليل الفطرة كما علمنا من حديث الجارية. بهذه الأدلة كلها ثبت أن الله فوق سماواته على عرشه بائن من خلقه.

(1/451)

فيما تقدم السلف الأول لا يزيدون على قولهم إن الله فوق عرشه وإن الله في العلو وإن الله في السماء , ولكن لما كثرت شبه المعتزلة والأشاعرة , جعلت هذه الشبه السلف الذين أدركوا زمن الأهواء يتوسعون في التعبير في هذه المسألة بأن يقولوا بائن من خلقه , ليس في ذاته شيءٌ من مخلوقاته ولا في مخلوقاته شيءٌ من ذاته , وأيضاً في صفة الكلام مثلا , أي في القرآن لا يزيدون على قولهم كلام الله , ثم زادوا غير مخلوق [شرح السنة للبربهاري ص (5) اجتماع الجيوش الإسلامية لابن القيم (281)]. ثم زادوا منه بدأ وإليه يعود , [لمعة الاعتقاد لابن قدامة , شرح الشيخ الفوزان (122)] لهذا التفسير الموسع سببه وهو كثرة الشبه وخصوصاً في هاتين الصفتين صفة العلو مع المعية وصفة الكلام , ولا مانع أن يُفسِر الإنسان النصوص ويتوسع في الشرح ويعبر بالعبارات المختلفة التي لم يستعملها السلف الأول إذا دعت الضرورة إلى ذلك , سُئِلَ الإمام أحمد عن هذه الزيادات , فقال (لما زادوا زدنا) , أي لما زادوا في الشبه زدنا في الرد على الشبه. أما العلو الخاص استواء الله تعالى على عرشه علو خاص بالعرش , والاستواء صفة فعل , فعلٌ فعَلَه الله سبحانه وتعالى لما شاء أن يفعل؛ لذلك أخبر بـ (ثم) أنه خلق السماوات والأرض وما بينهما ثم قال: ثم استوى على العرش , والعرش عل أصح القولين أول المخلوقات , والعرش سقف الجنة والجنة في السماء , والله سبحانه فوق ذلك كله دون حاجة للعرش ودون حاجه لحملة العرش , بل الله سبحانه وتعالى هو الذي يحمل العرش وحملة العرش والسماوات بقدرته وسلطانه , غني عن جميع المخلوقات , يكفي هذا المقدار من الإيمان بعلو الله سبحانه وتعالى واستوائه على العرش , وهذا المعنى لا ينافي كون الله معنا بعلمه.

(1/452)

إيضاح ذلك: عندما يسافر المسافر في ليلة مقمرة يقول سافرنا والقمر معنا إلى الصباح , كيف كان القمر مع المسافر وغير المسافر؟ ظاهرٌ و ضوئه متصل بهم , معهم بضوئه لا بذاته , هو بذاته في السماء. وهل قول المسافر أو قول أي إنسان ذهبنا في الليالي المقمرة والقمر معنا , هل هذا مجاز أم حقيقة؟ بالاتفاق أي باتفاق العقلاء إن هذه حقيقة لا مجاز فيها؛ لأن المجاز ما يجوز نفيه , وهل يجوز عقلاً ومنطقاً أن تنفي كون القمر معك في ليلة مقمرة لا يجوز؛ لأن هذه مغالطة , إذن معية القمر مع المسافر حقيقة , ذكر هذا شيخ الإسلام وغيره من باب التقريب [الحموية ص (103)]؛ لأن الأمثال تقرب المعاني وتجعل المعاني كالمحسوسات , إذا كان هذا يُتصور في حق المخلوق , وكون الله معنا بعلمه يرى كل واحد منا ويرى مكانه ويسمع كلامه ويعلم ما في نفسه , أليست هذه معية حقيقية؟ معية الذي لا يعلم إلا القليل منك وهو جليسك معية حقيقية بالإجماع , فكيف يقال لمعية من يعلم منك ما لا تعلم من نفسك كيف يقال أنها مجازية؟! هذا ما يعنيه شيخ الإسلام بأن الله فوق عرشه حقيقة وفوق جميع مخلوقاته بائن منهم وهو معهم حقيقة أيضاً, أي كما أن العلو بالذات حقيقة فمعيته بعلمه حقيقة. أرجو أن تُفهم هذه المسألة ويفهمها عامة الناس كخاصتهم؛ لأنها مسألة إيمان وليست بحثاً علمياً يخص طلاب العلم , لا يمكن أن تعرف ربك حق المعرفة وتطمئن إليه دون شك إلا إذا فهمت هذا الفهم للعلو والمعية معاً.

(1/453)

* «وأجمع عليه سلف الأمة ... » / وقال في آية أخرى {أَلَمْ تَرَ أَنَّ اللَّهَ يَعْلَمُ مَا فِي السَّمَاوَاتِ وَمَا فِي الْأَرْضِ مَا يَكُونُ مِن نَّجْوَى ثَلَاثَةٍ إِلَّا هُوَ رَابِعُهُمْ وَلَا خَمْسَةٍ إِلَّا هُوَ سَادِسُهُمْ وَلَا أَدْنَى مِن ذَلِكَ وَلَا أَكْثَرَ إِلَّا هُوَ مَعَهُمْ أَيْنَ مَا كَانُوا ثُمَّ يُنَبِّئُهُم بِمَا عَمِلُوا يَوْمَ الْقِيَامَةِ إِنَّ اللَّهَ بِكُلِّ شَيْءٍ عَلِيمٌ {7} سورة المجادلة} وهذه أبلغ من التي قبلها؛ لأن الله بدء بالعلم وختم بالعلم , تأخذ من مجموع الآيتين أن المعية معية العلم لا معية الذات.

* «وليس معنى قوله {وهو معكم} أنه مختلط بالخلق؛ فإن هذا لا توجبه اللغة .. » / القول أن الله مختلط بخلقه مخالف للكتاب ومخالف للسنة ومخالف للفطرة ومخالف لإجماع سلف الأمة , إذن قول باطل ومخالف للغة.

(1/454)

* ولا توجبه اللغة: يريد أن يشير شيخ الإسلام إلى أن البحث حتى لو بُحِثَ بحثاً لغوياً , لفظة (مع) لا تقتضي الشخصية أو المخالطة الذاتية. ما معنى (مع) في اللغة؟ مطلق المقارنة بصرف النظر هل المقارنة بالذات كزيد وعمرو , أو المقارنة بالعلم مقارنة علم الله بجميع مخلوقاته , أو المقارنة بالضوء كمقارنة القمر مع المسافرين وغيرهم , وكقولك أنا مع الإمام مالك في قوله (الاستواء معلوم والكيف مجهول .. ) هذه حقيقية , أي أنتَ معه في هذه العقيدة قارنت عقيدتك عقيدته , وأنا مع الإمام أحمد في مسألة القرآن أنه غير مخلوق قارنت عقيدتك عقيدته وعقيدة جميع المسلمين مقارنة حقيقية , أولاً ندرك أن معنى (مع) مطلق المقارنة , ثم السياق والقرائن هي التي تُعيّن المراد بالمقارنة , إذا قلت زيد كان معنا أمس في هذا المجلس هذا السياق يدل على أن المقارنة مقارنة الذات , وإذا قال المسافر ذهبنا والقمر معنا هذا السياق يدل أن مقارنته إياهم بالضوء , وهكذا إلى آخر الأمثلة , إذن من زعم بأن (مع) نصٌ في المخالطة الذاتية أخطأ حتى من حيث اللغة قبل أن يخطئ في الشرع. الأشاعرة وافقوا إخوانهم من المعتزلة ومن قبلهم أن الله في كل مكان وهي عقيدة الحلولية.

(1/455)

* «وكل هذا الكلام الذي ذكره الله - من أنه فوق العرش وأنه معنا - .. » / يقرر شيخ الإسلام أنه لا منافاة بين علو الله على جميع مخلوقاته واستوائه على عرشه وبين أن يكون مع خلقه , ولا يقال أن المعية مجازية أو أن الاستواء معنًى مجازي , بل كل ذلك واقع حقيقة , وليس بلازم أن يدرك العباد حقيقة تلك الحقيقة وكنه تلك الحقيقة , ولكن الذي يصعب على العباد أن يتصوروا كيف يتم استواء الله على عرشه وعلوه على جميع مخلوقاته وبائن من خلقه كيف يتم هذا؟ الجواب: إذا وصلتَ إلى كيف بعد أن أثبتّ العلو والاستواء والمعية والنزول والمجيء , كما أثبت الله لنفسه وأثبت له رسوله الأمين (, وبعد أن أثبتّ السمع والبصر والوجه إلى آخر الصفات فعلية أو ذاتية ووصلت إلى منطقة كيف توقف فكر جيداً إذ كيفية إدراك الصفات سر من أسرار الله. وفيما أعلم أول ما وقع هذا السؤال (كيف) في زمن تابعي التابعين؛ لأن الأثر المروي عن شيخ الإمام مالك وأم سلمه في ثبوتهما نظر [قال الذهبي: عن أم سلمه لا يصح , أما عن ربيعة فذكره جمع من العلماء , كتاب العلو ص (65)] , بل الثابت أول سؤال ورد في هذه النقطة لما سُئل الإمام مالك كيف استوى؟ فالسائل لم يسأل ما معنى الرحمن على العرش استوى , إذا كان السائل يجهل معنى (استوى) وسأل لأجابه الإمام بدون توقف , لكنه سأل عن أمر لا يعلمه أحد من خلقه سبحانه وتعالى.

(1/456)

وهذه الصفات معلومة المعنى؛ لأنها ورد بها الكتاب المبين والسنة النبوية الصحيحة وبلغة العرب لغة القرآن , فالمعنى واضح معنى المجيء والنزول والاستواء ومعنى (مع) في لغة العرب , والإيمان بذلك واجب؛ لأن في ذلك تصديقاً لخبر الله و لخبر رسوله (, وذلك من الإيمان , ولكن السؤال عن الكيفية بدعة حدثت في ذلك الوقت واستمرت وسمعنا بعد ذلك في وقتنا هذا ما هو أفظع من ذلك , إلا إننا من ضعف إيماننا نتحمل هذه الأسئلة التي تُوجه الآن إلى العقيدة إلى درجة أن يقول قائلهم إن العقيدة عقدّتنا , نسمع مثل هذا الكلام ولا نتأثر , إذ ليس إيماننا كإيمان ذلك القوم , والإمام مالك اندهش لما سُئِل كيف استوى؟! استغرب كيف يسأل هذا المخلوق الضعيف الذي لا يدري كيف روحه التي هو بها إنسان , أين روحه؟ ما صفاتها؟ لا يدري , وهو إنما يُسمى إنساناً بروحه , هذه الروح لا يعلم حقيقتها ومقرها ومع ذلك يؤمن بأنها موجودة وجوداً حقيقياً , ومع ذلك كيف يسأل عن كيفية استواء الرب سبحانه وتعالى , هذا وجه استغراب الإمام مالك , وبعد أن أخذ فترة في الاستغراب والحياء من الله وأخذته الرُحضاء (الرشح) حياءً من رب العالمين بعد ذلك أجاب بما تعلمون , ورأى من المصلحة في ذلك الوقت إخراج المبتدع من بين طلاب العلم؛ لئلا يعديهم - العدوى هنا واردة - فطرده من مجلسه. أريد أن أقول لا ينبغي أن يحاول العبد أن يدرك حقائق الصفات , ومن يحاول أن إدراك حقيقة صفات الرب سبحانه يحاول أن يحيط بالله علماً , والعباد لا يحيطون بالله علماً؛ لأن علمهم قليل لا يحيط بجميع المعلومات , من المعلومات التي يحيط بها علمنا معرفة المعاني لا نفوض , نصوص الصفات لا نفوضها من حيث المعنى؛ لأننا أُمرنا بتدبر الكتاب , والتدبر يستلزم معرفة المعاني , وإنما التفويض الذي يجب أن نفوض تفويض الكيفية.

(1/457)

* «ولكن يصان عن الظنون الكاذبة ... » / ليس ظاهر قوله تعالى {أَأَمِنتُم مَّن فِي السَّمَاء .. {16} سورة الملك} , أنه في داخل السماوات , بل إما تُترك (في) على بابها السماء بمعنى العلو , فيكون المعنى (أأمنتم من في العلو) , أو بمعنى (على) أأمنتم من على السماء على حد قوله سبحانه {قُلْ سِيرُوا فِي الْأَرْضِ .. {42} سورة الروم} , أي سيروا على وجه الأرض لا في باطنها , وهكذا تصان النصوص من الظنون الباطلة كما قال شيخ الإسلام , ومن إساءة الفهم ما يقوله بعض الناس هو معنا بذاته على ما يليق به , هذا تناقض لفظة (بذاته) زيادة خلفية أشعرية حلولية لم يقل بها أحد من سلف هذه الأمة , فالذي يتفلسف في هذه المنطقة تزل قدمه فعليه أن يرجع إلى فهم السلف , ولا ينبغي أن نستقل بفهم جديد خلاف ما فهم السلف.

* «وهذا باطل بإجماع أهل العلم والإيمان .. » / أهل العلم والإيمان الذين يُعتد بإجماعهم هم السلف , وقد صرح شيخ الإسلام الإجماع المعتد به ويكون الحجة في الدين ويكون الأصل الثالث بعد الكتاب والسنة هو إجماع السلف [ذكره في نهاية العقيدة الواسطية ص (38)]؛ لأن ذلك واقع ومعقول , السلف الصحابة (عندما كانوا مجتمعين في الحجاز عاصمتهم المدينة ينضبط كلامهم , إذن ضبط الإجماع ومعرفة ما أجمعوا عليه إنما يُتصور قبل انتشارهم في العالم وكانوا مجتمعين في الحجاز , أقوالهم محفوظة , أما ما يسميه الأصوليون من الإجماع إجماع أهل كل عصر لا يصح؛ لأن المسلمين أهل العلم والإيمان والمعرفة انتشروا وتفرقوا في العالم , ليس بالإمكان ضبط إجماعهم , هذا الإجماع الذي يكون حجة في الدين.

* «فإن الله قد وسع كرسيه .. » / إذا كان كرسيه والكرسي موضع القدمين كما في أثر ابن عباس رضي الله عنهما الذي يُعطى حكم الرفع , كيف يكون الرب سبحانه داخل هذه السماوات؟! يُنزه الرب سبحانه عن ذلك ومستحيل عقلاً.

(1/458)

* «وهو يمسك السماوات .. » / لأنه بائن منها , وهو فوقها.
* «وهو يمسك السماء أن تقع على الأرض .. » / سبحانه ما أعظم شأنه! الحلولية إذا تطورت تنتقل لوحدة الوجود؛ لأن الحلولية اعتقاد أن الله حالّ في خلقه , إما حالّ في الصالحين , حالّ في بعض الأماكن , حالّ في كل مكان , لكن منفصل ثم تتطور إلى وحدة الوجود إلى أن يقال إنه اتحد مع جميع خلقه , ويؤدي إلى نفي الإثنينية ويكون الكون كله حقيقة واحدة لا خالق ولا مخلوق ولا رب ولا مربوب , بل كله من عين واحدة , بل هو عين واحدة , هكذا تقول وحدة الوجود وهو دين ابن عربي الطائي الذي أتى بكفر لم يعرفه أبو جهل؛ لأن أبا جهل لم يدّعِ يوماً ما أنه هو الله , بل يعتقد بأن خالق السماوات والأرض غيره , يؤمن بتوحيد الربوبية وابن عربي ادعى أن الرب عبد والعبد رب ويحتار من المكلف إذ يقول:
العبد رب والرب عبد ... ليت شعري من المكلف
اسأل نفسك هذا دينك الذي أتيت به ولم تُسبق إليه!

وجوب الإيمان بقرب الله من خلقه وأن ذلك لا ينافي علوه وفوقيته:
فَصْلٌ: وَقَد دَّخَلَ فِي ذَلِكَ الإِيمَانُ بِأَنَّهُ قَرِيبٌ مُجِيبٌ؛ كَمَا جَمَعَ بينَ ذَلِكَ في قَوْلِهِ: {وَإِذَا سَأَلَكَ عِبَادِي عَنِّي فَإِنِّي قَرِيبٌ ... } الآيَة، وَقَوْلِهِ صلى الله عليه وسلم: (إِنَّ الَّذِي تَدْعُونَهُ أَقْرَبُ إِلَى أَحَدِكُم مِّن عُنقِ رَاحِلَتِهِ). وَمَا ذُكِرَ فِي الْكِتِابِ وَالسُّنَّةِ مِنْ قُرْبِهِ وَمَعِيَّتِهِ لاَ يُنَافِي مَا ذُكِرَ مِنْ عُلُوِّهِ وَفَوْقِيَّتِهِ؛ فَإِنَّهُ سُبْحَانَهُ لَيْسَ كَمِثْلِهِ شَيْءٌ فِي جَمِيعِ نُعُوتِهِ، وَهُوَ عَلِيٌّ فِي دُنُوِّه، قَرِيبٌ فِي عُلُوِّهِ.

* «وقد دخل في ذلك الإيمان .. » / أي بالإيمان بالله , قريب من عبده مجيب دعوته.

(1/459)

* «وإذا سألك عبادي عني فإني قريب .. » / فأجاب الرب سبحانه وتعالى بنفسه ولم يقل لنبيه (فقل) ولكنه قال (فإني قريب) هذا هو الجواب اللطيف يدل على لطف الرب سبحانه وتلطفه بعباده , فالله قريب من كل أحد قُربَ سماع وإجابة يسمع كلام كل داعٍ ويجيب دعوة كل داعٍ يجيب دعوته ويعطيه سؤله حالاً أو يؤجل الإجابة إلى وقت بعيد أو إلى يوم القيامة أو يدفع عنه السوء , والدعوة مستجابة قطعاً بوجه من الوجوه.

(1/460)

* «إن الذي تدعونه أقرب إلى أحدكم من عنق راحتله» / لما رفع الصحابة (أصواتهم بالذكر والدعاء , فهذا تقريب بما يفهمونه , الراكب يدرك تماماً أن عنق راحلته أقرب شيء إليه يُنال بيديه , وقرب الله قرباً يليق به لا يُسأل عن كيفيته , فسّر أهل العلم هذا القرب في قوله تعالى {وَنَحْنُ أَقْرَبُ إِلَيْهِ مِنْ حَبْلِ الْوَرِيدِ {16} سورة ق} , بتفسيرين اثنين وكلاهما حق لا منافاة بينهما: (نحن) الله سبحانه وتعالى يُعبِر عن نفسه بالضمير , ظاهره ضمير الجمع وهو ضمير العظمة؛ لأن الضمائر إما لجماعة أو لمُعَظم , يُعظِم نفسه ويُعظَم عند خلقه وهو سبحانه وتعالى , فالإنسان إذا كان معظماً تعظيماً نسبياً عند الناس له أن يقول نحن فعلنا , نحن كتبنا , نحن أرسلنا , ولك أن تقول لشخص واحد أنتم قلتم أنتم فعلتم , هذا أسلوب عربي معروف قديماً وحديثاً؛ لذلك لفظة (نحن) قد تطلق على الله وحده (ونحن أقرب) , أي على الكيفية التي لا يعلم العباد , قريب من هذا الشخص. أو قريب بملائكته الموكلين بكتابة أعمال العباد؛ لأن الملك العظيم المعظم الذي له جنود في السماوات والأرض له أن يضيف الفعل إلى نفسه وله أن يضيف الفعل الذي له لجنود السماوات والأرض له أن أن يضيف لنفسه وله أن يضيف الفعل لجنوده , كأن يقول السلطان بنينا المدينة الفلانية وهزمنا الجيش الفلاني والسلطان في قصره , ولكنه هزم وغلب بجنوده وأتباعه , له أن يضيف الفعل إلى جنوده وله أن يضيف إلى نفسه , وكلتا الإضافتين حقيقة عند العرب , العبرة بالعرب الأولين. أنتم لاحظوا كما أن العقيدة دخل فيها ما دخل بعد عصر العباسيين , كذلك الكلام العربي فسد بعد ذلك؛ لذلك عند العلماء لا يُحتج بالشعراء الذين من عهد العباسيين إلى اليوم مهما يكون الشاعر بليغاً , ليس في كلامه حجة في اللغة , يُحتج بالشعراء الأولين؛ لذلك هذا الأسلوب عند العرب معروف لا يقتضي الكثرة.

(1/461)

* «وما ذُكر في الكتاب والسنة من قربه .. » / شبه إعادة أو تكرار مع ما تقدم.
* «فإنه سبحانه ليس كمثله شيء .. » / الذي يقرب لك هذا المعنى ويُثبتك إن شاء الله على الإيمان يجب أن تتصور أن لوازم نعوت المخلوقين لا تستلزم نعوت الخالق , أو لوازم صفات المخلوقين لا تستلزم صفات الخالق , إذا فكرت في سمعك وبصرك وقربك ونزولك ومجيئك هذه الصفات لها لوازم , النزول عندنا من لوازمه الانتقال وفراغ المكان الذي كنت فيه , هذه اللوازم لا تلزم صفات الخالق؛ لأن لوازمك ذاتك لم تنطبق على ذات الرب - ثبتني الله وإياكم على الإيمان واليقين - والإيمان بالله يجب إلى درجة اليقين حتى لا يتذبذب المرء في إيمانه , من تذبذب في إيمانه بالله وتردد ولم يكن على يقين لا تنفعه العبادة؛ لأن ذلك دليل على عدم إيمانه أو ضعف إيمانه ضعفاً بيّناً كما تؤمن بوجودك أنت يقيناً يجب أن تؤمن بوجود الرب سبحانه وتعالى وصفاته وحدوثك دليل على قِدم الله وضعفك دليل على قوة الله , وهكذا تستدل بنفسك على ربك سبحانه.

* «فهو عليّ في دنوه , قريب في عُلوه» / في الوقت الذي هو عليُّ فوق جميع مخلوقاته فهو قريب منك. وهذا من عِظم شأنه { .. لَيْسَ كَمِثْلِهِ شَيْءٌ وَهُوَ السَّمِيعُ البَصِيرُ {11} سورة الشورى}.

وجوب الإيمان بأن القرآن كلام الله حقيقة:

(1/462)

وَمِنَ الإِيمَانِ باللهِ وَكُتُبِهِ الإيمانُ بِأَنَّ الْقُرْآنَ كَلامُ اللهِ، مُنَزَّلٌ، غَيْرُ مَخْلُوقٍ، مِنْهُ بَدَأَ، وَإِلَيْهِ يَعُودُ، وَأَنَّ اللهَ تَكَلَّمَ بِهِ حَقِيقَةً، وَأَنَّ هَذَا الْقُرْآنَ الَّذِي أَنْزَلَهُ عَلَى مُحَمَّدٍ صلى الله عليه وسلم هُوَ كَلامُ اللهِ حَقِيقَةً، لاَ كَلامَ غَيْرِهِ. وَلا يَجُوزُ إِطْلاقُ الْقَوْلِ بِأَنَّهُ حِكَايَةٌ عَنْ كَلاَمِ اللهِ، أَوْ عِبَارَةٌ؛ بَلْ إِذَا قَرَأَهُ النَّاسُ أَوْ كَتَبُوهُ فِي الْمَصَاحِفِ؛ لَمْ يَخْرُجْ بِذَلِكَ عَنْ أَنْ يَكُونَ كَلامَ اللهِ تَعَالَى حَقِيقَةً، فَإِنَّ الْكَلاَمَ إِنَّمَا يُضَافُ حَقِيقَةً إِلَى مَنْ قَالَهُ مُبْتَدِئًا، لاَ إلَى مَنْ قَالَهُ مُبَلِّغًا مُؤَدِّيًا. وَهُوَ كَلامُ اللهِ؛ حُرُوفُهُ، ومَعَانِيهِ؛ لَيْسَ كَلامُ اللهِ الْحُرُوفَ دُونَ الْمَعَانِي، وَلاَ الْمَعَانِيَ دُونَ الْحُرُوفِ.

* «ومن الإيمان بالله وكتبه .. » / هاتان الصفتان , صفة العلو والاستواء وصفة الكلام , هما الصفتان اللتان ضلت فيها الأشاعرة أكثر من كل الصفات , ضلالهم في الصفتين بيّنٌ جداً ويُلِحِقَهم بالجهمية.

* «منزل غير مخلوق» / قلتُ لكم غير مرة السلف الأول قبل ظهور الفتن لا يزيدون في هذه المسألة على قولهم القرآن كلام الله؛ لأنهم كانوا في عافية , لم يحصل في ذلك الوقت التهييج من علماء الكلام الذين هيجوا الناس ضد صفات الله وضد كلام الله؛ لذلك كانوا في عافية تامة مجتمع موحَد وموحِد ليس بينهم فتن , لكن بعد أن دخل علم الكلام في المطالب الإلهية اضطروا أن يشرحوا المسألة شرحاً يفهمه الحضور.
* «منه بدا» / هو الذي تكلم به , وليس معنى ذلك أن أوحى المعاني إلى النبي (أو إلى جبرائيل (فعبّر جبرائيل أو محمد عليهما الصلاة والسلام لا , بل هو الذي تكلم به.

(1/463)

* «إليه يعود» / هذا القرآن سوف يُرفع ويُمسح من صدور الحفاظ ومن المصاحف ويعود إلى الله سبحانه.
هذه العبارات (غير مخلوق) (منه بدا) (وإليه يعود) ذكرها السلف تأكيدا بأن القرآن كلام الله حقيقة.

* «وأن الله تكلم به حقيقة» / لا مجازاً , المجاز ما يجوز نفيه , وهل يجوز أن يقال أن الله لم يتكلم وهو يخبر أنه تكلم {وَإِنْ أَحَدٌ مِّنَ الْمُشْرِكِينَ اسْتَجَارَكَ فَأَجِرْهُ حَتَّى يَسْمَعَ كَلاَمَ اللّهِ .. {6} سورة التوبة} , أصرح آية في كتاب الله بأن القرآن كلام الله؛ لأن هذه الآية تُفحِم كل خصم منصف , ومن نِعم المناظرة أن يكون خصمك أولاً عالماً ليس بجاهل منصفاً ليس بمعاند , كل خصم منصف إذا سمع هذه الآية يقتنع ويعلم بأن هذا القرآن الذي بين دفتي المصحف كلام الله حقيقة وأن هذا القرآن الذي أنزله على محمد (هو كلام الله حقيقة.
* «لا كلام غيره» / لا كلام محمد ولا جبرائيل عليهما الصلاة والسلام ولا كلام غيرهما.

* «لا يجوز إطلاق القول بأنه حكاية عن كلام الله .. » / يحكي كلام الله , أي يشبه كلام الله وليس هو بكلام الله. الأشاعرة قالوا بالكلام النفسي تستراً؛ ليوهموا خصومهم أنهم يخالفون المعتزلة , قال الإيجي صاحب المواقف (الفرق بيننا وبين المعتزلة إثبات الكلام النفسي وعدم الإثبات).
* «أو عبارة عنه» / تعبيرٌ عن كلام الله النفسي كما يقولون , عند الأشاعرة كلام الله كلام نفسي وليس بحرف ولا صوت , وهذا القرآن يحكي ما في كلام الله الحقيقي أو عبارة عما في نفس الله , فيقال: من الذي عبّر عما في نفس الله جبرائيل أو محمد؟ السؤال مفتوح , ولا جواب!

(1/464)

* «بل إذا قرأه الناس أو كتبوه في المصاحف .. » / إذا قرأت أبياتاً من شعر شعراء الجاهلية أو من بعدهم , تقول هذا كلام امرئ القيس وهذا كلام المتنبي مكتوب في ورقة , وهل كونه كُتِب في ورقة أخرجه من كونه كلام المتنبي أو مثله من الشعراء؟ لا , أمرٌ واقع - هذه مناقشة عقلية - لم يخرج بذلك عن كون الله حقيقة؛ لأن الكلام يُتكلم به ويُتلفظ ويُنطق ويُكتب , وأما ما في النفس عند التحقيق ليس بكلام. ولك أن تفرق بين الكلام وحديث النفس , حديث النفس ما يجري في نفسك قد لا تؤاخذ بذلك ولا يسمى بكلام حتى تتكلم به وتلفظ.

* «إنما يُضاف حقيقة إلى من قاله مبتدئاً , لا إلى من قاله مبلغاً مؤدياً» / إن أُضيف إلى المُبلِغ أو المؤدي يقال هذا إضافة تبليغ , عندما أضاف الرب سبحانه القرآن إلى جبرائيل بقوله {إِنَّهُ لَقَوْلُ رَسُولٍ كَرِيمٍ {19} ذِي قُوَّةٍ عِندَ ذِي الْعَرْشِ مَكِينٍ {20} سورة التكوير} , أُضيف القول إليه إضافة تبليغ؛ لأنه يُبلِغ عن الله , الذي يؤكد هذا المعنى إضافة القرآن مرة أخرى إلى محمد ({إِنَّهُ لَقَوْلُ رَسُولٍ كَرِيمٍ {40} وَمَا هُوَ بِقَوْلِ شَاعِرٍ قَلِيلاً مَا تُؤْمِنُونَ {41} وَلَا بِقَوْلِ كَاهِنٍ قَلِيلاً مَا تَذَكَّرُونَ {42} تَنزِيلٌ مِّن رَّبِّ الْعَالَمِينَ {43} سورة الحاقة} , إضافة القول أحياناً إلى جبرائيل (وأحياناً إلى محمد (دليل على أن الإضافة إضافة تبليغ وليست إضافة حقيقية أنه تكلم به , لو كان جبرائيل هو الذي تكلم به ما يكون محمد (تكلم به أيضاً , مستحيل عقلاً , إذن كل منهما إنما يُبلغ عن المتكلم الحقيقي.

(1/465)

* «وهو كلام الله حروفه ومعانيه ليس كلام الله الحروف دون المعاني .. » / هذه النقطة مما يكرره كُتاب الأشاعرة , فدخلت هذه المسألة على صغار طلاب العلم عند التفريق بين الحديث القدسي والحديث النبوي , حتى قال بعض المؤلفين المعاصرين (إن الحديث القدسي ألفاظه من عند رسوله الله) , إذا كانت ألفاظه ومعانيه من عند الرسول (, ما الفرق بينه وبين الحديث النبوي؟! الحديث حديثان حديث نبوي " إنما الأعمال بالنيات " [أخرجه البخاري عن عمر (برقم (1) ومسلم برقم (1907)] , " بني الإسلام على خمس " [سبق تخريجه] حديث نبوي لفظه من عند الرسول (والمعاني من عند الله , الله أوحى إلى نبيه (أن يقول للناس " بني الإسلام على خمس "؛ لأن النبي (لا يملك أن يقول ذلك من عند نفسه قال ذلك بوحي من الله , أما الحديث القدسي فلا , فهو مثل القرآن لفظه ومعناه من عند الله , الله هو الذي قال " يا عبادي إني حرمت الظلم على نفسي وجعلته بينكم محرماً .. " [سبق تخريجه] , اللفظ والمعنى من عند الله؛ لذلك يضطر طالب العلم أن يعلم الفروق بين القرآن والحديث القدسي , وقد تقدم ذلك. وقد أكد الله أن القرآن كلامه {وَكَلَّمَ اللّهُ مُوسَى تَكْلِيماً {164} سورة النساء} , فأكد الفعل بالمصدر المؤكد (المفعول المطلق) وإذا جاء بعد الفعل يؤكد معنى الحقيقة؛ لأن الله تكلم حقيقة وأن هذا القرآن الذي أنزله على محمد (كلام الله حقيقة.

(1/466)

والكلام له اعتباران: اعتبار باعتبار أصل الصفة فهو صفة ذاتية , أي أن الله لم يزل ولن يزال متصفاً بصفة الكلام , لم يكن الكلام يوما ممتنعاً ثم تحول من الامتناع إلى الجواز , الله سبحانه وتعالى موصوف بأنه متكلم في حال تكلمه وفي حال إمساكه عن الكلام , وهذا أمر معهود ومعروف لدى الناس , إذا قيل فلان كاتب لا يلزم من ذلك أن يكون دائما باستمرار كاتب , كاتبٌ إن كتب وكاتب إن أمسك عن الكتابة , طالما اتصف بصفة الكتابة وأنه يجيد الكتابة فهو كاتب , وفي حال مباشرة للكتابة كاتب بالفعل , وفي حال إمساكه عن الكتابة كاتب بالقوة. فالله سبحانه وتعالى خاطب نوحاً وكلم كليمه موسى وكلم خاتم أنبيائه محمد (ليلة الإسراء والمعراج بدون واسطة - سمعوه بصوت الله نفسه - وأنتم ترون الكلام الذي وقع مع نوح ومع موسى ومع محمد عليهم الصلاة والسلام ليس بواحد , هذا حدث في وقت وذاك حدث في وقت آخر , هذا الحدوث يقال حدوث خطاب وتكلم وإنزال ليس محدَث مخلوق , كلام الله باعتبار أفراده حادث ولكن ليس بمخلوق , معنى الحدوث أحدثه بالإنزال وبالخطاب وبالتكلم؛ لأنه يتكلم إذا شاء ومتى شاء , شاء الله أن يكلم موسى (فكلمه , شاء الله أن يأمر نبيه وخاتم رسله (أن يُعرَج به إلى ذلك المكان حيث يسمع صريف الأقلام (تقدم) فخاطبه وكلمه وسيكلم أهل الجنة وسيشرف عليهم من فوقهم فيسلم ويكلمهم ويسمعون كلامه ويرون وجهه سبحانه , فكلام الله متجدد وهو الذي يُعبَر عنه بالحدوث , يتجدد في وقت دون آخر بهذا الاعتبار صفة فعل.

(1/467)

قولنا القرآن كلام الله والتوراة كلام الله والإنجيل كلام الله والزبور كلام الله وغير ذلك , ليس معنى ذلك إن كلام الله ينحصر في هذه الكتب السماوية , بل كلام الله لا نفاد له؛ لأن الكلام من الكمالات وكمالات الله لا نهاية لها {قُل لَّوْ كَانَ الْبَحْرُ مِدَاداً لِّكَلِمَاتِ رَبِّي لَنَفِدَ الْبَحْرُ قَبْلَ أَن تَنفَدَ كَلِمَاتُ رَبِّي وَلَوْ جِئْنَا بِمِثْلِهِ مَدَداً {109} سورة الكهف}.
* وهو كلام الله حروفه ومعانيه: هذا التفريق لا معنى له , الحروف والمعاني كل ذلك من عند الله {قُلْ هُوَ اللَّهُ أَحَدٌ {1} سورة الإخلاص} , هذه الحروف من القاف إلى آخر الحروف التي نطقتُ بها ومعانيها من عند الله (يقصد الشيخ الآية: قل هو الله أحد). أما شبهة الأشاعرة في نفي الكلام اللفظي قالوا لو أثبتنا الكلام اللفظي يلزمنا أن نثبت لله سبحانه وتعالى مخارج الحروف , هذه الجُرأة من الأشاعرة على الله. ألم تعلموا أيها الأشاعرة بأن الله أنطق بعض المخلوقات في هذه الدنيا وفي الآخرة كتسليم الحجر وتسبيح الطعام والحصى. قل للأشاعرة أين مخارج الحروف في الحجر والطعام والحصى؟! إذا كان الله قادراً على أن يُنطِق المخلوقات من غير أن يكون لها مخارج للحروف , هل هو عاجز أن يتكلم بهذا الكلام؟! هذه جُرأة ما كان يفكر السلف أبداً بهذا , يُسلِّمون أنه كلام الله لا يفكرون في مخارج الحروف أو غير مخارج الحروف؛ لقوة إيمانهم وتعظيمهم لربهم سبحانه , ولما ضعُف الإيمان وقلت صفة الحياء عند هؤلاء خاضوا هذا الخوض.

(1/468)

علق الشيخ الجامي على تفريق الشيخ محمد خليل هراس رحمهما الله بين الأشعرية وبين الكلابية: في النفس منه شيء , الأشعرية التي نتحدث عنها هي الأشعرية الكلابية , أبو الحسن قبل أن يكون كلابياً كان معتزلياً يقول بخلق القرآن ولا يُثبت الكلام النفسي , ولما صار كلابياً بعد أن تاب من الاعتزال ومكث عند الكلابية وتأثر بهم يقال لها الأشعرية الكلابية , لا فرق بين الأشعرية الحديثة وبين الكلابية؛ لأن الأشعرية تأثرت بالكلابية وإنما اختفت الكلابية وظهرت الأشعرية؛ لأن أبا الحسن اشتهر بالعلم وبالصيت الطويل , عاش في الاعتزال نحو أربعين سنة ثم كانت له ميزة كان له نسب معروف عالي ينتسب إلى أبي موسى الأشعري الصحابي (؛ لذلك الناس أحبته وطار صيته وغطى على أستاذه وعُرِفت العقيدة بالعقيدة الأشعرية وإلا هي في الواقع هي عقيدة كلابية. والفرق بين عقيدة الأشاعرة وبين المعتزلة في كلام الله إثبات الكلام النفسي وعدم الإثبات , بمعنى المعتزلة صرحاء يقولون القرآن خلق من خلق الله خلقه كما خلق جميع المخلوقات ولم يثبتوا الكلام النفسي , أما الأشاعرة قالوا بقولة المعتزلة بأن القرآن مخلوق لكنهم أثبتوا الكلام النفسي تستراً ليخالفوا كما يزعمون خصومهم , يقول صاحب المواقف الآيجي (الفرق بيننا وبين المعتزلة إثبات الكلام النفسي وعدم الإثبات).

وجوب الإيمان برؤية المؤمنين لربهم يوم القيامة ومواضع الرؤية:

(1/469)

وَقَد دَّخَلَ أيْضًا فِيمَا ذَكَرْنَاهُ مِنَ الإِيمَانِ بِهِ وَبِكُتُبِهِ وَبِمَلاَئِكَتَهِ وَبِرُسُلِهِ: الإيمَانُ بِأَنَّ الْمُؤْمِنِينَ يَرَوْنَهُ يَوْمَ الْقِيَامَةِ عَيَانًا بِأَبْصَارِهِمْ كَمَا يَرَوْنَ الشَّمْسَ صَحْوًا لَيْسَ بِهَا سَحَابٌ، وَكَمَا يَرَوْنَ الْقَمَرَ لَيْلَةَ الْبَدْرِ لاَ يُضَامُونَ فِي رُؤْيَتِهِ. يَرَوْنَهُ سُبْحَانَهَ وَهُمْ فِي عَرَصَاتِ الْقِيَامَةِ، ثُمَّ يَرَوْنَهُ بَعْدَ دُخُولِ الْجَنَّةِ؛ كَمَا يَشَاءُ اللهُ تَعَالَى.

* «وقد دخل أيضاً فيما ذكرناه من الإيمان به .. يرونه في عرصات القيامة» / يُفهم من كلام شيخ الإسلام أنه يجعل الرؤية في الموضعين خاصة , رؤية المؤمنين لرب العالمين في عرصات القيامة خاصة ولا يراه الكافرون والمنافقون كما أنها خاصة في دار الكرامة , وهي مسألة خلافية , وقد تقدم الكلام عن ذلك.

ما يدخل في الإيمان باليوم الآخر:
فَصْلٌ: وَمِنَ الإِيمَانِ بِالْيَوْمِ الآخِرِ الإيمَانُ بِكُلِّ مَا أَخْبَرَ بِهِ النَّبِيُّ صلى الله عليه وسلم مِمَّا يَكُونُ بَعْدَ الْمَوْتِ، فَيُؤْمِنُونَ بِفِتْنَةِ الْقَبْرِ، وَبِعَذَابِ الْقَبْرِ وَنَعِيمِهِ. فَأَمَّا الْفِتْنَةُ؛ فَإِنَّ النَّاسَ يُمْتَحَنُونَ فِي قُبُورِهِمْ، فَيُقَالُ للرِّجُلِ: مَن رَّبُكَ؟ وَمَا دِينُكَ؟ وَمَن نَّبِيُّك؟

(1/470)

فيُثَبِّتُ اللهُ الَّذِينَ آمَنُوا بِالْقَوْلِ الثَّابِتِ فِي الْحَيَاةِ الدُّنْيَا وَفِي الآخِرَةِ، فَيَقُولُ الْمؤْمِنُ: رَبِّيَ اللهُ، وَالإِسْلاَمُ دِينِي، وَمُحَمَّدٌ صلى الله عليه وسلم نَبِيِّي. وَأَمَّا الْمُرْتَابُ؛ فَيَقُولُ: هَاه هَاه؛ لاَ أَدْري، سَمِعْتُ النَّاسَ يَقُولُونَ شَيْئًا فَقُلْتُهُ، فَيُضْرَبُ بِمِرْزَبَةٍ مِنْ حَدِيدٍ، فَيَصِيحُ صَيْحَةً يَسْمَعُهَا كُلُّ شَيْءٍ؛ إلاَّ الإِنْسَانَ، وَلَوْ سَمِعَهَا الإِنْسَانُ؛ لَصُعِقَ. ثُمَّ بَعْدَ هّذِهِ الْفِتْنَةِ إمَّا نَعِيمٌ وَإِمَّا عَذَابٌ، إِلَى أَنْ تَقُومَ الْقِيَامَةُ الْكُبْرى، فَتُعَادُ الأَرْوَاحُ إِلَى الأجْسَادِ.

وَتَقُومُ الْقِيَامَةُ الَّتِي أَخْبَرَ اللهُ بِهَا فِي كِتَابِهِ، وَعَلَى لِسَانِ رَسُولِهُ، وَأَجْمَعَ عَلَيْهَا الْمُسْلِمُونَ. فَيَقُومُ النَّاسُ مِنْ قُبُورِهِمْ لِرَبِّ الْعَالَمِينَ حُفَاةً عُرَاةً غُرْلاً، وَتَدْنُو مِنْهُمُ الشَّمْسُ، وَيُلْجِمُهُمُ الْعَرَقُ. فَتُنْصَبُ الْمَوَازِينُ، فَتُوزَنُ بِهَا أَعْمَالُ الْعِبَاد، {فَمَن ثَقُلَتْ مَوَازِينُهُ فَأُوْلَئِكَ هُمُ الْمُفْلِحُونَ | وَمَنْ خَفَّتْ مَوَازِينُهُ فَأُوْلَئِكَ الَّذِينَ خَسِرُوا أَنفُسَهُمْ فِي جَهَنَّمَ خَالِدُونَ}. وَتُنْشَرُ الدَّوَاوِينُ، وَهِيَ صَحَائِفُ الأَعْمَالِ، فَآخِذٌ كِتَابَهُ بِيَمِينِهِ، وآخِذٌ كِتَابَهُ بِشِمَالِهِ أَوْ مِنْ وَّراءِ ظَهْرِهِ؛ كَمَا قَالَ سُبْحَانَهُ وَتَعَالَى: {وَكُلَّ إِنسَانٍ أَلْزَمْنَاهُ طَآئِرَهُ فِي عُنُقِهِ وَنُخْرِجُ لَهُ يَوْمَ الْقِيَامَةِ كِتَابًا يَلْقَاهُ مَنشُورًا , اقْرَا كَتَابَكَ كَفَى بِنَفْسِكَ الْيَوْمَ عَلَيْكَ حَسِيبًا}.

(1/471)

وَيُحَاسِبُ اللهُ الخَلائِقَ، وَيَخْلُو بِعَبْدِهِ الْمُؤْمِنِ، فَيُقَرِّرُهُ بِذُنُوبِهِ؛ كَمَا وُصِفَ ذَلِكَ فِي الْكِتَابِ وَالسُّنَّةِ. وَأَمَّا الْكُفَّارُ؛ فَلا يُحَاسَبُونَ مُحَاسَبَةَ مَنْ تُوزَنُ حَسَنَاتُهُ وَسَيِّئَاتُهُ؛ فَإِنَّهُ لاَ حَسَنَاتَ لَهُمْ، وَلَكِنْ تُعَدُّ أَعْمَالُهُمْ، فَتُحْصَى، فَيُوقَفُونَ عَلَيْهَا وَيُقَرَّرُونَ بِهَا.

* «فصل: ومن الإيمان باليوم الآخر الإيمان بكل ما أخبر به النبي ( .. » / هذه تسمى أمور المعاد , فيؤمنون أن القبر إما روضة من رياض الجنة أو حفرة من حفر النار , وهذه من الأمور الغيبية , من صفات المؤمنين {الَّذِينَ يُؤْمِنُونَ بِالْغَيْبِ .. {3} سورة البقرة}.
فيقال للرجل: المراد بالرجل الإنسان جرياً على القاعدة بأن أكثر الأحكام يُخاطب بها الرجال , والنساء داخلات وإلا ليس هذا خاصاً بالرجال.
* من ربك؟: من ربك الذي خلقك ورباك.
* وما دينك؟: الذي كنت تدين به. (ما) هنا بمعنى (من) , تستعمل (ما) بمعنى (من) كما تستعمل (من) أحياناً بمعنى (ما)؛ لأن (ما) في الأصل لغير العاقل و (من) للعاقل.
* ومن نبيك؟: نبيك الذي تتبعه.
* فيثبت الله الذين آمنوا بالقول الثابت: القول الثابت كما قال ابن القيم رحمه الله لا إله إلا الله [إعلام الموقعين (1/ 230)] , الله يثبت المؤمن الصادق بالقول الثابت بلا إله إلا الله يعتقد معناها ويعمل بمقتضاها في هذه الحياة , ويثبته الله لقاء ذلك في الآخرة؛ لأنه مات على القول الثابت.
* ربي الله: المعبود الذي كنتُ أعبده في الدنيا.
* الإسلام: الدين الذي أدين الله به الإسلام , والإسلام في الأصل عام {إِنَّ الدِّينَ عِندَ اللّهِ الإِسْلاَمُ .. {19} سورة آل عمران} , لكن أصبحت كلمة الإسلام بالغلبة على ما جاء به محمد (إذا أُطلقت , كنتُ أدين الله بالإسلام أي بالاستسلام لله بالتوحيد والانقياد هذا ديني.

(1/472)

* ومحمد: النبي الذي كنتُ اقتدي به , أطيعه ولا أعصيه وأصدقه ولا أكذبه , وإن كان تصديق جميع الرسل والإيمان بجميع الرسل عليهم الصلاة والسلام واجب , لكن النبي الخاص الذي علينا أن نعبد الله بما جاء به فقط , ثم الالتفات إلى ما جاءت به الرسل إن وافقت ما جاء به النبي (فذاك وإلا لسنا مسئولين ومطالبين إلا بما جاء هذا النبي الكريم (, هكذا يجيب المؤمن إذا ثبّته الله (.

(1/473)

* «وأما المرتاب فيقول (هاه هاه لا أدري سمعت الناس يقولون شيئا فقلته .. » / المرتاب: الشاك الذي إيمانه تقليدي بالإسلام وبالدين وبالنبي (, ليس لديه يقين وثبات على معرفة الله ومعرفة دينه ومعرفة رسوله (يُخشى أن يكون من المرتابين الذين لا يدرون أين ربهم , إذا قيل له أين الله؟ قال في كل مكان , ليس على يقين لا يعرف الله ولا يؤمن بعلو الله , وهذا الذي أجمع عليه السلف كما قال ابن المبارك , شدد أئمة تابعي التابعين كالإمام مالك والليث بن سعد والثوري والأوزاعي وقبلهم التابعون الزهري ومكحول شددوا على هذه المسألة؛ لأن اعتقاد بعض الناس في العلو خطأ , واعتقاد عامة الأشاعرة اليوم الأشاعرة المعاصرة من أن الله في كل مكان هي عقيدة الحلولية , وللأسف عوام المسلمين تأثروا بهذه العقيدة الأشعرية , لو سألت عامياً في الغالب الكثير يقول في كل مكان؛ لأن الأشعرية أصبحت عقيدة المسلمين منذ أن حورب منهج السلف الصالح في عهد المأمون العباسي , يقول المقريزي في الخطط بعد فتنة ومحنة الإمام أحمد (جُهِل منهج السلف) جهله كثير من الناس إلى أن جدد الله لنا هذا الدين في القرن السابع والثامن بالإمام أحمد ابن تيميه , وقبل ذلك في الفترة التي تقع بين الأحمدين أصعب العصور والفترات التي مرت على المسلمين , لما انهزمت المعتزلة بإعلان المتوكل على الله برفع فتنة المحنة القول بخلق القرآن , ونادى الإمام أحمد رحمه الله بهذه العقيدة لم يجد إلا الأقلية القليلة من أتباع السلف قد تفرقوا في أنحاء الدنيا , من هنا ضعُف منهج السلف فجاءت الأشعرية وزعمت أنها ترد على المعتزلة ولقبت نفسها أهل السنة والجماعة وأنصاع لها الناس واتبعوهم وعُرِفت أخيراً عند جمهور المسلمين أنها عقيدة أهل السنة والجماعة , وليس الأمر كذلك وقد فضح هذه الدعاية الباطلة الإمام ابن تيميه عندما ظهر فُجاءة في دمشق واشتبك مع جميع الفرق الموجودة وناظرهم وأفحمهم جميعاً بتوفيق

(1/474)

الله تعالى , صدع بالحق وانتصر لمنهج السلف؛ لذلك الفضل لله ثم له في ما نعيش فيه اليوم؛ لأن الإمام محمد بن عبد الوهاب رحمه الله إنما تخرج على كتب شيخ الإسلام وكتب تلميذه وإن كان كثير من الناس لا يدرون - وهو يتتلمذ في الظاهر على والده في الفقهيات والعلوم الأخرى - لكنه كان عاكفاً على كتب الشيخين وامتلأ فهماً من هذه الكتب ثم ظهر , الشاهد القول بأن الله في كل مكان يُوقع الإنسان بعدم اليقين في وعرفة ربه.

(1/475)

* هاه هاه سمعت الناس يقولون شيئا فقلته: سمعت الناس يقولون الله في كل مكان فقلت كما قالوا. والمرتاب أيضاً لو سُئِلَ عن الدين لا يدري ما هو الدين , قالوا له أنت مسلم وأُعطي شهادة ميلاد أنه مسلم وكفى , المسلمون الرسميون الذين لا يعلمون من الإسلام شيئا إلا مجرد الانتساب , هؤلاء هم المرتابون والذين لا يعرفون من رسول الله (إلا أنهم يقولون اشهد أن لا إله إلا الله واشهد أن محمداً رسول الله. سُئِلَ مسلم من المسلمين: ما الفرق بين الله وبين رسول الله؟ قال هما شيء واحد , هذا مسلم معدود في عداد المسلمين. الواجب على الإنسان أن يحرص على معرفة هذه الأصول؛ لذا نحرص كل الحرص في هذا الوقت على تدريس الأصول الثلاثة - التي يستخف بها كثير من الناس -؛ لأن هذه الرسالة تعلمك جواب الامتحان الذي في القبر , وأنت تعلم أن هناك امتحان في القبر؛ لذلك لما جُدِدت هذه العقيدة كان الأولون من أئمة الدعوة يُحفّظون عوام المسلمين وأطفالهم هذه الرسالة نصحاً منهم للمسلمين , ولا تغتر بالهمسات الخبيثة التي تقول يمكن تعلم العقيدة في عشر دقائق , المطالب الإلهية وشؤون المعاد والنبوات , نوجز العقيدة في هذه العناوين الثلاثة نتعلم جميع المطالب الإلهية وما يتعلق بالنبوات وما يتعلق بشؤون العباد في عشر دقائق , لا في عشر دقائق ولا في عشر سنوات , بل لو أفرغ حياته كلها وتفرغ لدراسة العقيدة , دراسة العقيدة لا تنتهي لا في المرحلة الابتدائية ولا المتوسطة ولا الدراسات العليا , دراسة تلازمك طول حياتك؛ لأنك تدرس الذات العلية وصفاتها والأسماء والأفعال هذا هو الإيمان , والإيمان لا ينتهي فالعقيدة لا تنتهي إلا إذا كان الإيمان ينتهي , الإيمان تصديق القلب وعمل الجوارح وقول اللسان , طالما الإيمان لا ينتهي ويتجدد ويزيد وينقص فالعقيدة تستمر معك طول حياتك , لا تحاول تتخلص منها في عشر دقائق أو في عشر سنوات.

(1/476)

إذن ابتعد عن هذه العبارات الرخيصة , أليس هذه تغريراً بالناس واستخفافاً بالعقيدة وصرف الناس عن العقيدة بأنها لا قيمة لها. والغريب من أمر هؤلاء استدلالهم على هذه الدعوى الباطلة بقصة الجارية , قالوا الجارية ما جلست بين يدي النبي (أكثر من عشر دقائق , افرض أنها أقل من عشر دقائق , من قال لك أن تلك الجلسة جلسة تعليم؟ جلسة اختبار, طُلِبت لا لتتعلم العقيدة ولكن لتُختَبر هل تعرف ربها أم لا؟ هل تعرف نبيها أم لا؟؛ لذلك لم تُسأل أكثر من سؤالين: أين الله؟ ومن أنا؟ فعندها عقيدة الفطرة؛ لأن معرفة الله عقيدة فطرية وإنما تغيرت وفسدت هذه بسبب انتشار العقيدة الأشعرية التي درسها الناس وأثرت على المسلمين المعاصرين. هكذا ضاع أهل الكلام وضاع الذين قلدوهم معهم , ولكن الله في آخر الوقت أسعفنا بهذه العقيدة , الفضل لله ثم فيمن جددوا لنا هذا الدين بدءً من عهد الإمام أحمد إلى وقتنا هذا المستقبل بيد الله , هذه العقيدة عقيدة عزيزة وغالية يجب أن تعرفوا مكانتها فتدرسوها وتحفظوا المتون وتتقنوها ولا تلتفتوا إلى أصحاب عشر دقائق.

* «فيضرب بمرزبة من حديد .. » / هذا المعنى يجب أن نؤمن به ولا نستغرب كما قلنا بل كما قال الله , من صفات المؤمنين {{الَّذِينَ يُؤْمِنُونَ بِالْغَيْبِ .. {3} سورة البقرة}. عليك أن تتأكد من صحة الحديث إذا صح الحديث ولو لم يصل إلى درجة التواتر يجب عليك تصديقه والعمل به. وكما تقدم تقسيم الأحاديث في باب العقيدة إلى متواتر وآحاد؛ ليُستعمل المتواتر فقط في باب العقيدة ولا يُستدل بالآحاد اصطلاح أهل الكلام انطلى على كثير من الأصوليين وأهل المصطلح وهو اصطلاح باطل. أهل الحديث عندما قسموا الحديث إلى متواتر وآحاد لبيان القوة فقط. وقد رد على هذا الزعم الإمام الشافعي في رسالته المعروفة رسالة الشافعي.

(1/477)

* «ثم بعد هذه الفتنة إما نعيم وإما عذاب .. » / تؤمن بهذه الحقائق كلها ولا نُكذِّب ولا نقول نعرض هذه النصوص على العقل كما يقول العقلانيون , عند العقلانيين الأحاديث كلها تُعرَض على العقل , ومن الكتب التي تحمل هذه العقيدة المسمومة كتب المودودي وخصوصاً التي لم تترجم وبدأت الآن بعضها تُرجِم , يظهر من كتبه أنه لا يقبل الأحاديث إلا بعد عرضها على العقل , والعقلانية هي التي استمد منها الشرَ الغزالي.

(1/478)

* «فيقوم الناس من قبورهم لرب العالمين .. » / ذكر بعض أهل العلم عندما يقوم الناس من قبورهم , أول شيء يردونه حوض رسول الله (, جعل الله الحوض إسعافاً للناس وهم يخرجون من قبورهم عطاشى , والحوض ينصبُّ من الكوثر في الجنة وهو في عرصات القيامة يرده الذين يُبعثون من قبورهم بشرط أنهم لم يغيروا ولم يبدلوا هدي رسول الله (, أما الذين بدلوا فيُطردون من الحوض طرداً , الملائكة تطردهم فيقول رسول الله (" أصحابي أصحابي أمتي أمتي , فيقال له لا تدري ما أحدثوا بعدك غيروا وبدلوا " [أخرجه البخاري عن أنس (برقم (6582) ومسلم عن عبد الله (برقم (2297)] , هذا الحديث مما يُستدل به بأن رسول الله (لا يعرف من شؤون عباد الله بعد أن التحق بالرفيق الأعلى لا يعلم من غيَّر أو بدل لأنه غيب {قُل لَّا يَعْلَمُ مَن فِي السَّمَاوَاتِ وَالْأَرْضِ الْغَيْبَ إِلَّا اللَّهُ وَمَا يَشْعُرُونَ أَيَّانَ يُبْعَثُونَ {65} سورة النمل} , ورسول الله (إنما يعلم من الغيب ما علمه في حياته , وبعد ذلك لا يدري عنا من غيّر وبدل ومن بقي على الهدي. وهناك في الظاهر حديث يعارض هذا الحديث لو صح وفي صحته كلام , حديث عرض الأعمال على رسول الله (" إنه إن رأى خيراً حمد الله وإن رأى خلاف ذلك استغفر الله " , هذا الحديث ضعفه كثير من أهل العلم , [ضعفه الألباني رحمه الله , وذكر طرقه في السلسلة الضعيفة برقم (975) , ونص الحديث " حياتي خير لكم , تحدثون ويحدث لكم , ووفاتي خير لكم , تعرض عليّ أعمالكم , فما رأيت من شرا استغفرت الله لكم "] , وعلى فرض صحته إنما يعرف بالجملة لا بالتفصيل. يرجع في هذا البحث إلى شروح الحديث كفتح الباري لتحقيق مثل هذه المسألة خصوصاً في هذه الأيام وقد كثُر العقلانيون والمتأثرون بهم.

(1/479)

ينبغي لطلاب العلم أن يدرسوا دراسة فاحصة في كتب السنة وفي كتب العقيدة؛ لأن الحاجة ماسة اليوم أكثر من كل وقت مضى , فيما مضى الذي يُعارض الإسلام ويحارب الإسلام الكفار, ولا يُنتظر من المسلمين محاربة العقيدة ومحاربة السنة - المسلمون والكفار كانت هكذا القسمة - أما اليوم ففي داخل المسلمين أعداء للعقيدة أعداء للسنة , الذين يعادون السنة والعقيدة في الكثير الآن من المنتسبين إلى الإسلام , بل من المثقفين والدارسين دراسة عالية يحملون شهادات عالية وهم ضد العقيدة وضد السنة النبوية.
ومجرد الدعوى بأنه يؤمن باليوم الآخر لا يكفي لابد أن يؤمن بكل هذه التفاصيل وبكل ما أخبر به النبي (من الأمور الغيبية دون أن يعرض ذلك على عقله أو عقل شيخه , يجب الإيمان بالغيب ليثبت إيمانك , بل الإيمان بالله من الإيمان بالغيب. والأصل أن العقل السليم الصريح لا يخالف النقل الصحيح , هذه القاعدة ألف فيها شيخ الإسلام كتاباً كبيراً مستقلاً (درء تعارض العقل مع النقل) , العقل إذا كان سليماً ولم يتلوث بآراء علماء الكلام والفلسفة لا يكاد يخالف النقل الصحيح.
ولا سبيل إلى معرفة ما يجري بعد البعث , الناس تؤمن بالموت؛ لأن هذا شيء مشاهد. لكن ما الذي يجري بعد الموت في القبر؟ وما الذي يقع بعد البعث؟ وهل يقع البعث؟ وما الذي يجري في عرصات القيامة؟ هذه الأمور لا يمكن أن يدرك الإنسان بالعقل , لا سبيل وطريق إلى معرفة هذه الأمور إلا من طريق رسول الله (إما في كتاب أنزله الله عليه أو في سنة أوحاها إليه (, كما آمنا بالأمور المحسوسة نؤمن بالغيبيات , وعدم الإيمان بما غاب عنا وعن علمنا يتنافى مع الإيمان بالغيب.

(1/480)

وأهل السنة والجماعة الذين يثبتون سنة رسول الله (والذين يتأسون بالجماعة الأولى يريدون أن يفهموا دين الله بمفهوم الجماعة الأولى التي هي بالجملة معصومة وإن كان أفرادها ليس بمعصوم؛ لأن النبي (شهد لها بالخيرية " خير الناس قرني ثم الذين يلونهم ثم الذين يلونهم " [سبق تخريجه] , الذين يريدون أن يقطعوا صلتهم بالسلف الصالح الجماعة الأولى بأن يوجدوا لهم جماعات معرضين عن الجماعة الأولى , جماعة الصحابة والتابعين وأئمة تابعي التابعين , الذين يُعرِضون عما كانت عليه تلك الجماعة ويُحدِثون فرقاً وجماعات أخرى بصرف النظر هل الجماعات المُحدَثة تتبع الجماعة الأولى أم تخالف.

(1/481)

وأهل الإلحاد في آيات الله وصفاته ينكرون هذه الأمور , فالإلحاد قد يصل لحد الكفر وقد يقف دون ذلك , الفلاسفة كفار سواء من الفلاسفة اليونانيين أو من سموهم بالفلاسفة الإسلاميين , لا فرق بين الفلاسفة اليونانيين أرسطو وأمثاله وبين الفلاسفة الإسلاميين كالفارابي والكندي هؤلاء كلهم فلاسفة , الفلاسفة لا يؤمنون بالنبوات , بل يفضلون حكمائهم على الأنبياء ويسمون كبارهم بالحكماء ويسمون غيرهم بالعوام ولو كانوا من أهل العلم , العمدة عندهم في كل شيء العقل. لا غرابة إذا نفت الفلاسفة هذه الأمور الغيبية؛ لأنهم لم يؤمنوا بالمصدر نفسه إي بالنبوة , وإنما الغرابة فيمن يدعي الإيمان بالأنبياء ثم يذهب مذهب الفلاسفة في إنكار هذه الأمور كالمعتزلة , وكل من الفلاسفة والمعتزلة لتكونوا على علم موجودون في عالمنا اليوم , بمعنى لا نتحدث عن جماعات وفِرق غير موجودة , ليسوا كالفِرق التي مضت بل الفلاسفة موجودون والفلسفة تُدرس في كثير من الجامعات في العالم العربي والإسلامي وكتب الفلسفة موجودة , والمعتزلة موجودون جميع فرق الشيعة كلهم على طريقة المعتزلة؛ لئلا يقول قائل أنتم دائما تتحدثون خلاف الواقع وتتركون الواقع , لا نتحدث إلا عن الواقع ومن لم يعلم يسأل , بل دخلت عقيدة المعتزلة على كثير من شبابنا من حيث لا يشعرون من دراستهم للعقيدة الأشعرية؛ لأن العقيدة الأشعرية متأثرة بعقيدة المعتزلة , القول بخلق القرآن ونفي العلو ونفي الاستواء إنما دخل على الأشاعرة من طريق المعتزلة , إذن كل هذه العقائد المنحرفة موجودة , ونحن لا ننكر العقل ولا ننكر أن العقل محل التكليف , لكن العقل له حد يقف عنده:
وللعقول حدود لا تجاوزها ... والعجز عن الإدراك إدراك

(1/482)

هذا كلام عظيم قاله بعض الفضلاء , العقول عبارة عن آلة والعقل نور قذفه الله في قلوب العباد , فجهاز العقل تستعمله لتفهم به عن الله وعن رسوله (, لكن لا نعارض الله ورسوله (بالعقل , أما تترك خبر الله وخبر رسول الله (وتحاول أن تدرك كل شيء بالعقل حتى في الأمور الغيبية. هل العقل يستطيع أن يُحدثك عما في عرصات القيامة - العقل عاجز - وظيفة العقل تصديق خبر الله وخبر رسوله (إن كان العقل سليماً سَلِمَ من التشويش ومن التلويث بآراء علماء الكلام و الفلاسفة , لما تأثرت المعتزلة بآراء الفلاسفة أنكرت هذه الأشياء , ولما خفَّ تلوث الأشاعرة بآراء الفلاسفة صدقت الأشاعرة هذه الأشياء فوافقت أهل السنة والجماعة , فلا ينكرون عذاب القبر وسؤال القبر وما يجري في عرصات القيامة , وتأثرت الأشاعرة بالفلاسفة ليس مباشرة بل بواسطة المعتزلة , وإن كان أخيراً كما هو واقعنا اليوم قرروا دراسة الفلسفة في كثير من الجامعات في البلاد العربية والإسلامية خارج هذا البلد؛ ليكون التأثر بالفلاسفة تأثراً مباشراً هذا هو الخطر الذي يهدد شبابنا الذين يدرسون الفلسفة الآن. والعقلانيون ينكرون هذه الأمور تماماً كالمعتزلة والفلاسفة.

(1/483)

وأما عذاب القبر ونعيمه فيدل عليه قوله تعالى في حق آل فرعون {النَّارُ يُعْرَضُونَ عَلَيْهَا غُدُوّاً وَعَشِيّاً وَيَوْمَ تَقُومُ السَّاعَةُ أَدْخِلُوا آلَ فِرْعَوْنَ أَشَدَّ الْعَذَابِ {46} سورة غافر} , (يعرضون عليها) أي في البرزخ , الحياة البرزخية هي محل عذاب القبر , البرزخ معناه الفاصل , فهي الحياة الفاصلة بين الحياة الدنيا وحياة الآخرة , أما قوله عن قوم نوح ({مِمَّا خَطِيئَاتِهِمْ أُغْرِقُوا فَأُدْخِلُوا نَاراً فَلَمْ يَجِدُوا لَهُم مِّن دُونِ اللَّهِ أَنصَاراً {25} سورة نوح} , هذه الآية ليست صريحة في عذاب القبر, بل الجمهور على أن المراد هنا (بالنار) نار جهنم نار الآخرة , روى الإمام الشوكاني رحمه الله هذه الرواية بصيغة التمريض قال: وقيل عذاب القبر [فتح القدير 5/ 428] , أي الآية ظاهرة وليست بنص في عذاب القبر بل ظهورها في عذاب جهنم أوضح من ظهورها في عذاب القبر, وحديث " القبر روضة من رياض الجنة أو حفرة من حفر النار " [أخرجه الطبراني في الأوسط عن أبي هريرة (برقم (8613) وغيره , قال الألباني موضوع في السلسلة الضعيفة برقم (4990)] , هذا الحديث من حيث الصناعة الحديثية ضعفه بعض أهل العلم , لكن ذكر صاحب المقاصد الحسنة [وهو السخاوي ص (359)] , لهذا الحديث عدة روايات مرفوعة فلم يضعفها ولم يتكلم عليها , والمعنى صحيح.

* «وتقوم القيامة التي أخبر الله بها في كتابه .. المسلمون» / المسلمون الذين لم يتأثروا بآراء الفلاسفة.
* ويلجمهم العرق: يتفاوتون في العرق , كل في عرقه وبعمله , أمر غيبي دقيق يجب الإيمان به كلهم في أرض واحدة في عرصات القيامة , عرق زيد لا يصل إلى عمرو وهكذا , وهناك أناس لا يصيبهم هذا العذاب الذين هم تحت ظل عرش الرحمن " كالسبعة الذين أخبر عنهم الرسول (" [أخرجه البخاري عن أبي هريرة (برقم (660) ومسلم برقم (1031)].

(1/484)

* فتنصب الموازين: أنكر الملاحدة الموازين , بل عبروا بتعبير يدل على خراب القلب , قالوا إنما يحتاج إلى الميزان البقال والفوال. هذا دليل على خراب قلوبهم وعدم تقديرهم لله سبحانه وتعالى حق قدره. إنما تنصب الموازين يوم القيامة عند الله ليُظِهر عدله لعباده يُحاسب الإنسان وتوزن أعماله فيُقرر بنفسه ما ارتكب وما قصر فيه وما فعل , إذ لا يُحكم عليه غيابياً بل يُحضَر فيعلم فيُقِر أنه المقصر وأنه الذي فعل هذا والذي ترك هذا , الله عليم حكيم في تشريعه ووعده ووعيده وخلقه وكل فعل الرب صادر عن حكمه لا عبثاً , ولكن بعض أفعال الرب لا يدرك العباد الحكمة منها , ولا يتوقف الإيمان بالله وبأفعاله بإدراك الحِكم , ونحن نصلي صلوات تتفاوت في عدد ركعاتها , لماذا ما الحكمة؟ أدركت أم لم تدرك يجب أن تعلم بأن الله ما فوّت بين ركعات هذه الصلوات إلا لحكمة يعلمها ليست عبثاً , كون تنصب الموازين لله في ذلك حكمة ولا يجوز إنكار ذلك؛ لأن إنكار ذلك يعتبر ردة.

(1/485)

* «فَمَن ثَقُلَتْ مَوَازِينُهُ فَأُوْلَئِكَ هُمُ الْمُفْلِحُونَ {102} وَمَنْ خَفَّتْ مَوَازِينُهُ فَأُوْلَئِكَ الَّذِينَ خَسِرُوا أَنفُسَهُمْ فِي جَهَنَّمَ خَالِدُونَ}» / الكفتان ثابتتان أما اللسان , فلم أجد من أثبت اللسان للميزان بقدر ما بحثتُ , فهو حقيقي له كفتين أما اللسان فالله أعلم. ورد في السنة ما يدل على أن الأعمال نفسها توزن كما في الحديث الصحيح آخر صحيح البخاري " كلمتان خفيفتان على اللسان .. " [أخرجه البخاري عن أبي هريرة (برقم (6406) ومسلم برقم (2694)]. وورد ما يدل على أن العامل نفسه يوزن كما في قصة ابن مسعود (" لما كان يجني سواكاً من أراك فوقع على الأرض من الريح لدقة ساقيه فضحك الصحابة (عليه فقال النبي (علامَ تضحكون؟ قالوا على دقة ساقيه , قال هما أثقل في الميزان من جبل أحد " [أخرجه أحمد عن زر بن حبيش عن ابن مسعود ((7/ 98 - 99) والطيالسي برقم (355) والطبراني في الكبير برقم (8452) وابن أبي شيبه (12/ 113) وغيرهم , وهو حديث حسن , إرواء الغليل (1/ 104)] وقال في رجل آخر " يؤتى برجل عظيم كثير الشحم ويوضع في الميزان ولا يزن جناح بعوضه " [أخرجه البخاري عن أبي هريرة (برقم (4729) ومسلم برقم (2785)]. وهناك نص آخر يدل على الصحائف نفسها التي توزن كحديث " البطاقة والسجلات " [أخرجه أحمد عن عبد الله بن عمرو رضي الله عنهما (2/ 213) والترمذي برقم (2639) وابن ماجه برقم (4300) وصححه ابن حبان برقم (2524) والألباني في السلسلة الصحيحة برقم (135) والوادعي في الجامع الصحيح مما ليس في الصحيحين برقم (1650)].لا تعارض بين هذه النصوص كلها يقع هذا وذاك والثالث ولا تعارض من النصوص هكذا يتم الميزان , وبالله التوفيق.

* «وتنشر الدواوين وهي صحائف الأعمال .. » / وهي مكتوبة بأيدي الملائكة تنشر على العباد يقرأ كل إنسان بنفسه.

(1/486)

* «فآخذ كتابه بيمينه , وآخذ كتابه بشماله أو من وراء ظهره» / (أو) هنا بمعنى الواو , أي وآخذ كتابه بشماله ومن وراء ظهره , أي يتناول بالشمال من وراء الظهر.

* «وكل إنسان ألزمناه .. » / منشور يقرأه , لا يحسب الحاسب ولا يظن الظان أن الأمور تنتهي بالموت , بعض العوام يظن إن المشاكل كلها تنتهي بالموت. المشاكل كلها بعد الموت , الموت هو الفاصل بين الحياتين , " من مات فقد قامت قيامته " [أخرجه أبو نعيم في الحلية عن أنس ((6/ 267) وابن عساكر في تاريخه (37/ 214) وغيرهم , ضعفه الألباني في السلسلة الضعيفة برقم (1166) وقال موضوع برقم (5462)] والأعمال مكتوبة منشورة محفوظة , إنما يُسأل العبد لما فعلت لما تركت؟ لا يُسأل هل فعلت هل قصرت هل صليت؟ لأنها كلها أحصاها الله وكتبها عليك.
ولا يجوز التردد في الإيمان بأمور المعاد؛ لأن التردد في جزئية من جزئيات شؤون المعاد يؤدي إلى الردة , بل يجب أن يكون الإنسان على يقين في ذلك.

* «ويحاسب الله الخلائق , ويخلو بعبده المؤمن , فيقرره بذنوبه .. » / يقرره بذنوبه بدون ترجمان ليس بينك وبين الله واسطة أو ترجمان , لا تستغرب الله سبحانه وتعالى ينفرد بكل عبد فيقرره بذنوبه حتى يعترف ويعلم أنه هالك إن لم يأخذ الله بيده , فالله لا يسألهم سؤال استفهام فالله عالم بكل شيء , {ثُمَّ إِلَى رَبِّهِم مَّرْجِعُهُمْ فَيُنَبِّئُهُم بِمَا كَانُوا يَعْمَلُونَ {108} سورة الأنعام} , وإن كان في بعض المواضع يُسألون {وَقِفُوهُمْ إِنَّهُم مَّسْئُولُونَ {24} سورة الصافات} , ذلك سؤال توبيخ وتقريع.

(1/487)

وفي الحديث " من نوقش الحساب عُذِب " [سبق تخريجه] , لما سمعت عائشة رضي الله عنها قالت يا رسول الله أوليس الله يقول {فَسَوْفَ يُحَاسَبُ حِسَاباً يَسِيراً {8} سورة الإنشقاق} - هذا سؤال طالب علم - فقال " إنما ذلكِ العرض " [أخرجه البخاري عن عائشة رضي الله عنها برقم (6536) ومسلم برقم (2876)] ولكن من نوقش الحساب عُذِب وهلك , ومن خفف الله عنه الحساب يكون الحساب في حقه مجرد العرض - عرض الأعمال - فنسأل الله لنا ولكم السلامة.
* ويخلو بعبده المؤمن: الله يستره ويلطف به ويحاسبه فيما بينه وبينه لا يسمعه أحد ولا يطلع أحد لا يطلع العباد على فضائحه وذنوبه , ويقرره بذنوبه فيسأله ألم تفعل كذا كذا , كل مؤمن على حده حتى إذا ظن أنه هلك لكثرة ذنوبه يقول الله " سترتها عليك في الدنيا وأنا أغفرها لك اليوم " [أخرجه البخاري عن ابن عمر رضي الله عنهما برقم (2441) ومسلم برقم (2768)] , هذا حديث لا يقال بالرأي ولكن بالسماع , ابن عمر رضي الله عليهما سمع هذا من رسول الله (كما تشهد لذلك نصوص أخرى. هكذا يثبت أمام الجميع فضل الله وعدله.

* «وأما الكفار فلا يحاسبون محاسبة من توزن حسناته وسيئاته .. » / كل ذلك كما قلنا لإظهار عدل الرب سبحانه , الكافر سوف يعترف بكفره وبجميع أعماله ثم يجازى بها , فلا يؤاخذون حتى يقرر كل مذنب بذنبه.

(1/488)

* «فإنه لا حسنات لهم .. » / لأنه فقد الشرط الأساسي وهو الإيمان , {وَمَنْ أَرَادَ الآخِرَةَ وَسَعَى لَهَا سَعْيَهَا وَهُوَ مُؤْمِنٌ فَأُولَئِكَ كَانَ سَعْيُهُم مَّشْكُوراً {19} سورة الإسراء} , هذه الجملة الحالية (وهو مؤمن) يقال الحال وصف لصاحبه قيد لعامله , لا ينفع العمل إلا بقيد الإيمان ولا يستفيد العامل إلا إذا كان مؤمناً؛ لذلك أعمال الكفار لا قيمة لها {مَّثَلُ الَّذِينَ كَفَرُوا بِرَبِّهِمْ أَعْمَالُهُمْ كَرَمَادٍ اشْتَدَّتْ بِهِ الرِّيحُ فِي يَوْمٍ عَاصِفٍ لاَّ يَقْدِرُونَ مِمَّا كَسَبُوا عَلَى شَيْءٍ ذَلِكَ هُوَ الضَّلاَلُ الْبَعِيدُ {18} سورة إبراهيم} , والصحيح أن أعمال الكفار يجازون بها في الدنيا كسعة الرزق وكثرة الولد والتنعم بهذه الدنيا؛ لأن الدنيا جنتهم فهي " جنة الكفار وهي سجن المؤمن " [أخرجه مسلم عن أبي هريرة برقم (2956)] , إذن يجازى عن هذه الأعمال في الدنيا لا في الآخرة , وقيل يخفف عن الكفار العذاب إما لكثرة أعمالهم التي عملوها في الدنيا وهي غير مقبولة أو بشفاعة الشافعين وهذا يحتاج لدليل خاص , والدليل الذي نملكه حتى الآن في حق أبي طالب فقط بشفاعة النبي (؛ لأن أبا طالب قيضه الله للنبي (فصار له مؤازراً في أول الإسلام ويدافع عنه ويستميت دونه؛ لذلك الله لم يضيع ذلك الكفاح والمؤازرة والدفاع عن الدعوة الحق ورسول الحق جازاه الله بالتخفيف , وإن كان {فَمَا تَنفَعُهُمْ شَفَاعَةُ الشَّافِعِينَ {48} سورة المدثر} , أي الكفار بخروجهم من النار.

(1/489)

أبو طالب كثير من الناس خاصة العاطفيين يزعمون إيمانه , ومن يدعي إيمان أبي طالب فهو مخطئ لعله لم يبلغه هذا الحديث عندما " سُئِل النبي (كان أبو طالب يدافع عنك هل نفعته بشيء؟ قال وجدته في قعر النار فأخرجته في ضحضاح من النار يلبس نعلين يغلي دماغه منهما , وهو يحسب نفسه من أشد أهل النار عذاباً وهو من أخف أهل النار عذاباً " [أخرجه البخاري عن العباس بن عبد المطلب (برقم (3883) ومسلم برقم (209)].


حوض النبي (ومكانه وصفته: - العقيدة الواسطية الجامي

العقيدة الواسطية للشيخ محمد بن امان الجامي رحمه الله

حوض النبي (ومكانه وصفته:
وَفِي عَرَصَاتِ الْقِيَامَةِ الْحَوضُ الْمَوْرُودُ لِلنَّبِيِّ صلى الله عليه وسلم، ماؤُه أَشَدُّ بَيَاضًا مِنَ اللَّبَنِ، وَأَحْلَى مِنَ الْعَسَلِ، آنِيَتُهُ عَدَدُ نُجُومِ السَّمَاءِ، طُولُهُ شَهْرٌ، وَعَرْضُهُ شَهْرٌ، مَن يَّشْرَبُ مِنْهُ شَرْبَةً؛ لاَ يَظْمَأُ بَعْدَهَا أَبَدًا.

(1/490)

* «وفي عرصات القيامة (الحوض) المورود .. » / العَرَصة: المكان الواسع , اختلف أهل العلم في موضع الحوض: ذكر القرطبي في تذكرته [ص (338)]- لعل ذلك من باب الاجتهاد والاستنباط - أن الحوض يكون في أول عرصات القيامة قبل الحساب وقبل الميزان و قبل الصراط؛ لأنه إسعاف من رب العالمين للناس الذين قاموا من فورهم عطاشى. وهذا الحوض العظيم الذي" طوله شهر وعرضه شهر " [أخرجه البخاري عن عبد الله بن عمرو رضي الله عنهما برقم (6579) ومسلم برقم (2292)] هذا الحوض يزداد عظمة لوجود النبي (" أنا فرطكم على الحوض " [أخرجه البخاري عن اين مسعود (برقم (6575) وعن جندب (برقم (6589) ومسلم عن جندب (برقم (2290) وعن عقبة بن عامر (برقم (2296)] , فيسبقهم (على الحوض فيسقيهم من حوضه لكل من لم يغيّر ولم يبدل ولا عطش بعد ذلك مطلقاً " من شرب منه لا يظمأ بعده أبداً " [أخرجه البخاري عن عبد الله بن عمرو رضي الله عنهما برقم (6579) ومسلم برقم (2292)] , هكذا يرحم الله عباده إلا من سبقت شقاوته فغيّر وبدل بعد النبي (هذا الدين ولم يثبت على الصراط المستقيم.

(1/491)

عندما يرد الناس الحوض فيريد النبي (أن يسقيهم جميعاً تأتي الملائكة تختطف بعض الناس فتطردهم عن الحوض لئلا يشربوا , فيقول النبي (" أصحابي أصحابي أمتي أمتي " [سبق تخريجه] فيقال له لا تدري ما أحدثوا بعدك , فيقول النبي (" سحقاً سحقاً لمن بدل وغيّر " [أخرجه البخاري عن أبي سعيد (برقم (6584) ومسلم برقم (2291)]؛ لذلك الإنسان يطلب من ربه السلامة من الوقوع بالتغيير والتبديل ويسأله الثبوت على الصراط المستقيم على هدي رسول الله (, ويتم ذلك إذا درستَ ما عليه الأولون الذين أخذوا هذا الدين من في رسول الله (, الصحابة (ثم التابعون الذين تتلمذوا على الصحابة , يجب أن تعرف كيف كان سيرهم وتسير سيرهم فتسلم بذلك , أما من يريد أن يقطع صلته بالمسلمين الأولين ويتنقصهم ويزعم أنه لا يسعه اليوم أن يقول كما قال الأولون؛ لأن المتأخرين درسوا من العلوم التي كانت غير معروفة ولا معهودة عند السلف , تجددت علوم فدرسوها فهذه العلوم جعلتهم يخالفون بعض ما كان يقول السلف الصالح؛ لأنهم فيهم قصور في العلم على زعم هؤلاء , ولا أعلم إلحاداً كهذا الإلحاد وانتقاصا مثل هذا الانتقاص , وهذا يعلن عن نفسه أنه على غير سبيل المؤمنين {وَمَن يُشَاقِقِ الرَّسُولَ مِن بَعْدِ مَا تَبَيَّنَ لَهُ الْهُدَى وَيَتَّبِعْ غَيْرَ سَبِيلِ الْمُؤْمِنِينَ نُوَلِّهِ مَا تَوَلَّى وَنُصْلِهِ جَهَنَّمَ وَسَاءتْ مَصِيراً {115} سورة النساء} , فلينتبه الشباب الذين يدرسون بعض فروع اللغة العربية لا تكبر رؤوسهم , لا يحسبوا أن السلف لم يفهموا , السلف كانوا يجيدون هذه العلوم بدون دراسة على سليقتهم بالنطق فهم أحسن نطقاً من الذين يتكلفون الآن بعد الدراسة وليسوا بحاجة إلى دراسة هذه الاصطلاحات , هذه الاصطلاحات إنما تجددت لما احتاجت الأمة إلى هذه الاصطلاحات , وهي نافعة غير ضارة إلا إذا ركب الإنسان الغرور وانتقص أولئك الذين شهد لهم النبي (أنهم خير الناس , انتقاص

(1/492)

هؤلاء الخيرة ودعوى أنك اليوم أعلم منهم هذا هلاك وأي هلاك.

* «ماؤه أشد بياضاً من اللبن .. » / هذا الكلام ليس من عند نفسه رحمه الله وإنما يروي الأحاديث بالمعنى , صحت الأحاديث في هذه المعاني.
أحاديث الحوض متواتراً رواها بضع وثلاثون صحابياً [البداية والنهاية لابن كثير (19/ 466) , ابن أبي العز شارح الطحاوية ص (199 - 200)]. وقد جاء في الحديث " إن لكل نبياً حوضاً " [أخرجه الترمذي عن سمرة (برقم (2560) والطبراني في الكبير (7/ 212) وغيرهم , صححه الألباني في السلسلة الصحيحة برقم (1589)] , ذكره شارح الطحاوية , وذكر الذين علقوا على شرح الطحاوية إن هذه الأحاديث هي في الأصل أحاديث ضعيفة , لكن لكثرة الطرق تكون لها أصل , أي في إثبات الحوض لغير النبي (.

الصراط , معناه ومكانه وصفة مرور الناس عليه:
وَالصِّرَاطُ مَنْصُوبٌ عَلَى مَتْنِ جَهَنَّمَ، وَهُوَ الْجِسْرُ الَّذِي بَيْنَ الْجَنَّةِ وَالنَّارِ، يَمُرُّ النَّاسُ عَلَيْهِ عَلَى قَدْرِ أَعْمَالِهِمْ، فَمِنْهُمْ مَنْ يَمُرُّ كَلَمْحِ الْبَصَرِ، وَمِنْهُم مَن يَمُرُّ كَالْبَرْقِ، وَمِنْهُم مَن يَمُرُّ كَالرِّيحِ، ومِنْهُم مَن يَمُرُّ كَالْفَرَسِ الْجَوَادِ، وَمِنْهُم مَن يَمُرُّ كَرِكَابِ الإِبِلِ، ومِنْهُم مَن يَعْدُو عَدْوًا، وَمِنْهُم مَن يَمْشِي مَشْيًا، وَمِنْهُم مَن يَزْحَفُ زَحْفًا، وَمَنْهُم مَن يُخْطَفُ خَطْفًا وَيُلْقَى فِي جَهَنَّمَ؛ فَإِنَّ الْجِسرَ عَلَيْهِ كَلاَلِيبُ تَخْطِفُ النَّاسَ بِأَعْمَالِهِم.

(1/493)

* «والصراط منصوب على متن جهنم .. » / ثبوت العبد هنا على الصراط المعنوي بإتباع رسول الله (وهديه عقيدة وشريعة وعبادة وأخلاقاً واقتصادا وسياسية وفي جميع الشؤون , من وفقه الله السير على الصراط المستقيم هنا وفارق الدنيا على ذلك علامة على أنه سوف يثبت على الصراط الحسي في الآخرة , وتفاوت الناس في لزوم هذا الصراط المعنوي وعدم اللزوم وضعف اللزوم والتمسك الكامل , كل هذا يُعبَر عنه عند المرور على الصراط الحسي كما جاء في الحديث.
والصراط: الطريق الواسع إما حسياً كالطرق التي تمشي بها الناس التي تبلع الناس لسعتها إذا شرعوا فيها , ويستعمل الصراط في الطريق المعنوي وهو ما جاء به محمد (من دين الله. والصراط: الجسر الممدود على متن جهنم , وهو حق يجب الإيمان به وتصديقه سواء تصورنا وضعه أم لم نتصور , لا ريب فيه لورود خبر الصادق به , ومن الإيمان برسول الله (تصديق خبره , جاء أنه " أدق من الشعر وأحد من السيف " [أخرجه مسلم عن أبي سعيد (برقم (183)] , ليس لقائل أن يقول إذا كان هذا وصفه كيف تمشي عليه الناس وكيف يمرون؟ وهذه من الأمور الغيبية , موجودات الآخرة تخالف موجودات الدنيا وإنما تتفق معها في الاسم فقط , صراط وصراط , لبن وخمر وماء؛ لذلك إذا أردتَ أن تؤكد إيمانك بالصراط بهذا الوصف تذكر ما وصف الله وما أعده للمؤمنين في الجنة , هناك أنهار من خمر , وهل تلك الخمر كهذه الخمر؟! وأنهار من عسل , لو جُمِعَ عسل الدنيا كله هل يكّون نهراً واحداً , إذن مادة العسل التي عندنا خلاف مادة العسل التي في الجنة , كذلك اللبن وكذلك الماء , كلها حقائق هذه المواد التي عندنا حقيقة وتلك حقيقة , ولكن الحقائق تختلف , كذلك وصف الصراط بما وُصِف به حق ولكن ليس بلازم أن يحيط علمك بكيفية تلك الأشياء.
* «ويمر الناس على قدر أعمالهم في الدنيا .. » / على قدر أعمالهم في هذه الدنيا ولزومهم هذا الصراط.

(1/494)

* «فمنهم من يمر كلمح البصر ومنهم من يمر كالبرق .. » / هؤلاء الموفقون الذين وفُقِوا للسير على الصراط المعنوي في هذه الدنيا.
* «تخطف الناس بأعمالهم» / بسبب أعمالهم.

القنطرة بين الجنة والنار:
فَمَنْ مَرَّ عَلَى الصِّرَاطِ؛ دَخَلَ الْجَنَّةَ. فَإِذَا عَبَرُوا عَلَيْهِ؛ وَقَفُوا عَلَى قَنْطَرَةٍ بَيْنَ الْجَنَّةِ وَالنَّارِ، فَيُقْتَصَّ لِبَعْضِهِم مِن بَعْضٍ، فَإِذَا هُذِّبُوا وَنُقُّوا؛ أُذِنَ لَهُمْ فِي دُخُولِ الْجَنَّة. ... وَأَوَّلُ مَن يَسْتَفْتِحُ بَابَ الْجَنَّةِ مُحَمَّدٌ صلى الله عليه وسلم، وَأَوَّلُ مَن يَدْخُلُ الْجَنَّةَ مِنَ الأُمَمِ أُمَّتُهُ.

* «فمن مر على الصراط دخل الجنة» / استحق دخول الجنة , فدخول الجنة لا يكون إلا بشفاعة النبي (, ولكنه يُعتبر أنه تجاوز القنطرة , بقيت قنطرة أخرى للتهذيب والتصفية.
* «وقفوا على قنطرة بين الجنة والنار» / بعض الناس يظن هذا صراطاً ثانياً.
* «فيقتص بعضهم من بعض» / هذا محل اقتصاص , من ظلم ومن أخذ أموال الناس ومن اغتاب الناس ومن عليه حقوق , في هذه المنطقة تُصفى الحقوق.
* «أذن لهم في دخول الجنة» / بشفاعة النبي (.
* «وأول من يستفتح باب الجنة محمد ( .. » / النبي (له أوليات فهو أول من تنشق عنه الأرض (أول من يبعث) , وهو أول شافع وأول مُشفَع , وهو أول من يستفتح باب الجنة , وهو أول من يدخل الجنة , هذه من أوليات رسول الله (التي يجب أن يحفظها طلاب العلم ليزدادوا إيماناً به ومحبة له (فمحبته من الإيمان.
والفقراء من أول من يدخل الجنة؛ لأن حسابهم يسير لقلة المسؤولية المالية؛ لذلك يتقدمون قبل غيرهم بعد دخول الرسل عليهم الصلاة والسلام.


شفاعات النبي (: - العقيدة الواسطية الجامي

العقيدة الواسطية للشيخ محمد بن امان الجامي رحمه الله

شفاعات النبي :

(1/495)

وَلَه صلى الله عليه وسلم فِي الْقِيَامَةِ ثَلاثُ شَفَاعَاتٍ: أَمَّا الشَّفَاعَةُ الأُوْلَى؛ فَيَشفَعُ فَي أَهْلِ الْمَوْقِفِ حَتَّى يُقْضَى بَيْنَهُمْ بَعْدَ أَنْ يَتَرَاجَعَ الأَنْبِيَاءُ؛ آدَمُ، وَنُوحٌ، وَإِبْرَاهِيمُ، وَمُوسَى، وَعِيسى ابْنُ مَرْيَمَ عَنِ الشَّفَاعَةِ حَتَّى تَنْتَهِيَ إلَيْهِ. وَأَمَّا الشَّفَاعَةُ الثَّانِيَةُ؛ فَيَشْفَعُ فِي أَهْلِ الْجَنَّةِ أَن يَدْخُلُوا الْجَنَّة. وَهَاتَانَ الشَّفَاعَتَانِ خَاصَّتَانِ لَهُ. وَأَمَّا الشَّفَاعَةُ الثَّالِثَةُ؛ فَيَشْفَعُ فِيمَنِ اسْتَحَقَّ النَّارَ، وَهَذِهِ الشَّفَاعَةُ لَهُ وَلِسَائِرِ النَّبِيِّينَ وَالصِّدِّيقِينَ وَغَيْرِهِمْ، فَيَشْفَعُ فِيمَنِ اسْتَحَقَّ النَّارَ أَن لاَّ يَدْخُلَهَا، وَيَشْفَعُ فِيمَنْ دَخَلَهَا أَن يَخْرُجَ مِنْهَا.

(1/496)

* «وله (في القيامة ثلاث شفاعات: أما الشفاعة الأولى .. » / هي الشفاعة العظمى وهي المقام المحمود الذي يغبطه فيه الأولون والآخرون ويحمدونه فيه (, فيشفع (في أهل الموقف ليريحهم من هول الموقف حتى يُقضى بينهم , وهذه الشفاعة بعد أن يتراجع عنها الأنبياء عليهم السلام. طلب الدعاء من الحي الصالح حياة دنيوية أو طلب الدعاء من الأنبياء بعد البعث فهذا توسل وشفاعة , وفيما عدا ذلك لا تُطلب الشفاعة إلا من مالكها {قُل لِّلَّهِ الشَّفَاعَةُ جَمِيعاً .. {44} سورة الزمر} , الآن لا تُطلب الشفاعة من النبي (ولا يُتوسل به , توسَلَ به من أدركه في حياته , أي طلبوا منه الدعاء. التوسل بالصالحين باقٍ لكن الكيفية كما طلب عمر من العباس رضي الله عنهما أن يدعو الله أن يسقيهم فقال (اللهم إنا كنا إذا أجدبنا نتوسل إليك برسولك فتسقنا والآن نتوسل إليك بعم نبينا فاسقنا) [سبق تخريجه] فعمر (يسمي طلب الدعاء من النبي (توسلاً فهذا هو معنى التوسل بالصالحين. ولو فهمنا موقف عمر (تماماً وفَهِم المسلمون لتصوروا معنى التوسل بالصالحين وخرجوا من هذا الخلط والخبط.

(1/497)

مثل هذا هو الذي يقع يوم القيامة يلهم الله العباد ليطلبوا الدعاء ويستشفعوا ويتوسلوا بالأنبياء عليهم السلام يبدأون بالترتيب الطبيعي بأبي البشر (آدم يقولون ألا ترى ما نحن فيه ألا تشفع لنا عند الله , يطلبون منه هذا الطلب فآدم (يقول نفسي نفسي لست لها فيحيلهم إلى نوح (فيعتذر فيحيلهم إلى إبراهيم (ويعتذر ويحيلهم إلى موسى (ثم إلى عيسى (حتى يصل الأمر إلى رسول الله (سيد الشفعاء , كل ذلك ليُظهر الله تعالى مكانته وجاهه العظيم , وهو المقام المحمود فيقول النبي (أنا لها [أخرجه البخاري عن أنس (برقم (3340) ومسلم برقم (193)] لأن الله أعلمهم بذلك , لكن إذا قال أنا لها كيف يشفع؟ لتعلم بأن الشفاعة ملك لله ليس لرسول الله (, الذي يريد الشفاعة يطلب من الله أن يُشفِّع فيه نبيه والأنبياء والصالحين والشهداء , فيقول اللهم شفع فيّ نبيك محمد (واجعلني من أهل شفاعته.

(1/498)

سأل أبو هريرة (النبي (من أسعد الناس بشفاعتك يوم القيامة يا رسول الله؟ قبل أن يجيب النبي (عن هذا السؤال العظيم علق تعليقاً قال هكذا كنت أظن يا أبا هريرة لا يسألني هذا السؤال أول منك , ثم قال " أسعد الناس بشفاعتي يوم القيامة من قال لا إله إلا الله مخلصاً من قبله " [أخرجه البخاري عن أبي هريرة (برقم (99) وبرقم (6058)] , إذن أهل الإخلاص أهل العقيدة الخالصة والتوحيد السليم والموحدون هم أسعد الناس بالشفاعة , وهنا سبب يسير على من يسره الله عليه يكون سبباً لنيل شفاعة النبي (من إذا سمع الآذان تابع المؤذن حتى ينتهي ثم يصلي على النبي (ثم يدعو للنبي (فيطلب للنبي (الفضيلة " حلت له شفاعة النبي (" [أخرجه البخاري عن جابر (برقم (614) ومسلم عن عبد الله بن عمرو رضي الله عنهما برقم (384)] , ما أيسره لكن ما أكثر غفلتنا عن هذا السبب العظيم الميسر , يزين الشيطان للإنسان يبدأ المؤذن ويبدأ الزميل مع زميله في الحديث يشغله حتى ينتهي المؤذن وربما حتى تقام الصلاة , العاقل يحرص على مثل هذه الأسباب بدلاً من أن يقع في طلب الشفاعة من غير مالك الشفاعة , إذا قال (أنا لها كيف يشفع؟ " يذهب ويسجد سجوداً, الله يتركه في السجود زمناً طويلاً ويفتح عليه ما لا يحفظ قبل ذلك كيف يثني على ربه وكيف يدعوه وكيف يتضرع إليه , بعد فترة طويلة يقال له يا محمد: ارفع رأسك وسل تعط واشفع تشفع , يقول النبي (فيحد الله لي حداً (عدد معين من الناس يشفع في هذا العدد) ثم يرجع ويسجد مرة أخرى فيُحد له حداً ومرة ثالثة , هكذا تكرر الشفاعة والاستئذان , فينصرفون إلى فصل القضاء. [أخرجه البخاري عن أنس (برقم (3340) ومسلم برقم (193)].

* «وأما الشفاعة الثانية فيشفع في أهل الجنة أن يدخلوا الجنة. وهاتان الشفاعتان خاصتان له» / زد عليها شفاعته في تخفيف العذاب عن أبي طالب , فتكون له ثلاث شفاعات خاصة.

(1/499)

* «وأما الشفاعة الثالثة فيشفع فيمن استحق النار .. » / لكثرة ذنوبه وسيئاته كأصحاب الكبائر , وهذه الشفاعة له (ولسائر النبيين والصديقين وغيرهم. هذه الشفاعة أنكرها الخوارج والمعتزلة؛ لأنهم يُوجِبون على الله بزعمهم أن يُدخِل النار من استحق النار ويجب على الله أن يُدخِل الجنة من استحق الجنة. وهذا تطفل من هؤلاء الخوارج والمعتزلة الذين يُلزِمون الله إلزاما؛ لأنهم لم يقدروا الله حق قدره , من الذي يُلزم رب العالمين؟! دخول الجنة بمحض رحمته , يقول النبي (" لن يدخل أحد الجنة بعمله قالوا ولا أنت يا رسول الله؟ قال: ولا أنا إلا أن يتغمدني الله برحمته " [سبق تخريجه] , أعمالنا ليست أثماناً للجنة ودخول الجنة , لا تستحق ذلك , ما هي أعمالنا لتكون ثمناً لتلك السلعة العظيمة الغالية العزيزة (الجنة). إذن موقف الخوارج والمعتزلة إساءة أدب مع رب العالمين. من يعتقد أن من ارتكب كبيرة لا تنفعه الشفاعة ولا بد أن يدخل النار فهو خارجي ولو كان يعيش اليوم وإن اعتقد أنه إذا دخل النار لا يخرج ويخلد أيضاً خارجي , الخوارج لا توجد فرقة قائمة بنفسها , ولكن توجد فروع تفرعت منهم كالإباضية وبعض من يتطرف ويذهب مذهبهم وهو لا يدري أنه خارجي فهو خارجي إذا اعتقد عقيدتهم يُلحق بهم , والمعتزلة موجودة كما تقدم.

(1/500)

قال (" شفاعتي لأهل الكبائر من أمتي " [أخرجه الترمذي عن أنس (برقم (2552) وابن ماجه عن جابر (برقم (4310) , صححه الألباني في المشكاة برقم (5598 - 5599)] أهل الكبائر لا يُقطع بأنهم لابد أن يدخلوا النار كما يُفهم من كلام بعض أهل العلم , ولكن يقال إنهم تحت مشيئة الله إن شاء عذبهم وهو مستحقون للعذاب وإن شاء أسعفهم بشفاعة الشافعين وإن شاء عفا عنهم ويفعل الله ما يشاء ولكنهم تحت الوعيد الشديد؛ لأنهم استحقوا النار فعملوا موجبات النار ولكن إن شاء الله أن يقيض من يشفع لهم وإن شاء عذبهم فطهرهم , فنار الموحدين ليست سجناً وإنما السجن المؤبد نار الكافرين والمشركين بالشرك الأكبر.
ويشفع أيضاً فيمن تساوت حسناتهم مع سيئاتهم كما ذُكِر في باب الشفاعة لترجح حسناتهم على سيئاتهم , وهذه ليست خاصة.
* «ويشفع فيمن دخل النار أن يخرج منها» / إذ لا يبقى في النار من كان في قلبه أدنى أدنى أدنى ذرة من إيمان , فيصير مصير الموحدين إلى الجنة. فرسول الله (يشفع فيمن استحق النار ألا يدخل النار , ويُشفِّعه الله فيهم فيتحولوا إلى الجنة بعد أن استحقوا النار , ويشفع رسول الله (فيمن تساوت حسناتهم وسيئاتهم لترجح حسناتهم على سيئاتهم , ويشفع رسول الله (بالنسبة لمن لم تنلهم الشفاعة قبل دخول النار ليخرجوا من النار إلى الجنة , فهذه ست شفاعات لرسول الله (. راجع باب الشفاعة في الصحيحين لتضبط هذه الأنواع من الشفاعات والإيمان بها واجب والتصديق وتُطلب من مالكها وهو الله سبحانه وتعالى.

(2/1)

وهناك نصوص عامة كقوله تعالى {فَمَا تَنفَعُهُمْ شَفَاعَةُ الشَّافِعِينَ {48} سورة المدثر} , {فَمَا لَنَا مِن شَافِعِينَ {100} سورة الشعراء} , والقرآن يبين بعضه بعضا ويفسر بعضه بعضا , ويجمل القرآن أحياناً الحكم في موضع وهذا الإجمال يفسره في موضع أخر , هذه الشفاعة المنفية بالإجمال , هذه النصوص ليست على إجمالها وعمومها بل خُصِصت , الشفاعة المنفية شفاعة الكفار , الكفار لا تنفعهم شفاعة الشافعين , والمشرك الذي مات على الشرك الأكبر لا تنفعه شفاعة الشافعين اللهم إلا إذا ثبت أنه قد تنفعه في التخفيف لا في الخروج من النار كما في قصة أبي طالب. كذلك من الشفاعات المنفية الشفاعة بلا إذن. ومن الشفاعات الشركية كالتي يثبتها المشركون لأصنامهم , ويثبتها أتباع مشايخ الطرق لمشايخهم فيطلبون منهم الشفاعة مِن الآن كما تعودوا أن يطلبوا منهم الطلبات في الدنيا , قد يكون الشيخ في الشرق والمريد والخليفة والدرويش في الغرب ويناديه من بعيد كأنه يسمعه , أي يمنحه سمعاً كسمع الله وعلماً كعلم الله وقدرة كقدرة الله , يدعوه ليقضي له حاجته وليدفع عنه الضر وليجلب له الخير وليرده إلى بلده إن كان مسافراً , ومما يؤسف له جداً أن يأتي الإنسان حاجاً فيقف بعرفه وينادي شيخه في بلده , يا شيخنا يا سيدنا خذوا بأيدينا فردونا لأوطاننا , لا إله إلا الله , أين الله؟! هذا هو الكفر البواح , شرك في الربوبية والألوهية معاً. الذي يعتقد أن الشيخ كان معه في سفره سراً وهو جالس في بيته هناك في الحضرة, لكن معه سراً يرافقه في تنقلاته إلى أن يصل إلى عرفه يناديه من هناك؛ لئلا يصيبه شيء حتى يرجع إلى وطنه , فإذا رجع بتوفيق الله وحفظه لا بحفظ الشيخ ولا بتوفيق الشيخ ينسى رب العالمين - وقد جعل النذر في ماله قبل أن يسافر إن رجع بالسلامة - فيأخذ كبشه فيجره إلى ضريح الشيخ ليذبح للشيخ عند ضريحه؛ لأنه رجع بالسلامة بحفظ من الشيخ.

(2/2)

أين الإسلام قبل أن نقول أين الحج؟! جمهور المسلمين بهذا المعنى , ما أكثر المسلمين وما أقلهم! إذا كان المسلم يصل به الفهم في محبة الصالحين واعتقاد كراماتهم إلى هذه الدرجة هذا هو عين الكفر , وربما غلب هؤلاء مشركي قريش الذين كانوا يشركون بالله سبحانه وتعالى , أي يطلبون من أصنامهم وأوثانهم أن يكونوا شفعاء لهم عند الله , لا يعتقدون فيهم أنهم يضرون وينفعون أو يعطون ويمنعون , أي لا يشركون بالله بالربوبية , أبو جهل لم يجهل توحيد الربوبية وإنما جَهِلَ أو تجاهل توحيد العبادة , ولكن جمهور المسلمين الذين ينتسبون للإسلام الذين يقولون لا إله إلا الله محمد رسول الله يجهلون هذا الجهل المخيف المحزن , فعند الشفاعة هؤلاء معتمدون على شيوخهم تماماً اعتماداً كاملاً؛ لأن الشيخ ربما همس في آذانهم أنه سوف يحملهم على ظهره على الصراط , الشيخ يحمل أتباعه على ظهره , ما أوسع ظهره وما أقواه! والله المستعان.

(2/3)

وتفسير المقام المحمود أن الله يجلسه (معه على عرشه تفسير باطل لا يليق , أولاً: الأثر الذي يُنسب إلى مجاهد في معنى الاستواء , إن الله مستوٍ على عرشه أي جالس على عرشه خطأ وغير ثابت , ولو ثبت ما قُبِل , [ذكر البخاري في صحيحه (مع الفتح) بسنده إلى ابن عمر رضي الله عنهما أن المقام المحمود هو مقام الشفاعة (8/ 509) وذكر ابن كثير في تفسيره (3/ 76 - 82) بعض الآثار عن الصحابة (في تفسير المقام المحمود بأنه الشفاعة العظمى , وضعف الشيخ الألباني أثر مجاهد (مختصر العلو ص (22) , وهناك قول لبعض أهل السنة في تفسير المقام المحمود أنه الجلوس على العرش , السنة للخلال 1/ 234 وما بعدها) , مجموع الفتاوى (4/ 374)] ليس أحد قوله حجة في هذا الباب إلا المعصوم محمد (, لو قال صحابي قولاً اجتهاداً فأخطأ يُرد خطؤه , ولو قال تابعي فمن باب أولى , لو ثبت عن مجاهد رحمه الله تفسير الاستواء بالجلوس رُدّ هذا التفسير؛ لأن سلف هذه الأمة أجمعوا أن الله بائن من خلقه ليس فوق عرشه إلا الله , دعوى أن الله يُجلِس نبيه (معه على العرش دعوى باطله ولو رووا في ذلك أحاديث لما قُبِلت , وأخطر من هذا ما سمعناه هذه الأيام في الدرس السابق من بعض الشباب الذي يروي حديثاً بأن الله على صورة شاب أمرد أو على صورة شخص كذا , من قال إن الله مثل الشاب الأمرد أو الشاب الحسن أو الشاب الملتحي كافر كفراً بواحاً ولو روى في ذلك أحاديث وركب لها أسانيد كالجبال قوة وكالشمس إشراقاً فاعلم بأنها مصطنعه فدمرها بقوله تعالى { ..

(2/4)

لَيْسَ كَمِثْلِهِ شَيْءٌ وَهُوَ السَّمِيعُ البَصِيرُ {11} سورة الشورى} , {هَلْ تَعْلَمُ لَهُ سَمِيّاً {65} سورة مريم} , {وَلَمْ يَكُن لَّهُ كُفُواً أَحَدٌ {4} سورة الإخلاص} , قرر أهل العلم من علامات الأحاديث الموضوعة أن تأتي مخالفة لنصوص الكتاب وهذه الأحاديث التي كان يقول لي أحد الشباب الأسانيد بين يديك ويمد لي كتاباً , لا تنطلي علينا مثل هذه الدعايات , هذا الكلام ينطلي على إنسان ليس على يقين في عقيدته وفي منهجه , في هذه الأيام الفتن كثُرت فباستطاعة بعض الناس أن يركبوا أسانيد صحيحة لأحاديث باطلة والعكس حاصل , والذي يعصمك من هذا أن تكون على يقين من عقيدتك وفي منهجك ولا تعتمد على قول زيد وعمرو تأخذ عقيدتك من الكتاب والسنة. ومن باب المناسبة لعلكم تطلعون وتُشَوَشون أخطاء مجاهد رحمه الله وهو تلميذ ابن عباس رضي الله عنهما الذي يقول (عرضتُ المصحف على ابن عباس من أوله إلى آخره أُوقفه عند كل آية فأساله عنها) مع ذلك اجتهد فأخطأ ففسر قوله تعالى {وُجُوهٌ يَوْمَئِذٍ نَّاضِرَةٌ {22} إِلَى رَبِّهَا نَاظِرَةٌ {23} سورة القيامة} بأنها تنتظر ثواب ربها [مجموع الفتاوى (20/ 34)].

(2/5)

قال المحققون هذا من أخطاء المجتهدين , ووقع في مثل هذا شريح رحمه الله القاضي المعروف من التابعين حيث أنكر صفة العجب [مجموع الفتاوى (12/ 492) , (20/ 34)] , إذا وقع من أفراد من التابعين مثل هذه الأخطاء لا ينخدع طالب علم ثابتٍ في عقيدته ومنهجه بمثل هذا , يتذكر ما قال إمام دار الهجرة رحمه الله الإمام مالك عندما كان يُدرس في مسجد رسول الله (بجوار الروضة يقوي (كل إنسان يؤخذ من قوله ويرد عليه إلا صاحب هذا القبر) [منهاج السنة النبوية لابن تيميه (3/ 503)] مشيراً إلى قبر النبي (, مجاهد مع جلالة قدره وسعة علمه وفقهه في كتاب الله يؤخذ من قوله ويرد عليه؛ لأن إثبات الرؤية بالقيامة ثبت بأحاديث متواترة وبالكتاب والسنة والإجماع , إن اخطأ هو نعتبر خطئاه لكن لا نقول كما تقول الموجه الجديدة بين الشباب إنه مبتدع لا يُترحم ولا يُستغفر له , خطأ طائش يدور بين الشباب هذه الأيام , اخطأ الإمام أبو حنيفه ففسر الإيمان بالتصديق والقول وأخّر الأعمال عن الدخول في مسمى الإيمان , لم يقل له أحد من علماء المسلمين قديماً وحديثاً بأنه مبتدع وأنه لا يُترحم عليه ولا يُستغفر له , اخطأ الذهبي واخطأ البيهقي واخطأ الحافظ ابن حجر واخطأ النووي واخطأ الشوكاني , أئمة خدموا الإسلام وخدموا كتاب الله وسنة رسوله (, أهل العلم يقولون نرجو أن تكون أخطاؤهم مغمورة في بحر علمهم وخدمتهم للكتاب والسنة , لم يقل أحد قبل هذه الموجه الجديدة التي تجددت هذه الأيام إنهم مبتدعة , كلام خطير الذي لا يُستغفر له كافر أو مشركاً شركاً أكبر , والذي يقع في الابتداع ولم تكن بدعتهم مكفرة يُعدون من عصاة الموحدين , وعصاة الموحدين بالإجماع يُترحم عليهم ويُستغفر لهم وهم أحوج الناس للاستغفار , كيف لا يُستغفر لهم , يُستغفر لمن إذن؟! أريد أن أقول الأخطاء حصلت من بعض التابعين وتابعي التابعين ومن بعض الأئمة في باب الأسماء والصفات في التأويل , وقبلنا أئمتنا

(2/6)

الذين تركوا لنا هذه الثروة العلمية عرفوا أولئك وعرفوا موقفهم وعرفوا أخطائهم , لم يقولوا فيهم ما قال فيهم بعض الشباب اليوم , وكل الذي اذكر أن الإمام أحمد كان يُحذِّر تلاميذه من مجالسة الحارث المحاسبي [طبقات الحنابلة (1/ 234)]؛ لأن مجالسة من عنده نوع من الابتداع إما في باب الأسماء والصفات وإما في باب التصوف يؤثر في من جالسه وخصوصاً إذا كان يطلب عليه العلم , لا يلزم من هذا إنه لا يجوز الترحم عليه ولا يجوز الاستغفار له , الحارث المحاسبي عالم جليل مع ذلك رأينا الإمام ابن تيميه ينقل من كتبه في كتابه الفتوى الحموية نقولاً , نستنتج من هذا إذا كنتَ تخاف من مجالسة عالم فيه ابتداع لا تجالسه , ولكن إذا كانت له كتب نافعة استفد من كتبه كما استفاد شيخ الإسلام من كتب المحاسبي , وشيخه قبله إمام أهل السنة والجماعة يحذر تلاميذه من مجالسته؛ لئلا يؤثر فيهم بما وقع فيه من بعض الابتداع في التصوف وعلم الكلام , وعلى كلٍ أيها الشباب أنتم صغار وهناك من هم أكبر منكم سناً وأكثر منكم اطلاعاً وانضج منكم عقلاً عندكم كبار العلماء , من الخطأ أن يستقل طالب صغير برأيه وفهمه وعقله الصغير , فيفتي ويحكم , ربما بعضهم بالغ إذا قال قائل قال شيخ الإسلام هكذا قال ابن القيم كذا قال فلان كذا أو كذا , قال نحن رجال وهم رجال , ونحن لم نستفد بعد من بعض علومهم , هذا الكلام قاله الإمام أبو حنيفه بمناسبة , قال (ما جاء عن الله على الرأس والعين , وما جاء عن رسول الله على الرأس والعين , وما جاء عن الصحابة على الرأس والعين , وما جاء عن التابعين فهم رجال ونحن رجال) [المبسوط (13/ 23)] فأبو حنيفه قال هذا في زملائه وفي أقرانه من التابعين , لكن هل لتابع التابعين أن يقولوا في التابعين نحن رجال وهم رجال؟ لا. فلا تتعجلوا تريثوا واستفيدوا من أهل العلم ومن كتبهم , لا يؤدي هذا إلى الحرمان من الاستفادة من كتبهم.

(2/7)

إخراج الله بعض العصاة من النار برحمته وبغير شفاعة:
وَيُخْرِجُ اللهُ مِنَ النَّارِ أَقْوَامًا بِغِيرِ شَفَاعَةٍ؛ بَلْ بِفَضْلِهِ وَرَحْمَتِهِ، وَيَبْقَى فِي الْجَنَّةِ فَضْلٌ عَمَّنْ دَخَلَهَا مِنْ أَهْلِ الدُّنْيَا، فَيُنْشِئُ اللهُ لَهَا أَقْوَامًا فَيُدْخِلُهُمُ الْجَنَّةَ.
وَأَصْنَافُ مَا تَضَمَّنَتْهُ الدَّارُ الآخِرَةُ مِنَ الْحِسَابِ وَالثَّوَابِ وَالْعِقَابِ وَالْجَنَّةِ وَالنَّارِ وَتَفَاصِيلُ ذَلِكَ مَذْكُورَةٌ فِي الْكُتُبِ الْمُنَزَّلَةِ مِنَ السَّمَاءِ، وَالآثَارِ مِنَ الْعِلْمِ الْمَاثُورِ عَنِ الأَنْبِيَاءِ، وَفِي الْعِلْمِ الْمَوْرُوثِ عَنْ مُحَمَّدٍ صلى الله عليه وسلم مِنْ ذَلِكَ مَا يَشْفِي وَيَكْفِي، فَمَنِ ابْتَغَاهُ وَجَدَهُ.

(2/8)

* «وأصناف ما تضمنته الدار الآخرة من الحساب .. » / أي هذا أمر اتفقت عليه الكتب السماوية كون الإنسان يُحاسب وهناك ثواب وعقاب , وهناك داران الجنة والنار وتفاصيل ما يجري في عرصات القيامة , وما أعد الله لعباده المؤمنين في الجنة مما لا عين رأت ولا أذن سمعت ولا خطر على قلب بشر , كل ذلك مذكور في الكتب المنزلة من السماء كلها , أي الإسلام إسلامان عام وخاص , الإسلام العام يُطلَق بالقرينة على كل الأديان السماوية {إِنَّ الدِّينَ عِندَ اللّهِ الإِسْلاَمُ .. {19} سورة آل عمران} , ما جاءت به الرسل عليهم السلام كله إسلام , أما الإسلام الخاص وهو الذي جاء به محمد رسول (الرسالة العامة المهيمنة على جميع الأديان السماوية , فإذا أُطلق الإسلام بعد أن بُعِث النبي (بهذه الرسالة العامة ينصرف إلى ما جاء به الرسول (ولا يُطلَق على الأديان الأخرى إلا بقرينة , أي أصبح الإسلام علماً بالغلبة على ما جاء به رسول الله (, وإلا فالأديان كلها متفقة في أصول الدين وفي المطالب الإلهية وفي شؤون المعاد , إلا إن الله لحكمة منه جعل لكل أمة شِرعة ومنهاجاً تناسب حياتهم وظروفهم وأزمنتهم وأمكنتهم وإلا فالكتب كلها متفقة على هذا الأصل.

* «من الحساب والثواب والعقاب والجنة والنار .. » / الله لم يخلق الخلق عبث , بل هناك حكمة , وسيرجع العباد إلى الله فيحاسبون ويُسألون. وإنكار الحكمة وصْفٌ لأفعال الرب وتشريعه بالعبث , وهذا مما يُنزه عنه الرب؛ لذلك يُخطئ بعض المتأخرين من الأشاعرة الذين ينكرون الحكمة في أفعال الرب سبحانه وتعالى , وطالما أمر الله العباد بالطاعة والعبادة ونهاهم , إذن لابد من أن يترتب على ذلك جزاء أو عقاب , وكل يُعامل بعمله {أَمْ نَجْعَلُ الْمُتَّقِينَ كَالْفُجَّارِ {28} سورة ص} , تحديد الثواب والعقاب لا يدرك إلا بالسمع , والعقول لا تستطيع مقادير الجزاء والعقاب.

(2/9)

* «وفي العلم الموروث عن محمد (من ذلك ما يشفي .. » / بعد ما جاء محمد (ليس لأحد أن يطلب الهدى والعلم بغير شريعته , وإن اتفقت الشرائع السابقة مع شريعتنا أُخِذ ما وافق لكون ذلك موافقاً للرسالة النبوية الآخِرة وإلا فجميع الأديان نُسِخت وبُدِلت وحُرِفت , وقبل التبديل والتغيير نُسِخت " لو كان موسى حياً ما وسعه إلا إتباعي .. " [أخرجه أحمد عن جابر ((3/ 87) , حسنه الألباني في مشكاة المصابيح برقم (177)] , كل من أدرك النبي (بعد أن بُعِث لا يسعه إلا الإيمان به وأتباعه - هذا ما استُدِل به على موت الخضر وأنه مات قبل النبي (, ولو كان حياً لجاءه وأتبعه وبايعه وآمن به , وما لم يحصل شيء من ذلك دل على أن الخضر مات قبل مبعث النبي (- وعلى كلٍ لا يجوز الآن اعتقاد أن الأديان كلها حق فينبغي إتباعها هذا خطأ , أما الكتب السماوية صحيح أنها كتب كلها من عند الله ومن كلام الله , ولكن التدين بها وإتباعها وطلب الهدى منها باطل , ومن يرون بأن الأديان كلها كالإسلام هذا تهجم على الإسلام وعدم اقتناع بالإسلام , لا دين يُتبع ولا شريعة تُتبع بعد أن جاء النبي (بهذه الشريعة ولا نبي يُتأسى به ويُقتدى به ويُتبع إلا هذا النبي الكريم (.

(2/10)

إذن ما معنى إيماننا بالكتب السماوية وإيماننا بالرسل؟ يجب أن نفهم جيداً معنى إيماننا بالكتب السماوية أن نؤمن بأنها من عند الله وأنها من كلام الله وأنها حق وصدق , ولكن لا يلزمنا إتباعها إلا ما وافق كتاب الله الأخير القرآن , كذلك إيماننا بالرسل نصدق أنهم رسل الله أمناء على وحي الله , الله اجتباهم واصطفاهم وبعثهم إلى الناس , أما كوننا نحاول أن نتبع شريعتهم لا؛ لأن تلك شريعة نُسِخت؛ لذلك ما يفعله بعض الناس في بعض الأقطار يسمون عندهم إدارة الشئون الدينية , تشمل الدين الإسلامي والدين المسيحي (الأصح أن يقال النصراني) , أي جهة مختصة كما تبني المساجد تبني الكنائس , هذا خطأ وتخبط في مفهوم الإسلام , وأما كوننا نخدم الأديان الأخرى كما نخدم الإسلام , معنى ذلك لم نؤمن بأن هذه الرسالة هي الرسالة الخاتمة وبأن محمداً خاتم الأنبياء , ينبغي أن يُفهم هذا جيداً.


الإيمان بالقَدَر - العقيدة الواسطية الجامي

العقيدة الواسطية للشيخ محمد بن امان الجامي رحمه الله

الإيمان بالقَدَر , ومراتب القدر:

(2/11)

وَتُؤْمِنُ الْفِرْقَةُ النَّاجِيَةُ مِنْ أَهْلِ السُّنَّةِ وَالْجَمَاعَةِ بِالْقَدَرِ خَيْرِهِ وَشَرِّهِ. وَالإِيمَانُ بِالْقَدَرِ عَلَى دَرَجَتَينِ؛ كُلُّ دَرَجَةٍ تَتَضَمَّنُ شَيْئَيْنِ. فَالدَّرَجَةُ الأُولَى: الإيمَانُ بِأَنَّ اللهَ تَعَالَى عَلِيمٌ بِالْخَلْق، ِ وَهُمْ عَامِلُونَ بِعِلْمِهِ الْقَدِيمِ الَّذِي هُوَ مَوْصُوفٌ بِهِ أَزَلاً وَأَبَدًا، وَعَلِمَ جَمِيعَ أَحْوَالِهِم مِّنَ الطَّاعَاتِ وَالْمَعَاصِي وَالأَرْزَاقِ وَالآجَالِ، ثُمَّ كَتَبَ اللهُ فِي اللَّوْحِ الْمَحْفُوظِ مَقَادِيرَ الْخَلْقِ. فَأَوَّلُ مَا خَلَقَ اللهُ الْقَلَمَ قَالَ لَهُ: اكْتُبْ. قَالَ: مَا أَكْتُبُ؟ قَالَ: اكْتُبْ مَا هُوَ كَائِنٌ إِلَى يَوْمِ الْقِيَامَةِ. فَمَا أَصَابَ الإِنْسَانَ لَمْ يَكُن لِّيُخْطِئَهُ، وَمَا أَخْطَأَهُ لَمْ يَكُن لِّيُصِيبَهُ، جَفَّتِ الأَقْلاَمُ، وَطُوِيَتِ الصُّحُفُ؛ كَمَا قَالَ تَعَالَى: {أَلَمْ تَعْلَمْ أَنَّ اللَّهَ يَعْلَمُ مَا فِي السَّمَاء وَالأَرْضِ إِنَّ ذَلِكَ فِي كِتَابٍ إِنَّ ذَلِكَ عَلَى اللَّهِ يَسِيرٌ}، وَقَال َ: {مَا أَصَابَ مِن مُّصِيبَةٍ فِي الأَرْضِ وَلا فِي أَنفُسِكُمْ إِلاَّ فِي كِتَابٍ مِّن قَبْلِ أَن نَّبْرَأَهَا إِنَّ ذَلِكَ عَلَى اللَّهِ يَسِيرٌ} وَهَذَا التَّقْدِيرُ التَّابِعُ لِعِلْمِهِ سُبْحَانَهُ يَكُونُ فِي مَوَاضِعَ جُمْلَةً وَتَفْصِيلاً: فَقَدْ كَتَبَ فِي اللَّوْحِ الْمَحْفُوظِ مَا شَاءَ. وَإِذَا خَلَقَ جَسَدَ الْجَنِينِ قَبْلَ نَفْخِ الرُّوحِ فِيهِ؛ بَعَثَ إِلَيْهِ مَلَكًا، فَيُؤْمَرُ بِارْبَعِ كَلِمَاتٍ، فَيُقَالُ لَهُ: اكْتُبْ: رِزْقَهُ، وَأَجَلَهُ، وَعَمَلَهُ، وَشَقِيٌّ أَمْ سَعِيدٌ .. وَنَحْوَ ذَلِكَ. فَهَذَا التَّقْدِيرُ قَدْ كَانَ يُنْكِرُهُ غُلاةُ الْقَدَرِيَّةِ قَدِيمًا، وَمُنْكِرُهُ الْيَوْمَ قَلِيلٌ.

(2/12)

وَأَمَّا الدَّرَجَةُ الثَّانِيَةُ؛ فَهِيَ مَشِيئَةُ اللهِ النَّافِذَةُ، وَقُدْرَتُهُ الشَّامِلَةُ، وَهُوَ: الإِيمَانُ بِأَنَّ مَا شَاءَ اللهُ كَانَ، وَمَا لَمْ يَشَا لَمْ يَكُنْ، وَأَنَّهُ مَا فِي السَّمَوَاتِ وَمَا فِي الأَرْضِ مِنْ حَرَكَةٍ وَلاَ سُكُونٍ؛ إلاَّ بِمَشِيئَةِ اللهِ سُبْحَانَهُ، لاَ يَكُونُ فِي مُلْكِهِ مَا لاَ يُرِيدُ، وَأَنَّهُ سُبْحَانَهُ عَلَى كُلِّ شَيْءٍ قَدِيرٌ مِنَ الْمَوْجُودَاتِ وَالْمَعْدُومَاتِ، مَا مِنْ مَخْلُوقٍ فِي الأَرْضِ وَلاَ فِي السَّمَاءِ إلاَّ اللهُ خَالِقُهُ سُبْحَانَهُ، لا خَالِقَ غَيْرُهُ، وَلاَ رَبَّ سِوَاهُ. وَمَعَ ذَلِكَ؛ فَقَدْ أَمَرَ الْعِبَادَ بِطَاعَتِهِ وَطَاعَةِ رُسُلِهِ، وَنَهَاهُمْ عَنْ مَعْصِيَتِهِ. وَهُوَ سُبْحَانَهُ يُحِبُّ الْمُتَّقِينَ وَالْمُحْسِنِينَ وَالْمُقْسِطِينَ، وَيَرْضَى عَنِ الَّذِينَ آمَنُوا وَعَمِلُوا الصَّالِحَاتِ، وَلا يُحِبُّ الْكَافِرِينَ، وَلاَ يَرْضَى عَنِ الْقَوْمِ الْفَاسِقِينَ، وَلاَ يَامُرُ بِالْفَحْشَاءِ، وَلاَ يَرْضَى لِعِبَادِهُ الْكُفْرَ، وَلاَ يُحِبُّ الْفَسَادَ.
وَالْعِبَادُ فَاعِلُونَ حَقِيقَةً، وَاللَّهُ خَلَقَ أفْعَالَهُم. وَالْعَبْدُ هُوَ: الْمُؤْمِنُ، وَالْكَافِرُ، وَالْبَرُّ، وَالْفَاجِرُ، وَالْمُصَلِّي، وَالصَّائِمُ. وِلِلْعِبَادِ قُدْرَةٌ عَلَى أَعْمَالِهِمْ، وَلَهُمْ إِرَادَةٌ، وَاللهُ خَالِقُهُمْ وَقُدْرَتَهُمْ وَإِرَادَتَهُمْ؛ كَمَا قَالَ تَعَالَى: {لِمَن شَاء مِنكُمْ أَن يَسْتَقِيمَ | وَمَا تَشَاؤُونَ إِلاَّ أَن يَشَاء اللَّهُ رَبُّ الْعَالَمِينَ}.

(2/13)

وَهَذِهِ الدَّرَجَةُ مِنَ الْقَدَرِ يُكَذِّبُ بِهَا عَامَّةُ الْقَدَرِيَّةِ الَّذِينَ سَمَّاهُمُ النَّبِيُّ (: مَجُوسَِ هَذِهِ الأُمَّةِ، وَيَغْلُو فِيهَا قَومٌ مِنْ أَهْلِ الإثْبَاتِ، حَتَّى سَلَبُوا الْعَبْدَ قُدْرَتَهُ وَاخْتِيَارَهُ، وَيُخرِجُونَ عَنْ أَفْعَالِ اللهِ وَأَحْكَامِهِ حُكْمَهَا وَمَصَالِحَهَا.

* «وتؤمن الفرقة الناجية من أهل السنة والجماعة بالقدر .. » / فسر الفرقة الناجية بقوله أهل السنة والجماعة , ويقال لهم الطائفة المنصورة , ويقال لهم السلف الصالح , فهذه الألقاب كلها لمُلَقب واحد , الفرقة الناجية التي لا يضرهم من خالفها ولا من خذلها , وتصدق هذه الألقاب للمتبعين لكتاب الله وسنة رسوله (, وهم الجماعة وهم الذين صبروا على ما كان عليه رسول الله (وأصحابه (.
والإيمان بالقدر: يختلف أهل العلم أيهما أسبق القدر أم القضاء؟ الذي عليه الأكثر القدر هو الأسبق , القدر هو التقدير , إن كان القدر من الفعل قَدَرَ فهو المصدر {وَمَا قَدَرُوا اللّهَ حَقَّ قَدْرِهِ .. {91} سورة الأنعام} , وإن كان القدر من قدَّر تقديراً فهو اسم مصدر , هذا التقدير يُشبِهه بعض الناس من باب التقريب - لله المثل الأعلى - بعمل الخياط الذي يُقدر القماش قبل أن يفصل فيقطع يقدر تقديراً طوله وسعته ثم بعد ذلك يقطع فيفصل , هذا التقطيع والتفصيل هو القضاء , هكذا يقرب بعضهم , وبعضهم يعكس , على كل الذي يهمنا أن الله علم كل شيء كان وسيكون قبل أن يخلق هذا الكون , علم ثم كتب.

(2/14)

ومراتب القدر أربعة: المرتبة الأولى: العلم السابق بجميع المخلوقات , عَلِمَ الله أزلاً فيما مضى من غير ابتداء - بأن الله هو الأول الذي ليس قبله شيء - عَلِمَ كل ما سيكون من خير وشر ونعمة ونقمة وصحة ومرض وفقر وغنى وكفر وإيمان وطاعة ومعصية , ثم كتب ذلك في اللوح المحفوظ وهذه المرتبة الثانية من مراتب القدر , ثم شاء الله بمشيئته العامة وقوع ذلك , أن تقع هذه الأشياء كما علم وكتب فهذه المرتبة الثالثة , أما المرتبة الربعة: الإيجاد والخلق على ما عَلِمَ وكتب وشاء , خلق وقدَّر وأوجد , ولا يلزم من ذلك أن كل ما يخلقه الله ويُوجده في هذا الكون أنه محل رضا الله سبحانه وتعالى , يخلق الشر والخير والكفر والإيمان والطاعة والمعصية بعلمه تعالى وتقديره ومشيئته , ما كان من إيمان وطاعة فهو محل رضا الرب سبحانه , وكل ما كان من كفر معصية فهو محل سخطه تعالى , هذا ما يسمى (سر القدر) , سر القدر الذي قال عنه علي بن أبي طالب (وغيره (القدر سر الله فلا نكشفه) [شرح الطحاوية لابن أبي العز ص (225)] , , أي لا نحاول كشفه ولو حاولنا ما استطعنا , لو حاول الإنسان لماذا خلق الله الخير والشر , لماذا خلق إبليس؟ خلق جبرائيل وبمقابلة خلق إبليس , خلق المؤمنين وخلق الكفار , يسّر للمؤمن الإيمان والطاعة وخذل الكفار وأمسك عنهم التوفيق فوقعوا في الكفر والعصيان , لماذا كل هذا؟ لحكمة يعلمها ولا نعلمها , ولكن لو تصيدنا من الواقع قد ندرك الحكمة؛ لأن الله سبحانه قادر على أن يجعل الناس جميعاً مؤمنين مطيعين وأن يجعل عندما بعث النبي (كفار قريش أجمعين مؤمنين مطيعين مرة واحدة دون معارضة ودون مخالفة , ولكن لله حكمة.

(2/15)

لو لم يخلق إبليس بمَ تجاهدون؟ أنتم الآن تطيعون الله بمجاهدة النفس الأمارة بالسوء ومجاهدة ومخالفة وعصيان الشيطان , خلق الله الكفر والكافرين فشرع لنا الجهاد , وجعل لمن يجاهدهم فيقاتلهم مخلصاً له الدين درجة ليس بعدها درجة بعد النبوة جعلهم أحياء يرزقون عند ربهم , هذا ما يمكن أن يُدرِك الإنسان كما يستنبط بعض أهل العلم من الواقع , ولكن الحكمة الدقيقة لا يعلمها إلا الله , ما أدركنا الحكمة ازددنا بإدراك الحكمة الإيمان وما خفي علينا سلمنا الأمر لله , علمنا القليل الضعيف المُحدَث لا يحيط بجميع المعلومات والذي علمه يحيط بجميع المعلومات هو علم الله وحده سبحانه:
وللعقول حدود لا تجاوزها ... والعجز عن الإدراك إدراك
* «وبالإيمان بالقدر على درجتين .. » / هذا أسلوب جديد عند شيخ الإسلام , مراتب القدر هكذا ساقها.
* «بعلمه القديم .. » / لا نقول إن الله لا يعلم بالأشياء إلا بعد وقوعها , كيف خلقها وهو لا يعلمها؟! حتى عقلاً مستحيل , يجب أن تعلم أن الله علم جميع الأشياء ثم خلقها , وصف العلم بأنه قديم وأحياناً وصف الله بأنه القديم هذا من باب الإخبار [مجموع الفتاوى (9/ 301)] , لا لأن القديم من أسماء الله , باب الإخبار أوسع من باب الأسماء والصفات , يقال لله في باب الإخبار بأنه قديم وأنه صانع هذا الكون , ويقال متكلم ويقال مريد فهي ليست من باب الأسماء.
* «الدرجة الأولى: الإيمان بأن الله تعالى عليم بالخلق .. أزلاً وأبداً .. » / أزلاً في الماضي: الذي لا نهاية له , أبداً: في المستقبل أبد الآبدين الذي لا نهاية له , فليس الأمر أُنفاً أي مستأنفاً , بل معلوم عند الله كل شيء. ثم كتب الله: المرتبة الثانية.

(2/16)

* «فأول ما خلق الله القلم قال له اكتب .. » / " قدر الله مقادير الخلائق قبل أن يخلق السماوات والأرض بخمسين ألف سنة وكان عرشه على الماء .. " [أخرجه مسلم عن عبد الله بن عمرو رضي الله عنهما برقم (2653)] , عندما أمر الله القلم أن يكتب هذه المقادير , عرشه على الماء مخلوق وموجود على الماء , وكما قال " أول ما خلق الله القلم قال له اكتب , قال ما اكتب؟ قال اكتب ما هو كائن إلى يوم القيامة " [أخرجه أحمد عن عبادة بن الصامت ((5/ 317) والطيالسي برقم (578) وأبو داوود برقم (4686) والترمذي برقم (2244) وأخرجه البيهقي موقوفا على ابن عباس رضي الله عنهما (9/ 3) وغيرهم , صححه الوادعي في الجامع الصحيح في القدر برقم (134) والألباني في السلسلة الصحيحة برقم (133)]. يختلفون في إعراب (أولَ) ما إعرابه؟ من أعرب أول على أنه منصوب على الظرفية والعامل فيه قال , وقد روي بالرفع على أنه مبتدأ وخبره القلم , رواية الرفع تدل على إن القلم هو أول المخلوقات , والخلاف في مثل هذا غير ضار؛ لأن الاحتمال قائم ولا يضر المرء أن يعلم هل أول المخلوقات العرش أو القلم؟ لا يضره ذلك , ورجح ابن القيم رحمه الله أن العرش خُلِق أولاً , وقد اختار غيره أن القلم أول ما خُلِق , وقد أخذ ابن القيم ترجيحه من قوله [وكان عرشه على الماء]؛ لذلك قال:
والحق أن العرش قبلُ ... لأنه وقت الكتابة كان ذا أركان [النونية]
لا حظوا إن شيخ الإسلام يسوق في هذه الرسالة معاني الأحاديث , أي كأنه يروي الأحاديث بالمعنى , كل هذا ليس من ألفاظه ولكن كلام يصاغ من معاني الأحاديث الصحيحة.

(2/17)

* «اكتب .. فما أصاب الإنسان لم يكن ليخطئه وما أخطأه لم يكن ليصيبه» / كُتِب أن فلاناً يُخلق ويؤمن ويطيع فيعيش سعيداً فيموت سعيداً فيكون من أهل الجنة , كل ذلك مكتوب , وفلان يُخلق ويكفر ويعيش شقياً ويموت شقياً فيدخل النار , ما أصاب الإنسان في علم الله لم يكن ليخطئه , وما أخطأه في علم الله أي لم يعلم الله أنه يصيبه لم يكنه ليصيبه , إذا علم العبد هذه الحقيقة وأن ما شاء الله كان وما لم يشاء لم يكن وبقي على ذلك بقية حياته إلى لحظة الموت , هذا المؤمن بالقضاء والقدر وهي السعادة , يكفي في باب الإيمان بالقضاء والقدر هذا القدْر؛ لأن هذه المسألة ليست مسألة خاصة بطلبة العلم , هذا إيمان بركن من أركان الإيمان , وليس للعامي أن يعلم التفاصيل بل عليه أن يعلم أن ما أصابه في علم الله لا يخطئه وما أخطأه في علم الله لا يصيبه وأن ما شاء الله كان وما لم يشاء لم يكن , من رزقه الله الإيمان بهاتين الجملتين آمن بالقضاء والقدر وكفى , وليس عليه أن يبحث بعد ذلك في التفاصيل.
* «جفت الأقلام وطويت الصحف» / أي أن الأمر منتهي.
* «ألم تعلم أن الله يعلم .. في كتاب .. » / المرتبتان هنا: العلم والكتابة. ... * «إن ذلك على الله يسير» /عِلم ذلك وكتابة ذلك على الله يسير.
* «ما أصاب من مصيبة في الأرض ولا أنفسكم إلا في كتاب» / في اللوح المحفوظ. ... * «من قبل أن نبرأها» / من قبل أن نخلق تلك المصيبة أو النفس , والمعنى واحد. هكذا يبين القرآن مراتب القضاء والقدر.
* «وهذا التقدير .. ما شاء» / ما شاء أن يكتبه حتى تقوم الساعة , كل ذلك مكتوب؛ لذلك على الإنسان ألا يعتب بل عليه أن يسلم , وإذا أراد أن يغضب على ما يقع عليه يجب أن يتذكر بأن ذلك مكتوب فيسلم لله.

(2/18)

* «شقي أم سعيد» / " السعيد من سَعِدَ في بطن أمه , والشقي من شقي في بطن أمه " [أخرجه البزار في كشف الأستار عن أبي هريرة ((3/ 23) , صححه الوادعي في الجامع الصحيح مما ليس في الصحيحين برقم (410)] , هذا هو التقدير الخاص , أي كل ذلك كُتِب عليه , والمرء لا يُدرك ذلك؛ لذلك ليس له أن يحتج بالقدر؛ لأنه لا يعلم هل كُتِبَ سعيداً أو كُتِبَ شقياً [إنما الأعمال بالخواتيم] , إذا علمنا فيما يظهر لنا من ختم الله له بحسن الخاتمة رجونا له خيراً " من مات على خير عمله فأرجوا له " [تقدم] , ومن مات على سوء خشينا عليه , لكن ليس لنا أن نحكم لأحد لا بالجنة ولا بالنار إلا من شهد له النبي (, نحن موقفنا الخوف والرجاء نرجو للمحسن ونخاف على المسيء.
قال تعالى {إِنَّ اللّهَ يُحِبُّ التَّوَّابِينَ وَيُحِبُّ الْمُتَطَهِّرِينَ {222} سورة البقرة} , كلمة التوابين من صيغ المبالغة , يحب المكثرين من التوبة؛ لأن الله يعلم أنهم سوف يقعون في المعاصي كثيراً , إذن الذين يرجعون دائماً كلما يعصون يرجعون إلى الله. ينبغي أن يدرس طلاب العلم في هذا الباب بعض كتب ابن القيم التي أجاد فيها إجادة في هذا البحث العظيم كطريق الهجرتين [1/ 355 وما بعدها] ومفتاح دار السعادة [1/ 444 وما بعدها] حتى يطمئن قلب المؤمن إلى الله لا يكون متذبذاً يتبع كل ناعق.

* «فهذا التقدير قد كان ينكره غلاة القدرية .. » / الذين ينكرون هذا القَدَر قليل اليوم إلا أن بعض الناس يقعون في ذلك جهلاً منهم.

(2/19)

القول بأن الله يخلق الخير فقط لا يخلق الشر في زعمهم أنهم يريدون التنزيه قول على الله بغير علم وإثبات خالق غير الله , الخالق هو الله وحده خالق الخير والشر كما يخلق الخير لحكمة يخلق الشر لحكمة. وكل الأحداث التي تقع في هذا الكون وخصوصاً أحداث كثيرة الآن وفتن , كل ذلك بعلم الله وكتب عنده فلابد أن يقع , ولكن على العباد أن يجمعوا بين الإيمان بالقدر وبين الإيمان بالشرع , تؤمن بالقدر وتعمل بالشرع , شرع لك أن تطيع ولا تعصِ أن تؤمن ولا تكفر أن تفعل الخير ولا تفعل الشر؛ لذلك كان للإمام الشافعي أبيات يترنم بها في خلوته:
ما شئتَ كان وإن لم أشاء ... وما شئتُ إن لم تشاء لم يكن
خلقتَ العباد على ما علمت ... ففي العلم يجري الفتى والمُسِن
على ذا منتتَ وذا خذلتَ ... وهذا أعنتَ وهذا لم تعن
وهذا شقي وهذا سعيد ... وهذا قبيح وهذا حسن
فعليك أن تؤمن وعليك أن تطلب من الله أن تكون سعيداً " اعملوا فكل ميسر لما خلق له " [أخرجه البخاري عن علي (برقم (6605) ومسلم برقم (2647)] , " إنما الأعمال بالخواتيم " [أخرجه البخاري عن سهل بن سعد (برقم (6607)] , هكذا يعيش المرء مع الله خائفاً طامعاً حذراً.

(2/20)

القدرية بالنسبة إلى نفي القدر, وقد تطلق القدرية على الذين يبالغون في إثبات القدر وهم الجبرية كما سيأتي مثل معبد الجهني وغيلان الدمشقي فكانوا ينكرون القدر فكانوا ينكرون علم الله السابق والكتاب السابق وأن الأمور لا تُعلم عند الله إلا بعد إيجادها وإنما يعلم الله بالجملة المخلوقات بعد أن يوجدها , ولم تكن والمقادير والموجودات معلومة مكتوبة عند الله , ومنكر هذه المرتبة كافر , أولاً: لأنه أنكر ما هو معلوم من الدين بالضرورة - وهذه قاعدة كل من ينكر معلوماً من الدين بالضرورة كافر -[المغني لابن قدامه (8/ 131)] , العلم الضروري الذي لا يستطيع الإنسان أن يدفع عن نفسه ويُدعى فيه الجهل بأن الله عليم بكل شيء وأن الله عَلِمَ ما كان وما سيكون قبل أن يكون وأن ذلك مكتوب عند الله في اللوح المحفوظ , كل مسلم متعلم أو غير متعلم يعلم بالجملة هذا العلم الضروري. ثانياً: لأنه ثبت بالكتاب والسنة وإجماع السلف , إذا أُطلِق الإجماع فهو إجماع السلف , والإجماع الذي يكون حجة هو إجماع الصحابة والتابعين؛ لأن بعد عصر التابعين تفرق المسلمون في أنحاء الدنيا لا ينضبط الإجماع بعد ذلك , إنما الإجماع الذي ضُبِط وعُلِم إجماع الصحابة (عندما كانوا مجتمعين في المدينة وما يقرب من المدينة ويتبع ذلك إجماع التابعين , أما بعد التابعين لا إجماع , أي لا يُحتج بالإجماع بعد ذلك؛ لأنه من الصعوبة بمكان ضبط الإجماع بعد أن توسعت الفتوحات الإسلامية وتفرق المسلمون في إنحاء الدنيا؛ لذلك نص شيخ الإسلام في بعض كتبه على أن الإجماع الذي هو حجة وهو أحد أصول الإسلام إجماع الصحابة , وقد فطر الله العباد على ذلك أن الله يعلم كل شيء , فهذا هو السر في تكفير من أنكر هذه الدرجة والمرتبة من القدر.

(2/21)

* «أما الدرجة الثانية فهي مشيئة الله النافذة .. ما شاء الله كان .. » / كان هنا تامة وليست ناقصة , الفعل (كان) إذا كان يرفع وينصب يقال لها كان الناقصة كان زيد قائماً , وإن كان يكتفي بالمرفوع يقال كان التامة , و (كان) هنا تامة بمعنى بأن ما شاء الله كان , أي وقع وحصل ووجد , ما شاء الله وقع وحصل ووجد وما لم يشاء لم يكن ولم يوجد ولم يحصل.
* «وأنه ما في السماوات وما في الأرض .. » / ليس هناك خالق آخر يخلق ويوجد ويخترع ويُحدِث. ... * «الموجودات» / إنما وجدت بقدرته تعالى ومشيئته. ... * «المعدومات» / إن أراد الله إيجادها وُجِدت وإن أراد عدم وجودها لم توجد.
* «لا خالق غيره , ولا رب سواه» / الخالق والرب هنا بمعنى واحد , والرب هو الخالق المربي المستحق للعبادة.
* «وطاعة رسله» / {وَمَا أَرْسَلْنَا مِن رَّسُولٍ إِلاَّ لِيُطَاعَ بِإِذْنِ اللّهِ .. {64} سورة النساء} , والإذن هنا الإذن الشرعي لا الإذن الكوني , لو كان ذلك الإذن الكوني ما عصاهم احد , وللرسل طاعة مطلقة.

(2/22)

* «وهو سبحانه يحب المتقين والمحسنين والمقسطين .. » / بعد أن يخلق ويوفق من يشاء , فيؤمن فيعمل بطاعته فيحبه سبحانه وتعالى؛ لأنه له حكمة في توفيق من يريد أن يوفقه , وله حكمة في عدم توفيق من لم يوفق , فإذا أراد الله كوناً أن فلاناً يؤمن فأمره بالإيمان ووفقه اجتمعت في هذا المؤمن الإرادة الكونية والإرادة الشرعية. وتجتمع الإرادتان في إيمان المؤمن وطاعته , أي علم الله وكتب عنده أن أبا بكر يؤمن فيبادر بالتصديق , الإرادة الشرعية تستلزم الأمر والمحبة , أي أمره الله فوفقه فآمن فأحب الله إيمانه وطاعته , اجتمعت فيه الإرادة الكونية الأزلية التي هي بمعنى المشيئة والإرادة الشرعية الدينية. والتفريق بين الإرادتين أمر مهم جداً , من لا يفرق بين الإرادة الكونية والإرادة الشرعية يتخبط في هذا الباب وهو ما وقعت فيه الأشاعرة. أما الإرادة الكونية هل تنفرد؟ نعم , انفردت الإرادة الكونية بمعنى المشيئة العامة في كفر أبي لهب علم الله أزلاً وكتب عنده أن أبا لهب لا يؤمن ولا يطيع , ذلك سبق في علم الله وكتب عنده ومع ذلك أمره الله بالإيمان بالنبي (فيطيعه فأبى , ولم تتحقق فيه الإرادة الشرعية , أي لم يطع وعصى , بمعنى مراد الإرادة الكونية لا يتخلف أبداً لابد من وقوعه , ومراد الإرادة الشرعية قد يتخلف , فأمر الله الناس جميعاً بالإيمان منهم من امتثل فآمن فاجتمعت في حقه الإرادة الكونية والشرعية , ومنهم من عصى ولم يطع فانفردت في حقه الإرادة الكونية , أي ما علم الله وقوعه يجب أن يقع وما علم الله عدم وقوعه لا يقع ومع ذلك بعد أن خلق العباد أرسل إليهم رسلاً فأمرهم بالإيمان وبالطاعة ثم بعد هذا إنما يؤمن العباد فيطيعون بتوفيق الله تعالى.

(2/23)

الله خلق جبرائيل النفس الطيبة كما أنه هو الذي خلق إبليس النفس الخبيثة كل ذلك بمشيئة الله العامة وقدرته , لكنه لا يحب إبليس وجنوده وأعمالهم فهو يخلق ويُوجِد ما لا يحبه , ويحب ما لا يشاء وجوده وحصوله كمحبة إيمان الكفار وطاعة الفجار وإيمانهم , لم يقع وهو محبوب عند الله لو وقع. هنا يأتي سؤال: لماذا وفق زيداً ولم يوفق عمراً؟ هذا السؤال الذي تفرقت من أجله الخلائق , أي دخول في سر القدر , لله حكمه في أن وفق أبا بكر من أول وهلة فآمن وبادر بالتصديق فأطاع وله سبحانه حكمه في عدم إيمان أبي لهب وأبي جهل وأمثالهما وعصيانهما , هل إذا لم يوفقهما ظلمهما؟ الجواب لا. من المظلوم؟ من مُنِع حقه , فيكون الإنسان ظالماً إذا منعك حقك , لكن لو منعك الإنسان فضله هل تتهمه بأنه ظلمك , له مال أمسك ماله لم يعطك ليس بظالم , الله سبحانه إذا وفق من وفق حتى يؤمن ويطيع ذلك فضل منه ليس بواجب عليه , فضل منه , لكن إن أمسك هذا الفضل عن بعض الناس لا يسمى ظالماً وليس للعباد حق واجب على الله وهو المالك المتصرف في مملكته سبحانه وتعالى لا أحد يعترض عليه , ومع ذلك كله لا يخلو فعله وتوفيقه وخذلانه لمن خذله لا يخلو من حكمه؛ لأن من أسمائه العليم الحكيم.

* «ويرضى عن الذين آمنوا» / يوفقهم فيرضى عنهم. ... * «ولا يحب الكافرين» / لم يوفقهم فخذلهم ولا يحب الكفر والكافرين.
هكذا قسم الله العباد قسمين وفق من شاء وخذل من شاء حكمه يعلمها ولا نعلمها.

(2/24)

* «والعباد فاعلون حقيقة , والله خالق أفعالهم» / هذا يسمى باب أفعال العباد - وفي صحيح البخاري باب أفعال العباد - أو باب أفعال الله كلها بمعنى واحد , فأفعال العباد تضاف إضافتين: تضاف إلى العباد من باب إضافة المُسبَب إلى السبب؛ لأن العبد هو السبب والعمل المُسبَب , فالعبد هو الذي صلى وهو الذي صام وهو الذي أحسن وهو الذي أساء , ويقال أفعال الله؛ لأن الله هو الخالق , خالق للعباد وخالق لأفعالهم. والله خلق العباد وخلق لهم القدرة والإرادة والاختيار والمشيئة ومكّنهم من العمل , فالعباد هم الذين باشروا وفعلوا باختيارهم ومشيئتهم.
والله أمد المؤمنين بالأسباب حتى تمكنوا من الإيمان والعمل الصالح وصرف عنهم الموانع من النفس الأمارة بالسوء والشياطين التي تمنعهم من الإيمان والعمل الصالح كل ذلك تفضلاً منه لا وجوباً عليه " اعملوا فكل ميسر لما خلق له .. " [سبق تخريجه] , فمن خلقه الله للجنة يسره لأعمال أهل الجنة وفقه إلى ذلك ومات على ذلك , ومن خلقه للنار خذله ولم يوفقه لأعمال أهل الجنة , بل يُسِّر لأعمال أهل النار فدخل النار , فلا يتصور الظلم من الله عقلاً وشرعاً سبحانه كما تقدم.
ما للعباد عليه حق واجب ... كلا ولا سعي لديه ضائع
إن عُذِبوا فبعدله وإن نعموا ... فبضله وهو الكريم الواسع
كل ذلك لا يمنعك الطلب , بل واجب عليك الطلب وفتح الله لك باب الطلب؛ لذلك يجب على العبد أن يطلب من الله الثبات وحسن الخاتمة " الدعاء هو العبادة " [سبق تخريجه].

(2/25)

* «والعبد: هو المؤمن , والكافر , والبر , والفاجر» / المؤمن هو الموصوف بأنه مؤمن , آمن باختياره دون أن يجبره أحد على الإيمان , وكل ما في الأمر الله وفقه فضلاً منه , دُعيَ ووجه ثم وُفِق فآمن. ... * والكافر: أُمِر بالإيمان فأبى ولم يوفقه الله فبقي كافراً. ... * البر والفاجر: هذه أوصاف للعباد , بمعنى لم يكونوا مجبورين على ذلك , فالعبد فاعل حقيقة , وإذا سمعتَ من يقول العبد ليس بفاعل حقيقة والفاعل الحقيقي هو الله والعبد مجبور, هذه طريقة الجبرية التي غلت في إثبات القدر وسلبت العبد إرادته وقدرته , ولكنه كالريشة في مهب الريح يتحرك بدون اختياره , هذه القدرية توجد في مجتمعنا توجد بصوره غير واضحة وهي ما يسمى بكسب الأشعري , الأشاعرة لا يعلنون بأنهم جبرية ولكنهم كسبية , أي يثبتون للعبد الكسب , ولكن يوافقون الجبرية بأن العبد ليس هو الفاعل الحقيقي. فمن الذي صلى وصام وسرق , تنسبون هذه الأفعال إلى من؟! إذا قلتم إن الفاعل الحقيقي هو الله يلزمكم أن تنسبوا هذه الأفعال كلها إلى رب العالمين - حاشا- , وكل إنسان يحس عندما يصدر منه فعل , خيراً أو شراً يحس أنه يصدر منه هذا الفعل باختياره وليس بمجبور.

(2/26)

* «وهذه الدرجة من القدر يكذب بها عامة القدرية .. » / وقد دخلت هذه العقيدة إلى بعض جامعاتنا , استمعتُ إلى شريط يقول فيه الدكتور للطلاب الفاعل الحقيقي هو الله والعبد ليس له فعل , سمعتُه في هذا البلد مع هذا الانفتاح واستقدام الدكاترة دخلت الأشعرية الجبرية من حيث لا يشعر المسئولون عن الجامعات؛ لأنه في الغالب الكثير المسئولون عن الجامعات غير دارسين لهذه العقيدة وإنما على الفطرة كشبابنا تماماً , يأتي الأستاذ ويقف أمام الطلاب ويظهر لهم تقدير الله حق قدره فيقول الله وحده هو الفاعل الحقيقي والعبد لا فعل له ويُسلِّم الطالب. ولكن لو قيل أنتَ عندما أتيتَ من منزلك راكباً سيارتك دخولك الفصل ووقوفك أمام الطلاب أليس فعلك؟ الطالب لا يقوى أن يسأل هذا السؤال؛ لذلك الجبرية متناقضة , إذا تعبتَ مع الجبري الطمه لطمه , وقل له هذا ليس فعلي لا تلُم , إن عاتبك فقد حُجِج وإلا عليه أن يُسلِّم.
والسر في ضلال القوم لم يستطيعوا أن يُفرِّقوا بين إثبات الاختيار للعبد في فعله ومشيئته وبين ما دلت عليه النصوص من عموم خلق الله ومشيئته , فخصصوا النصوص فجعلوا أفعال العباد غير داخلة في خلق الله , فهم أسوء حالاً من المجوس الذي أثبتوا خالقاً مع الله وهؤلاء أثبتوا خالِقِين بلا حساب مع الله من الإنس والجن والملائكة , جاء في الحديث مرفوعاً وموقوفاً " القدرية مجوس هذه الأمة " صح الحديث مرفوعاً , [أخرجه أبو داوود عن ابن عمر رضي الله عنهما برقم (4677) والبيهقي في السنن (10/ 203) وغيرهم , قال الألباني (إسناده ضعيف لكن له طرق يتقوى بها) ظلال الجنة في تخريج السنة برقم (338 - 342)].


حقيقة الإيمان - العقيدة الواسطية الجامي

العقيدة الواسطية للشيخ محمد بن امان الجامي رحمه الله

حقيقة الإيمان , وحكم مرتكب الكبيرة:

(2/27)

فَصْلٌ: وَمِنْ أُصُولِ أَهْلِ السُّنَّةِ وَالْجَمَاعَةِ أَنَّ الدِّينَ وَالإِيمَانَ قَوْلٌ وَعَمَلٌ، قَوْلٌ الْقَلْبِ وَاللِّسَانِ، وَعَمَلُ الْقَلْبِ وَاللِّسَانِ وَالْجَوَارِحِ. وَأَنَّ الإيمَانَ يَزِيدُ بِالطَّاعَةِ، وَيَنْقُصُ بِالْمَعْصِيَةِ.
وَهُمْ مَعَ ذَلِكَ لا يُكَفِّرُونَ أَهْلَ الْقِبْلَةِ بِمُطْلَقِ الْمَعَاصِي وَالْكَبَائِرِ؛ كَمَا يَفْعَلُهُ الْخَوَارَجُ؛ بَلِ الأُخُوَّةُ الإِيمَانِيَّةُ ثَابِتَةٌ مَعَ الْمَعَاصِي؛ كَمَا قَالَ سُبْحَانَهُ: {فَمَنْ عُفِيَ لَهُ مِنْ أَخِيهِ شَيْءٌ فَاتِّبَاعٌ بِالْمَعْرُوفِ}، وَقَالَ: {وَإِن طَائِفَتَانِ مِنَ الْمُؤْمِنِينَ اقْتَتَلُوا فَأَصْلِحُوا بَيْنَهُمَا فَإِن بَغَتْ إِحْدَاهُمَا عَلَى الأُخْرَى فَقَاتِلُوا الَّتِي تَبْغِي حَتَّى تَفِيءَ إِلَى أَمْرِ اللَّهِ فَإِن فَاءتْ فَأَصْلِحُوا بَيْنَهُمَا بِالْعَدْلِ وَأَقْسِطُوا إِنَّ اللَّهَ يُحِبُّ الْمُقْسِطِينَ | إِنَّمَا الْمُؤْمِنُونَ إِخْوَةٌ فَأَصْلِحُوا بَيْنَ أَخَوَيْكُمْ}.

(2/28)

وَلاَ يَسْلُبُونَ الْفَاسِقَ الْمِلِّيَّ اسْمِ الإيمَانِ بِالْكُلِّيَّةِ، وَلاَ يُخَلِّدُونَهُ فِي النَّار؛ كَمَا تَقُولُ الْمُعْتَزِلَةُ. بَلِ الْفَاسِقُ يَدْخُلُ فِي اسْمِ الإيمَان؛ كَمَا فِي قَوْلِهِ: {فَتَحْرِيرُ رَقَبَةٍ مُّؤْمِنَةٍ}، وَقَدْ لاَ يَدْخُلُ فِي اسْمِ الإِيمَانِ الْمُطْلَقِ؛ كَمَا فِي قَوْلِهِ تَعَالَى: {إِنَّمَا الْمُؤْمِنُونَ الَّذِينَ إِذَا ذُكِرَ اللَّهُ وَجِلَتْ قُلُوبُهُمْ وَإِذَا تُلِيَتْ عَلَيْهِمْ آيَاتُهُ زَادَتْهُمْ إِيمَانًا}، وَقَوْلُهُ صلى الله عليه وسلم: (لاَ يَزْنِي الزَّانِي حِينَ يَزْنِي وَهُوَ مُؤْمِنٌ، وَلا يَسْرِقُ السَّارِقُ حِينَ يَسْرِقُ وَهُوَ مُؤْمِنٌ، وَلاَ يَشْرَبُ الْخَمْرَ حِينَ يَشْرَبُهَا وَهُوَ مُؤْمِنٌ، وَلاَ يَنْتَهِبُ نَهْبَةً ذَاتَ شَرَفٍ يَرْفَعُ النَّاسُ إِلَيْهِ فِيهَا أَبْصَارَهُمْ حِينَ يَنْتَهِبُهَا وَهُوَ مُؤْمِنٌ). وَيَقُولُونَ: هُوَ مُؤْمِنٌ نَاقِصُ الإِيمَانِ، أَوْ مُؤْمِنٌ بِإِيمَانِهِ فَاسِقٌ بِكَبِيرَتِهِ، فَلاَ يُعْطَى الاسْمَ الْمُطْلَقَ، وَلاَ يُسْلَبُ مُطْلَقَ الاسْمِ.

* «ومن أصول أهل السنة والجماعة» / في هذا المبحث في غاية الأهمية قد ضل في هذا المبحث خلق كثير وزلت الأقدام ولا يزالون يضلون إلا من عصمه الله وقليل ما هم.

(2/29)

* «أن الدين والإيمان قول وعمل .. » / هذا التركيب في النفس منه شيء ونحن لم نُتعبد بالألفاظ , ولكن العبارة المعروفة عند أهل السنة والجماعة يتألف من ثلاثة عناصر: العنصر الأول المهم: عمل القلب , العنصر الثاني: قول اللسان , العنصر الثالث: عمل الجوارح. إذن الإيمان اعتقاد بالقلب وقول باللسان وعمل الجوارح , هذا الكلام المختصر والمأثور عن السلف. وكُتب شيخ الإسلام نُسخِت عدة مرات وكُتِبت ونُقِلت؛ لذلك نجد أخطاء كثيرة في المجموع الكبير مجموع الفتاوى أخطاء في الألفاظ , طالما الإنسان على يقين في عقيدته وفي منهجه , الألفاظ تُصحح , وعلى كلٍ الإيمان عند أهل السنة والجماعة أو على الأصح عند جمهور أهل السنة والجماعة يتألف من هذه العناصر الثلاثة , وإنما قلتُ جمهور أهل السنة والجماعة؛ لأن من أهل السنة والجماعة من خالف الجمهور وجعل الإيمان إما مجرد التصديق أو التصديق والقول معاً كما عليه الإمام أبو حنيفة وأصحابه كما سيأتي إن شاء الله , فالأعمال غير داخلة في مسمى الإيمان , هذا الذي قاله الإمام أبو حنيفة وأصحابه وأخطئوا في ذلك , ويعتبر ذلك من خطأ المجتهدين لا ينفيهم ولا يخرجهم من كونهم من أهل السنة والجماعة , مِن أهل السنة والجماعة أخطئوا في بعض الجزئيات , أهل السنة والجماعة ليسوا بمعصومين إلا في جملتهم فهم على الحق , ولكن يوجد من أفرادهم أخطاء , أبو حنيفة من التابعين وقبله شريح وقبله مجاهد تلميذ ابن عباس رضي الله عنهما الذي عرض المصحف من أوله إلى آخره على ابن عباس يوقفه عند كل آية ويسأل ومع ذلك اخطأ؛ لأنه ليس بمعصوم. والناس في هذا الباب أي أهل السنة أي إذا تركنا المبتدعة من الجهمية والمعتزلة وغيرهم , أهل السنة أنفسهم انقسموا إلى قسمين: في تعريف الإيمان , أي إدخال الأعمال في مسمى الإيمان.

(2/30)

القول المشهور عند جمهور أهل السنة والجماعة وهو القول الذي تؤيده الأدلة من الكتاب والسنة إن الإيمان يتألف من أعمال القلوب وأعمال الجوارح وقول اللسان , هذا هو الصحيح الذي يكاد يكون محل إجماع لولا ما ذُكِر عن الإمام أبي حنيفة وهو إمام من الأئمة المشهود لهم بالإمامة ذُكِر عنه قولان اثنان , القول الأول أنه مجرد التصديق والقول الثاني قول باللسان واعتقاد بالقلب , هذا هو المشهور, وينكر شيخ الإسلام ابن تيميه غير هذا القول , أي لا يثبت عن الإمام أبي حنيفة القول بأنه مجرد الاعتقاد أو مجرد التصديق [مجموع الفتاوى (7/ 180 - 297)] , ولكن الثابت عنه الإيمان هو الاعتقاد والأقوال , أي أعمال القلوب مع قول اللسان ولا يُدخِل الإمام أبو حنيفة الأعمال في مسمى الإيمان , أي لا يجعل الأعمال ركناً في الإيمان ولكنه يجعل الأعمال شرطاً في صحة الإيمان؛ لذلك وضح الإمام ابن تيميه في كتابه الإيمان الكبير [ص (171)] بأن الخلاف بين الإمام أبي حنيفة وبين جمهور أهل السنة والجماعة خلاف لفظي ليس خلافاً جوهرياً؛ لأن الإمام لم يُهدر الأعمال كما أهدرت مرجئة أهل الكلام بل اعتبر الأعمال شرطاً , إذا قال الجمهور الأعمال جزء من الإيمان وشطر من الإيمان , وقال الإمام الأعمال شرط في الإيمان , ما هو محصل الخلاف؟ خلاف لفظي , كاختلاف الفقهاء مثلاً في النية في الصلاة: من أهل العلم من يجعل النية ركناً من أركان الصلاة , ومنهم من يجعلها شرطاً من شروط الصلاة , أليس الخلاف لفظياً؟ الكل يُطالَب بالنية ولا تصح الصلاة إلا بالنية كذلك هنا , إذا قال الإمام ومن ومعه من فقهاء الكوفة وعليه أكثر الأشاعرة بأن الأعمال شرط في صحة الإيمان وليست الأعمال شرطاً أي جزءً من الإيمان أصبح الخلاف لفظياً لا يؤثر؛ لذلك لو قال قائل بأن هذا التعريف الإيمان يتألف من أعمال القلوب والجوارح واللسان وهو محل إجماع لم يبعد النجعة لم يذهب بعيداً , لكن يجب أن يُفهَم

(2/31)

بأن الذي يدعي الإجماع في هذا إنما اعتبر الخلاف خلافاً لفظياً ولا يُنكَر وجود الخلاف اللفظي , وإنكار وجود الخلاف اللفظي غير وارد وغير موجود وغير واقعي , وهذا الذي عليه أهل العلم قديماً وحديثاً , مذهب الإمام أبو حنيفة معلوم , والذي عالج المسألة باهتمام وبعلم وبتحقيق هو الإمام ابن تيمية في كتاب يكاد أن يخصص الكتاب في هذا المبحث , أي توسع فيه جداً في كتابه الإيمان وهو المجلد السابع في مجموع الفتاوى.
أول من قال الإيمان لا يزيد ولا ينقص حماد بن أبي سليمان وكثير من فقهاء الكوفة , وإنما يُنسب هذا المذهب للإمام أبي حنيفة لشهرته؛ لأنه هو الإمام الذي دُوِن مذهبه كالمذاهب الثلاثة , هؤلاء الأربعة إنما امتازوا بتدوين مذاهبهم وإلا أئمة المسلمين لا ينحصرون في أربعة , بل أكثر, يوجد في عصر تابعي التابعين مع الإمام مالك عدد مشهور من أئمة المسلمين كلهم متفقون مع الأئمة الثلاثة في هذه المسألة كالليث بن سعد بمصر والأوزاعي بالشام والثوري بالعراق في تعريف الإيمان بالتعريف المشهور.

* «قول اللسان» / شهادة أن لا إله إلا الله وأن محمداً رسول الله (, تلاوة القرآن , ذكر الله , جميع ما يؤديه العبد باللسان وكذلك التسبيح والتهليل والأمر بالمعروف والنهي عن المنكر , كل ما تؤديه بلسانك عنصر من عناصر الإيمان , أو شعبة من شعب الإيمان.
* «اعتقاد بالقلب» / اعتقاد وحدانية الله , الإيمان بما جاء به رسول الله (, كل ما تؤديه بقلبك , أعمال القلوب من المحبة والتعظيم والرغبة والرهبة , كل ذلك من شعب الإيمان.
* «وعمل الجوارح» / كل ما تؤديه بجوارحك من الفعل والترك كله من الإيمان , فعل الواجبات وترك المنكرات.

(2/32)

فالإيمان الكامل المطلق يدخل فيه الدين ظاهره ما تؤديه بجوارحك ولسانك وباطنه بقلبك وأصوله وفروعه. الأصول: المطالب الإلهية والنبوات وشؤون المعاد , الفروع التي تؤديه بجوارحك كالصلاة والزكاة وغير ذلك. وشعب الإيمان كما تعلمون أخبر النبي (" أن الإيمان بضع وستون شعبة أعلاها لا إله إلا الله وأدناها إماطة الأذى عن الطريق .. " [سبق تخريجه] , لا إله إلا الله هذه الشعبة التي يزول الإيمان بزوالها , لو أن إنساناً رأى صخرة في الطريق ولو أزالها لارتكب شعبة من شعب الإيمان , يدل ذلك على رحمته بإخوانه المسلمين , ولو تركها ترك شعبة من شعب الإيمان , وبين الشعبتين شعب عظيمة وكثيرة من صلاة وزكاة وحج وجهاد وطلب علم وغير ذلك.

(2/33)

* «وأن الإيمان يزيد بالطاعة وينقص بالمعصية» / هذا مما امتاز به جمهور أهل السنة والجماعة آخذين ذلك من الكتاب والسنة , ينقص الإيمان بالمعصية ويزيد بالطاعة , وهذا شيء يلمسه الإنسان من نفسه , يقول أبو ذر ((من لم يعرف أن إيمانه يزيد وينقص ليس بفقيه) [وجدتُ عن أبي الدرداء (كلامه عن الإيمان بلفظ (من فقه العبد أن يعلم أمزداد هو أو منتقص , ومن فقه العبد أن يعلم نزغات الشيطان أنى تأتيه) الإبانة لابن بطه (2/ 849) وفي سنده ضعف] , إذا رأيت من نفسك الإقبال والرغبة فيما عند الله والنشاط في العبادة ومحبة الصالحين ومجالس العلم , هذه أمارات وعلامات على قوة إيمانك وزيادة إيمانك , وإذا رأيت منك الإدبار والكسل وعدم الرغبة في تلاوة كتاب الله وفي ذكر الله ورأيت نفسك دائماً في تأخر في العبادة وفيما عند الله هذا دليل على نقص إيمانك , عالج نفسك بالطب النبوي أكثر من ذكر الموت وزيارة القبور , ولو زار قبر سيد ولد آدم لنفعه ذلك؛ لذلك يرى بعض أهل العلم أن زيارة قبر النبي (أفضل الزيارات للقبور؛ لأن الهدف من زيارة القبور تذكر الموت والاستعداد للآخرة والزهد في الدنيا.

(2/34)

أيُ قبرٍ يُحقق هذا المعنى كما يحقق ذلك زيارة قبر النبي (؟ لا يوجد , فيحمله هذا للعمل لآخرته , زيارة قبر النبي (من غير شد للرحال , لكن الزيارة للمسجد؛ لأن النبي (رغبنا في زيارة المساجد ونهانا عن شد الرحال إلا للمساجد الثلاثة " لا تشد الرحال إلا لثلاثة مساجد المسجد الحرام ومسجدي هذا والمسجد الأقصى " [أخرجه البخاري عن أبي هريرة (برقم (1189) ومسلم برقم (1338)] , شد الرحال إلى مكة باسم الحج والعمرة وشد الرحال إلى المدينة باسم زيارة المسجد , ومعنى الزيارة التعبد بالصلاة إذا دخل المسجد وصلى يقصد زيارة القبر , لا ينبغي أن يفعل ما يفعله بعض الكسالى - إن صح التعبير - أن يصلي في مصلاه ثم يتوجه إلى القبر وهو في مصلاه حيثما كان ولو كان في مؤخرة المسجد بدعوى أنه يسلم على النبي (من هناك , هذه البدعة انتشرت في الآونة الأخيرة في المسجد النبوي , وأنا أسميها بدعة العمال؛ لأنها ما انتشرت إلا بعد ما كثُر العمال وإلا السنة تذهب للقبر وتسأل عن الشباك الموجه لقبر النبي (وتقف أمام الشباك وتقف متدبر وتذكر أنك واقف أمام سيد ولد آدم ويسمع سلامك ويرد عليك السلام وأنت لا تسمع , هذه الوقفة والتدبر ينقلك إلى جو آخر تعمل لآخرتك وتزهد في الدنيا وتقلل مما يجري الآن في بيوت الناس مما يجري الآن من هذه الملاهي التي تبيت الناس أمام ذلك الجهاز وقد ركبوا مضلات فوق بيوتهم باسم هذه الدشوش يبيتون أمام الجرائم الخُلقية التي تدعو الناس إلى الرذيلة , وقوفك أمام قبر النبي (قد يحول بينك وبين هذه الجرائم لتعود لمنزلك وتزيل هذه الأشياء وتحول بيتك بيت مسلم , هكذا تزور قبر النبي (وتسلم على أبي بكر وعمر رضي الله عنهما , وانتهت الزيارة لا قراءة هناك ولا تمسُح للشبابيك وللأعمدة , وأيضاً يكثر قراءة القرآن ومجالسة العلماء ليزيد إيمانه.

(2/35)

* «وهم مع ذلك لا يكفرون أهل القبلة .. » / لا يكفرون المسلمين بمطلق المعاصي والكبائر كما يفعله الخوارج , إذا ارتكب مسلم كبيرة أو ابتدع بدعة أو ترك واجباً لا يكفرونه , ولكن يحكمون عليه بنقص إيمانه , أي أنه يكفر كفراً عملياً أو كفراً دون كفر وليس بالكفر البواح.
* «بل الأخوة الإيمانية ثابتة مع المعاصي .. » / عصاة الموحدين لا تنقطع الأخوة الإسلامية بينهم وبين المؤمنين , ولو شرب الإنسان خمراً فسكر فحُدّ , هذه العملية لا تقطع الأخوة , وكذلك السارق والزاني والمنتهب وغيرهم.
* «فمن عُفي له من أخيه شيء .. » / أثبت الله الأخوة بين القاتل وبين المقتول وأولياء الدم , وليس هناك ذنب أعظم من القتل , والقتل لا يزيل الأخوة.

(2/36)

* «وإن طائفتان من المؤمنين اقتتلوا فأصلحوا بينهما» / محل الشاهد (من المؤمنين). أصلحوا بينهما؛ لأنهم إخوة , كلام الله واضح , الله يسمي المسرفين {قُلْ يَا عِبَادِيَ الَّذِينَ أَسْرَفُوا عَلَى أَنفُسِهِمْ لَا تَقْنَطُوا مِن رَّحْمَةِ اللَّهِ إِنَّ اللَّهَ يَغْفِرُ الذُّنُوبَ جَمِيعاً إِنَّهُ هُوَ الْغَفُورُ الرَّحِيمُ {53} سورة الزمر} لم يقل أيها الكفار أيها الفساق أيها المجرمون؛ ترغيباً لهم في التوبة يسميهم عباده ويضيفهم إلى نفسه (يا عبادي) ما ألطف هذه الإضافة! ومع ذلك يجهل الجاهلون ويُكفرون مرتكب الكبيرة أو يسلبون منه الإيمان فيخرجونه من الإيمان ثم لا يدخلونه في الكفر في زعمهم , يبقى في مرحلة انتقالية بين الإسلام وبين الكفر حتى يموت وهذا عند المعتزلة , وعند الخوارج يخرج من الإسلام ويكفر كفراً بواحاً. ما الفرق بين الطائفتين؟ فرق شكلي صوري , بمعنى عند المعتزلة في أحكام الدنيا لا يُحكم على ماله بالحِل ولا على دمه حتى يموت , وعند الخوارج حلال الدم والمال , ينتظر المعتزلي حتى يموت فإذا مات ألحقه بالكفار مع الخوارج خالد مخلد , مهما تقاتل المسلمون فيما بينهم ومهما بغى بعضهم على بعض ومهما ارتكبوا الأخوة باقية. وقال تعالى {يَا أَيُّهَا الَّذِينَ آمَنُوا لَا تَتَّخِذُوا عَدُوِّي وَعَدُوَّكُمْ أَوْلِيَاء تُلْقُونَ إِلَيْهِم بِالْمَوَدَّةِ وَقَدْ كَفَرُوا .. {1} سورة الممتحنة} , ناداهم باسم الإيمان مع وجود الموالاة , وموالاة الكفار قد تصل إلى الكفر وقد لا تصل , من والى كافراً راضياً بدينه وملته وجاعلاً ملة الكفر كملة الإسلام فهو كافر , أما من والاهم مجاملة وضعف في إيمانه ورغبة في المصالح في الحياة وهو يعتقد كفر ملتهم وبطلان ملتهم وصحة ملة الإسلام هذا الذي يكون كفره كفراً دون كفر.

(2/37)

والذي عليه كثير من الناس اليوم الذين انجرفوا في تيار الديمقراطية صحة ملة الكفار اليوم؛ لذلك يرون أن الأديان السماوية كلها على حد سواء كلها تحارب الرذيلة وتدعو إلى الفضيلة وقِيم الدين , ما أفظع هذا الكلام وما أكذبه , هل الكفر يحارب الإلحاد؟! اليهودية والنصرانية تحارب الإلحاد , كيف الكفر يحارب الكفر ويحارب الرذيلة؟! وهل يجوز اعتقاد صحة ملة بعد أن بُعِث محمد (؟ إذن القائل لا يؤمن بختم النبوة وبأن هذا الدين خُتِم ونسخ جميع الأديان , ودعوة الناس إلى مساواة الأديان وصحة الأديان دعوة إلى النصرانية واليهودية , لا فرق بين هذا الموقف وبين موقف المبشرين. المبشرون الذين يدعون الناس إلى النصرانية وإلى اليهودية ليسوا أسوء حالاً من مسلم يزعم أنه من القادة يوهم الناس بأن الأديان السماوية على درجة واحدة وأنها كلها صحيحة؛ ليؤمن الناس من جديد باليهودية والنصرانية إيمانهم بالإسلام , إنها دعوة مضللة وتبشر باليهودية والنصرانية , وهذا ما ينشر في هذه الأيام بالصحف وللأسف.

* «ولا يسلبون الفاسق الملي الإسلام بالكلية .. » / أهل السنة والجماعة لا يسلبونه الإسلام بالكلية ولا يخلدونه في النار , الفاسق الملي أي الفاسق الذي خرج عن الطاعة عن طاعة الله وعن طاعة رسوله (, ولا يلزم بمجرد خروجه عن الطاعة الخروج من الملة إلا إذا نص الشارع , والفاسق الملي الذي يرتكب بعض الكبائر مع اعتقاد حرمتها فهو مؤمن ناقص الإيمان.

* «بل الفاسق يدخل في اسم الإيمان .. » / هذه نقطة يجب أن يفهم طلاب العلم , ما الفرق بين الإيمان المطلق ومطلق الإيمان؟ الفاسق يدخل في اسم مطلق الإيمان , الإيمان المطلق هو الإيمان الكامل , ومطلق الإيمان أي الإيمان الناقص , والذي يُطلق عليه الإيمان لا يخرج إلى الكفر.

(2/38)

* «إنما المؤمنون الذين آمنوا بالله ورسوله .. » / هؤلاء لديهم الإيمان المطلق الكامل , من رزقه الله أنه إذا تلى كتاب الله وَجِل قلبه وإذا ذُكر الله وجِل قلبه وإذا تلى القرآن زاده إيماناً على إيمان , هؤلاء هم المؤمنون حقاً , من لم يصل إلى هذه الدرجة لديه مطلق الإيمان.

* «لا يزني الزاني حين يزني وهو مؤمن .. » / يجب أن نعرف ما نوع هذا النفي , هذا يقال نفي كمال الإيمان , مَن تجرأ وارتكب فاحشة الزنا ليس بمؤمن إيماناً كاملاً , ومن سرق ليس بمؤمن إيماناً كاملاً , نقص إيمانه بفاحشة الزنا والسرقة وشرب الخمر والنهب؛ لأن هذه من الكبائر وهي من ذوات الحدود بالإجماع , من ارتكب الكبائر نقص إيمانه فبقي في مطلق الإيمان , أي فيه إيمان ضعيف يحفظ له اسمه ويُحِّرم دمه وماله ويحفظ له الأخوة الإسلامية بينه وبين الآخرين , والأمثلة توضح ذلك: ما حد السارق؟ قطع اليد , وهل جعل الله حد السارق حد الردة؟ لا , لو كان السارق كافراً يكون حده حد الردة , وقِس على ذلك جميع هذه الأشياء التي فيها الحدود , إثبات الحدود فيها دليل على أنهم لا يزالوا في حظيرة الإسلام ولكن يُعاقبون بهذه العقوبات , وأوضح من هذا كان يوجد في مجلس رسول الله (صحابي لطيف محب لرسول الله (ويُكثر من مجالسته - من لطافته قدّم عُك من عسل أو سمن فقال يا رسول الله هذه هدية وهو يعلم بأن النبي (يقبل الهدية فأخذه , فجاء في اليوم الثاني فقال يا رسول الله أعطني ثمن العُك , فقال يا عبد الله ألم تقل أنها هدية؟ قال هدية ولكن ليس معي نقود أخذته بالدين , ضحك رسول الله حتى بدت نواجذه فأعطاه الثمن - هذا الصحابي (قدر الله عليه أن شرب الخمر فأوتي به فجُلِد فشرب المرة الثانية فجُلِد فأوتي به المرة الثالثة , فقال بعض الصحابة لعنه الله ما أكثر ما يؤتى به إلى رسول الله (وهو سكران , قال النبي (" لا تلعنوه فإنه يحب الله ورسوله " [سبق تخريجه] , على الرغم مما وقع فيه.

(2/39)

إذن من ارتكب الكبيرة قد لا يخرج من قلب مرتكب الكبيرة محبة الله ومحبة رسوله (, وكلكم تعلمون قصة ماعز (" الذي ارتكب فاحشة الزنا وهو محصن فأبى إلا أن يُطهَر, كان النبي (يريد أن يرجع ويتوب فيما بينه وبين الله , كل ما يُعرِض عنه النبي (يأتي من الطرف الثاني ويقول طهرني يا رسول الله فاعترف بفاحشة الزنا وهو محصن , وكان يقول (شموا فمه لعله شرب , هل هو كامل العقل اسألوا أهله؟ أصر ماعز إلا أن يُطهر فطُهِر بالرجم حتى شرد وقُتِل بالحرة , فأخبر النبي (أنه تاب توبة لو وُزِعت على أهل المدينة لوسعتهم " [أخرجه البخاري عن أبي هريرة (برقم (6815) ومسلم برقم (1691)] , لو كفر بمجرد أن ارتكب الكبيرة فاحشة الزنا لم يُعامَل هذه المعاملة , " جاءت الغامدية وهي حبلى من الزنا , فقالت يا رسول الله لا تردني كما رددتَ ماعزاً ها أنا حبلى أقم عليَّ الحد , فقال ارجعي لبيتك حتى تضعين فرجعت لبيتها حتى وضعت , فلفت الطفل في خرقة فجاءت تطلب إقامة الحد , انظروا إلى هذه الطهارة وهذا الإيمان , فأمر الرسول (أن ترجع إلى بيتها حتى يطعم الطفل ويستغني عن اللبن فجاءته في يده كسرة خبز , فطُهِرت بالرجم " [أخرجه مسلم عن بريدة (برقم (1695)] فأخبر أن النبي (أنها تابت توبة لو وُزِعت على أهل الدنيا لوسعتهم , لو أن المرأة كفرت مِن أول ما ارتكبت فاحشة الزنا هل يقال فيها هذا الكلام هل تعامل بهذه المعاملة؟ إذن مرتكب الكبيرة ينقص إيمانه ولا يكفر لا يزال مسلماً ناقص الإيمان , بهذه النصوص تعلمون تخبط الذين يتخبطون من المعتزلة والخوارج.

* «ويقولون» / معشر أهل السنة والجماعة. ... * «ناقص الإيمان» / بارتكاب الكبيرة.
* «أو مؤمن بإيمانه فاسق بكبيرته , فلا يعطى الاسم المطلق» / محل الشاهد (فلا يُعطى) الاسم الكامل الإيمان الكامل ولا يُسلب مطلق الإيمان.
* «مطلق الاسم» / أي مطلق الإيمان بكبيرته.

(2/40)

فهذا هو تحقيق المسألة عند أهل السنة بمسألة الأسماء والأحكام , المراد بالأسماء مؤمن كافر فاسق , والأحكام الكفر والإيمان والفسق.
وأقوى دليل لأهل السنة والجماعة في أن الأعمال داخلة في مسمى الإيمان آية الأنفال {إِنَّمَا الْمُؤْمِنُونَ الَّذِينَ إِذَا ذُكِرَ اللّهُ وَجِلَتْ قُلُوبُهُمْ وَإِذَا تُلِيَتْ عَلَيْهِمْ آيَاتُهُ زَادَتْهُمْ إِيمَاناً وَعَلَى رَبِّهِمْ يَتَوَكَّلُونَ {2} سورة الأنفال} , في أول الآية عدد من أعمال القلوب (وجلت قلوبهم , زادتهم إيماناً , يتوكلون) ثم قال (الذين يقيمون الصلاة ومما رزقناهم ينفقون) من أعمال الجوارح.
وكذلك " الإيمان بضع وستون شعبة أعلاها لا إله إلا الله , وأدناها إماطة الأذى عن الطريق , والحياء شعبة من الإيمان " [سبق تخريجه] , وبين الشعبتين شعب كثيرة متفاوتة , وليست الشعب بدرجة واحدة حتى لو قلنا إن الإيمان يتألف من أجزاء كثيرة يلزم من ذلك زواله بزوال جزء من تلك الأجزاء احتجاج باطل؛ لأن النبي (بيِّن هنا فقال (أعلاها) لم يجعل الشعب في درجة واحدة , بزوال لا إله إلا الله زال الإيمان بالكلية وهي مفتاح , والمفتاح يحتاج إلى الأسنان , من أتى بنواقض الإسلام لم يُركب الأسنان لمفتاحه , لا يفتح له هذا المفتاح الجنة أبداً بل هو كافر كالذي يأتي بناقض من نواقض الوضوء لا تصح صلاته , من قال لا إله إلا الله واتخذ من لا إله إلا الله وِرداً يعد هذا الوِرد على سبحة طويلة مئة حبة أو مائتين , ومع ذلك يأتي بناقض من نواقض الإسلام كأن يقول لا فرق بين المسيحية واليهودية والإسلام كلها أديان سماوية , كفر بالإسلام ولا تنفعه كلمة لا إله إلا الله , ونواقض الإسلام كثيرة نحث شبابنا دراستها.

(2/41)

فرق بين من يأتي كبيرة وبين من يُنكر حرمة الكبيرة , من يأتي كبيرة لا يكفر بإتيانها ينقص إيمانه ويصبح فاسقاً مؤمن بقدر ما فيه من إيمان وفاسق بكبيرته , أما من أنكر وجوب الصلاة والزكاة مثلاً أو أنكر حرمة السرقة وحرمة شرب الخمر وما في معناهما من الكبائر ومن المحرمات يكفر بهذا الإنكار , أي الإنكار والاستحلال والإباحة يكفر المرء ولو لم يتعاطَ المرء ذلك الشيء ولو صلى , يصلي مع الناس , يقول مع الناس نمشي ونصلي معهم لكن يقول إيش هذه الصلاة هي التي أخّرتنا والناس تقدمت راحت وصعدت إلى القمر ونحن الصلاة الصلاة كل وقتنا نتردد إلى المساجد , فهو كافر وهو في المسجد وفي الصلاة وواقف مع الناس في الصلاة فهو كافر بهذا الاعتقاد.

(2/42)

لتفرقوا بأن مسألة الإنكار والاستخفاف والسخرية بما جاء به الرسول (, من الردة ومن نواقض الإسلام , هذه النواقض التي سماها أئمة الدعوة في الآونة الأخيرة نواقض الإسلام , ماذا يسميها الفقهاء سابقاً؟ يسمون الأمور التي يرتد بها الإنسان من الإسلام , بمعنى إن هذه النواقض ليست أمور جديدة , ومن درس باب الردة في كل مذهب من المذاهب يجد هذه النواقض مذكورة ولكن ليست بهذا الاسم , وتجدد الاسم والاصطلاحات لا تغير ولا تتبدل , أريد أن أقول لا تحسبوا إن ذكر نواقض الإسلام أمر جديد بل مذكورة ومعروفة في كتب الفقه , ينص الفقهاء لو أن إنساناً قال الخبز حرام يكفر؛ لأنه معلوم من الدين بالضرورة أنه مباح حلال من الطيبات؛ لذلك مسألة إتيان الكبيرة وترك الواجبات من الأشياء التي تجعل المرء فاسقاً لا تخرجه عن الملة , الفاسق عند أهل السنة والجماعة , من ارتكب كبيرة أو أصر على صغيرة إذ لا صغيرة مع الإصرار ولا كبيرة مع الاستغفار , الصغيرة التي لم يأتِ فيها وعيد شديد من ذوات الحدود , لكن إذا أصر ولم يتب تتحول إلى كبيرة , والكبيرة إذا ارتكبها مرة واحدة فهو فاسق حتى يتوب , لو مات بعد أن ارتكب الكبيرة قبل أن يتوب أو أصر على الصغيرة فمات قبل أن يتوب أهل السنة لا يخلدونه في النار بل يخافون عليه , لا نجزم أنه خالد بالنار بل لا نجزم بدخوله النار , إذ قد يسعفه الله بشفاعة الشافعين , ويحتمل أن هذا الذي ارتكب كبيرة له أعمال صالحة كبيرة وكثيرة ترجح بكبيرته فيدخل الجنة , ومن أنواع الشفاعة شفاعة رسول الله (لقوم تساوت سيئاتُهم مع حسناتهم يشفع فيهم لترجح حسناتهم على سيئاتهم , ويشفع في أقوام رجحت سيئاتهم على حسناتهم واستحقوا دخول النار , ثم إن لم يُسعفوا بالشفاعة قبل دخول النار فدخلوا [حديث أخرجه مسلم عن أبي سعيد (برقم (184)] , من عقيدة أهل السنة والجماعة الاعتقاد بأنه " يخرج من النار كان في قلبه أدنى أدنى أدنى مثقال ذرة من

(2/43)

إيمان " [سبق تخريجه] , هذا الحديث بالإضافة لما نحن بصدده يدل على أن الإيمان يضعف وينقص ويضمحل حتى لا يبقى منه مثقال ذرة , فيزيد ويقوى ويضعف فينقص فهذا شيء يعلمه المرء من نفسه.
فائدة: إذا كان الإسلام شرعياً وهو الاستسلام والانقياد , وإذا كان الإيمان شرعياً وهو الاعتقاد والأقوال والأفعال , لا يمكن أن يوجد إيمان معتدٌ به وهو اعتقاد القلب إلا ومعه إسلام بالجوارح وقول باللسان , وقد يُستغنى بأحدهما عن الآخر فيذكر الإيمان ويُثنى على المؤمن ولا يأتي ذكر للإسلام؛ لأن احدهما إذا ذُكِر دخل في الآخر , يقولون القاعدة (إذا افترقا اقترنا , وإذا اقترنا افترقا) [شرح الطحاوية ص (488) , فتاوى ابن تيمية (7/ 252)] إذا ذُكِر معاً افترقا في التفسير والمعنى , وإذا ذُكِر احدهما دون الأخر اتحدا في المعنى , إذا أثنيت على مسلم فإنما أثنيت على مسلم مؤمن والعكس , وقد يكون إسلام بدون إيمان {قَالَتِ الْأَعْرَابُ آمَنَّا قُل لَّمْ تُؤْمِنُوا وَلَكِن قُولُوا أَسْلَمْنَا وَلَمَّا يَدْخُلِ الْإِيمَانُ فِي قُلُوبِكُمْ وَإِن تُطِيعُوا اللَّهَ وَرَسُولَهُ لَا يَلِتْكُم مِّنْ أَعْمَالِكُمْ شَيْئاً إِنَّ اللَّهَ غَفُورٌ رَّحِيمٌ {14} سورة الحجرات} , هذه الآية اختلف أهل العلم - أهل العلم بالمفهوم الصحيح - من المفسرين والمحدثين والمحققين اختلافاً واضحاً بيناً وليس بلفظي بل جوهري , كثير من المفسرين يرون أن هؤلاء الأعراب من المنافقين , وفي مقدمتهم الحافظ ابن كثير [كلام ابن كثير أنهم ليسوا بمنافقين التفسير (4/ 277)] (ولكن قولوا أسلمنا) أي استسلمنا في الظاهر حفظاً لدمائنا وأموالنا كالمنافقين تماماً , وذهب غيرهم إلى أن الإيمان المنفي هنا هو الإيمان الكامل وليسوا بمنافقين , وقوله تعالى (قل لم تؤمنوا) لم تؤمنوا الإيمان الكامل الذي تستحقون عليه المدح , ولكن لديكم إيمان ضعيف , مثل نفي الإيمان عن الزاني والسارق والشارب " لا

(2/44)

يزني الزاني حين يزني وهو مؤمن ولا يسرق السارق حين يسرق وهو مؤمن ولا يشرب الخمر حين يشربها وهو مؤمن .. " [أخرجه البخاري عن أبي هريرة (برقم (2475) ومسلم (57)] النفي هنا الكامل لا نفي الأساس , يرى كثير من المحققين أن الآية مثل هذا الحديث تماماً , وأيدوا ذلك بقولهم (وإن تطيعوا الله ورسوله لا يلتكم من أعمالكم شيئا) أي لا ينقصكم من أعمالكم شيئا , قال شيخ الإسلام (لا يقال في المنافق مثل هذا القول) المنافق يُكذَب , ولكن الذي يقال له (إن تطيعوا الله ورسوله .. ) هو المؤمن الناقص الإيمان؛ لذلك يرى شيخ الإسلام ومن معه من المحققين أن هؤلاء الأعراب ليسوا بمنافقين ولكنهم مؤمنين ناقصو الإيمان بدليل هذا الوصف , ثم بعد ذلك جاءت آية بعدها تصف المؤمنين الصادقين حقاً وهي {إِنَّمَا الْمُؤْمِنُونَ الَّذِينَ آمَنُوا بِاللَّهِ وَرَسُولِهِ ثُمَّ لَمْ يَرْتَابُوا وَجَاهَدُوا بِأَمْوَالِهِمْ وَأَنفُسِهِمْ فِي سَبِيلِ اللَّهِ أُوْلَئِكَ هُمُ الصَّادِقُونَ {15} سورة الحجرات} , وأنتم لستم بالمؤمنين الصادقين فيكم تردد ونقص في إيمانكم , والاستدلال بآخر الآية (وإن تطيعوا لله ورسوله .. ) أقوى في أن القوم ليسوا بالمنافقين ولكنهم ناقصو الإيمان بهذه الآية (إنما المؤمنون .. ). وعلى كل حالٍ هذان قولان مشهوران لأهل العلم , ومن أطمئنت نفسه إلى قول من القولين فأخذ فليأخذ به , ولكنني أميل إلى القول الثاني , وليس لي حق في الترجيح ولكنني أميل؛ لأن شيخ الإسلام رحمه الله ناقش مناقشه علمية مقنعة , راجع المجلد السابع في مبحث الإيمان في فتاواه تجد هناك علماً شيقاً تتلذذ به إن كنتَ طالب علم. [ص 377 وما بعدها]

(2/45)

مراتب الدين الإسلامي ثلاثة: المرتبة الأولى أوسع والتي بعدها أضيق والثالثة أضيق وأضيق , أي بالنسبة لأهلها لا بالنسبة لمعناها , الإسلام أوسع إذ يدخل في الإسلام المؤمن الكامل والمؤمن ناقص الإيمان , بل حتى المنافق في الظاهر مسلم , كان كبار المنافقين يصلون خلف رسول الله (في مسجد رسول الله (وهم في الدرك الأسفل من النار , ظاهرهم الإسلام ," قيل للنبي (ألا نقاتلهم؟ قال لا؛ لئلا يقال أن محمداً يقتل أصحابه " [أخرجه البخاري عن جابر (برقم (4905) ومسلم برقم (63)] , وهذه من السياسة الشرعية , افهم جيداً الذين يزعمون ليس في الإسلام سياسة , هذه أدق سياسة ارتكاب أخف الضررين , بقاؤهم بين المسلمين وهم يصلون خلف النبي (مع ذلك هم عيون للمشركين ضد المسلمين , لكن أخف من أن يُقتَّلوا ويكونوا سبباً في صد الطريق على الناس الذين يريدون أن يدخلوا في الإسلام , فليبقوا فلنصبر على شرهم فليدخل الناس في دين الله أفواجاً , هذه هي السياسة الشرعية في الظاهر , يُطلق عليهم مسلمون وهم في الباطن كفار , وهذا معنى أن الإسلام أوسع. والإيمان أوسع من الإحسان؛ لأن يشمل المؤمنون الذين وصلوا إلى درجة الإحسان والمؤمنون الذين لم يصلوا إلى تلك الدرجة أي المقتصدين , يشمل الإيمان المقتصد والسابق بالخيرات , ولكن المحسنون نخبة من المؤمنين الذين وصلوا لدرجة المراقبة الخاصة الذين عبدوا الله كأنهم يرون الله , إذن الإحسان أدق وأهله أقل , ومن حيث المعنى أوسع؛ لأن الإحسان يشمل إحسان العمل فيما بينك وبين الله والإحسان إلى عباد الله يشمل كل ذلك , إنما كونه ضيق من حيث أهله.


الواجب نحو الصحابة ( - العقيدة الواسطية الجامي

العقيدة الواسطية للشيخ محمد بن امان الجامي رحمه الله

الواجب نحو الصحابة (, وذكر فضائلهم:

(2/46)

فَصْلٌ: وَمِنْ أُصُولِ أَهْلِ السُّنَّةِ وَالْجَمَاعَةِ سَلاَمَةُ قُلُوبِهِمْ وَأَلْسِنَتِهِمْ لأَصْحَابِ رَسُولِ اللهِ صلى الله عليه وسلم، كَمَا وَصَفَهُمُ اللهُ بِهِ فِي قَوْلِهِ تَعَالَى: {وَالَّذِينَ جَاؤُو مِن بَعْدِهِمْ يَقُولُونَ رَبَّنَا اغْفِرْ لَنَا وَلإِخْوَانِنَا الَّذِينَ سَبَقُونَا بِالإِيمَانِ وَلا تَجْعَلْ فِي قُلُوبِنَاغِلاًّ لِّلَّذِينَ آمَنُوا رَبَّنَا إِنَّكَ رَؤُوفٌ رَّحِيمٌ}، وَطَاعَةَ النَّبِيِّ صلى الله عليه وسلم فِي قَوْلِهِ: (لاَ تَسُبُّوا أَصْحَابِي فَوَالَّذِي نَفْسِي بِيَدِهُ لَوْ أَنَّ أَحَدَكُمْ أَنْفَقَ مِثْلَ أُحُدٍ ذَهَبًا مَا بَلَغَ مُدَّ أَحَدِهِمْ وَلا نَصِيفَهُ). وَيَقْبَلُونَ مَا جَاءَ بِهِ الْكِتَابُ وَالسَّنَّةُ وَالإِجْمَاعُ مِنْ فَضَائِلِهِمْ وَمَرَاتِبِهِمْ. ... وَيُفَضِّلُونَ مَنْ أَنْفَقَ مِنْ قَبْلِ الْفَتْحِ ـ وَهُوَ صُلْحُ الْحُدَيْبِيَةِ ـ وَقَاتَلَ عَلَى مَنْ أَنْفَقَ مِنْ بَعْدُ وَقَاتَلَ. وَيُقَدِّمُونَ الْمُهَاجِرِينَ عَلَى الأَنْصَارِ. وَيُؤْمِنُونَ بِأَنَّ اللهَ قَالَ لأَهْلِ بَدْرٍ ـ وَكَانُوا ثَلاثَ مِائَةٍ وَبِضْعَةَ عَشَرَـ: (اعْمَلُوا مَا شِئْتُم. فَقَدْ غَفَرْتُ لَكُمْ). وَبِأَنَّهُ لاَ يَدْخُلُ النَّارَ أَحَدٌ بَايَعَ تَحْتَ الشَّجَرَةِ؛ كَمَا أَخْبَرَ بِهِ النَّبِيُّ صلى الله عليه وسلم، بَلْ لَقَدْ رَضَيَ اللهُ عَنْهُمْ وَرَضُوا عَنْهُ، وَكَانُوا أَكْثَرَ مِنْ أَلْفٍ وَأَرْبَعِ ماِئَة. وَيَشْهَدُونَ بِالْجَنَّةِ لِمَنْ شَهِدَ لَهُ رَسُولُ اللهِ صلى الله عليه وسلم، كَالْعَشَرَةِ، وَثَابِتِ بْنِ قِيْسِ بنِ شَمَّاسٍ، وَغَيْرِهِم مِّنَ الصَّحَابَةِ.

(2/47)

وَيُقِرُّونَ بِمَا تَوَاتَرَ بِهِ النَّقْلُ عَنْ أَمِيرِ الْمُؤْمِنِينَ عَلِيِّ بْنِ أَبِي طَالِبٍ رَضِيَ اللهُ عَنْهُ وَغَيْرِهِ مِنْ أَنَّ خَيْرَ هَذِهِ الأُمَّةِ بَعْدَ نَبِيِّهَا: أَبُو بَكْرٍ، ثُمَّ عُمَرُ. وَيُثَلِّثُونَ بِعُثْمَانَ، وَيُرَبِّعُونَ بِعَلِيٍّ رَضِيَ اللهُ عَنْهُمْ؛ كَمَا دَلَّتْ عَلَيْهِ الآثَارُ، وَكَمَا أَجْمَعَ الصَّحَابَةُ عَلَى تَقْدِيمِ عُثْمَانُ فِي الْبَيْعَةِ. مَعَ أَنَّ بَعْضَ أَهْلِ السُّنَّةِ كَانُوا قَدِ اخْتَلَفُوا فِي عُثْمَانَ وَعَلِيٍّ رَضَيَ اللهُ عَنْهُمَا ـ بَعْدَ اتِّفَاقِهِمْ عَلَى تَقْدِيمِ أَبِي بَكْرٍ وَعُمَرَ ـ أَيُّهُمَا أَفْضَلُ؟ فَقَدَّمَ قَوْمٌ عُثْمَانَ: وَسَكَتُوا، أَوْ رَبَّعُوا بِعَلِيٍّ، وَقَدَّم قَوْمٌ عَلِيًّا، وَقَوْمٌ تَوَقَّفُوا. لَكِنِ اسْتَقَرَّ أَمْرُ أَهْلِ السُّنَّةِ عَلَى تَقْدِيمِ عُثْمَانَ، ثُمَّ عَلِيٍّ. وَإِنْ كَانَتْ هَذِه الْمَسْأَلَةُ ـ مَسْأَلَةُ عُثْمَانَ وَعَلِيٍّ ـ لَيْسَتْ مِنَ الأُصُولِ الَّتِي يُضَلَّلُ الْمُخَالِفُ فِيهَا عِنْدَ جُمْهُورِ أَهْلِ السُّنَّةِ. لَكِنِ الَّتِي يُضَلَّلُ فِيهَا: مَسْأَلَةُ الْخِلاَفَةِ، وَذَلِكَ أَنَّهُمْ يُؤْمِنُونَ أَنَّ الْخَلِيفَةَ بَعْدَ رَسُولِ اللهِ صلى الله عليه وسلم: أَبُو بَكْرٍ، وَعُمَرُ، ثُمَّ عُثْمَانُ، ثُمَّ عَلِيٌّ. وَمَنْ طَعَنَ فِي خِلاَفَةِ أَحَدٍ مِنْ هَؤُلاءِ؛ فَهُوَ أَضَلُّ مِنْ حِمَارِ أَهْلِهِ.

(2/48)

* «فصل: ومن أصول أهل السنة و الجماعة سلامة قلوبهم .. » / أصحاب رسول الله (نخبة اختارهم الله لصحبة نبيه (وهم خير هذه الأمة وإن لم يكونوا معصومين , قد يخطئون وتحصل منهم أخطاء وهفوات ولكن لسبقهم للإسلام وما بذلوا في نصرة رسول الله (ونصرة الإسلام وما بلّغوا عن رسول الله (من الكتاب والسنة , وهذا الخير الذي نحن فيه ما جاء إلا على أيديهم؛ لذلك لا يذكرون مساوئهم ولا يطعنون فيهم وكلهم محل تقدير , فالعصمة لرسول الله (فقط , لكن شهد لهم المعصوم (" خير الناس قرني ثم الذين يلونهم ثم الذين يلونهم .. " [سبق تخريجه]؛ لذلك أهل السنة لا يحقدون عليهم ويتمتعون بسلامة ألسنتهم ولا يطعنون في أصحاب رسول الله (.

(2/49)

* «والذين جاءوا من بعدهم .. » / هذا قول يقوله اللاحق في السابق , التابعون يقولون هذا القول في الصحابة (, وتابع التابعين يقولون هذا القول في التابعين والصحابة , وهكذا إلى يومنا هذا , يجب أن يكون موقف المؤمنين أن يقولوا في موتاهم فيمن سبقهم من أهل الإيمان أن يقولوا هذا القول , لا يذكرون مساوئهم , إذ لا يخلو أحد من المساوئ؛ لأنهم ليسوا بمعصومين , لكن يذكر محاسنهم قلَّت أو كثرت. من طريقة أهل السنة والجماعة تعدد محاسن الموتى الأولين والآخرين وتكتم مساوئ الموتى لا تذكر , هكذا أدبنا الإسلام لو تأدبنا بهذه الآداب عملاً بهذه الآية وطاعة للنبي (في قوله (بالنسبة لأصحابه " لا تسبوا أصحابي .. " [أخرجه البخاري عن أبي سعيد (برقم (3673) ومسلم برقم (2541)] , قال النبي (هذا القول لصغار الصحابة , أي ألا يقولوا شيئا في كبار الصحابة الذين أنفقوا من قبل الفتح وقاتلوا قبل الفتح وسبقوا إلى الإيمان , الذين أسلموا بعد الفتح وقاتلوا وأنفقوا لا يلحقون الذين قاتلوا وجاهدوا وأنفقوا قبل ذلك , أي السابقين الأولين إلى الإسلام , فما بال من لم يكن صحابياً؟! وكل من يطعن في أصحاب رسول الله (سواء كانوا من الخوارج أو النواصب أو من المؤرخين الجدد المقلدين هؤلاء كلهم في ضلال , ومذهب أهل السنة كما قال الطحاوي (محبتهم إيمان .. ) [الطحاوية مع شرح ابن أبي العز ص (475)] لأن محبتهم من محبة رسول الله (, فهم قوم اختصهم الله لصحبة نبيه (لم تصلنا آية إلا مرّت عليهم ولا حديث إلا مرّ عليهم , حملة كتاب الله وسنة رسوله (, قوم نطق بهم الكتاب وبه نطقوا قوم قام بهم الكتاب وبه قاموا , الصحابة (أكمل الناس إخلاصاً , الأعمال إنما تتفاوت بتفاوت الإخلاص , قد يعمل أناس عملاً واحداً يُكتب لأحدهم ما لا يُكتب للآخر مثل الصلاة , كل الناس تصلي منهم من تُكتب له صلاته كلها " ومنهم من يُكتب له النصف والربع والعشر ..

(2/50)

" [أخرجه رواه أحمد عن عمار بن ياسر رضي الله عنهما (4/ 321) أبو داوود برقم (785) وغيرهم , صححه الألباني في صفة الصلاة (1/ 15) وصحيح الجامع برقم (1626)] وهكذا؛ ذلك لحضور القلب والخشوع والإخلاص , فأصحاب رسول الله (يفوقون الناس؛ لإخلاصهم وصدق إيمانهم فإن العمل القليل منهم يفضل الكثير من غيرهم.

* «ويقبلون ما جاء به الكتاب والسنة .. » / للصحابة (فضائل , على طلاب العلم أن يقرأوا فضائل الصحابة (ومناقبهم في آواخر كتب السنة كالصحيحين والكتب الستة , عليهم أن يقرأوا ويبتعدوا من المؤلفات الجديدة التي تتحيز أحياناً إلى بعض الصحابة لتنال من الآخرين , هذا خطأ مع اعتقادنا أنه وقع بينهم قتال , ولكن قتالهم كان عن اجتهاد؛ لذلك من قول أهل السنة والجماعة وإن كان القائل أحمد بن رسلان من علماء الشافعية وهو أشعري ولكنه قال الحق ويجب أن يُؤخذ الحق:
وما جرى بين الصحابي نسكتوا ... عنه وأجر الاجتهاد نُثبِتوا
لا تقل لماذا تقاتلوا؟ فلان مخطئ وفلان مصيب , لم تُحكَّم في ذلك , لماذا تنصب نفسك حكماً؟! وبعد أن عصم الله سيوفنا يجب أن نحفظ ألستنا وأقلامنا من الخوض في أعراضهم , وهذه قاعدة عند أهل السنة , هذا ما أجمع عليه المسلمون غير المتأثرين بأفكار الخوارج والمعتزلة وكثير من المتأخرين الذين يتحيزون لبعض الصحابة (لينالوا من البعض الآخر. الأشاعرة وافقوا أهل السنة في هذا المقام في توقير الصحابة (والسكوت عما جرى بينهم (.

(2/51)

* «ويفضلون من أنفق من قبل الفتح .. » / الفتح صلح الحديبية على المشهور , وإن كانت المسألة خلافية وسورة الفتح نزلت عقيبه وفتح مكة أثر من آثار صلح الحديبية وآثار شروطه , ونص الآية {لَا يَسْتَوِي مِنكُم مَّنْ أَنفَقَ مِن قَبْلِ الْفَتْحِ وَقَاتَلَ أُوْلَئِكَ أَعْظَمُ دَرَجَةً مِّنَ الَّذِينَ أَنفَقُوا مِن بَعْدُ وَقَاتَلُوا وَكُلّاً وَعَدَ اللَّهُ الْحُسْنَى وَاللَّهُ بِمَا تَعْمَلُونَ خَبِيرٌ {10} سورة الحديد} , أهل السنة والجماعة لا يخالفون الآية.

(2/52)

* «ويقدمون المهاجرين على الأنصار» / لأن المهاجرين أنصارٌ مرتين , الأنصار أنصار مرة , نصروا الله ونصروا رسول الله (ونصروا أصحاب رسول الله (, والمهاجرون نصروا رسول الله (وخرجوا معه ونصروا دينه وتركوا أموالهم وأهليهم واختاروا رسوله (على دنياهم , وأهل السنة والجماعة يحترمون الجميع ويقدرون الجميع ويحبون الجميع , وقد قدم القرآن المهاجرين على الأنصار وذلك فضل الله يؤتيه من يشاء , وتقديم المهاجرين على الأنصار في الجملة وقد يكون بعض الأنصار أفضل من بعض المهاجرين. وقد قدم النبي (أبا بكر وهو المهاجرين فهذا تعيين وليس ترشيح , والذي يدل على هذا التعيين أمران اثنان , الأول: " قصة المرأة التي أتت النبي (فسألته سؤالاً فقال ائتني غداً , قالت إن لم أجدك؟ (هكذا أنطقها الله , قال أهل الحديث أي لو متَّ أنت) , أي أتي من؟ قال ائتي أبا بكر " [أخرجه البخاري عن جبير بن مطعم (برقم (3659)] , فهذا تعيين بأن أبا بكر (هو الخليفة بعده وهذا أمر صريح , ثم " تقديمه للناس ليصلي بهم في مرضه (" [أخرجه البخاري عن عائشة رضي الله عنها برقم (713) ومسلم برقم (418)]؛ لهذا قال علي ((وقد قدمه النبي (في ديننا أفلا نرضاه في دنيانا) [الشريعة للآجري ص (442)] , وكونه يصلي بالناس والنبي (حي دليل على أنه قد عينه للإمامة , وقد وقف موقفه الحازم والحاسم يوم السقيفة اعتماداً منه بعد الله على تعيينه من رسول الله (وأجمع المسلمين بعد ذلك على خلافته ثم على خلافة عمر ثم على خلافة عثمان وعلي (. [عقيد السلف أصحاب الحديث للصابوني ص (91)].

(2/53)

* «ويؤمنون بأن الله قال لأهل بدر .. » / هذا تطمين لهم وليس دعوة لهم إلى المعاصي وإنما معنى ذلك تشريف لهم ولو وقع منهم بعض ما وقع بدون قصد وبدون تعمد يغفر الله لهم. اعملوا ما شئتم: وذلك أن حاطب بن أبي بلتعه (يعيش في قريش وملصقاً بهم وليس منهم وأراد أن يجعل له يداً عندهم ليحفظوا أقاربه الذين تركهم بينهم وهاجر لأنه من المهاجرين , والقوم (المهاجرون) يحفظون من خلَفوهم؛ لأنهم كلهم من قريش إلا هو وأراد أن يُثبت له يداً عندهم , هكذا لما صدق في الاعتذار قَبِلَ رسول الله (عذره , فكتب لهم , فالنبي (كتم لما أراد الغزو لم يخبر أحداً إلا أبا بكر , وأبو بكر (قال يا رسول أليس بينكم عهد؟ قال بلى , ولكنهم نقضوا , وذلك لما وقفوا مع بني بكر ضد خزاعة , نقضوا العهد ولكن استكتمه إلا أن الخبر تسرب وعَلِمَ حاطب (, لما توجه النبي (ونادى بالناس بالجهاد والغزو لم يخبرهم إلى أي جهة يتوجه , وبأي طريقة عَلِمَ حاطب فكتب لقريش إن النبي (متوجه إليهم غازياً , وإنما فعل ذلك لما ذكرتُ , ولما صدق قال النبي (لعمر (" وما يدريك يا عمر لعل الله اطلع إلى أهل بدر فقال اعملوا ما شئتم فقد غفرت لكم " [أخرجه البخاري عن علي (برقم (3983) ومسلم برقم (2494)] , والرجل بدريٌ إذن لا يُقتل وإن أخطأ وهذا الخطأ باجتهاد , عندما يعدد الإمام ابن تيمية أخطاء المجتهدين يذكر في طليعة أخطاء المجتهدين خطأ حاطب [الفتاوى (7/ 523)] , هكذا أهل العلم يثبتون الأخطاء ويعترفون أن هذا الخطأ وقع باجتهاد لا عن كفر أو نفاق أو عن ابتداع ولا يمنعون الناس عن الترضي على من أخطاء ومن ابتدع. راجع هذه القصة في كتاب للعلامة ابن القيم رحمه الله طريق الهجرتين وباب السعادتين. [وانظر مفتاح دار السعادة (1/ 176)]

* «وبأنه لا يدخل النار أحد بايع تحت الشجرة .. » / شجرة الرضوان.

(2/54)

* «ويشهدون بالجنة لمن شهد له رسول الله (كالعشرة» / أبو بكر وعمر وعثمان وعلي وطلحة والزبير وعبد الرحمن بن عوف وسعد بن أبي وقاص وسعيد بن زيد وأبو عبيدة بن الجراح.
* «وغيرهم» / كخديجة وبلال , أفراد أخبر عنهم (, منهم من أخبر" أنه رأى له قصراً في الجنة " [وهو عمر (, أخرجه البخاري عن جابر (برقم (3679) ومسلم برقم (2394)] , ومنهم من أخبر" أنه سمع خشخشة نعله في الجنة " [وهو بلال (, أخرجه مسلم عن أبي هريرة (برقم (2458)] , وهؤلاء كلهم نشهد لهم بناءً على شهادة رسول الله (, وكل من ورد الخبر الصحيح انه من أهل الجنة , كل أولئك يجب التصديق أنه من أهل الجنة وتصديق ذلك من الإيمان برسول الله (, ومن يُكذِّب ذلك ويشهد بالنار على من بشره الله بالجنة فهو كافر؛ لأنه مكذب لرسول الله (, من ارتكب مثل هذه المكفرات من نواقض الإسلام لا تنفعه صلاته , كثير من الناس يقولون كيف نكفر من يصلي؟ كونه يصلي لا يمنع من تكفيره والحكم عليه بالردة بعد أن حكم عليه النبي (بالردة , وكل من كذب الله تعالى وكذب رسول الله (دل ذلك على فساد قلبه وخراب قلبه , وخراب القلب هو أساس الكفر؛ لذلك ينبغي أن يتحفظ الإنسان في مثل هذا الموقف خصوصاً بالنسبة للصحابة (, في هذا الوقت يكثر الكُتّاب العصريون الذين يطعنون في كثير من الصحابة (, وهذا الطعن ربما يترتب عليه الكفر.

(2/55)

* «ويقرون بما تواتر به النقل عن أمير المؤمنين علي بن أبي طالب ( .. » / هذا الأثر الذي اختاره شيخ الإسلام رحمه الله في هذا الموقع موقعه ضربة شديدة ومفحمة للروافض الذين يزعمون أنهم شيعة علي (الذين يقولون لأبي بكر وعمر صنمي أهل النار ويشهدون عليهما بالنار بعد أن شهد لهما النبي (بالجنة؛ لأنه لا ينطق عن الهوى وإنما بوحي من الله؛ بدعوى أنه لا يتم الولاء لآل البيت إلا بعداء الآخرين. اسمع ماذا يقول علي ((خير هذه الأمة بعد نبيها أبو بكر ثم عمر .. ) [إسناده حسن , السنة للإمام عبد الله بن أحمد (2/ 581)] ليفهم الروافض أن أصحاب رسول الله (وخصوصاً الخلفاء لا يعادي بعضهم بعضا ويحب بعضهم بعضا ويقدر بعضهم بعضا ويشهد بعضهم لبعض بالخيرية بناءً على شهادة رسول الله (, وإذا كان من غلاة الروافض من يزعم أن الرسالة كانت لعلي (فأخطأ بها جبريل لمحمد (, إذا كان جبرائيل ومحمد متهمان عند غلاة الروافض فلا يُستكثر أن يطعنوا في أبي بكر وعمر وعثمان (, من لم يستحي أن يطعن في أمين الله على وحيه ثم أمين الله من البشر (كيف لا يستحيي من الطعن في أبي بكر وعمر وعثمان (؟!

(2/56)

قال علي (ذلك على منبر الكوفة أمام الجم الغفير , ربما اعتُبِر ذلك إجماعاً سكوتياً لم يُنكر عليه أحد , فالرسول (لم يترك الأمر ملتبساً , وقد علم المسلمون قبل وفاة النبي (أن أفضل هذه الأمة بعد نبيها أبو بكر الصديق (ثم عمر (, فما بال من يتشيعون لعلي (يطعنون في أبي بكر وعمر؟! لم يقف غلاتهم عند تقديم علي فقط وإن كان تقديم علي على الشيخين (خطأ , ولكنهم نالوا من الشيخين بالسب والطعن فيهما والحكم عليهما بأنهما من أهل النار , وذِكْر كلام علي (مناسب جداً للرد على الروافض وإلا فيكفي الشيخين وغيرهم من الصحابة (ثناء الله عليهم وثناء الرسول (عليهم , لكن ذكر كلام علي (المتواتر عنه لرد موقف الشيعة لعل الله يمنَّ على من شاء منهم بالتوبة بعد سماع ومعرفة موقف علي من الشيخين (, وهذه النقول مهمة جداً في إفحام الخصم وهو الرافضي.

(2/57)

* «ويثلثون بعثمان ويربعون بعلي» / وإن لم يذكر علي الثالث , فأهل السنة يثلثون بعثمان. هنا مسألتان ينبغي التفريق بينهما: مسألة الفضل ومسألة الخلافة والبيعة , بالنسبة للخلافة ترتيب الخلافة على ما هو عليه أبي بكر وعمر وعثمان وعلي محل إجماع , والطعن في خلافة أحد من هؤلاء أو في هذا الترتيب ضلال مخالف لطريقة أهل السنة والجماعة , بقيت مسألة التفضيل تفضيل أبي بكر وعمر محل اتفاق ومحل إجماع كما دل على ذلك الأثر السابق لعلي.

(2/58)

والمسألة التي اختلف فيها أهل السنة أنفسهم في تقديم علي على عثمان أو تقديم عثمان على علي من حيث الفضل لا من حيث الخلافة وإن كان استقر أمر المسلمين أخيراً على تقديم عثمان , لكن ما السبب في اختلاف أهل السنة والجماعة أنفسهم بالنسبة للتفضيل بين علي وبين عثمان؟ أما الذين يقدمون عثمان فالأمر واضح على ترتيب الخلافة وأنه هو الذي اختير من الستة (الذين اختارهم عمر (وهم: عثمان وعلي وطلحة والزبير وأبو عبيدة وابن عوف () وهذا رأي جمهور أهل السنة , لكن ما شبهة الذين يقدمون علياً على عثمان من حيث التفضيل؟ أولاً لقربة من رسول الله (, ثانياً لكثرة مناقبه , ذكر أهل العلم أن علياً أكثر الخلفاء الراشدين (من حيث المناقب , فمناقبه كثيرة جداً , وهذه ما تكون علة قد تكون شبهة؛ لأن المناقب قد توجد منقبة من المناقب في المفضول وهي غير موجودة في الفاضل , وبالاتفاق أبو بكر أفضلهم على الاطلاق ومع ذلك نجد لعمر بعض المناقب لم يأتِ ذكرها وإثباتها لأبي بكر , وهل يعني هذا أنه أفضل من أبي بكر؟ لا , ذلك فضل الله يؤتيه من يشاء , وكما يقال في المَثل: قد يوجد في النهر ما لا يوجد في البحر , ومثال ذلك ورد منقبة من مناقب عمر (" إن الشيطان لا يسلك فجاً سلكه عمر " [سبق تخريجه] الشيطان نفسه يخاف من عمر (, ما ذُكِر مثل هذا في أبي بكر (, وجاء في حديث صحيح " إن في من كان قبلكم محدثون (أي ملهمون) وليس بأنبياء , وإن كان في أمتي فعمر " [سبق تخريجه] وكون عمر (ملهماً أمر واضح , من إلهامه " قد اقترح على رسول الله (بعض الاقتراحات فنزل القرآن موافقاً لاقتراحه , عمر (شديدة الغيرة فلما رأى نساء النبي (حوله والناس تدخل , قال يا رسول الله لو حجبت نسائك والناس تدخل عليك ونساؤك بجوارك فنزلت آية الحجاب بعد هذا الاقتراح " [سبق تخريجه] , وعمر (هو الذي اقترح أن يُتخذ من مقام إبراهيم مصلى قبل نزول الآية فنزلت الآية موافقة لاقتراحه [سبق

(2/59)

تخريجه] , مثل هذه المناقب لم تذكر لأبي بكر (, وبإجماع المسلمين (إذا استثنينا الروافض) أبو بكر (خير هذه الأمة بعد نبيها (؛ لذلك تقديم علي (على عثمان (لكثرة مناقبه لا يكون حجة , بل الأولى أن يكون الأمر على ترتيب الخلافة.
* «اختفوا في عثمان وعلي رضي الله عنهما .. » / من حيث الأفضلية لا من حيث الخلافة والبيعة.
* «فقدم قوم عثمان وسكتوا» / انظروا كلام أهل العلم , كلام وتحليل علمي واضح لا تحيز فيه ولا تحامل ولا تبديع ولا تكفير ولكن تحليل علمي.

* «وإن كانت هذه المسألة - مسألة عثمان وعلي - ليست من الأصول التي يضلل فيها المخالف .. » / شيخ الإسلام يرى أن مسألة التفضيل ليست من المسائل التي يُضَلل فيها المخالف , أي لو اختلف اثنان أحدهما يفضل علياً (والأخر يفضل عثمان (ولكلٍ وجهه لا يُعنف هذا ولا ذاك ولا ينبغي أن تكون من المسائل التي يختلف فيها المسلمون. ينبغي أن يكون طلاب العلم على اطلاع على مثل هذه المسائل , والتفريق بين المسائل التي يُضلل فيها الإنسان وبين المسائل الفرعية التي لا يُضلل فيها الإنسان كالاختلافات التي تقع بين فقهاء المسلمين في المسائل الفرعية الفقهية التي هي مطرح الاجتهاد ولا تعد من الخلاف في الدين , وكل إنسان يجتهد ليعمل بالسنة فيصيب من يصيب ويخطئ من يخطئ؛ لذلك يعذر بعضهم في مسائل الفروع , وإنما الخلاف المذموم في الأصول. في هذه المسألة ينبغي أن يطلع طلاب العلم على كتيب ألفه شيخ الإسلام سماه (رفع الملام عن الأئمة الأعلام)؛ لتعلموا أن اختلاف الفقهاء الأربعة وغير الأربعة , ومذاهب المسلمين كثيرة وليست فقط هذه الأربعة , وهذه الأربعة ميزتها أن الله وفق تلاميذ الأئمة الأربعة فدونوا مذاهبهم وحافظوا عليها وفرّعوا عنها وإلا يوجد عدد من الأئمة من أقران مالك كالليث والأوزاعي والثوري في عصر تابعي التابعين.

(2/60)

* «ومن طعن في خلافة أحد من هؤلاء فهو أضل من حمار أهله» / شدد الإنكار رحمه الله على الذين يخالفون هذا الإجماع وجهلهم هذا التجهيل , الحمار يُضرب به المثل في البلادة , يعني هذا الشخص بليد الذي يخالف المسلمين في هذا الترتيب.


منزلة أهل البيت النبوي عند أهل السنة والجماعة: - العقيدة الواسطية الجامي

العقيدة الواسطية للشيخ محمد بن امان الجامي رحمه الله

منزلة أهل البيت النبوي عند أهل السنة والجماعة:
وَيُحِبُّونَ أَهْلَ بَيْتِ رَسُولِ اللهِ صلى الله عليه وسلم، وَيَتَوَلَّوْنَهُمْ، وَيَحْفَظُونَ فِيهِمْ وَصِيَّةِ رَسُولِ اللهِ صلى الله عليه وسلم: حَيْثُ قَالَ يَوْمَ غَدِيرِ خُمٍّ: (أُذَكِّرُكُمُ اللهَ فِي أَهْلِ بَيْتِي). وَقَالَ أَيْضًا لِلْعَبَّاسِ عَمِّه ـ وَقَدِ اشْتَكَى إِلَيْهِ أَنَّ بَعْضَ قُرَيْشٍ يَجْفُو بَنِي هَاشِمٍ ـ فَقَالَ: (وَالَّذِي نَفْسِي بِيَدِهِ؛ لاَ يُؤْمِنُونَ حَتَّى يُحِبُّوكُمْ؛ للهِ وَلِقَرَابَتِي). وَقَالَ: (إِنَّ اللهَ اصْطَفَى بَنِي إِسْمَاعِيلَ، وَاصْطَفَى مِنْ بَنِي إسْمَاعِيلَ كِنَانَةَ، وَاصْطَفَى مِنْ كِنَانَةَ قُرَيْشًا، وَاصْطَفَى مِنْ قُرَيْشٍ بَنِي هَاشِمٍ، وَاصْطَفَانِي مِنْ بَنِي هَاشِمٍ).
وَيَتَوَلَّوْنَ أَزْوَاجَ رَسُولِ اللهِ صلى الله عليه وسلم أُمَّهَاتِ الْمُؤْمِنِينَ، وَيُؤْمِنُونَ بَأَنَّهُنَّ أَزْوَاجُهُ فِي الآخِرَةِ: خُصُوصًا خَدِيجَةَ رَضِيَ اللهُ عَنْهَا أُمَّ أَكْثَرِ أَوْلاَدِهِ، وَأَوَّلَ مَنْ آمَنَ بِهِ وَعَاَضَدَهُ عَلَى أَمْرِه، وَكَانَ لَهَا مِنْهُ الْمَنْزِلَةُ الْعَالِيَةُ. وَالصِّدِّيقَةَ بِنْتَ الصِّدِّيقِ رَضِيَ اللهُ عَنْهَا، الَّتِي قَالَ فِيهَا النَّبِيُّ صلى الله عليه وسلم: (فَضْلُ عَائِشَةَ عَلَى النِّسَاءِ كَفَضْلِ الثَّرِيدِ عَلَى سَائِرِ الطَّعَامِ).

(2/61)

* «ويحبون آل بيت رسول الله ( .. » / أهل السنة يحبون أهل بيت ويقال لهم آل بيت , أهل السنة والجماعة ميزتهم لا يرون البراءة من أي صحابي ولا يشترطون في ولاء آل البيت البراءة من الآخرين كما تزعم الروافض لا ولاء إلا بالبراءة , ولكن صدور أهل السنة والجماعة وسعت لمحبة جميع الصحابة (من آل البيت وغيرهم ويحبون الجميع سواء كان الصحابي من آل البيت كعلي أو من غير آل البيت كعثمان مثلاً؛ لأنهم كلهم من أولياء الله ومن أصحاب رسول الله (, من كان من أهل البيت يحبونه للأمرين للصحبة وللقرابة , ومن لم يكن آل البيت للصحبة وللسبق إلى الإسلام.

* «ويحفظون فيهم وصية رسول الله ( .. » / (غدير خم) ذكر للعلامة في المكان الذي ذكر فيه النبي (هذه الوصية. ... * الغدير: جمعه غدران الماء الذي يبقى على وجه الأرض كالبرك والمنعطفات من المكان بعد مرور السيل أو بعد المطر , (خم) قيل اسم رجل يعمل صباغاً نُسِب إليه الغدير لعله كان يستعمل الغدير عندما يصبغ , وقيل غابة صغيرة كانت في ذلك المكان في منطقة رابغ , تأكيداً لهذا الخبر ذُكِر هذا المكان وإلا الغدير ليس بدائم , وذكر هذا المكان يحفظ لهذه الوصية مكانتها ويتذكر الناس بذلك.
* «أذكركم الله .. » / أهل السنة والجماعة عاملون بهذه الوصية تماماً؛ لذلك لا يفرقون بين أصحاب رسول الله (ويحفظون لآل البيت مكانتهم.
* «يجفو بني هاشم .. » / عدم احترام لبني هاشم من بعض قريش.

(2/62)

* «والله لا يؤمنون حتى يحبوكم .. » / هذا أمر واجب على المسلمين امتثالاً لهذا الأمر المؤكد. انتبه للمعنى عند نفي الإيمان يجب أن تنتبه هل نفي الإيمان نفي لأساس الإيمان أو نفي لكمال الإيمان؟ هذا هو الأمر الذي يختفي على كثير من الناس ويخطئ كثير من الناس فيفسرون نفي الكمال بنفي الأساس فيقعون في تكفير مسلم , الإنسان الذي لا يحب آل بيت رسول الله (ويقدرهم ويحترمهم إيمانه ناقص وليس معنى ذلك أنه كافر , وأولياء الله تجب محبتهم مطلقاً ولو لم يكونوا من آل البيت؛ لأن هنا الولاية لله , فما بالك إن كان ولياً من أهل طاعته ثم هو من آل البيت يجب أن يُحب لمكانتهم من رسول الله (واتصال نسبهم به.

(2/63)

* «وقال: إن الله اصطفى بني إسماعيل .. » / فهو (خيار من خيار من خيار , وهذا الخيار والتفضيل لا يتنافى مع الفضل المنفي " لا فضل لعربي على عجمي إلا بالتقوى " [أخرجه أحمد عن جابر ((5/ 411) والطبراني في الأوسط (5/ 86) وغيرهم , صححه الألباني في السلسلة الصحيحة برقم (2700)] , كيف توفق بين هذا وذاك؟ المنفي الفضل فالفضل غير وارد؛ لأن الجميع من آدم وآدم من تراب , أي من حيث العنصر لأفضل لأحد على أحد من البشر كلهم من تراب , ولكن التفضيل والاختيار قد سبق في علم الله , فرسول الله (نبي في علم الله قبل أن يخلق آدم , ولكن التفضيل والاختيار هذا ظهر ظهوراً بالنسبة لنا فيما بعد وليس بأمر مستأنف؛ لأن الأمور كلها معلومة عند الله ومكتوبة وهو أمر طارئ بالنسبة لنا , الذي أريد أن أقول أن التفضيل لا يتنافى مع الفضل , الله فضل بعض الناس على بعض {تِلْكَ الرُّسُلُ فَضَّلْنَا بَعْضَهُمْ عَلَى بَعْضٍ مِّنْهُم .. {253} سورة البقرة} , وفضل بعض الأماكن على بعض وفضل بعض الأزمنة على بعض , التفضيل غير الفضل , المنفي الفضل الذي هو فضل العنصر إذ لا فضل لأحد على أحد لاتحاد العنصر , وإذا كان الله اختار بعد ذلك , قد فضل في وقت من الأوقات بني إسرائيل على العالمين إذن هذا للإيمان والعمل الصالح وبما يكتسبه الإنسان؛ لذلك لا تعارض بين الحديثين.
والله قد حرم الصدقة على محمد وعلى آل محمد , يتصيد بعض أهل العلم الحكمة فيقولون لو كانت الصدقة حلالاً لآل البيت محمد لقال قائل إنما أمر رسول الله (بالصدقة وحث عليها لينتفع بذلك قرابته وأهل بيته , أبعد التهمة بأن حرَّم الصدقة على أهل بيته ([أخرجه مسلم عن أبي هريرة (برقم (1069 - 1070 - 1071)] والله أعلم.
* وآل البيت (آل علي , آل جعفر , آل عقيل , آل العباس , بنو المطلب).

(2/64)

* «ويتولون أزواج رسول الله ( .. » / أي أهل السنة يحبون أمهات المؤمنين؛ لأنهن أمهات , وهن خديجة بنت خويلد , سودة بنت زمعة , عائشة بنت أبي بكر , أم سلمة بنت أمية , زينب بنت جحش , جويرية بنت الحارث , صفية بنت حي , حفصة بنت عمر , زينب بنت خزيمة , ميمونه بنت الحارث , أم حبيبة بنت أبي سفيان رضي الله عنهن. (لم يذكر الشيخ أسمائهن اكتفائا بما ذكر الشارح)
* «خصوصاً خديجة .. وعاضده على أمره» / على أمر الدعوة , آزرته وأيدته ودافعت عنه بنفسها ومالها , هكذا سنة الله فيمن يدعو إلى الحق ولو كان نبياً لا يظهر الحق بين الناس ويبقى إلا بين اثنين , داعية شجاع يجهر بالحق ويصدع بالحق ويصبر على ذلك , والأمر الثاني وجود مؤازر قوي شجاع يدافع عن الحق حتى يثبت الحق , هذه سنة الله؛ لذلك كان رسول الله (مع أنه نبي مؤيد بمعجزة من الله يغشى القبائل في تجمعاتهم وأسواقهم ويطلب منهم من يؤازره " من يحميني حتى أودي رسالة الله " [سبق تخرجه] , يطلب من يحميه ويؤازره , وإذا تتبعنا منذ دعوته (إلى يومنا هذا نرى إن الدعوات التي أثمرت وبقيت بين الناس ونفع الله بها العباد إنما تمت بين الداعية الواعي الشجاع وتهون عليه نفسه وبين مؤازر يتولى أمر هذه الدعوة وينصرها , راجع تأريخ الدعاة والمصلحين , وممن آزر النبي (خديجة رضي الله عنها , وشخص من قرابته (وليس بمؤمن برسالته ولكنه كان مؤازراً لدعوته وهو أبو طالب لم يرد الله له الإيمان ومع ذلك وقف موقفاً لم يقفه كثير من المؤمنين من دعوة رسول الله (.
* «الصديقة بنت الصديق .. » / يكفي في شأنها أنه نزل فيها قرآنا يُتلى إلى يوم القيامة , لا يوجد فضل أعظم من هذا , الله برأها من فوق سبع سماوات.

تبرؤ أهل السنة والجماعة مما يقوله أهل البدع والضلالة في حق الصحابة وآل البيت:

(2/65)

وَيَتَبَرَّؤُونَ مِنْ طَرِيقَةِ الرَّوَافِضِ الَّذِينَ يُبْغِضُونَ الصَّحَابَةَ وَيَسُبُّونَهُمْ. وَطَرِيقَةِ النَّوَاصِبِ الَّذِينَ يُؤْذُونَ أَهْلَ الْبَيْتِ بِقَوْلٍ أَوْ عَمَلٍ. وَيُمْسِكُونَ عَمَّا شَجَرَ بَيْنَ الصَّحَابَةِ، وَيَقُولُونَ: إِنَّ هَذِهِ الآثَارَ الْمَرْوِيَّةَ فِي مَسَاوِيهِمْ مِنْهَا مَا هُوَ كَذِبٌ، وَمَنْهَا مَا قَدْ زِيدَ فِيهِ وَنُقِصَ وَغُيِّرَ عَنْ وَجْهِهِ، وَالصَّحِيحُ مِنْهُ هُمْ فِيهِ مَعْذُورُونَ: إِمَّا مُجْتَهِدُونَ مُصِيبُونَ، وَإِمَّا مُجْتَهِدُونَ مُخْطِئُونَ. وَهُم مَّعَ ذَلِكَ لاَ يَعْتَقِدُونَ أَنَّ كُلَّ وَاحِدٍ مِنَ الصَّحَابَةِ مَعْصُومٌ عَنْ كَبَائِرِ الإِثْمِ وَصَغَائِرِهِ؛ بَلْ يَجُوزُ عَلَيْهِمُ الذُّنُوبُ فِي الْجُمْلَةِ. وَلَهُم مِّنَ السَّوَابِقِ وَالْفَضَائِلِ مَا يُوجِبُ مَغْفِرَةَ مَا يَصْدُرُ مِنْهُمْ ـ إِنْ صَدَرَ ـ، حَتَّى إنَّهُمْ يُغْفَرُ لَهُم مِّنَ السَّيِّئَاتِ مَا لاَ يُغْفَرُ لِمَنْ بَعْدَهُمْ؛ لأَنَّ لَهُم مِّنَ الْحَسَنَاتِ الَّتِي تَمْحُو السَّيِّئَاتِ مَا لَيْسَ لِمَنْ بَعْدَهُمْ. وَقَدْ ثَبَتَ بِقَوْلِ رَسُولِ اللهِ صلى الله عليه وسلم أَنَّهُمْ خَيْرُ الْقُرُونِ، وَأَنَّ الْمُدَّ مِنْ أَحَدِهِمْ إذَا تَصَدََّقَ بِهِ كَانَ أَفْضَلَ مِنْ جَبَلِ أُحُدٍ ذَهَبًا مِمَّن بَعْدَهُمْ. ثُمَّ إِذَا كَانَ قَدْ صَدَرَ مِنْ أَحَدِهِمْ ذَنْبٌ؛ فَيَكُونُ قَدْ تَابَ مِنْهُ، أَوْ أَتَى بَحَسَنَاتٍ تَمْحُوهُ، أَو غُفِرَ لَهُ؛ بِفَضْلِ سَابِقَتِهِ، أَوْ بِشَفَاعَةِ مُحَمَّدٍ صلى الله عليه وسلم الَّذِي هُمْ أَحَقُّ النَّاسِ بِشَفَاعَتِهِ، أَوْ ابْتُلِيَ بِبَلاَءٍ فِي الدُّنْيَا كُفِّرَ بِهِ عَنْهُ.

(2/66)

فَإِذَا كَانَ هَذَا فِي الذُّنُوبِ الْمُحَقَّقَةِ؛ فَكَيْفَ الأُمُورُ الَّتِي كَانُوا فِيهَا مُجْتَهِدِينَ: إنْ أَصَابُوا؛ فَلَهُمْ أَجْرَانِ، وَإِنْ أَخْطَؤُوا؛ فَلَهُمْ أَجْرٌ وَاحِدٌ، وَالْخَطَأُ مغْفُورٌ. ثُمَّ إِنَّ الْقَدْرَ الَّذِي يُنْكَرُ مِنْ فِعْلِ بَعْضِهِمْ قَلِيلٌ نَزْرٌ مَغْفُورٌ فِي جَنْبِ فَضَائِلِ الْقَوْمِ وَمَحَاسِنِهِمْ؛ مِنَ الإِيمَانِ بِاللهِ، وَرَسُولِهِ، وَالْجِهَادِ فِي سَبِيلِهِ، وَالْهِجْرَةِ، وَالنُّصْرَةِ، وَالْعِلْمِ النَّافِعِ، وَالْعَمَلِ الصَّالِحِ. وَمَن نَّظَرَ فِي سِيرَةِ الْقَوْمِ بِعِلْمٍ وَبَصِيرَةٍ، وَمَا مَنَّ اللهُ عَلَيْهِم بِهِ مِنَ الْفَضَائِلِ؛ عَلِمَ يَقِينًا أَنَّهُمْ خِيْرُ الْخَلْقِ بَعْدَ الأَنْبِيَاءِ؛ لاَ كَانَ وَلا يَكُونُ مِثْلُهُمْ، وَأَنَّهُمُ الصَّفْوَةُ مِنْ قُرُونِ هَذِهِ الأُمَّةِ الَّتِي هِيَ خَيْرُ الأُمَمِ وَأَكْرَمُهَا عَلَى اللهِ.

(2/67)

* «ويتبرؤن من طريقة الروافض .. » / الروافض يكفرون أكثر الصحابة , والروافض من الفِرق التي ابتُلي بها علي (وابتُلي قبلهم بالخوارج , والخوارج مع ما فيهم من الشر, لكن شر الروافض أشد من شر الخوارج , الخوارج يقبلون المناظرة بالأدلة النقلية ويتأولون النصوص فيما يخطئون فيه وإن كانت تصرفاتهم خطأ لقصور علمهم في المسائل التي انتقدوها على علي (التي ناظرهم فيها عبد الله بن عباس رضي الله عنهما حتى تاب منهم خلق كثير ثم قاتل علي (البقية الباقية , ولكن الروافض غَلَو في علي إلى حد العبادة مما جعل علي (يضطر أن يُحرِّق كبارهم بالنار [أحوال الرجال للجوزجاني ص (4)] , هكذا امتُحِن علي بهذه الفِرق , وهم مع غلوهم في علي وآل بيته يبغضون كبار الصحابة (بل يكفرونهم ويعتقدون أنهم ارتدوا بعد رسول الله (إلا القليل منهم , وأهل السنة يتبرؤن من ذلك ولا يرون فيهم الردة والكفر بل لهم مكانتهم كما أخبر النبي (أنهم خير القرون.

(2/68)

سماهم رافضة زيد بن علي رحمه الله , وسموا روافض؛ لأنهم رفضوا الشيخين بل رفضوا أوامر الله تعالى وأوامر رسول الله (وخرجوا على دين الله في كثير من الأمور وتكفيرهم أولياء الله أبي بكر وعمر واعتقادهم أنهما صنمي أهل النار, وعدم تبرئتهم للصديقة بنت الصديق رضي الله عنهما , ودعواهم تحريف القرآن الذي بين أيدينا , ودعوى إثبات مصحف فاطمة ومصحف علي , وفي مسألة التقية - إن التقية إلا النفاق - الرافضي لو كان في مجلس كله من أهل السنة يمكن أن يترضى على أبي بكر وعمر ولا يبالي , وعندهم مَن لا يجيز التقية ليس بشيعي , والتقية مبدأ عظيم عندهم أي الكذب والنفاق , أن يتظاهر أمام غيرهم بما يرضي الحاضرين مخالفاً لما في ضميره وعقيدته , وموقفهم من السنة بأن السنة كلها غير صحيحة إلا ما جاء من طريق آل البيت , هذه من ضلالات الروافض , وما يجري هذه الأيام في بعض المناطق بدعوى التقريب بين السنة والشيعة تحت عنوان التقريب بين المذاهب هذا سعي وتضليل من الروافض ليضلوا الناس الذين لا يدركون حقيقة مذهبهم , ويقولون الخلاف بيننا كالخلاف بين المذاهب الأربعة , أي الأصول متفقة.

(2/69)

وهذا كذب ليس بيننا وبينهم اتفق كامل في الأصول , بل الاختلاف في الأصول ليس في الفروع , وأصحاب المذاهب الأربعة متفقون في أصول الدين , ليس في الإسلام المذاهب الأربعة أو الأقل أو الأكثر في العقيدة بل مذهب واحد في العقيدة , ولكن الاختلاف في المسائل الفقهية الفرعية الاجتهادية كما تقدم وليس الأمر كذلك فيما بين السنة والروافض بل الخلاف أساسي وخلاف جوهري , ومن أراد الاطلاع على فِرق الرافضة عليه الاطلاع على كتاب الفرق بين الفِرق للبغدادي والملل والنحل للشهرستاني والفِصل لابن حزم ومقالات الإسلاميين واختلاف المصلين لأبي الحسن الأشعري وغير ذلك , هذه الكتب ينبغي لطالب العلم دراستها ليعرف الفِرق المنتسبة إلى الإسلام منها ما هو باقٍ في حظيرة الإسلام ولا يصل لحد الكفر مع وجود الخلاف , ومنها ما يصل لحد الكفر كالجهمية وغلاة الروافض.

* «وطريقة النواصب» / منهم الخوارج , لا وجود للنواصب الذين هم على طريقة الخوارج , لا وجود لهم بصفة فرقة بذاتها وإن كان قد يوجد أفراد يمثلونهم في هذه العقيدة.

* «ويمسكون عما شجر بين الصحابة .. » / ما جرى بين الصحابة (من خلاف معلوم ولا أحد يُنكره والتأريخ يُثبت , لكن هل من العقل قبل أن يقال من الدين أن تنصب نفسك الآن حكما بين الصحابة لتقول فلان مخطئ وفلان مصيب وفلان فيه كذا وفلان فيه كذا , من الذي كلفك بهذا؟ الله عافاك لم تحضر لتشترك فيما وقع بينهم؛ لذلك من كلام أهل السنة (طالما صان الله رماحنا وسيوفنا من دمائهم علينا أن نصون ألسنتنا وأقلامنا من أعراضهم) [تأريخ دمشق لابن عساكر (59/ 141) , تأريخ بغداد للخطيب البغدادي (6/ 44)] هذا هو العقل , ومن موقف أهل السنة السكوت التام والإعراض إذا قرأت القصص في التأريخ لما جرى بينهم , والسلامة كل السلامة أن تعرض عن ذلك وتمسك لسانك وقلمك ولا تخوض.

(2/70)

* «يقولون: إن هذه الآثار المروية .. » / فقد استغل بعض المغرضين فكتبوا أكاذيب , منهم من يكتب ضد معاوية (ومنهم من يكتب ضد علي (, وهكذا يقول شيخ الإسلام عن هذه الآثار المروية حتى لا يستدل الرافضي بحديث الحوض عندما كان يُطرد بعض الناس عن الحوض , يقول النبي (" أمتي أمتي أصحابي أصحابي , فيقال له لا تدري ما أحدثوا بعدك لقد غيروا وبدلوا " [سبق تخريجه] يريد الرافضي أن يستدل بهذا الحديث أن كثيراً من الصحابة (ارتدوا بعد وفاة النبي (, الحديث دليل عليه هو فالرافضي هو الذي يدخل في هذا الوعيد؛ لأن الرافضي غيَّر وبدَّل وهو من الذين إذا مات على رفضه من الذين يُطرَدون من حوض رسول الله (ولا يشربون منه؛ لأنهم غيروا وبدلوا , فأصحاب رسول الله (لا يُثبِت أحد - إذا استثنينا الروافض الذين هم محل اجتماع على الكذب - لا يوجد أحد من علماء التأريخ يُثبت بأن أحداً منهم ارتد ومات على ذلك , بل الذين ينبغي أن يستدل عليهم بهذا الحديث في مقدمتهم الروافض أنفسهم.
* «ومنها ما قد زيد فيه ونُقِص .. » / قد يكون له أصل ما قيل من المساوئ لكن زيد فيه وغُيَّر ونقص منه.
* «إما مجتهدون مصيبون» / له أجران أجر الاجتهاد وأجر الإصابة.
* «وإما مجتهدون مخطئون» / له أجر الاجتهاد وإن فاته أجر الإصابة ,والقتال الذي جرى بينهم بالاجتهاد والكل مأجور على اجتهاده. إذن القوم على خير مطلقاً , إنما الخطأ والخطر على الذين يتحيزون لشخص دون شخص ولفئة دون فئة ليقع في أعراض أصحاب رسول الله (ويطعن فيهم ويسبهم.
* «وهم مع ذلك لا يعتقدون .. » / سواء من آل البيت أو من غيرهم , وتجوز عليهم الذنوب؛ لعدم العصمة لا عن الصغائر أو من الكبائر. من يدرس حياة الصحابة (ويعرف مناقبهم وما قاموا به وأبلوا بلاءً حسناً في نصرة دين الله ونصرة رسول الله (يُقدِّر أنهم بشر اجتهدوا أخطا من أخطا وأصاب من أصاب.

(2/71)

* «ثم إن القدر الذي يُنكر من فِعل .. » / ما حصل من بعض الصحابة (ويُنكر عليهم شيء قليل جداً ومغفور؛ لأنه عمل المجتهد وخطأ المجتهد مغفور.
* «في جنب فضائل القوم ومحاسنهم .. » / ذكر هنا صفات الصحابة (وأعمالهم.
* «خير الخلق بعد الأنبياء» / حتى أتباع الأنبياء عليهم الصلاة والسلام الآخرين لا يصلون لدرجتهم , لا يفضل أصحاب رسول الله (إلا الأنبياء عليهم السلام.
* «لا كان ولا يكون مثلهم» / (كان) هنا تامة بمعنى لا كان لم يوجد في الماضي ولا يكون ولن يوجد في المستقبل مثلهم , وهي كان التامة التي تكتفي بالمرفوع ليست (كان) الناقصة التي ترفع الاسم وتنصب الخبر.
* «وأنهم الصفوة من قرون .. » / هكذا يقرر شيخ الإسلام مكانة الصحابة (.


موقف أهل السنة والجماعة في كرامات الأولياء: - العقيدة الواسطية الجامي

العقيدة الواسطية للشيخ محمد بن امان الجامي رحمه الله

موقف أهل السنة والجماعة في كرامات الأولياء:
وَمِنْ أُصًولِ أَهْلِ السُّنَّةِ: التَّصْدِيقُ بِكَرَامَاتَ الأَوْلِيَاءِ وَمَا يُجْرِي اللهُ عَلَى أَيْدِيهِم مِّنْ خَوَارِقِ الْعَادَاتِ فِي أَنْوَاعِ الْعُلُومِ وَالْمُكَاشَفَاتِ وَأَنْوَاعِ الْقُدْرَةِ وَالتَّاثِيرَاتِ، كالْمَاثُورِ عَنْ سَالِفِ الأُمَمِ فِي سُورَةِ الْكَهْفِ وَغَيْرِهَا، وَعَنْ صَدْرِ هَذِهِ الأُمَّةِ مِنَ الصَّحَابَةِ وَالتَّابِعِينَ وَسَائِرِ قُرُونِ الأُمَّةِ، وَهِيَ مَوْجُودَةٌ فِيهَا إِلَى يَوْمِ الْقِيَامَةِ.

(2/72)

* «ومن أصول أهل السنة: التصديق بكرامات الأولياء .. » / الأولياء: جمع ولي , والولي المُحِب وقد تولى الله تعالى تعريف الولي؛ لئلا يختلف الناس في ذلك {أَلا إِنَّ أَوْلِيَاء اللّهِ لاَ خَوْفٌ عَلَيْهِمْ وَلاَ هُمْ يَحْزَنُونَ {62} الَّذِينَ آمَنُوا وَكَانُوا يَتَّقُونَ {63} سورة يونس} , وصفهم بالإيمان الصادق والتقوى. إذا ذُكرت التقوى مع الإيمان , ينبغي تفسير التقوى بامتثال الأوامر واجتناب المنهيات , هؤلاء هم الأولياء من آمن بالله وآمن برسله وآمن بكل ما يجب الإيمان به إيماناً صادقاً وعَمِلَ صالحاً فهو من الأولياء , وهم يتفاوتون الأنبياء والصحابة والعلماء العاملون والدعاة إلى الله بصدق وإخلاص وجميع المؤمنين طالما وُصِفوا بالإيمان والعمل الصالح فهم من الأولياء وليسوا بدرجة واحدة , لا النبي هو الذي يُظهر المعجزة ولا الولي هو الذي يُظهر الكرامة , ومن الغلو في الأولياء اعتقاد كثير من العوام من أن الولي هو الذي بنفسه يؤثر ويملك التأثير ويملك النفع والضر , ومن وصل إلى هذه الدرجة يقع في الإشراك بالله , والولي لا يملك شيئا قد يجري الله هذه الكرامة على يديه وهو لا يدري , المسكين يدعو ويتضرع إلى الله ولا يدري هل استجاب الله دعوته فيما يدعو ويطلب وأعطاه سؤله أم لا؟ قد يعلم وقد لا يعلم؛ لذلك هذا الأمر بيد الله سبحانه وتعالى وحده. والولي لم يستحق الكرامة استحقاقاً وإنما فضل من الله , والكرامة التي تحصل للأولياء؛ لأنهم اتبعوا هدي أنبيائهم فلو أنهم خالفوا هديهم ما يحصل لهم لا يعتبر كرامة. إذن الكرامة ضمناً معجزة للأنبياء عليهم الصلاة والسلام. والكرامة لا تنقطع طالما يوجد الإيمان والتقوى في هذه الأمة وأتباع النبي (فالأولياء موجودون , إذن وجود الأولياء يستلزم وجود الكرامات , كل ذلك تفضلاً من رب العالمين.

(2/73)

* «والتصديق بكرامات الأولياء» / تصديقاً لخبر الله سبحانه وتعالى وتصديقاً لخبر رسول الله (وأخذاً من الواقع , تصديق كرامات الأولياء من الأصول ليست من الفروع.
وكرامات الأولياء على قسمين: قسم حقيقته التوفيق والاستقامة , ومن رزقه إتباع رسول الله (والاستقامة على ذلك دون ذبذبة أو تردد إلى يلقى الله ومات على ذلك فهذه كرامة عظيمة وهذا الذي حصل لأصحاب رسول الله (في الجملة. القسم الثاني الأمور الخارقة للعادة الأمور التي تجري على خلاف ما جرت به العادة في فعل الرب سبحانه , هذه الأمور إن حصلت على يدي من يدعي النبوة تسمى معجزة وتسمى آية في لغة القرآن (آيات الأنبياء) , وفي لغة أهل الكلام التي اصطلح عليها من أدرك المتكلمين وتأثر باصطلاحهم يسمى معجزة , ولا غضاضة في تسمية ذلك معجزة؛ لأنه مجرد اصطلاح. أهل السنة والجماعة لا يحاربون كل اصطلاح , وإنما الاصطلاحات الضارة هي التي تُحارب وتُرد ككثير من اصطلاحات علماء الكلام , أما إذا كان مجرد اصطلاح كتسمية آيات الأنبياء بالمعجزات لا يردون ذلك ولا ينكرون. وإذا حصل أمرٌ خارقٌ للعادة على أيدي الصالحين من عباد الله من الصحابة والتابعين وعلماء المسلمين إلى يوم القيامة هذه التي تعتبر كرامة , يُظهر الشيء ويجري على أيديهم إكراماً لهم وعوناً لهم على طاعته سبحانه وتعالى بأن يجعلهم مجابو الدعوة ليأثروا على أعدائهم بدعوتهم ويرزقهم الإلهام -الإلهام شيء غير الوحي- كل هذا حصل بالفعل ويقع كثيراً. وما قد يحصل من الأمور الخارقة للعادة على أيدي الفساق والكفار والكهان والعرافين والرمالين وأصحاب الحصى وأصحاب الفناجين والكفوف , هذا استدراج من الله تعالى لهم؛ ليزدادوا إثماً ويزدادوا بذلك عذاباً.

(2/74)

إذن ليست الأمور الخارقة دائماً معجزة ولا هي دائماً كرامة ولا هي دائماً استدراج , يُنظر إلى صاحب هذا الشيء الخارق للعادة (ما حصل لعيسى (من ولادته بدون أب كرامة وذلك قبل النبوة , وما حصل له بعد النبوة فهو معجزة).

* «وما يجري الله على أيديهم من خوارق العادات .. » / هذا يسمى الإلهام , تحصل لهم علوم ومكاشفات وهو ما يُلقي الله سبحانه في روعهم وفي نفوسهم من الفهم الخاص الذي لا يفهمه غيرهم , وهذا يحصل كثيراً لعمر (كما تعلمون.

* «وأنواع القدرة والتأثيرات» / كأن يرزق الله عبده ويكرمه أن يكون مجاب الدعوة , يدعو على أعداء الله وأعداء دينه وأعداء الإسلام يؤثر فيهم بدعوته , ويحصل له تأثير عجيب في صفوف الأعداء وخصومه.

* «والمأثور عن سالف الأمم في سورة الكهف .. » / هذا الأمور موجودة وتبقى في الأمة إلى يوم القيامة بعد أن نعرف صفة من تظهر له هذه الأشياء وهذه الأمور " وما جرى لصحابيين اثنين رضي الله عنهما عندما تأخرا عند رسول الله (بعد العشاء في ليلة مظلمة مطيرة , والإنسان مضطر اضطراراً إلى الإضاءة في مثل تلك الليلة فخرجا قاصدين لمنازلهم فجعل الله مصباحاً في طرف عصا أحدهما ولما وصلا عند مفترق الطرق جعل الله للآخر مصباحاً ونوراً في طرف عصاه إلى أن وصل كل واحد منهما إلى منزله سالماً قبل أن يتضرر" [سبق تخريجه] , وهذه من أنواع الكرامات , يُقدِّر ذلك من كان يعيش ذلك الوقت ويعرف حاجة الناس إلى ذلك المصباح الضعيف لكن اليوم عندما تُذكر مثل هذه الأمور في جو نعيش فيه مساجدنا وبيوتنا مضاءة ليل نهار لا يقدِّر تلك الكرامة يحسب أنها أمر هين.

(2/75)

والفلاسفة أنكروا الكرامات؛ لأنهم لا يؤمنون بالنبوات مع إيمانهم بالوَلاية (الوَلاية بالفتح هي المحبة بخلاف الوِلاية بالكسر فهي السلطان , وما نحن بصدده الوَلاية) , ولكن يؤمنون بمعقولاتهم ولا يقدرون الأنبياء بل على فرض وجودهم إنَّ حكمائهم أفضل عندهم من الأنبياء والأولياء. وأنكر الكرامات المعتزلة. وذكر شيخنا الشيخ الهراس أن بعض الأشاعرة أنكر الكرامة , وحسب اطلاعنا على كتب الأشاعرة التي بأيدينا لا نعلم أحداً من الأشاعرة أنكر الكرامات , ولكن شيخنا أعلم منا أو أكثر اطلاعاً على كلام أهل الكلام وخصوصاً الأشاعرة؛ لأنه عاش بينهم وقد كان منهم فهو ممن يُؤخذ علمهم في هذا الباب.

(2/76)

وما يفعله بعض المتصوفة من أمور خارقة كدخول النار والضرب بالسلاح ليس من الكرامة وإنما أعمال شيطانية. التصوف نشأ هذا الاصطلاح وهذه البدعة في البصرة بعد القرون المفضلة , أصل نشأة التصوف من التقشف كما يقول شيخ الإسلام [مجموع الفتاوى (11/ 6)] بعض العباد ظهروا بالتقشف والزهد بالدنيا ثم بعد ذلك زين لهم الشيطان أن يلبسوا الصوف ويقاطعوا القطن والكتان وجميع الملابس إلا الصوف بزعمهم تزهداً في الدنيا , والشيطان له مداخل على ابن آدم فدخل عليهم من هنا بذلك تعلمون أن عبادة الجهال على خطر؛ لأنهم يعبدون الله على جهل وبدون علم , زُيَّن لهم هذا التزيين ثم بعد ذلك دخلت فيهم الزندقة والإلحاد إلى إن غلا بعضهم في بعض وعبد بعضهم بعضا إلى أن ظهر منهم الملاحدة من وحدة الوجود واعتقدوا أن هذه الشريعة أمرٌ مرحلي ينتهي بالوصول إلى الله في زعمهم , والعارف بالله الذي وصل إلى الله بزعمهم تسقط عنه هذه التكاليف الصلوات والصيام وغير ذلك هذه الشريعة خاصة بأتباع الأنبياء الذين لم يصلوا , من هنا تزندقوا وخرجوا عن الشريعة؛ لأن من اعتقد أن في إمكانه يصل إلى الله بغير طريق رسول الله (ويستغني عما جاء به النبي (يرتد عن الإسلام , هذا ما وصل إليه كبار المتصوفة من ابن عربي وابن الفارض وابن سبعين وابن عجيبه وغيرهم وأمثالهم من الأبناء أبناء الصوفية الذين تطرفوا ووصلوا إلى كفرٍ لم يأتِ به كفار قريش؛ لأنهم أنكروا الإثنينية وقالوا إن الكون كله شيء واحد عين واحدة لا يوجد هناك رب مربوب وعبد ومعبود , الكل من عين واحدة بل عين واحدة , هذا الكفر هو الذي يتزعمه ابن عربي الطائي صاحب الفتوحات المكية وفصوص الحكم , ولكون حكاياته حكاية غريبة عندما يحكي المؤلفون الذين ردوا عليه ينبغي لكبار طلبة العلم الاطلاع على كتب هذا الزنديق؛ ليعرفوا حقيقته من كتبه لا بواسطة وإلا يكفي ما كتب عنه الشيخ عبد الرحمن الوكيل رحمه الله وكيل أنصار السنة

(2/77)

المحمدية الذي توفي بمكة الذي كان رئيس قسم العقيدة في جامعة أم القرى له كتاب يسميه (هذه هي الصوفية) نقل الشيخ عبد الرحمن الوكيل في هذا الكتاب نقولاً كثيرة من كتبهم وممن قبله ينبغي أن يطلع على ذلك طلاب العلم؛ لئلا ينخدعوا بالصوفية الموجودة الصوفية الموجودة الآن وإن لم يصلوا إلى هذا الإلحاد لكن إيمانهم بهذا الإلحاد واعتبار ابن عربي خاتم الأولياء وسلطان الأولياء وتقديسهم إياه يجعلهم يُلحَقون به؛ لأن من أيد الكفر وظاهر الكفر يكفر.

(2/78)

فالصوفية يفعلون هذه الأشياء الدجل وخوارق العادات مع الاستعانة بالشيطان وهذا عمل الكهان والعرافين كثير إلى يومنا هذا , فيتفق ولي من أولياء الشيطان مع شيطانه والشياطين تخبره بأمور غائبة من المنطقة التي يعيش هو , الحوادث التي تقع في العالم , الشيطان في إمكانه أن ينقل إلى ولي من أولياء الشيطان في لحظة , ما وقع في باكستان ما وقع في إفريقيا يأتي بهذه الأخبار فينقل إليه وهو بدوره يجعل هذه كرامة فيُخبر والناس تنخدع , كذلك قد تضيع ناقة أو تُسرق سيارة وتحبس في مكان معين والشياطين تنقل هذه الأخبار وهذه الحوادث إلى الشيخ (شيخ الشياطين) وهو يخبر الناس بأن الضالة الفلانية والسيارة المسروقة في المكان الفلاني ويأخذ على هذا أموال باهظة والناس يحسبون عَلِمَ ذلك بالكرامة , ولكن بأخبار الجن والشياطين وهم لم يخبروا عن الغيب؛ لأن الشياطين لا تعلم الغيب {قُل لَّا يَعْلَمُ مَن فِي السَّمَاوَاتِ وَالْأَرْضِ الْغَيْبَ إِلَّا اللَّهُ وَمَا يَشْعُرُونَ أَيَّانَ يُبْعَثُونَ {65} سورة النمل} , ولكن الشياطين تخبر عن المشاهدة , وربما يكونوا أعضاء في السرقة والاختطاف فيأتون فيخبرون هذا الدجال وهو يعيش على هذه الطريقة , ما أكثر هذا النوع في العالم اليوم الذين ينظمون في الرمل ويخبروا أشياء من المغيبات وينظروا في الكفوف فيقرأ في الكفوف والفنجان بأشياء غير موجودة وأنتم لا ترون شيء في الفنجان ولا في الكفوف وهو يدعي أنه يعلم من هذا أشياء , كثير رجال لهم هيئة لَما ترى مخدوعين بأمثال هؤلاء ويصدقونهم بناءً على أخبار الشياطين. يقول الإمام الشافعي رحمه الله (لو رأيت رجلاً يطير في الجو ويمشي على الماء لا تصدقه بأنه ولي من أولياء الله حتى تعرض أعماله على الكتاب والسنة) , قد يصل الإنسان استدراجاً من الله يطير في الجو ويمشي بقدميه على الماء قبل أن يغرق , يقول لا تصدقه وتجعل هذه كرامة حتى تعرض أعماله على الكتاب والسنة.

(2/79)

إذن هذه الأمور واقعة من قبل واليوم أشد وقوعاً فلا ينبغي أن ينخدع الإنسان ينبغي أن يعلم كما يقولون علم الواقع في مثل هذا.


صفات أهل السنة والجماعة: - العقيدة الواسطية الجامي

العقيدة الواسطية للشيخ محمد بن امان الجامي رحمه الله

صفات أهل السنة والجماعة:
فَصْلٌ: ثُمَّ مِنْ طَرِيقَةِ أَهْلِ السُّنَّةِ وَالْجَمَاعَةِ اتِّبَاعُ آثَارِ رَسُولِ اللهِ صلى الله عليه وسلم بَاطِنًا وَظَاهِرًا، وَاتِّبَاعُ سَبِيلِ السَّابِقِينَ الأَوَّلِينَ مِنَ الْمُهَاجِرِينَ وَالأَنْصَارِ، وَاتِّبَاعُ وَصِيَّةِ رَسُولِ اللهِ صلى الله عليه وسلم، حَيثُ قَالَ: (عَلَيْكُمْ بِسُنَّتِي وَسُنَّةِ الْخُلَفَاءِ الرَّاشِدِينَ الْمَهْدِيْينَ مِنْ بَعْدِي، تَمَسَّكُوا بِهَا، وَعَضُّوا عَلَيْهَا بِالنَّوَاجِذِ، وَإِيَّاكُمْ وَمُحْدَثَاتِ الأُمُورِ؛ فَإِنَّ كُلَّ بِدْعَةٍ ضَلالَةٌ). وَيَعْلَمُونَ أَنَّ أَصْدَقَ الْكَلامِ كَلامُ اللهِ، وَخَيْرَ الْهَدْيِ هَدْيُ مُحَمَّدٍ صلى الله عليه وسلم، وَيُؤْثِرُونَ كَلاَمَ اللهِ عَلَى غَيْرِهِ مِنْ كَلامِ أَصْنَافِ النَّاسِ، وَيُقَدِّمُونَ هَدْيَ مُحَمَّدٍ صلى الله عليه وسلم عَلَى هَدْيِ كُلِّ أَحَدٍ. وَلِهَذَا سُمُّوا أَهْلَ الْكِتَابِ وَالسُّنَّةِ، وَسُمُّوا أَهْلَ الْجَمَاعَةِ؛ لأَنَّ الْجَمَاعَةَ هِيَ الاِجْتِمَاعُ، وَضِدُّهَا الْفُرْقَةُ، وَإِنْ كَانَ لَفْظُ الْجَمَاعَةِ قَدْ صَارَ اسْمًا لِنَفْسِ الْقَوْمِ الْمُجْتَمِعِينَ. وَالإِجِمَاعُ هُوَ الأَصْلُ الثَّالِثُ الَّذِي يُعْتَمَدُ عَلَيْهِ فِي الْعِلْمِ وَالدينِ. وَهُمْ يَزِنُونَ بِهَذِه الأُصُولِ الثَّلاثَةِ جَمِيعَ مَا عَلَيْهِ النَّاسُ مِنْ أَقْوَالٍ وَأَعْمَالٍ بَاطِنَةٍ أَوْ ظَاهِرَةٍ مِمَّا لَهُ تَعَلُّقٌ بِالدِّينِ. وَالإِجْمَاعُ الَّذِي يَنْضَبِطُ هُوَ مَا كَانَ عَلَيْهِ السَّلَفُ الصَّالِحُ؛ إِذْ بَعْدَهُمْ كَثُرَ الاخْتِلاَفُ، وَانْتَشَرَ فِي الأُمَّةِ.

(2/80)

فَصْلٌ: ثُمَّ هُم مَّعَ هّذِهِ الأُصُولِ يَامُرُونَ بِالْمَعْرُوفِ، وَيَنْهَونَ عَنِ الْمُنْكَرِ عَلَى مَا تُوجِبُهُ الشَّرِيعَةُ: وَيَرَوْنَ إِقَامَةَ الْحَجِّ وَالْجِهَادِ وَالْجُمَعِ وَالأَعْيَادِ مَعَ الأُمَرَاءِ أَبْرَارًا كَانُوا أَوْ فُجَّارًا، وَيُحَافِظُونَ عَلَى الْجَمَاعَاتِ. وَيَدِينُونَ بِالنَّصِيحَةِ للأُمَّةِ، وَيَعْتَقِدُونَ مَعْنَى قَوْلِهِ صلى الله عليه وسلم: (الْمُؤْمِنُ لِلْمُؤْمِنِ كَالْبُنْيَانِ الْمَرْصُوصِ؛ يَشُدُّ بَعْضَهُ بَعْضًا)، وَشَبَّكَ بَيْنَ أَصَابِعِهِ، وَقَوْلِهِ صلى الله عليه وسلم: (مَثَلُ الْمُؤْمِنِينَ فِي تَوَادِّهِمْ وَتَرَاحُمِهِمْ وَتَعَاطُفِهِمْ كَمَثَلِ الْجَسَدِ؛ إِذَا اشْتَكَى مِنْهُ عُضْوٌ؛ تَدَاعَى لَهُ سَائِرُ الْجَسَدِ بُالْحُمَّى وَالسَّهَرِ). وَيَامُرُونَ بِالصَّبْرِ عِنْدَ الْبَلاءِ، وَالشُّكْرِ عِنْدَ الرَّخَاءِ وَالرِّضَا بِمُرِّ الْقَضَاءِ. وَيَدْعُونَ إِلَى مَكَارِمِ الأَخْلاقِ، وَمَحَاسِنِ الأَعْمَالِ، وَيَعْتَقِدُونَ مَعْنَى قَوْلِهِ صلى الله عليه وسلم: (أَكْمَلُ الْمُؤْمِنِينَ إِيمَانًا أَحْسَنُهُمْ خُلُقًا). وَيَنْدُبُونَ إِلَى أَنْ تَصِلَ مَنْ قَطَعَكَ، وَتُعْطِيَ مَنْ حَرَمَكَ، وَتَعْفُوَ عَمَّنْ ظَلَمَكَ. وَيَامُرُونَ بِبِرِّ الْوَالِدَيْنِ، وَصِلَةِ الأَرْحَامِ، وَحُسْنِ الْجِوَارِ، وَالإِحْسِانِ إلَى الْيَتَامَى وَالْمَسَاكِينِ وَابْنِ السَّبِيلِ، وَالرِّفْقِ بِالْمَمْلُوكِ. وَيَنْهَوْنَ عَنِ الْفَخْرِ، وَالْخُيَلاءِ، وَالْبَغْيِ، وَالاسْتِطَالَةِ عَلَى الْخَلْقِ بِحَقٍّ أَوْ بِغَيْرِ حَقٍّ. وَيَامُرُونَ بِمَعَالِي الأَخْلاَقِ، َوَيَنْهَوْنَ عَنْ سَفْسَاِفِِهَا.

(2/81)

وَكُلُّ مَا يَقُولُونَهُ وَيَفْعَلُونَهُ مِنْ هَذَا وَغَيْرِهِ؛ فَإِنَّمَا هُمْ فِيهِ مُتَّبِعُونَ لِلْكِتَابِ وَالسُّنَّةِ، وَطَرِيقَتُهُمْ هِيَ دِينُ الإسْلاَمِ الَّذِي بَعَثَ اللهُ بِهِ مُحَمَّدًا صلى الله عليه وسلم.

لَكِنْ لَمَّا أَخْبَرَ النَّبِيُّ صلى الله عليه وسلم أَنَّ أُمَّتُهُ سَتَفْتَرِقُ عَلَى ثَلاثٍ وَسَبْعِينَ فِرْقَةً؛ كُلُّهَا فِي النَّار؛ إلاَّ وَاحِدَةً، وَهِيَ الْجَمَاعَةُ. وَفِي حَدِيثٍ عَنْهُ أَنَّهُ قَالَ: (هُمْ مَنْ كَانَ عَلَى مِثْلِ مَا أَنَا عَلَيْهِ الْيَومَ وَأَصْحَابِي)، صَارَ الْمُتَمَسِّكُونَ بِالإسْلامِ الْمَحْضِ الْخَالِصِ عَنِ الشَّوْبِ هُمُ أَهْلُ السُّنَّةِ وَالْجَمَاعَةِ.
وَفِيهِمُ الصِّدِّيقُونَ، وَالشُّهَدَاءِ، وَالصَّالِحُونَ، وَمِنْهُمُ أَعْلامُ الْهُدَى، وَمَصَابِيحُ الدُّجَى، أُولو الْمَنَاقِبِ الْمَاثُورَةِ، وَالْفَضَائِلِ الْمَذْكُورَةِ، وَفِيهِمُ الأَبْدَالُ، وَفِيهِمُ أَئِمَّةُ الدِّينِ، الَّذِينَ أَجْمَعَ الْمُسْلِمُونَ عَلَى هِدَايَتِهِمْ وَدِرَايَتِهِمْ، وَهُمُ الطَّائِفَةُ الْمَنْصُورَةُ الَّذِينَ قَالَ فِيهِمُ النَّبِيُّ صلى الله عليه وسلم: (لاَ تَزَالُ طَائِفَةٌ مِنْ أُمَّتِي عَلَى الْحَقِّ مَنْصُورَةً، لاَ يَضُرُّهُم مَّنْ خَالَفَهُمْ، وَلاَ مَنْ خَذَلَهُمْ؛ حَتَّى تَقُومَ السَّاعَةُ)، نَسْأَلُ اللهَ أَنْ يَجْعَلَنَا مِنْهُمْ وَأَنْ لاَ يُزِيغَ قُلُوبَنَا بَعْدَ إِذْ هَدَانَا، وَأَنْ يَهَبَ لَنَا مِن لَّدُنْهُ رَحْمَةً إِنَّهُ هُوَ الوَهَّابُ. وَاللهُ أَعْلَمُ.

وَصَلَّى اللهُ عَلَى مُحَمَّدٍ وَآلِهِ وَصَحْبِهِ وَسَلَّمَ تَسْلِيمًا كَثِيرًا ..

(2/82)

* «ثم من طريقة أهل السنة والجماعة إتباع آثار رسول الله (باطناً وظاهراً .. » / باطناً: بأعمال القلوب من الاعتقاد والمحبة والخوف والرجاء والحب في الله والبغض في الله , كل هذه أعمال باطنية. ظاهراً: أعمال الجوارح وقول اللسان.

* «وإتباع سبيل السابقين الأولين .. » / من طريقة أهل السنة المتأخرين الذين جاءوا بعد السابقين الأولين ألاّ يُحاولوا الانفصال عن السابقين الأولين ويخطوا لهم طريقاً آخر غير طريقهم بل يجب عليهم أن يحاولوا إتباع ما جاء به النبي (بمفهوم السلف الصالح , لا يمكن أن يُفهم الكتاب والسنة وهدي رسول الله (إلا عن طريق السلف الصالح السابقين الأولين من المهاجرين والأنصار؛ لأنهم هم الذين أخذوا هذا الدين من في رسول الله (وأقواله وأفعاله وتقريراته , وتجريد المتابعة لرسول الله (شرط لقبول الأعمال بعد الإخلاص لله تعالى.

(2/83)

* «وإتباع وصية رسول الله (حيث قال: عليكم بسنتي .. » / أي التمسك بها وأكد ذلك بقوله (النواجذ) , سنة الخلفاء الراشدين (هي سنة رسول الله (إلا أنهم قد يأتون مجتهدين ببعض الأحكام ويسنون بعض السنن مجتهدين متبعين لهديه (فيجب الأخذ بذلك [" عليكم بسنتي .. " [أخرجه أبو داوود عن العرباض بن سارية (برقم (4607) والترمذي برقم (2676) وابن ماجه برقم (42 , 43) وغيرهم , صححه الألباني في صحيح الجامع (2/ 346)] ومن أخذ ما سنَّه أحد الخلفاء الراشدين (يُعتير متبعاً لسنة رسول الله (, ولما سنَّ عثمان (الأذان الأول للجمعة عَمِلَ المسلمون بذلك من ذلك التأريخ إلى يومنا هذا [أخرجه البخاري عن السائب بن يزيد (برقم (912)] , والأذان كان واحداً وهو الذي بين يدي الإمام لكن لما بدأ يكثر أهل المدينة وابتعد السوق عن المسجد سنَّ عثمان (الأذان الأول , والبعد كان أمراً نسبياً , أي بالنسبة لما كان عليه الأمر سابقاً , فعثمان (حصل له في عهد عمر (ما حصل ولعله استفاد من ذلك الدرس , " عثمان (جاء ذات مرة وعمر (يخطب , فعاتبه عمر (على تأخره ولم يأتِ إلا بعد أن صعد عمر (المنبر , واعتذر أنه لما سمع الأذان لم يعمل شيء إلا أنه ذهب لمنزله فتوضأ فجاء , قال عمر والوضوء أيضا " [أخرجه البخاري عن ابن عمر رضي الله عنهما برقم (878) ومسلم برقم (845)] , هذا العتاب يقول بعض أهل العلم لعل هذا هو الذي أثّر في عثمان (, ولما جاء دوره فأصبح خليفة سنَّ هذا الأذان؛ ليتمكن الناس من الانصراف من أعمالهم في وقت مناسب فيتهيئوا لصلاة الجماعة فيأتوا مبكرين , على هذا ينبغي أن يكون بين الأذانين وقت كافٍ , أما أن يُجعل الأذان الأول كأنه أذان لصلاة ركعتين خفيفتين محدثتين غير معروفتين سابقاً ثم يؤذن الأذان الثاني حالاً بعد الانقضاء من الركعتين الخفيفتين , هذا لا يؤدي الغرض ولا يُعتبر اتباعاً لسنة عثمان (, إنما ينبغي على الأقل بين الأذانين نصف ساعة أو ساعة

(2/84)

أو ساعة إلا ربع , المقدار الذي سيتمكن الإنسان يرجع إلى بيته ويستعد ويأتي للجمعة , هذه سنة عثمانية عمل بها المسلمون قديماً ولا يزالون يعملون بها وإن كان تطبيقها في بعض المناطق تطبيق غير صحيح اليوم.

* «وإياكم ومحدثات الأمور» / الأمور المخالفة لسنته (والخلفاء الراشدين (محدثة.
* «ويعلمون أن أصدق الكلام كلام الله» / يؤمنون بأن هذا القرآن من كلام الله (.
* «ويؤثرون كلام الله على غيره .. » / إيماناً وعملاً ودعوة , فيأخذون من كلام الله عقيدتهم وعبادتهم وأعمالهم ويجعلونه هو المصدر الوحيد والسنة شارحة , السنة والقرآن لا يختلفان لأنهما من عند الله , القرآن من عند الله لفظاً ومعنًى والسنة من عند الله معنًى والألفاظ من عند رسول الله (.
* «ويقدمون هدي محمد ( .. » / لأن هديه (من عند الله (.
* «ولهذا سموا أهل الكتاب والسنة» / المتبعون للكتاب والسنة وليس لهم مصدر آخر , وعندهم مصدر التلقي واحد (الوحي) , مصدر التلقي في العقيدة ومصدر التلقي في العبادة والأخلاق والسياسة والاقتصاد في جميع أعمالهم , لا يتبعون آراء الرجال واستحساناتهم لكن يتبعون هدي الرسول (.
* «وسموا أهل الجماعة» / أهل السنة وأهل الجماعة ,أي المتبعون للجماعة أصبح هذا اسماًَ للجماعة المجتمعين وهم الجماعة الأولى جماعة الصحابة (.

* «والإجماع هو الأصل الثالث» / أصول الإسلام الكتاب والسنة والإجماع.
* «وهم يزنون بهذه الأصول الثلاثة .. » / تقدم بأنهم يتّبعون سنة السابقين الأولين , السابقون الأولون إذ أجمعوا على شيء إجماعهم حجة , وإجماع من بعدهم ليس بحجة.

(2/85)

* «والإجماع الذي ينضبط .. » / قاعدة عظيمة , أي الإجماع المقصود هو ما كان عليه السلف الصالح عندما كانوا مجتمعين في المدينة وما حولها لم يتفرقوا في الأرض ولم يكثر الخلاف بينهم , الخلاف محصور وعددهم ينضبط وأماكنهم منضبطة؛ لهذه الأسباب إجماعهم حجة , أصل اجتماعهم كان في المدينة بعد ذلك تفرق المسلمون في الشام والعراق واليمن وأقطار الدنيا وكثر الخلاف وانتشر الخلاف بينهم , من المستحيل أن يقع الإجماع بعد ذلك , ولكن يقال اتفاق ويقال قول الجمهور , أما الإجماع فهو ذلك الإجماع.

* «ثم هم مع هذه الأصول .. » / التي تقدم ذكرها , ختم شيخ الإسلام رحمه الله هذه الرسالة بأصول عظيمة جداً , وهذه الأصول ينبغي أن يحفظها طلاب العلم , وهذه الرسالة الصغيرة وإن كان جميع بحوثها وأبوابها نافعة , أى أن هذه الأصول التي ختم بها الشيخ هذه الرسالة أصول قد لا توجد مجتمعه في كتاب كهذا مع صغر حجمه , ثم يقول الشيخ وهو يصف أهل السنة وما يتحلون به من الأخلاق ومحاسن الأعمال قال:

(2/86)

* «يأمرون بالمعروف وينهون عن المنكر على ما توجبه الشريعة» / جملة (على ما توجبه الشريعة) جملة مهمة ينبغي أن تفهم , الأمر بالمعروف والنهي عن المنكر واجب , وقد عد بعض أهل العلم أنه من أركان الإسلام , على ما توجبه الشريعة ذلك إشارة إلى قوله (" من رأى منكم منكراً فليغيره بيده .. " [أخرجه مسلم عن أبي سعيد (برقم (49)] , إزالة المنكر باليد واجب بالنسبة لمن له سلطة سواء السلطة العامة أو السلطة الخاصة , الحاكم وولي الأمر ونوابه وأعوانه لهم السلطة العامة أن يغيروا المنكر بأيديهم حيث وُجِد وهذا واجب عليهم , والسلطة الخاصة كل إنسان له سلطته المحدودة في بيته في مكتبه في مؤسسته في شركته في إدارته كل مطالب بأن يُغيّر المنكر بيده في حدود سلطته , وأما إذا خرج من حدود سلطة صاحب السلطة الخاصة لا يجب عليه أن يغير المنكر بيده بل لا يجوز , قد يترتب على تغيير المنكر باليد لمن ليست له سلطة عامة أو خاصة قد يترتب على ذلك منكر أعظم أو منكر مثله؛ لذلك يشير الشيخ إلى ذلك بقوله (على ما توجبه الشريعة).

(2/87)

* «يرون إقامة الحج والجهاد والجمع والأعياد مع الأمراء .. » / المقصود بالأمراء أصحاب السلطة من الملوك والسلاطين الذين جمع الله على أيديهم كلمة المسلمين بصرف النظر هل هم من الأبرار أو من الفجار , برهم وفجورهم يضرهم في أنفسهم , لكن المسلم الذي يعيش تحت هذه السلطة عليه أن يلتزم ويطيع ما لم يؤمر بمعصية , يقيم الحج تحت رئاستهم ويجاهد تحت رايتهم ويقيم الأعياد والجمعة تحت رعايتهم ولا يبحث عن صلاحهم أو عدم صلاحهم في أنفسهم , هذا شيء خاص فيما بينهم وبين الله (, " وعلى المسلمين السمع والطاعة ما لم يؤمروا بمعصية " [أخرجه البخاري عن ابن عمر رضي الله عنهما برقم (7144) ومسلم برقم (1839)] , وهذا من السياسة الشرعية , والسياسة الشرعية تقتضي أن يسعى كل فرد من المسلمين بما يحفظ على الأمة أمنها ووحدتها واستقرارها وعدم انتشار الفتن في المجتمع.

* «ويدينون بالنصيحة للأمة .. » / الأمة كلها بحاجة للنصيحة من ولي الأمر إلى آخر فرد من أفراد الأمة , من النصح للأمة تعليم جاهلهم وتذكير غافلهم , وأن تبدي لهم النصح خالصاً وألا تغشهم ولا تُلبِس عليهم ولا تكذب عليهم , بل توضح لهم الدين الخالص الذي جاء به محمد رسول الله (دون أن تلبس على العوام وتوهمهم الباطل حقاً والحق باطلاً , وهذا التلبيس ليس من صفات المؤمنين وليس من صفات أهل السنة والجماعة بل النصح هو الواجب.
* «ويعتقدون معنى قوله (: المؤمن للمؤمن كالبنيان .. » / المؤمن للمؤمن: ولم يقل المواطن للمواطن ولا ينبغي أن تحل المواطنة محل الإيمان , بل يستحق عليك أخوك المسلم النصح لكونه مؤمناً سواء كان مواطناً اصطلاحياً أم لم يكن.
* وشبك بين أصابعه: إشارة إلى أن المؤمنين يتناصحون ويتعاونون ويقوي بعضهم بعضاً.

(2/88)

* «مثل المؤمنين في توادهم وتراحمهم .. » / هذا المثل العظيم حيث ما كان أخوك المسلم , سواء في وطنك أو في بلد آخر وسواء كان مواطناً رسمياً أو لم يكن , طالما يتمتع بصفة الإيمان يستحق منك كل هذا العطف والرحمة بصفته مؤمنا إذا صدقنا في إيماننا مع الله (.

* «ويأمرون بالصبر عند البلاء .. » / من سعادة المرء أن يستغفر إذا أذنب وأن يشكر الله إذا أنعم الله عليه وأن يصبر على البلاء ويرضى بمر القضاء والقدر. ذكر العلامة ابن القيم رحمه الله أن من سعادة المرء أن يتمتع بهذه الصفات. ليس المؤمن ذلك الذي لا يعصي ولكن المؤمن من إذا أحسن سرّته حسنته وشكر الله وطلب المزيد من فضله , وإذا أساء أساءته سيئته فتاب واستغفر [حديث أخرجه الترمذي عن أبي موسى الأشعري (برقم (2254) وعبد الرزاق في المصنف برقم (20710) وأحمد (1/ 26) والحاكم (1/ 114) , صححه الألباني في صحيح الجامع برقم (6294)] ورجع إلى الله تعالى , ليس بلازم أن يكون المؤمن معصوماً كما يوهم كلام بعض الناس (المؤمن ذلك الذي لا يعصي) هذا خطأ في التصور , لا يوجد مؤمن معصوم لا يعصي الله بعد الأنبياء عليهم الصلاة والسلام.
* «ويدعون إلى مكارم الأخلاق» / الصدق في اللهجة من مكارم الأخلاق لا يكذب ولا يغش ولا يُلبس.
* «ومحاسن الأعمال» / من الأمر بالمعروف والنهي عن المنكر والاشتغال بالعلم النافع وتعليم الناس ونفع الناس " خير الناس أنفعهم للناس " [أخرجه الطبراني في الكبير عن ابن عمر رضي الله عنهما (12/ 453) وابن عساكر في تاريخ دمشق (41/ 292) وغيرهم , قال الألباني وهو حديث ثابت في رتبة الحسن , السلسلة الصحيحة برقم (906)].

(2/89)

* «ويعتقدون معنى قوله (: أكمل المؤمنين إيماناً أحسنهم خلقاً» / الذين لا يؤذون عباد الله ولا يغشونهم ولا يحملونهم على التضليل ولا يكذبون عليهم ولا يلبسون عليهم أمورهم بل ينصحون ويحبون لإخوانهم المسلمين ما يحبون لأنفسهم ويكرهون لهم ما يكرهون لأنفسهم.
* «ويندبون إلى أن تصل من قطعك .. » / هذا موقف يقل جداً , من يقف هذا الموقف ويتصف بهذه الصفة أن تصل من قطعك وهجرك ولا تتأثر بما فعل من القطيعة والإساءة بل تتجاهل فتصِله ما لم يكن الهجران لله تعالى , الهجران في الله يكون آخر العلاج إذا عصى أحد إخوانك وهفا وأخطأ لا تبادر بالهجران والقطيعة بل ابداً بالنصح والتوجيه والدعاء له , وبعد تكرار النصح يحل لك أن تهجره بنِيّة الإصلاح؛ لأنك مُصلِح تعالج , والهجران كالكي آخر العلاج؛ لذلك لا ينبغي أن يبدأ الإنسان متبعاُ لعاطفته بأن يهجر كل من عصى وكل من ابتدع وكل من هفا.
* «وتعطي من حرمك .. » / إن كنتَ محتاجاً منعك وهو مستطيع ودارت الأيام فأصبحت يدك هي اليد العليا وأصبحت يده هي اليد السفلى ينبغي أن تعطيه لا تجازيه على ما فعل مِن أنه حرمك وأنت محتاج إلى العطاء بل تعطي وتحسن , بهذا تملك قلوب الناس وتقربهم وتربط بينك وبينهم صلة المحبة في الله , ولا ينبغي أن تكون فظاً غليظاً لا تتودد إلى إخوانك المسلمين , تتودد إليهم بالعطاء والكلام الطيب وطلاقة الوجه:
بُنيَّ إن البر شيء هينُ ... وجه طليق ولسان لينُ [ابن عمر رضي الله عنهما]
بهذا تحاول أن تعيش مع إخوانك المسلمين.

(2/90)

* «وتعفو عمن ظلمك» / وهذا موقف عظيم وعظيم جداً , قد يظلمك إنسان في نفسك ويعتدي عليك ولا تحاول أن تقابل السيئة بالسيئة بل تحاول أن تقابل السيئة بالحسنة وتعفو , وربما في مثل هذه الأيام يُنقل إليك فلان قال فيك كذا فلان اغتابك وقال كذا وظلمك وفعل وفعل , عليك أن تقول عفا الله عنه وتعفو وتصفح , هذا من مكارم الأخلاق , وتزداد بذلك عند الله عزا , إذا عفوتَ وأنت قادر على الانتقام إما بنفسك أو بواسطة السلطة ومع ذلك عفوت وتجاوزت يرفع الله لك درجة؛ (لذلك نحن نعفو عن كل من ظلمنا من إخواننا سواء كانوا حاضرين أو غائبين ونسأل الله ألا يأخذ أحداً ولا يؤاخذ ويعاقب أحداً من إخواننا المسلمين بسببنا) فنرجو من الجميع أن يتبادلوا معنى العفو والصفح لنعمل مجتمعين واقفين في صف واحد في السير إلى الله ونصح عباد الله وتعليم الجاهلين من إخواننا المسلمين وتذكير الغافلين.

* «ويأمرون ببر الوالدين .. والرفق بالمملوك» / إن كان لديك مملوك أو أجير , والأجير هو الكثير اليوم , وقد يستغل بعض الناس العمال الذين لديهم يستغل نشاطهم وقوتهم ويظلمهم في حقوقهم ويستغلهم لغربتهم وضعفهم كما يبلغنا كثيراً من أصحاب المؤسسات الذين يظلونهم فيما يستحقون بعد أن تتراكم حقوقهم ومرتباتهم يهدد أخيراً بالتسفير والتسليم للشرطة , هذا ظلم عظيم ينبغي أن يخاف الإنسان ربه رب العالمين في هؤلاء المستضعفين الذين وفدوا إلينا ليطلبوا الرزق , بل الواجب علينا أن نستغل وجودهم بيننا للدعوة والإصلاح والتعليم.

* «وينهون عن الفخر والخيلاء والبغي والاستطالة على الخلق بحق أو بغير حق .. » / هذه صفات تتنافى مع الإيمان الصحيح , وهذه صفات الفجار والفساق ليست من صفات المؤمنين.

(2/91)

* «ويأمرون بمعالي الأخلاق وينهون عن سفسافها» / المسلم دائما يتخلق بمكارم الأخلاق ويترفع عن السفاسف لا يجلس في مجالس اللهو واللغو والنكت المضحكة تاركاً ذكر الله والاشتغال بكتاب الله والتعلم وتعليم العلم النافع ومجالسة أهل الخير , يترفع عن مجالسة السفهاء الذين لا يستفيد من مجالستهم إلا تضييع الأوقات , لا ينبغي أن يكون المؤمن ينزل ويهبط إلى هذا المستوى.

* «وكل ما يقولونه أو يفعلونه من هذا وغيره .. » / ليسوا مبتدعين في أفعالهم وأقوالهم , يكونوا متبعين دائما , كيف يكون المرء متبعاً في كل شيء؟ بالعلم والعلم قبل القول والعمل , إن لم تتعلم كيف تكون متبعاً؟! لا يتحقق إتباع الكتاب والسنة إلا بالعلم , ثم ليس المراد بالعلم التعليم النظامي بل بحضور مجالس العلم؛ لأن أصحاب رسول الله (علماء ولكن ليس تعليمهم كالتعليم النظامي الجاري عندنا اليوم , " يحضرون مجلس رسول الله (ويسمعون كلامه ويحفظون وينقلونه إلى من ورائهم , قد يتناوب أهل العوالي وينزل بعضهم الليلة مثلاً فيحضرون مجلس رسول الله (فيسمعون ويحفظون وينقلونهم لمن خلفهم وينزل في الليلة المقبلة أناس آخرون أو فرد فيحضر مجلس رسول الله (هكذا تعلموا " [سبق تخريجه] , والتعليم بهذه الطريقة سهل ميسور جداً اليوم وأسهل من أي وقت مضى , بإمكان المرء أن يتعلم من هذه الأشرطة إن لم يتمكن من حضور مجالس العلم يرسل شريطه فيسجل المعلومات فيحفظها , والتعليم واجب وجوباً عينياً في هذا الوقت لكثرة الخلط والخبط والتلبيس والتضليل , إن لم تدرس دراسة واعية في كتب السنة وفي كتب العلماء ولم تحضر لدى المشايخ المعتبرين أصحاب العلم لتأخذ العلم من أفواه الرجال تكون ضائعاً , لا تتخذ الكتاب شيخاً , اتخذ شيخاً تعلّم واجتهد واتعب في التحصيل لتأخذ العلم من فيه (فمه) , ولا تقتصر على طلب العلم في الكتب ما لم تنضج , إذا نضجت وتقدمت بعد ذلك بإمكانك أن تستفيد من الكتب والمطالعة.

(2/92)

* «وطريقتهم هي دين الإسلام .. » / طريقة أهل السنة والجماعة الذين يتبعون الكتاب والسنة ويفسرون الكتاب والسنة ويفهمون الكتاب والسنة بمفهوم السلف الصالح , إذن طريقتهم دين الإسلام.
* «الذي بعث الله به محمداً (» / لأن أصحاب رسول الله (ورضي عنهم أمناء , والرسول (نقل العلم إلى أولئك الأمناء , وهم نقلوا إلى التابعين , والتابعون نقلوا إلى تابعي التابعين , فوصلنا هذا العلم بالتواتر؛ لذلك إتّباعهم هم , هو دين الإسلام الذي جاء به محمد (.

* «لكن لما أخبر النبي ( .. » / فيما أخبر من بعض المغيبات , وإن كان الغيب المطلق لله وحده إلا إن الله اطلع نبيه (على كثير من المغيبات. من ذلكم: ... * «ستفترق أمته على ثلاث وسبعين فرق .. » / أخبر مما نحن فيه اليوم قبل أن يقع.

(2/93)

* «كلها في النار» / لا يلزم من هذا أن الفِرق كلها كافرة , من فَهِمَ هذا فقد أخطا , هذا من نصوص الوعيد , الذين خالفوا الجماعة ليس مخالفتهم كلها كفر. قد تصل المخالفة إلى الكفر وقد لاتصل قد يكون ابتداع وانحراف , والبدع مختلفة بدع مكفرة وبدع غير مكفرة , والفِرق التي ظهرت في المسلمين , وألّف أهل العلم فيهم الكتب لم يحكموا على تلك الفِرق كلها بالكفر البواح إلا على فرقتين اثنتين , ومن درس كتب الفرق كالفرق بين الفِرق للبغدادي ومقالات الإسلاميين لأبي الحسن الأشعري والملل لابن حزم يعرف كثرة تلك الفرق , الفرقة الواحدة نفسها تفرعت إلى فرق كثيرة , لكن أصول الفرق هي هذه. وهل كلها كافرة؟ لا , من الفرق التي كفرها أهل السنة والجماعة بدليل من الكتاب والسنة هم غلاة الروافض الذين رفضوا أوامر الله تعالى وأوامر رسوله (وكفروا أوليائه من أصحاب رسول الله (, والجهمية أتباع الجهم بن صفوان الذين أنكروا وجود الله الخارجي , جعلوا وجود الله وجوداً ذهنياً حيث سلبوه الصفات والأسماء معاً لم يثبتوا لله إلا وجوداً ذهنياً. لم يكفروا المعتزلة ولم يكفروا الأشاعرة ولم يكفروا الماتوريدية , غير هاتين الفرقتين من الفرق الكثيرة التي ظهرت في الإسلام لم يكفر أهل السنة والجماعة.

(2/94)

إذن قوله ((كلها في النار) لا يلزم منه الكفر؛ لأن الذي يدخل النار, منهم من يدخل النار لكونه ارتكب موجبات النار وهو مسلم , ومنهم من يدخل النار خالداً مخلداً وهو الكافر , وجميع العصاة عصاة الموحدين وجميع المنحرفين والمبتدعة والفاسق المليَّ كلهم تحت مشيئة الله لا يُحكم عليهم بالنار إلا من حكم عليه النبي (, لكن من علمنا بأنه مات على الكفر حكمنا عليه بالنار , والكافر المعين قبل موته لا تحكم عليه بالنار لا تدري قد يؤمن , هذه مسألة خطيرة جداً , يفهم بعض صغار طلبة العلم من قوله (كلها في النار) أن جميع الفرق كافرة غير الجماعة غير الفرقة الناجية , بل كلهم مهددون بالنار وأصحاب وعيد. لكن الفرقة هذه التي نسأل الله أن يجعلنا منهم وَصَفَ النبي (أنها هي الجماعة التي بقيت مجتمعة على الكتاب والسنة وإن تأخر بهم الزمن إلى يوم القيامة طالما هم متمسكون بالكتاب والسنة وما كان عليه أصحاب رسول الله (هم الجماعة وهم الفرقة الناجية , ومن ظن نفسه أنه منهم لا يتخذ ذلك مفخرة بل يتواضع ويخاف من الله أن يُسلَب ويموت على سوء الخاتمة " إنما الأعمال بالخواتيم " [سبق] , كون الإنسان يفتخر ويقول أنا كذا وأنا كذا وأنا التزمت وأنا فعلت , هذا خطر على الإنسان؛ لأنه يكون مغروراً والمغرور ينسى ربه ويعتو بنفسه ويكون مخدوعاً يخدعه شيطانه ولكن المؤمن يخاف من ذنوبه ويخاف العاقبة , وإذا ظن بأن الله سبحانه وتعالى وفّقه وسلك مسلك الجماعة يحمد الله على ذلك ويشكره كثيراً؛ لأنها نعمة عظيمة فيطلب المزيد من فضله والثبات على ذلك ويدعو لغيره أن يكون مثله , لا يستحقر غيره فيقول غير ملتزم فيستحقره فلان غير متمسك فيستحقره , اشكر الله على هذا الفضل ولا تتعاظم , إياك والكبرياء إياك والخيلاء إياك والعجب , هذه من الأخلاق التي تضيِّع الإنسان.

(2/95)

* «صار المتمسكون بالإسلام المحض الخالص عن الشوب .. » / الخالص تفسير للمحض , فهذا الإسلام الذي ليس فيه ابتداع في العبادة وابتداع في العقيدة وابتداع في السير إلى الله , من تمسك بهذا هم أهل السنة والجماعة , هذا تفسير آخر لأهل السنة والجماعة نستطيع أن نأخذ من كلام شيخ الإسلام: هم المتمسكون بالإسلام المحض الخالص عن الشوب , لو عرَّفت أهل السنة والجماعة بهذا التعريف صار التعريف تعريفاً صحيحاً مانعاً جامعاً.
فتش نفسك بعد ذلك هل أنت معهم أو خارج منهم , إن وجدتَ نفسك أنك منهم احمد الله على ذلك واطلب المزيد من فضله والثبات على ذلك حتى تلقاه وإن وجدتَ نفسك خارجاً من هذه الصفات اطلب من الله العافية وتب إلى الله وابكِ على ذنوبك وارجع إلى الله.

* «وفيهم الصديقون» / الصديق الأول هو أبو بكر الصديق (. ... * «الشهداء» / الذين ماتوا في المعركة يريدون إعلاء كلمة الله تعالى. ... * «والصالحون» / الذين صلحت أعمالهم بالتمسك بالكتاب والسنة. ... * «ومنهم أعلام الهدى» / يعني أئمة أهل السنة والجماعة بما فيهم الأئمة الأربعة.

(2/96)

* «وفيهم الأبدال» / الذين يخلف بعضهم بعضاً في تجديد هذا الدين؛ لأن الله (جرت سنته كما أخبر النبي (أنه كلما احتاجت الأمة إلى تجديد الدين بأن ابتعدوا عن الدين وضعف التمسك وجُهِلت الخطة " يقيض الله من يجدد هذا الدين لهذه الأمة على رأس كل مائة سنة " [أخرجه أبو داوود عن أبي هريرة (برقم (4282) والحاكم (4/ 522) , صححه الألباني في السلسلة الصحيحة برقم (599)] , ويختلف أهل العلم في تعيين هؤلاء فيما تقدم , ولكن الذي يكاد أن يُجمعوا عليه على أنه من المجددين الإمام أحمد رحمه الله؛ لأنه صبر واحتسب وأوذي ورفض كلمة لو قالها (وهي كلمة الكفر) صارت سيئة تُكتب عليه ويُتّبع في ذلك وهي القول بخلق القرآن ونفي الصفات , أثرت المعتزلة كما قال البيهقي في المأمون العباسي حتى اقتنع بمسألة خلق القرآن ونفي الصفات واستغل سلطانه ودعا الناس قسراً وبالقوة إلى اعتقاد هذه العقيدة , ولكن الله العليم الحكيم أخذه قبل أن يتمكن من تنفيذ ما أراد حيث حُمِل إليه الإمام أحمد وهو خارج من بغداد ولكنه هلك قبل أن يصل أليه الإمام فرُدَّ الإمام إلى بغداد , تولى تعذيب الإمام أحمد المعتصم بالله والواثق بالله بعد المأمون , وإن كان بعض الناس صبروا ومنهم من مات ومنهم من تظاهر بالموافقة وقلبه مطمئن بالإيمان إلا أن الإمام أحمد امتاز بالصراحة والصبر على ذلك كان يقول (لا يُتجاوز الكتاب والسنة) في كل ما يُسأل؛ لهذا أثبت أنه من المجددين , وكل من جاء بعده من أهل العلم شهدوا له أنه من المجددين إمام أهل السنة والجماعة وقامع البدعة , بعده بسبب هذه المحنة جُهل منج السلف وتفرق المسلمون المتمسكون في أنحاء الدنيا , مضت على المسلمين فترة من أصعب الأيام التي مرت على المسلمين فيما بين الإمام أحمد والإمام أحمد ابن تيمية رحمهما الله إلى أن قيض الله هذا البطل المظلوم فصدع بالحق وانتصر لمنهج السلف في القرن السابع , بعض المؤرخين قال عن ابن تيمية

(2/97)

البطل المظلوم , هذا الإمام مهما قام به من خدمة والدفاع عن العقيدة والنصرة لمنهج السلف والجهاد في سبيل الله مظلوم بين كثير من الناس , كثير من المتعصبين أعداء شيخ الإسلام لما عجزوا من مقاومته ومناظرته وغلبهم في العلم وسعة الاطلاع جعلوا يتهمونه بتهمات باطلة كما هو شأن أهل الباطل إلى وقتنا هذا , منهم من يقول شيخ الإسلام خرق الإجماع , الإجماع إذا ذُكِر فهو إجماع السلف إجماع الصحابة (, أين خرق الإجماع؟! في أي مسألة؟ ذكروا منها مسألة الطلاق بالثلاث , ومسألة الطلاق بالثلاث لم تكن محل إجماع قط , هذا مما يكشف جهل هذا العدو الذي يعادي شيخ الإسلام تعصباً منه , [حياة شيخ الإسلام ابن تيميه , للشيخ محمد بهجت البيطار ص (54 - 55)] , وسبب هذا العداء صراحة الرجل وقوته في نصرة منهج السلف والدفاع عنه ومناظرة ومناقشة من يعادي هذا المنهج الذي ألَّف في كل جماعة , في الروافض في الملاحدة في الجهمية في الأشعرية في المعتزلة وفي المنطقيين والفلاسفة , ناظرهم جميعاً والَّف فيهم مؤلفات فأفحمهم فأسكتهم جميعاً؛ لذلك نصبوا له العداء واتهموه باتهامات باطلة رحمه الله. ثم جاء مجدد القرن الثاني عشر هذا المجدد قيض الله له من يؤازره ويتبنى دعوته , من دعوته استفدنا من كتب ابن تيمية وكتب أحمد بن حنبل , هذه الكتب العظيمة التي ندرس فيها وهذه المجموعات العظيمة كلها من آثار التجديد الثالث فقامت على دعوته دولة إسلامية سلفية ذات منعة ومكانة في الجزيرة العربية , أما الإمام أحمد لم يقيض الله من يؤازره فالدولة والسلطة هي العدو الذي يعاديه والإمام ابن تيميه الدولة تجامل علماء السوء وإن كان له مكانة عند السلطان والشعب يحبه ويقدرونه لِما يرون فيه العلم والجهاد والنصح لكن علماء السوء غلبوا السلطة فأوحى إليهم أن يُسجن وينفى ولم يقيض له مؤازراً أيضاً.

(2/98)

* «وهم الطائفة المنصورة .. » / عندما حصل تجديد القرن الثاني عشر سميت الدعوة الوهابية الدين الخامس المذهب الخامس وانتشر في العالم بأنه وُجِدت في الحجاز دولة مخالفة لجميع المسلمين بدين جديد وملة جديدة , فاُلِفت الكتب ضد هذه الدعوة , وقالوا الوهابية تشترط للدخول في دينهم أن يحلق الإنسان شعر رأسه ولو كان امرأة وأن يُعلن أن عَصاه خير من رسول الله (, بهذه الترهات والأكاذيب نفّروا الناس من هذه الدعوة , فأصبحت الوهابية في العالم تساوي اليهودية أو النصرانية إن لم تكن أفظع. وهل هذه المخالفة وهذا الخذلان هل ضر هذه الدعوة؟ فإذا العالم كله الذين كانوا يعادونها يأتون إلى مقر الدعوة ومنبع الدعوة فيدينون لهذه الدعوة ويتأكدون من صحة هذه الدعوة وأنها هي الدين الصحيح وأنها تجديد لدين محمد (ليس بأمر جديد , اقرأ وطبق هذا الحديث على واقع ما ذكرنا الآن.

* «لا تزال طائفة من أمتي .. » / في السبعينات في خارج هذه البلاد لو قيل أو وهابياً دخل مسجد من المساجد لهرعت الناس ليروا ما هذا الوهابي؟ ما شكله؟ كيف هو؟ أصبح كأنه خيال , وهؤلاء هم الوهابية , ليسوا خلقاً آخر إنما هم بشر أمة اتبعت كتاب الله وسنة رسول الله (هكذا يصدق كلام رسول الله (" لا يضرهم من خالفهم ومن خذلهم حتى تقوم الساعة " [سبق تخريجه] , وفي بعض الروايات " حتى يأتي وعد الله " , إلى قرب قيام الساعة؛ لأن " قبل قيام الساعة يبعث الله ريحاً تقبض أرواح المؤمنين " [سبق تخريجه] " لا تقوم الساعة إلا على لكع بن لكع " [أخرجه الترمذي عن حذيفة (برقم (2305) وغيره , صححه الألباني في صحيح الجامع برقم (7431)] , " لا تقوم الساعة وعلى وجه الأرض مؤمناً فلا يوجد من يقول الله الله " [سبق تخريجه] , إلى ذلك الوقت تبقى هذه الطائفة منصورة قيض الله من ينصرها ويدافع عنها ويقوم هذا الدين؛ ليبقى إلى تلك اللحظة.

(2/99)

وآخر دعوانا أن الحمد لله رب العالمين , وصلى الله وسلم على نبيه محمد وعلى آله وصحبه ومن تبعهم بإحسان إلى يوم الدين

(2/100)


الفرق بين المذي والودي وما حكمهما

الفرق بين المذي والودي وما حكمهما
يسأل السائل عن الفرق بين المَذي وبين الوَدي، يُقال له: (مَذيٌ ومَذِيٌ)، يُقال له: (وديٌ ووَدِيٌ) المذي ماءٌ رقيقٌ لزجٌ يخرج من الذكر عند تحرك الشهوة، هذا الماء نجس فينقُض الوضوء على من خرج منه المَذي، سواء كان بمُداعبة أو بغير مُداعبة عليه أن يستنجي، بل عليه أن يغسل ذكره كُله وأُنثيَيه، لأن ذلك يؤدي إلى توقف هذا الخارج، بعد ذلك يتوضأ وهو نجس فيُطهر ما أصاب من ملابسه وبدنه كالبول تماماً وكذلك الودي، الوَديُ ماءٌ أبيض ثقيل يخرج لا لشهوة لكن في الغالب الكثير عند تغيُر طبيعة الإنسان كأن حمل شيئاً ثقيلا فوق طاقته أو تناول بعض الأشياء الحادة فسبب له ذلك خروج الوَدي أو الوَدِي، حُكمه حُكم المَذي بأنه ينقض الوضوء وأنه نجس ويتطهر منه، لكن لا أعلم وُرود أنه يغسل ذكره وأُنثييه بالنسبة للوَدي اللهم إلا إذا أُلحق بالقياس أو هناك نصٌ لم أطلع عليه والله أعلم، إذن المياه التي تخرج من الذكر، بَول ووَدي ومَذي الحُكم واحد والمني له حكم أخر، وإلى لقاء أخر إن شاء الله لمواصلة الدرس والإجابة على الأسئلة بتوفيق الله تعالى، وصلى الله وسلم وبارك على نبينا محمد وآله وصحبه، انتهى كلام الشيخ -رحمه الله تعالى- في المسألة.
المصدر: http://www.eljame.com

(1/1)


تفريغ محاضرة المستقبل لهذا الدين

بسم الله الرحمن الرحيم

تفريغ محاضرة المستقبل لهذا الدين، للشيخ العلامة
محمد أمان الجامي رحمه الله

الشريط الأول
الوجه الأول

مقدمة التسجيلات: بسم الله الرحمن الرحيم
الحمد لله رب العالمين والصلاة والسلام على نبينا محمد وعلى آله وصحبه أجمعين أما بعد:
فمكتبة الإبانة السمعية بجدة تقدم لكم المستقبل لهذا الدين محاضرة ألقاها فضيلة الشيخ الدكتور محمد أمان بن علي الجامي ورقم هذا الشريط هو 1م /451 ونسأل الله لنا الإعانة فيما توخينا من الإبانة أما الآن فنترككم مع مادة هذا الشريط
_____________
مقدمة مقدم المحاضرة:

أيها الأخوة الكرام الحمد لله الذي جمعنا في هذه الليلة التي نرجو الله أن تكون ليلة مباركة طيبة ليحاضرنا فضيلة الشيخ محمد أمان الجامي والشيخ محمد غني عن التعريف فهو دكتور ومدرس في الجامعة الإسلامية ومدرس في المسجد النبوي الشريف فنسأل الله سبحانه وتعالى أن يوفقه أن يحاضرنا بعد ركعتي السنة بإذن الله عن محاضرة بعنوان المستقبل لهذا الدين ونسأل الله أن يعز دينه وأن يعلي كلمته وصلى الله وسلم على محمد
____________________
قال الشيخ محمد أمان الجامي - رحمه الله -:

لا إله إلا الله وحده لا شريك له وأشهد أن محمداَ عبده ورسوله صلى الله على آله وصحبه وسلم تسليما كثيرا
{ياأيُّهَا الذِينَ ءَامَنُوا اتَّقُوا اللهَ حَقَّ تُقَاتِهِ وَلَا تَمُوتُنَّ إِلَّا وَأَنتُم مُّسْلِمُونَ} (سورة آل عمران: الآية: 102).
{ياأَيُّهَا النَّاسُ اتَّقُوا رَبَّكُمُ الَذِي خَلَقَكُم مِّن نَّفْسٍ وَاحِدَةٍ وَخَلَقَ مِنْهَا زَوْجَهَا وَبَثَّ مِنْهُمَا رِجَالاً كَثِيراً وَنِسَآءً وَاتَّقُوا اللهَ الَّذِي تَسآءَلُونَ بِهِ وَ الأَرْحَامَ إِنَّ اللهَ كَانَ عَلَيْكُمْ رَقِيباً} (سورة النساء: الآية: 1).

(1/1)

{ياأَيُّهَا الَّذِينَ ءَامَنُوا اتَّقُوا اللهَ وَقُولُوا قَوْلاً سَدِيداً * يُصْلِحْ لَكُمْ أَعْمَالَكُمْ وَيَغْفِرْ لَكُمْ ذُنُوبَكُمْ وَمَن يُطِعِ اللهَ وَرَسُولَهُ فَقَدْ فَازَ فَوْزاً عَظِيماً} (سورة الأحزاب: الآية: 71 - 72).
أما بعد:

أيها الأخوة المسلمون أحييكم بتحية الإسلام فسلام الله عليكم ورحمته وبركاته
فحديثي معكم كما سمعتم المستقبل لهذا الدين فنحمد الله الذي هدانا لهذا الدين وأكرمنا به فنسأله تعالى الثبات عليه حتى نلقاه وهو راض عنا.

أيها الأخوة إن جهل كثير من المسلمين حقيقة دينهم وخصائص إسلامهم وسعة شريعتهم وسماحتها وصلاحها دائما وأبدا وإنها إنما أنزلت للبقاء ما بقية الدنيا وأنها ليست بتصورات بشرية ولا نظريات ولكنها تنزيل من رب العالمين وقد جاء بها الرسول الأمين عليه من ربه أفضل الصلاة وأزكى التسليم.
إن جهل كثير من المسلمين لهذه الحقائق من دينهم جعلهم لقمة سائغة لكثير من الاتجاهات الفكرية وكثيرا من الحركات المستحدثة التي تطلق على نفسها أحيانا الحركات الإسلامية لتروج وتقبل لدى السذج من الناس ولقمة سائغة للمذاهب المادية التي غزة العالم الإسلامي فاجتالة كثير من المسلمين من المذاهب الغربية والشرقية واستولت على تفكير كثير من الكتاب المحدثين وخاصة في المجال الدستوري والاقتصادي فرأينا منهم من يقدس الغرب ومنهم من يقدس الشرق كما لعبت الأفكار العقلانية الملحدة والماسونية العالمية الخفية دورها في صفوف شبابنا حتى شوشت عليهم ونتج من ذلك كله أن زل كثير من الكتاب وبعض المثقفين المنتمين إلى العلم زلة أرتبك بسببها كثير من المثقفين وقد قيل قديما زلة العالِم زلة العالَم ومن زلات هؤلاء المثقفين: تفسير بعضهم الشورى في الإسلام بالديمقراطية الغربية أو بالبرلمان الغربي أو مجلس الشعب

تخبطات تنبئ عن الجهل وسوف نفصل القول في هذه النقطة إن شاء الله

(1/2)

ومن زلاتهم: زعمهم أو زعم بعضهم أن الإسلام لا يقر نظام الطبقيات المتفاوتة بل يدعو للقضاء على الطبقية وإلى توزيع الثروات بين الناس حتى لا يكون هناك تفاوت بين الناس في أرزاقهم فيعتبرون التفاوت في الأرزاق ظلما، ولا تكون هناك في زعمهم طبقة غنية مع وجود مسكين ذي متربة حتى قال قائلهم: إن الإسلام صيحة في وجه الطبقية. هكذا زعموا وهكذا ألصقوا بالإسلام ما ليس منه جهلاً منهم وهم يحسبون أنهم يحسنون صنعا – وسوف نتحدث عن هاتين النقطتين حديثا نحاول فيه بيان براءة الإسلام من هاتين التهمتين -:
(1) اتهامه بأنه نظام ديمقراطي، (2) واتهامه بأنه صيحة في وجه الطبقية

فلنبدأ بالأولى منهما مستعينين بالله وحده:

إن الحاكمية في الإسلام لله وحده وهذا ما يؤمن به كل مسلم واع لم تتغير فطرته بالأفكار الغربية أو الشرقية؛ لأن توحيد الحاكمية: هو توحيد التشريع نفسه، وهو نوع من توحيد العبادة ولا عبادة إلا لله إذا فلا حاكمية إلا لله وحده لا لفرد أو لحزب أو لشعب

ومن يمعن النظر في واقع الأمم اليوم يدرك دون شك أن معظم الويلات التي تعيشها الشعوب أو أكثرها مرجعها إلى إخضاع الحاكمية لتشريع بشري زمني واعتقاد صحة سلطة تشريعية بشرية مهما اختلفت ألقابها فالديمقراطيون مثلاً: يجعلون الحاكمية للشعب ويزعمون أن الشعب الناضج هو مصدر السلطات التشريعية منه وإليه يعود كل أمر من أمور التشريع ويرون أن ذلك هو العدالة لأن المجتمع صار يحكم نفسه بنفسه وهي العدالة التي يتغنى بها عشاق الغرب أو المؤمنون بهم.

(1/3)

وأما النظام الشيوعي: فإنه يرى العدالة في حاكمية الحزب الحاكم الذي بيده أو يجب أن يكون بيده زمام السلطة التشريعية وعلى جميع الناس أفرادا وجماعات أن يخضعوا لما يفرضه عليهم هذا الحزب الحاكم المتسلط بصرف النظر عن وجود الحزب المعارض أو عدم وجوده؛ لأنه الحزب المختار المتميز وهو الذي يسن القوانين ويقدر العقوبات ويشرع التشريعات المختلفة إذ لا معقب لحكمه ويصدق على تصرف هذا الحزب وصلاحيته الواسعة قول القائل: إذا قالت حزان فصدقوها فإن القول ما قالت حزان

وأما النظام الدكتاتوري الغربي: وهو النظام العسكري في الغالب فالحاكمية فيه لذلك الضابط المتسلط مع مجموعة من زملائه وهم يشرعون كما يشاءون حسب ما تملي لهم أهوائهم في نوع من قمع واستفزاز مع ما لديهم من الجهل بالنظم العامة القوانين العالمية ولكنهم يحكمون بقوة السلاح فأصحاب هذه النظم الجاهلية يعتبرون في الحكم الإسلامي أو في المنهج الإسلامي أربابا من دون الله وهم المعبودون لشعوبهم وأتباعهم أدركوا ذلك أو لم يدركوا وذلك كله كفر بالله وبدينه
أي إن النظم الديمقراطية والحزبية الشيوعية والدكتاتورية العسكرية القمعية ليست من الإسلام في شيء بل هي كفر بدين الله.

وأما في المنهج الإسلامي فالحاكمية إنما هي لله وحده وهو سبحانه هو خالق هذا الكون وحده ومالكه وهو العليم الخبير مدبر شؤون عباده الحكم العدل وهو الصمد الذي يصمد إليه كل شيء السيد الكامل في سؤديه الغني الكامل في غناه بيده مقاليد السماوات والأرض فلا يجوز أن يعتقد وجود العدل إلا في حكمه سبحانه اعني العدل الكامل لأن المخلوق ناقص بل النقص والفقر والعجز والظلم صفات ذاتية في المخلوق {إنَّ الإنَسانَ لَظَلُومٌ كَفَّارٌ} (سورة إبراهيم: الآية: 34) فأين يقع منه العدل الكامل مع اجتماع تلك الصفات ألازمة له.

(1/4)

وقد يكمل الله بعض عباده كالأنبياء الكمال النسبي فيحصل منه العدل الكامل الكمال النسبي أيضا. وأما الكمال المطلق من كل وجه فإنما هو لله وحده
وبعد هذا ما يقرره قرآن الإسلام وهو الذي يجب أن يكون دستور المسلمين ومنظم حياتهم ومصدر أحكامهم وحده إذ يقول الله عز من قائل {إِنِ الحُكْمُ إلا للهِ} (سورة الأنعام: الآية: 57، و سورة يوسف: الآيتان: 40،67)
{وَمَا اخْتَلَفْتُمْ فِيهِ مِن شَيءٍ فَحُكْمُهُ إِلَى اللهِ} (سورة الشورى: الآية: 10) {إِنَّآ أنزَلنَآ إِلَيْكَ الْكِتَابَ بِالحَقِّ لِتَحْكُمَ بَيْنَ النَّاسِ بِمَآ أَرَاك الله} (سورة النساء: الآية: 105) {قُلْ إِنَّ الأمْرَ كُلَّهُ لله} (سورة آل عمران: الآية: 154) فالحكم لله العلي الكبير وهو خير الحاكمين {وَ مَن لَّمْ يَحْكُم بِمَآ أَنزَلَ اللهُ فَأُوْلَئكَ هُمُ الْكافِرُونَ} (سورة المائدة: الآية: 44) هذا هو المنهج الإسلامي يحتم إفراد الله تعالى بالحاكمية والعبادة كما أنفرد سبحانه بالربوبية فتنحصر العدالة في شرع الله وحدها دونما سواها من النظم التشريعية البشرية ويكون الإسلام منهجاً متميزا في خصائصه فلا شيء ينافسه البتة لأنه منهج رباني منزل غير وضعي فلا يتهم بمحاباة أو بتممييز أو تحكم أو سطوة أو نقص وعيب وجميع عباد الله أمام شرعه العادل سواء فلنسمع مرة أخرى قول الله عز وجل: {أَفَحُكْمَ الْجَاهِلِيَّةِ يَبْغُونَ وَمَنْ أَحْسَنُ مِنَ اللهِ حُكْماً لِّقَوْمٍ يُوقِنُونَ}. (سورة المائدة: الآية: 50)

(1/5)

{ياأَيُّهَا الَّذِينَ ءَامَنُوا كُونُوا قَوَّامِينَ للهِ شُهَدَآءَ بِالْقِسْطِ وَلا يَجْرِمَنَّكُمْ شَنَئَانُ قَوْمٍ عَلَى أَلا تَعْدِلُوا اعدِلُوا هُوَ أَقْرَبُ لِلتَّقْوَى وَاتَّقُوا اللهَ إِنَّ اللهَ خَبِيرُ بِمَا تَعْمَلُونَ}. (سورة المائدة: الآية: 8) فهذه العدالة التي تحدث عنها القرآن بإسهاب كما رأيتم تجسدها قصة المرأة المخزومية المشهورة التي سرقت وعظم أمرها عند قومها لما لها من شرف عظيم عندهم فأرادوا إسقاط الحد عنها فقالوا من يكلم فيها رسول الله – صلى الله عليه وسلم – لعله يضع عنها الحكم فلم يجدوا من يجرؤ على ذلك إلا أسامة بن زيد حب رسول الله – صلى الله عليه وسلم – فلما كلم أسامة رسول الله عليه الصلاة والسلام كان الجواب خلاف المتوقع إذ قال رسول الله – صلى الله عليه وسلم – وهو غاضب: " أتشفع في حد من حدود الله يا أسامة " غضب شديد من رسول كريم وحليم الذي لا يغضب إلا لله واستفهام إنكاري شديد اللهجة ومثير ووقع أسامة في حيرة من أمره وفي ندم شديد ثم تبع ذلك أن خطب رسول الله – صلى الله عليه وسلم – في الناس فقال: " يا أيها الناس إنما ضل من كان قبلكم إنهم كانوا إذا سرق فيهم الشريف تركوه وإذا سرق الضعيف فيهم أقاموا عليه الحد وايم الله لو أن فاطمة بنت محمد سرقت لقطع محمد يدها " (أخرجه البخاري في كتاب الحدود باب كراهية الشفاعة في الحد إذا رفع إلى السلطان رقم (6788).

وهذه القصة لنموذج حي لمن يريد أن يتصور معنى العدالة في الإسلام وأنا لتلك المصطلحات البشرية شرقية أو غربية ما يقرب من هذه العدالة الإسلامية بل من الظلم وهو وضع الشيء في غير موضعه تسمية الديمقراطية الغربية عدالة.

(1/6)

ومن الأخطاء المنتشرة بين المثقفين في هذه الأيام التي نريد أن نحاصرها قبل أن يستفحل دائها أكثر فأكثر توهم كثير من المثقفين أن الشورى في الإسلام المطلوبة، أن الشورى المطلوبة في الإسلام هي تلك الديمقراطية الغربية، وفي الواقع هما أمران متباينان ولا يلتقيان أبدا كالنور والظلام أو الليل والنهار لأن الديمقراطية لفظة أجنبية معناها: حكم الشعب أي أن الشعب هو الذي يسن القوانين لنفسه ويشرع التشريعات المناسبة له غير ملتفت لشرع الله بحيث يكون الشعب نفسه هو السلطة التشريعية وهو الإله المعبود ويتم ذلك بواسطة نواب البرلمان الممثلين للشعب.

وأما الشورى في الإسلام: فقد جعلها الله من صفات المؤمنين إذ يقول الله تعالى: {وَأَمْرُهُمْ شُورَى بَيْنَهُمْ} (سورة الشورى: الآية 38) بل قد أمر الله نبيه محمدا – صلى الله عليه وسلم – بها بقوله تعالى: {فَبِمَا رَحْمَةٍ مِّنَ اللهِ لِنتَ لَهُمْ وَلَوْكُنتَ فَظَّا غَلِيظَ الْقَلْبِ لانفَضُّوا مِنْ حَوْلِكَ فَاعْفُ عَنْهُمْ وَاسْتَغْفِرْ لَهُمْ وَشَاوِرْهُمْ في الأمْرِ فَإذَا عَزَمْتَ فَتَوَكَّلْ عَلَى اللهِ إِنَّ اللهَ يُحِبُّ الْمُتَوَكِلِينَ}. (سورة آل عمران: الآية: 159)
فحقيقة الشورى إبداء الرأي للمنصوح بطلب أو بدون طلب وهي غير ملزمة بالاتفاق – سيأتي تفصيل ذلك إن شاء الله تعالى قريبا –

ومن الأخطاء الجسيمة التي يجب التنبيه عليها: وقوع كثير من شبابنا في سوء الظن بالحكم القائم عندنا في هذا البلد الإسلامي حيث ظنوا بأنه حكم دكتاتوري يجب أن يتحول إلى حكم ديمقراطي كمستغيث بالرمضاء من النار بناء على إيحاء بعض قادة الحركات الإسلامية أي التي تطلق على نفسها الحركات الإسلامية والإسلام بريء من تصرفاتهم وهؤلاء الحركيون بفصائلهم المختلفة ينقسمون إلى قسمين:

(1/7)

(1) قسم جاهل يجهل حقيقة الديمقراطية وحقيقة الدكتاتورية معا وهذه هي الصفة الغالبة على قادة الجماعات لقلة دراستهم في الفقه الإسلامي (من يرد الله به خيرا يفقه في الدين) وهذا القسم لعله يعذر بجهله فيقال له تعلم أولاً العلم قبل القول والعمل ويقال له تصور قبل الحكم لأن الحكم على الشيء فرع من تصوره ولا تهرف مالا تعرف.

(2) وهناك قسم آخر: قد يكون لديهم علم ومعرفة ويفرقون بين الحق والباطل ولكن يحملهم على هذا التضليل قلة النصح للناس بل سوء الظن أو سوء القصد كما يظهر جليل من تصرفاتهم والله المستعان

وهؤلاء يقال لهم لم تلبسون الحق بالباطل وتكتمون الحق وأنتم تعلمون لأنهم يعلمون إن هذا المجتمع السعودي إنما يحكمه الإسلام ولا شيء غير الإسلام لا الديمقراطية ولا الدكتاتورية ولا الحزبية هذا ما تمتاز به هذه المملكة العربية السعودية الإسلامية ولله الحمد والمنة بل من ميزة هذا المجتمع السعودي أنه كله حزب واحد. فأي حزب يا ترى؟ أهو الحزب الحاكم؟ لا. إنما هو حزب محكوم أجل حزب محكوم تحكمه شريعة الله التي أنزلها في كتابه الذي لا يأتيه الباطل من بين يديه ولا من خلفه تنزيل من حكيم حميد أجل حزب ينفذ شرع الله ولا يشرع من عند نفسه شيء فمليك هذا البلد وأعوانه من وزراءه وأمراءه وعلماءه وقضاته وضباطه وجميع رجال حكومته كلهم حزب واحد وهم سلطة تنفيذية وليسوا بسلطة تشريعية ولا يوجد عندنا ولا يجوز شرعا أن يوجد عندنا سلطة تشريعية بل الشريعة التي تحكمنا هي شريعة الله كما أسلفنا ونحمد الله على ذلك الذي هدانا لهذا وما كنا لنهتدي لولا أن هدانا الله فنسأل الله المزيد من فضله سبحانه.

(1/8)

ثم إن هذا المجتمع كما آمن بشريعة الله تعالى واكتفى بها بل استغنى بها فإنه يكفر بأي تشريع آخر يكفر بالتشريع الديمقراطي وبالتشريع الدكتاتوري وبالتشريع الحزبي الشيوعي فلا يؤمن بشيء مغاير للإسلام إذ لا يصح الإيمان بالله تعالى وبشريعة الله إلا بالكفر بكل ما سواها من التشريعات المشار إليها وغيرها تطبيقا لقوله تعالى: {فَمَن يَكْفُرْ بِالطَّاغُوتِ وَيُؤمِن بِاللهِ فَقَدِ استَمْسَكَ بِالعُرْوَةِ الْوُثْقَى لا انفِصَامَ لَهَا وَاللهُ سَمِيعٌ عَلِيم}. (سورة البقرة: الآية: 256) {أَفَحُكْمَ الْجَاهِلِيَّةِ يَبْغُونَ وَمَنْ أَحْسَنُ مِنَ اللهِ حُكْماً لِّقَوْمٍ يُوقِنُونَ}. (سورة المائدة: الآية: 50)

هما حكمان اثنان لا ثالث لهما (1) حكم الله (2) وحكم الجاهلية.

عليك أن ترضى وتختار أحدهما: إما حكم الله وهو في كتاب الله أو حكم الجاهلية وهو ما يخالف كتاب الله بل يحق لنا أن نعلن هنا بكل صراحة تحدثا بنعمة الله سبحانه إن هذا المجتمع قد رفع التوحيد هامته فلا يخضع لأي تشريع يتنافى والتوحيد فلا شك أن الخضوع للتشريعات البشرية أين كان نوعها يتنافى والتوحيد إذ لا حاكمية إلا لله فإذا فلا ديمقراطية ولا دكتاتورية ولا حزبية بل فإنه لا إله إلا هو ولا رب سواه ولا مشرع غيره ولا شرع غير شرع الله سبحانه هذا هو ديننا الذي ندين الله به وندعو إليه ونصبر على الأذى فيه لا لبس فيه ولا غموض ولله الحمد والمنة فنسأل الله تعالى المزيد من فضله.

أخطاء الحركيين:

(1/9)

ومن الأخطاء التي يقع فيها بعض المثقفين وبعض الكتاب المحدثين قولهم: إن المسلمين يعيشون اليوم في غياب الإسلام. يتهمون الإسلام بأنه غائب وفي الواقع إن الإسلام لم يغب قط ولن يغيب أبدا فمنذ أن بزغ فجر الإسلام وطلعت شمسه لم تغب شمسه بل الذي وقع بالفعل إن هؤلاء الكتاب هم الذين غابوا عن الإسلام لأنهم لم يدرسوا الإسلام ولم يتعلموا الشريعة الإسلامية بل إنهم لم يدرسوا العقيدة الإسلامية التي هي أساس الإسلام فمن لم يدرس الإسلام ولم يتعلم شريعته ولم يحي قلبه بعقيدته يعتبر غائب عن الإسلام ومعرض عنه لأن الإسلام دين الله الخالد الباقي أنزله الله تعالى ليبقى لا ليذهب أو يغيب يبقى ما بقيت الدنيا ولن يغيب أبدا بل هو ظاهر ومهيمن على جميع الأديان ومسيطر على جميع الملل لقوله تعالى في شأن رسوله ودينه الذي جاء به {هُوَ الَّذِي أَرْسَلَ رَسُولَهُ بِالْهُدَى وَدِينِ الحَقِّ لِيُظْهِرَهُ عَلَى الّدِينِ كُلِّهِ وَلَوْ كَرِهَ الْمُشْرِكُونَ}. (سورة الصف: الآية: 9) نعم وتصديقا لخبر رسول الله عليه الصلاة والسلام: " لا تزال طائفة من أمتي منصورة على الحق لا يضرهم من خالفهم ولا من خذلهم حتى يأتي أمر الله وهم على ذلك " (متفق عليه)
فهذه الطائفة المنصورة هي التي تمثل المسلمين المتمسكين بالإسلام بمفهومه الصحيح في عقيدته وشريعته بل حتى في سياسته السلمية والحربية لأن السياسة الشرعية باب من أبواب الفقه الإسلامي وقد تعد السياسة الشرعية من العقيدة من بعض الحيثيات.
من حيث توحيد التشريع أو توحيد الحاكمية وهما بمعنى واحد

فالقول بأن الإسلام قد غاب يساوي بأنه رفع فهذا اتهام خطير مع أنه خلاف الواقع فمثل هؤلاء كمثل المرأة العوراء التي أقبلت على جارتها السليمة العينين في الصباح الباكر وهي جالسة تحت ظل خيمتها فقالت لها عمي صباحا يا عوراء. فكان جواب جارتها رمتني بدائها وانسلت

(1/10)

نعم إن الإسلام لم يغب ولن يغيب فالغياب الذي يكرره الكتاب المحدثون في كتاباتهم ومحاضراتهم إنما هو صفة لهم وليس صفة للإسلام فلينتبه لذلك اعني إنهم لهم الغائبون فليرجوا إلى الإسلام فليدرسوه دراسة فاحصة فليصححوا مفهومهم من جديد بل وليحسنوا علاقاتهم بإسلامهم العظيم فشجرة الإسلام غرسها رسول الله – صلى الله عليه وسلم – بيده بإذن ربه غرسها في هذه الجزيرة العربية التي هي منبع النور ومنطلق الإسلام فارتفعت الشجرة وعلت ثم أرسلت أغصانها في الأفاق فجعلت الناس تجني ثمارها في كل الأقطار والقارات وقد تعتري هذه الشجرة أحيانا عواصف هوج تؤثر في وضعها وفي محصولها وعطائها فيقيض الله عند ذلك من يشاء من عباده ليسقيها ويتعهدها حتى تعود كما كانت أو أحسن مما كانت أحيانا ذلك هو التجديد الموعود به " إن الله يبعث لهذه الأمة على كل رأس مئة سنة من يجدد لها دينها " ففي المائة الثانية في عهد العباسيين تعرض الإسلام لفتنة عمياء وحنة صماء حتى تبنى الخليفة السابع من خلفاء بني العباس المأمون بن هارون الرشيد تبنا عقيدة المعتزلة وحاول أن يحمل عليها الناس قصرا والعقيدة لا تأتي قصرا مستغل سلطانه القوي ولكنه هلك قبل أن يتم له ما أراد بيد أن محنة القول بخلق القرآن ونفي الصفات أصبح من سياسة الدولة العباسية بعده حيث تولى امتحان المسلمين وعلماء المسلمين وقضاتهم الخليفة الثامن المعتصم بالله ثم الواثق بالله. ......

(1/11)

وقد غاب الناس عن حقيقة الإسلام عقيدة وشريعة في تلك الفترة ظهر فجأة في دمشق البطل المظلوم مجدد القرن السابع أحمد بن تيمية الحراني فصدع بالحق وانتصر لمنهج السلف الصالح واستعذب كل مر وتحمل كل ضر في سبيل إظهار منهج السلف والدعوة إليه ونشر علم السلف بين الناس تدريسا وتأليفا وفتوى فرمته كل الفرق والطوائف من قوس واحد فنازل الجهمية والمعتزلة والقدرية والجبرية والاشعرية الكلابية و الماترودية وناظرهم فأفحمهم ولذلك كثر أعدائه والمشنعون عليه وعلى الرغم من كل ما لاقاه من أعدائه قد ثبته الله على المنهج وجدد به الأمة في دينها عقيدة وشريعة وهو أمر معروف عند طلاب العلم فلست بحاجة إلى الشرح والبيان وأخيرا ففي القرن الثاني عشر بل قبله خيم الجهل بالإسلام عقيدة وشريعة على جميع أقطار المسلمين بما في ذلك الجزيرة العربية التي هي منبع النور ومنطلق الإسلام كما أسلفنا حتى أظلمت الجزيرة كغيرها وعمت الوثنية بأنواعها وجهل التوحيد حتى فسرت كلمة الإخلاص بتوحيد الربوبية الذي لم يجهله أبو جهل وأمثاله ووسط هذا الظلام المخيف أيد الله من أراد أن يكرمه ليقوم بمهمة تجديد الدين إذ تحرك شاب غيور من قلب نجد الإمام محمد بن عبد الوهاب فتطوف في البلدان المجاورة لطلب العلم ولدراسة أوضاع المسلمين الدينية والذي يبدو من هذا الشاب ومما ذكر من بعض من ترجم له أنه لم يقم بتلك الجولة العلمية والاستطلاعية الواسعة إلا بعد أن أطلع على كتب الإمامين الجليلين الإمام أحمد بن تيمية والإمام ابن القيم وأفاد منها لذلك رأيناه يسلك مسلك الإمامين في دعوته الصريحة القوية التي لا تداهن ولا تجاري فعمد الداعية إلى تلك الشجرة فسقاها وتعهدها حتى انتعشت وأورقت وأرسلت أغصانها في الأفاق من جديد فوصلت أغصانها حيث لم تصل من قبل بل ولا يظن أنها تصل إنها وصلت اليوم جميع القارات وهي تؤتي أكلها بكل سخاء حتى عم خيرها ونفعها العالم كله دون استثناء فلا تزال

(1/12)

تؤتي كلها بإذن ربها وتجني الناس ثمارها فهي ثابتة غير قابلة للغياب فأما الزبد فيذهب جفاء وأما ما ينفع الناس فيمكث في الأرض وهنا أمر مهم جدا ينبغي أن يفطن له شبابنا والمهتمون بالدعوة الإسلامية إذ ثبت بالتجربة أن الحق لا يظهر ولا ينتشر بين الناس ليثبت في الأرض فيتبعه الناس إلا برجلين اثنين:
أحدهما: داعية شجاع يصدع بالحق ويجهر به
وثانيهما: مؤازر قوي شجاع صادق في مؤازرته يتبنى الدفاع عن الحق بل الدعوة إليه مهما كلفه ذلك ولا تأخذه في ذلك لومت لائم فإذا أنعمنا النظر في تجديد الأئمة الثلاثة المشاهير:
الإمام أحمد بن حنبل
والإمام أحمد بن تيمية
والإمام محمد بن عبد الوهاب رحمهم الله
نجد أنه لم يقيض لتجديد الإمام أحمد ولا لتجديد الإمام أحمد بن تيمية أيضا لم يقيض لهما مؤازرا كالذي قيض لدعوة الإمام محمد بن عبد الوهاب
أما الإمام أحمد لقد كان خصمه هو الخليفة المأمون نفسه كما أسلفنا فلما هلك المأمون تبنا الدعوة إلى القول بخلق القرآن ونفي الصفات وتعذيب الإمام لرفضه عقيدة الاعتزال وثبوته على عقيدة السلف تبنا الخليفة الثامن المعتصم بالله وهو الذي تولى تعذيب الإمام أحمد ثم الواثق بالله ولم ترفع المحنة إلا في عصر المتوكل على الله الخليفة العاشر من خلفاء بني العباس

الوجه الثاني:

طول وقته يدعو وحده ويدافع وحده ويعذب وحده في سبيل الدعوة السلفية والثبات عليها رحمه الله ورضي عنه فضلا من أن يكون له مؤازر

(1/13)

وأما الإمام ابن تيمية وإن كان له قبول عظيم في أوساط عوام المسلمين لما عرف عنه من نصحه وتعليم الناس العلم وله هيبة وتقدير لدى السلاطين لما عرف عنه من بذل النصح والتحريض على الجهاد في سبيل الله في أيام التتار ولكن علماء السوء ضاقوا منه صدرا واتفقوا على عداوته ومقاومة دعوته السلفية مما جعله وحيد وقته مثل إمامه دون وجود مؤازرا لدعوته ولذلك لم يستفد من دعوتهما وتجديدهما وإنتاجهما في وقتهما على الوجه المطلوب بل هجرت مؤلفاتهما بل هاجرت بعضها إلى خارج بلاد المسلمين ولم تظهر لتطبع وتنتشر بين الناس إلا في عهد التجديد الثالث المبارك تجديد الإمام محمد بن عبد الوهاب الذي توافر له الأمران المذكوران

داعية يصدع بالحق ويجهر به وهو الإمام المجدد نفسه
ومؤازر شجاع قوي صادق وهو الإمام محمد بن سعود
هذه سنة الله في المصلحين دائما وأبدا سنة الله {سُنَّةَ اللهِ فيِ الَّذيِنَ خَلَوا مِن قَبْلُ وَلَن تَجِدَ لِسُنَّةِ اللهِ تَبْدِيلاً}. (سورة الأحزاب: الآية: 62)

ويشهد لهذه الحقيقة التي أشرنا إليها أن رسول الله صلى الله عليه وسلم كان في بداية دعوته يعرض نفسه على القبائل فيطلب من يحميه حتى يؤدي رسالة ربه وقد قيض الله لنبيه صلى الله عليه وسلم من يحميه ويحمي دعوته ويؤازره حتى من بعض من لم يؤمن برسالته مثل عمه أبي طالب وقد كان أبو طالب ينافح ويدافع عنه صلى الله عليه وسلم وهو لم يؤمن بدينه ولكن بحكم المحبة الذاتية القرابية ويقول أبو طالب في ذلك:
ولقد علمت بأن دين محمدا **** من خير أديان البرية دينا
لولا الملامة أو حذارى مسبة **** لوجدتني سمحا بذاك مدينا (1)

(1/14)

وبالمناسبة * هذا يؤكد لنا أن الإيمان أمر زائد على المعرفة وهو المذهب الحق * وكل الذي نريد توكيده أن قالت الحركيين أو بعضهم إن المسلمين يعيشون في غياب الإسلام ليلبسوا على الناس أمر دينهم وليوهموهم بأن ما نحن عليه ليس هو الإسلام إن هذه ..... وهذا التصرف خطأ محض بل تصرف خطير وعلى قائليه أن يرجعوا إلى رشدهم فنحن نعلن هنا بأن ما نحن عليه هو الإسلام نفسه بل لا إسلام غير هذا الذي نحن عليه ولا نعترف بأي مفهوم غير هذا المفهوم الذي نحن عليه لأنه هو الحق وحده ونحن على يقين في ذلك ويجب أن نكون على يقين في ذلك مع اعترافنا بتقصيرنا في العمل والتطبيق إذ لا ندعي الكمال ولا ندعي أن إيماننا كإيمان أبي بكر وعمر وغيرهما من السابقين الأولين من المهاجرين والأنصار ولكننا نرجو أن نكون من الذين اتبعوهم بإحسان لأننا ولله الحمد والمنة على منهجهم لم نغير ولم نبدل وإن كنا دونهم بكثير وبكثير عملاً وتطبيقا وقوة إيمان وهذا أمر معلوم لدى طلاب العلم فنحمد الله الذي هدانا لهذا وما كنا لنهتدي لولا أن هدانا الله فليثبت شبابنا على دينهم الحق عقيدة وشريعة فليحمد الله على هذا التوفيق مع طلب المزيد من فضله سبحانه ومع الاعتراف بالتقصير كما قلنا ولا يجوز لهم أن يصغوا لتلبيس الملبسين

*حقيقة الشورى في الإسلام: *

(1/15)

لقد كثر الكلام في هذه الآونة الأخيرة في الشورى في الإسلام وهي في حقيقتها لا تعدوا أن تكون بذل النصح للمنصوح بطلب أو بدون طلب وهي أمر مشروع في الإسلام ولا يختلف اثنان في مشروعية الشورى لأن الله سبحانه جعلها من صفات المؤمنين بل قد حث عليها القرآن حيث قال الله تعالى في تعداد كثير من صفات المؤمنين: {فَمَآ أُوتِيتُم من شَيء فَمَتَاعُ الحياةِ الدُّنيَا وَمَا عِندَ اللهِ خَيرٌ وَبقى للذِينَ ءَامَنُوا وَعَلَى رَبهِم يَتَوَكَّلُونَ * وَلَّذِينَ يَجْتَنِبُونَ كَبائرَ الإثْمِ وَالفَوَاحِشَ وَإذا مَا غَضِبُوا هُم يَغْفِرُونَ * وَالذِينَ استَجَابُوا لِرَبهِم وَأقَاموا الصلاةَ وَأمرُهُم شُورَى بَينَهُم وَمما رَزَقناهُم يُنفقُونَ * والذين إذا أصابهمُ البغيُ هُم يَنتَصِرُونَ} (سورة الشورى: الآيات: 36،37، 38،39) هذه مجموعة من صفات المؤمنين يعرضها القرآن الكريم حاثا عليها تتوسطها الشورى لأن المؤمن من دأبه أن يكون متواضعا غير متكبر فلا يمنعه التكبر من الاستشارة كما ينبغي أن يكون متأنيا في تصرفاته متزنا ومتريثا وذلك يعني ألا يقدم على عمل ما إلا على بصيرة والشورى هي السبيل إلى ذلك في الأمور الغامضة غير الواضحة لذلك ينبغي لولي الأمر بخاصة ولجميع المسئولين والعاملين بعامة الإكثار من الشورى في موضع الاستشارة الذي سبقت الإشارة إليه ويستشير في كل أمر أهل الاختصاص ففي المسائل الفقهية المتجددة التي تتطلب قياس العلة لإلحاق الفرع بالأصل للعلة لمعرفة حكم الله فيها يستشار الفقهاء وأهل العلم بالشريعة.

(1/16)

وفي الأمور الحربية العسكرية المعقدة يستشار الخبراء العسكريون المجربون وهكذا دواليك وبذلك يتم التعاون بين ولي الأمر ورعيته ولكن الذي نلحظه في هذه الأيام أنه كثر اللغط واختلط الأمر على بعض الكتاب المعاصرين بتأثير من النظم الدستورية الحديثة من غربية وشرقية حتى جهلوا حقيقة الشورى في الإسلام فأخذوا يفسرون الشورى بما يشبه الديمقراطية أو بها نفسها إذ كثيرا ما نسمع أو نقرأ لهم وهم يقولون الديمقراطية الإسلامية فالديمقراطية نظام أجنبي لفظا ومعنى فالإسلام أسمى وأرفع من أن تفسر عدالته بالديمقراطية لأن الإسلام رسالة الله العادلة الباقية والديمقراطية حكم البشر لأنها حكم الشعب الناضج الذي يحكم نفسه بنفسه كما يقولون بواسطة نواب البرلمان الذين يسنون القوانين ويشرعون التشريعات ويضعون العقوبات على حسب رغبة الشعب دون التفات إلى شرع الله العليم الحكيم وهم موظفون لدى الشعب ولكن دون أن يلتفتوا إلى شرع الله العليم الحكيم الذي أنزل شعره في كتابه على رسوله وأمينه على وحيه وأمره أن يحكم بين الناس بما أنزل الله.

فالإيمان بهذا النظام يتنافى والإيمان بالله وبرسوله وكتابه وقد تورقت في الإيمان بهذا النظام الغربي الجائر والعمل به بل والدعوة إليه بعض الجهات مع دعوى الإسلام تقليد للغرب وإذا كان الغرب أو الشعوب الغربية اتخذت رجال البرلمان أربابا من دون الله يحللون لهم ويحرمون عليهم فيتبعونهم في ذلك فتلك عبادتهم دون الرجوع لتحليل الله وتحريمه لكونهم لا يؤمنون بحاكمية الله تعالى وحده فهل يسوغ للمسلمين تقليد الغرب في هذا النوع من الكفر باتخاذ مصدر آخر للتشريع غير شريعة الله عز وجل؟

(1/17)

وهذا يعني عدم الرضا بشرع الله وحكمه أو عدم الاقتناع بعدالة الإسلام وهو موقف في غاية الخطورة يقول الله تعالى مخاطب لرسوله عليه الصلاة والسلام ومبينا لحقيقة الإيمان بالحاكمية: {فلا وَرَبِك لا يُؤمِنُونَ حَتَّى يُحَكَمُوكَ فِيمَا شَجَرَ بَيْنَهُمْ ثُمَّ لا يَجِدُوا فَي أَنفُسِهِمْ حَرَجاً ممَّا قَضَيْتَ وَيُسَلَمُوا تَسْلِيماَ} (سورة النساء: الآية: 65) {أَفَحُكْمَ الْجَاهِلِيَّةِ يَبْغُونَ وَمَنْ أَحْسَنُ مِنَ اللهِ حُكْماً لِّقَوْمٍ يُوقِنُونَ}. (سورة المائدة: الآية: 50)

فعلى أولئك الذين يفسرون الشورى في الإسلام بهذا النظام الغربي الكافر أن يصححوا معلوماتهم بل عليهم أن يصححوا إيمانهم لأن الدعوة إلى البرلمان دعوة إلى اتخاذ أربابا من دون الله - كما أسلفنا – وإن كانوا يريدون أن الغرض من الشورى إيجاد هيئة أو سلطة منظمة برئيسها وأعضائها ولها استقلالها في تصرفاتها في الشؤون الداخلية والخارجية كما يزعمون وليس لسلطة الدولة أن تؤثر فيها في تخطيطها وتنظيمها فهذه دعوة إلى إيجاد حكومة داخل حكومة ولا نعلم لهذه الحكومة الداخلية مثيلاً أو نظيرا في التاريخ الإسلامي بيد أننا لا ننكر لو أن جهة من الجهات اتخذت مجلسا للشورى يعطى صلاحية محدودة ليقدم للسلطة آراء بناءة ومدروسة ويكون للمجلس رئيسه وأعضائه ويقدم آراء غير ملزمة بطلب أو بدون طلب من ولي الأمر لا ننكر هذا التنظيم لأنه يعد من المصالح المرسلة المعروفة عند أهل العلم وإن كانت آراء المجلس غير ملزمة قطعا كما كررنا بل الحاكم في المنهج الإسلامي فرد واحد

الحاكم في المنهج الإسلامي فرد واحد يبايع ويطاع مالم يأمر بمعصية الله تعالى هذا ما تدل عليه نصوص الكتاب والسنة ودرج عليه سلف هذه الأمة والمسألة معروفة في موضعها في كتب الفقه والسنة.

(1/18)

وأما الذين يتصورون أن الحكم في الإسلام يجب أن يصدر حكما جماعيا فتصورهم خطأ محض أعود فأقول إن الذين يتصورون أن الحكم في الإسلام يجب أن يصدر حكما جماعيا فتصورهم خطأ محض فلا يجدون دليلاً على تصورهم هذا لا من كتاب ولا من سنة أو من آثار سلفنا الصالح وهم الناس الذين يتأسى بهم ويستأنس بآثارهم فما كان كذلك فهو مرفوض فهذا التصور مرفوض إذا بل الإسلام يحث على وحدة الأمة ويجنب أسباب الفرقة والتشتت لذلك يمنع تعدد ولاة الأمور في وقت واحد بل فرد واحد يبايع فيطاع – كما أسلفنا – بل يضرب الإسلام بيد من حديد من ينافس ولي الأمر القائم في بيعته إذ يقول رسول الهدى ونبي الرحمة عليه الصلاة والسلام: (إذا بويع لخليفتين فاقتلوا الآخر منهما)

والذي يسهل عليك أيها الطالب فهم ما أقوله إنما ... إصدار الحكم في الإسلام أو في المنهج الإسلامي هو إصدار تنفيذ لا إصدار تشريع وقد أوضحت هذا المعنى في هذه المحاضرة نفسها في عدة مواضع ولكن الذي جعلني أكرر القول فيه خشية أن يتساءل بعض المخدوعين أن حكم الحاكم المسلم الذي تحدثت عنه إذا كان حكما فرديا فما الفرق بين حكمه الفردي وبين حكم ما يسمى بالدكتاتورية الفرية وقد تحدثت عنها سابقا في معرض الذم انتبه؟

الجواب:

إن الحكم الدكتاتوري الفردي والحكم العسكري غالبا حكم بشري وضعي يشرعه حاكم عسكري مع مجموعة من زملائه يشرعه من عند نفسه بهواه ويستخدم في التشريع والتنفيذ قوة السلاح وهو جاهل كما قلنا بالأحكام وهو جاهل بالقوانين العامة العالمية وإنما يعتمد على القمع والبطش هذه حقيقة الحكم الدكتاتوري فلا علاقة له بالإسلام

(1/19)

وأما الحاكم المسلم فلا يشرع أي تشريع أبدا وإنما هو منفذ لشرع الله وأحكامه - كما أسلفنا غير مرة – بعد الاستشارة إن دعة الحاجة إلى الاستشارة وإلا فبدون استشارة وربما يضطر الحاكم المسلم إلى رفض آراء المستشارين في مواقف طارئة - كما سنوضح ذلك – إذا فإن الحكمين لا يتشابهان ولا يتجانسان بل هما متباينان كما شرحنا فالحاكم المسلم عبد الله منفذ لشرعه واقف عند أحكامه دون أفتيات على الله

بينما الحاكم القانوني الوضعي متبع لهواه وهو معرض عن أحكام ربه بل كاره لها غير خاضع لها ففرق بين العبد الآبق العاصي وبين العبد المؤمن المطيع وإن كان مقصرا في طاعته نوعا ما

ومما ينبغي التنبيه عليه هنا أن العبيد أمام مولاهم وسيدهم ثلاثة:

1 - عبد مطيع لمولاه محب له بل متفان في محبته وطاعته غير مقصر في امتثال أوامره ونواهيه ولا يكاد يفتات عليه فهذا هو العبد الكامل النسبي البشري وهو المؤمن القوي وهو خير العبيد.
2 - عبد محب لمولاه مطيع له طاعة صادقة مقبل عليه واقف عند أوامره ولا يحاول الخروج عليه ولكنه ضعيف عند الأداء قليل الامتثال كثير العثرات مع الاعتراف بالتقصير والندم الكثير وهو المؤمن الضعيف ولا يخلوا من خير. المؤمن القوي خير وأحب إلى الله من المؤمن الضعيف وفي كل خير
3 - عبد آبق عاص معرض عن مولاه لا محبة ولا طاعة بل هو خارج على مولاه فهذا شر العبيد وهو محل سخط مولاه وغضبه مالم يتب

(1/20)

أما المؤمن القوي، والمؤمن الضعيف ففي كل واحد منهما خير مع التفاوت بينهما كما علمت ومما يخفف على المؤمن الضعيف ويجبر كسره أنه حصل له شرف المشاركة مع المؤمن القوي في حصول الخير له في الجملة وهو أمر لا يستهان به إذ عنده أصل المحبة والطاعة وعدم الخروج على سيده ومولاه مع الضعف المشار إليه وحاله ما يشبه إلى حد ما حال السابقين الأولين من المهاجرين والأنصار وحال التابعين لهم بإحسان إذ يحصل لكل من الصنفين من رضا الله تعالى وما وعد به من جنته مع تفاوت درجاتهم إذ يقول الله تعالى: {وَالسابِقُونَ الأوَّلُونَ مِنَ المُهَاجِرِينَ وَالأنصَارِ وَالَّذِينَ اتَّبَعُوهُم بِإحَسانٍ رَّضِيَ اللهُ عَنْهُمْ وَرَضُوا عَنْهُ وَأَعَدَّ لَهُمْ جَنَّاتٍ تَجرِي تَحْتَهَا الأنْهَارُ خَالِدِينَ فِيهَآ أَبَداَ ذَلِك الفَوْزُ العَظِيمُ} (سورة التوبة: الآية: 100) فينبغي للعاقل أن يحسن علاقته بربه ومولاه وولي نعمته بتحقيق عبوديته لله عز وجل بحيث لا يخرج على شرعه إلى تشريع مغاير لشرعه ولا يسلك غير منهجه الذي أنزله في كتابه ليبقى في عداد عباده المطيعين ... ولا يلحق بالآبقين المعرضين عن دينه وشريعته المتبعين لشرع غيره خشية أن يدخل في عموم قوله تعالى: {أَمْ لَهُم شُرَكَآؤُا شَرَعُوا لهُم منَ الدينِ مَالَمْ يَأذَن بِهِ اللهُ وَلَولا كَلِمَةُ الفَصْلِ لَقُضِيَ بَينَهُم وَإنَّ الظَّالِمِينَ لَهُمْ عَذَبُ ألِيمٌ} (سورة الشورى: الآية: 21).

*مواقف حازمة في التاريخ تدل على أن الشورى غير ملزمة *

(1/21)

إذا تبينا مما أسلفنا أن الشورى من صفات المؤمنين التي حث عليها القرآن الكريم بقي أن نعرف هل الشورى ملزمة أم لا؟ وقبل أن نستعرض تلك المواقف الحازمة التي أشرنا إليها فإننا نجد في آية آل عمران ما يدل على أن الشورى غير ملزمة بل يجوز لولي الأمر أن يعرض عن الشورى أعراضا ويبت في الأمر أحيانا متوكلا على الله وحده إذ يقول الله تعالى مخاطبا لرسوله الأمين: {ِ فَإذَا عَزَمْتَ فَتَوَكَّلْ عَلَى اللهِ إِنَّ اللهَ يُحِبُّ الْمُتَوَكِلِينَ}. (سورة آل عمران: الآية: 159) فالآية صريحة في أن ولي الأمر إذا حصل لديه عزم على تنفيذ أمر ما لكونه واضح لا غموض فيه أو كان المقام مقام يتطلب الحزم والبت لخطورته ولديه قناعة كاملة بأن ذلك في صالح المجتمع المسلم فعليه أن يبت في الأمر وحده بحزم وثبات متوكلاً على الله ومعتمدا عليه في نجاح الأسباب دون استشارة بل دون قبول لقول المستشار لقدم رأيه ونصحه دون طلب من ولي الأمر وعلى هذا تدل المواقف الحازمة الآتية:

الموقف الأول:

موقف رسول الله – صلى الله عليه وسلم – في صلح الحديبية يحدثنا الحافظ ابن كثير عن واقعة من وقائع صلح الحديبية إذ يقول: فلما انتهى سهيل ابن عمرو – أي مندوب قريش في المفاوضة – إلى رسول الله – صلى الله عليه وسلم – تكلم وأطال الكلام وتراجعا ثم جرى بينهما الصلح فلما ألتئم الأمر ولم يبقى إلا الكتابة وثب عمر بن الخطاب – رضي الله عنه – فأتى أبا بكر فقال: يا أبا بكر أليس هو برسول الله – عليه الصلاة والسلام –؟
قال: بلى.
قال: ألسنا بالمسلمين؟
قال: بلى.
قال: أليسوا بالمشركين؟
قال: بلى.
قال: فعلا نعطى الدنية في ديننا.
قال أبو بكر: يا عمر ألزم غرزه فإني أشهد أنه رسول الله.
قال عمر: إني أشهد أنه رسول الله
ثم أتى عمر رسول الله - صلى الله عليه وسلم – فقال: ألست برسول الله؟
قال: (بلى)
قال: ألسنا بالمسلمين؟
قال: (بلى)
قال: أليسوا بالمشركين؟
قال: (بلى)

(1/22)

قال: فعلام نعطى الدنية في ديننا.
قال: (أنا عبد الله ورسوله لن أخالفه ولن يضيعني). أخرجه البخاري في كتاب الشروط باب الشرط في الجهاد رقم (2731 - 2732)

وأنت تلحظ معي أن رسول الله – صلى الله عليه وسلم – يرفض طلب عمر بن الخطاب – رضي الله عنه – الذي يتضمنه تساؤله الكثير وهو عدم قبول شروط قريش القاسية التي قدمها سهيل ابن عمرو مندوب قريش ولكن الرسول – صلى الله عليه وسلم – قبل تلك الشروط مع شدتها متوكل على الله وحده ونفذ الصلح.

الموقف الثاني:

من المواقف الحازمة التي تدل على أن الشورى غير ملزمة موقف رسول الله – صلى الله عليه وسلم - في غزوة الفتح حيث لم يعلن الرسول – صلى الله عليه وسلم - عنها لأصحابه بل أخفى خبرها عنه جميعا فضلا من أن يستشيرهم في أمرها ولم يعلم أمر الغزو وسببها من الصحابة غير أبي بكر الصديق – رضي الله عنه – لأن الموقف يتطلب الكتمان والتحفظ الشديد، وهذا الموقف يدل كالذي قبله على أن الشورى لا يجريها ولي الأمر في جميع الأمور بل عند الحاجة إليها وعندما يكون الموقف عاديا
أما عند عدم الحاجة أو عندما يكون الموقف حازما يتطلب الكتمان أو البت دون استشارة لأحد فعليه أن يتوكل على الله ويبت في الأمر مستعينا بالله وحده.

وقد يقول قائل: هذا رسول الله – عليه الصلاة والسلام – قد يأتيه وحي خفي فيعمل بموجبه فلا يقاس عليه غيره ممن لا يوحى إليهم من ولاة الأمور هذا السؤال وارد فلذلك فسوف لا نقف عند هذا الموقف النبوي الكريم كثيرا بل ننتقل لننقل بعض تلك المواقف الحازمة التاريخية لأبي بكر الصديق رضي الله عنه وهي من أقوى الأدلة على أن الشورى غير ملزمة فنختار منها موقفين اثنين فنقتصر عليهما رغبة في الإيجاز:

الموقف الأول:

(1/23)

تنفيذه رضي الله عنه جيش أسامة إلى الروم والقصة معروفة لدى طلاب العلم والذي يهمنا منها أن الصحابة طلبوا من أبي بكر تأخير تنفيذ جيش أسامة لخطورة الموقف لأن المدينة النبوية أصبحت بعد وفاة النبي في وضع خطير جدا إذ ارتدت بعض قبائل العرب حول المدينة وفي بعض الجهات الأخرى كما منعت بعض القبائل الزكاة فصارت المدينة مهددة من داخل الجزيرة وخارجها فألح الصحابة بطلب تأخير تنفيذ الجيش حتى يتحسن الوضع الأمني الداخلي فأصر أبو بكر على التنفيذ واستخدم عبارات تدل على شدة

إصراره دون مبالاة بآراء المستشارين من الصحابة بل رافض لها فسمعت منه العبارات التالية:

أولا / والذي نفس أبي بكر بيده لو ظننت أن السباع تخطفني لأنفذت جيش أسامة.
ثانياَ / ولو لم يبقى في القرى غيري لأنفذت جيش أسامة.
ثالثاَ/ والله لا أحل عقدة عقدها رسول الله – صلى الله عليه وسلم - ولو أن الطير تخطفنا والسباع من حول المدينة.
رابعاَ / وهي من أصعب العبارات ولو أن الكلاب جرت بأرجل أمهات المؤمنين لأنفذت جيش أسامة.

وبهذه العبارات الحارة دلل أبو بكر على رفضه لآراء المستشارين وإصراره على البت في الأمر الذي عزم عليه متأولا قوله تعالى: {ِ فَإذَا عَزَمْتَ فَتَوَكَّلْ عَلَى اللهِ إِنَّ اللهَ يُحِبُّ الْمُتَوَكِلِينَ}. (سورة آل عمران: الآية: 159) فدلالة هذا الموقف الشجاع الحازم من أبي بكر الصديق على أن الشورى غير ملزمة فأمر لا يختلف فيه اثنان ولا ينتطح حوله كبشان - كما يقولون – فنفذ أبو بكر جيش أسامة والصحابة غير موافقين على ذلك ولكن الله العليم الحكيم جعل في تنفيذ ذلك الجيش خيرا وبركة للأمة إذ تذكر بعض روايات القصة أنه ما مر جيش أسامة بعدده الكبير بحي من أحياء العرب إلا أدخل الله فيهم الرعب فجعلوا يقولون: إن القوم الذي خرج من عندهم هذا الجيش لقوم لهم منعة إذا فلننتظر حتى يرجع هذا الجيش من بلاد الروم.

(1/24)

وقد أثر خروج جيش أسامة كما ترى في عزائم الذين كانوا يعتزمون الهجوم على المدينة وثنى عزائمهم وهذا خلاف ما كان يتوقعه الصحابة الذين كانوا يراجعون أبا بكر في أمر خروج الجيش ولله في خلقه شؤون
فرجع الجيش العظيم من بلاد الروم منتصرا ومظفرا فرجوع الجيش منتصرا أدخل الرعب مرة أخرى على أولائك الذين كانت تحدثهم أنفسهم بالهجوم على المدينة. من المرتدين ومن مانعي الزكاة هكذا تتعانق القصتان قصة أنفاذ جيش أسامة وقصة قتال مانعي الزكاة والمرتدين ولله الحمد والمنة فتنتجان نتيجة واحدة كما رأيت وهي النصر والثبات مع سلامة المدينة النبوية من أي سوء وقد صدق أبو بكر ربه سبحانه – إن شاء الله – في تقواه وتوكله عليه وفي محبة الله ومحبة رسوله – عليه الصلاة والسلام – وتعظيم عقدته التي عقدها لحبه أسامة فصدقه الله ونصره ورفع من شأنه وجعل له قبول بين عباده وهيبته في قلوب أعدائه إذ يقول الله تعالى: {وَمَن يَتَّقِ اللهَ يَجْعَل لَّهُ مَخرَجاً * وَيَرزُقْهُ مِن حَيْثُ لا يَحْتَسِبُ وَمَن يَتَوَكَّلْ عَلَى اللهِ فَهُوَ حسبُهُ إنَّ اللهَ بالِغُ أَمْرِهِ قَدْ جَعَلَ اللهُ لِكُل شَيءٍ قَدراً} (سورة الطلاق: الآية: 2 - 3).

وأما الموقف الثاني: من موقف أبي بكر الصديق – رضي الله عنه – إصراره رضي الله عنه على قتال أهل الردة وما نعي الزكاة وعدم التفاته إلى مشورة الصحابة وذلك ما يدل عليه حديث أبي هريرة – رضي الله عنه – لما توفي رسول الله – عليه الصلاة والسلام – واستخلف أبو بكر بعده وكفر من كفر من العرب قال عمر لأبي بكر كيف تقاتل الناس وقد قال رسول الله – صلى الله عليه وسلم – " أمرت أن أقاتل الناس حتى يقولوا لا إله إلا الله ".

(1/25)

نكمل إن شاء الله المحاضرة بعد الصلاة ثم الإجابة على ما تيسر من الأسئلة بتوفيق الله تعالى. .... والصلاة والسلام على رسول الله وعلى آله وصحبه وبعد: فنواصل حديثنا معكم حيث كنا نتحدث عن المواقف الحازمة لأبي بكر الصديق – رضي الله عنه – التي تدل على أن الشورى غير ملزمة تحدثنا عن الموقف الأول

(1/26)

وأما الموقف الثاني لأبي بكر – رضي الله عنه – إصراره – رضي الله عنه – على قتال أهل الردة ومانعي الزكاة وعدم التفاته – رضي الله عنه – إلى مشورة الصحابة وذلك ما يدل عليه حديث أبي هريرة - رضي الله عنه – إذ يقول: – لما توفي رسول الله – عليه الصلاة والسلام – واستخلف أبو بكر بعده كفر من كفر من العرب قال عمر لأبي بكر – عندما هم أبو بكر لقتالهم - كيف تقاتل الناس وقد قال رسول الله –عليه الصلاة والسلام – " أمرت أن أقاتل الناس حتى يقولوا لا إله إلا الله فمن قالها عصم مني ماله ونفسه إلا بحقه وحسابه على الله ".فقال أبو بكر: والله لأقاتل من فرق بين الصلاة والزكاة فإن الزكاة حق المال والله لو منعون عقال كانوا يؤدونه إلى رسول الله - صلى الله عليه وسلم – لقاتلتهم على منعه. فقال عمر: فو الله ما هو إلا أن رأيت أن الله قد شرح صدر أبي بكر للقتال فعرفت أنه الحق ولم يعلن أبو بكر بهذا الموقف الحازم الذي أكده بالقسم بالله تعالى إلا بعد أن استشارهم إذ جمع رضي الله عنه المهاجرين والأنصار وقال لهم: إن هذه العرب قد منعوا شاتهم وبعيرهم ورجعوا عن دينهم وإن هذه العجم – يعني الروم – قد تواعدوا ليجمعوا لقتالكم وزعموا أن هذا الرجل الذي كنتم تنتصرون به قد مات فأشيروا علي فما أنا إلا رجل منكم وإني أثقلكم حملاً لهذه البلية فأطرقوا طويلا ثم تكلم عمر بن الخطاب فقال: أرى والله يا خليفة رسول الله أن تقبل من العرب الصلاة وتضع عنهم الزكاة أو تدع لهم الزكاة فإنهم حديثو عهد بالجاهلية لم يعدهم الإسلام فإما أن يردهم الله إلى خير وإما أن يعز الله الإسلام فتقوى على قتالهم .....
_____________________
(1) وفي البداية النهاية لابن كثير (4/ 108) تحقيق التركي
وعرَضْتَ دِينّا قد عرفتُ بأنه **** من خيرِ أديان البريةِ دينا
لولا الملامةُ أو حِذارِى سُبَّة **** لوجدتَني سَمحا بذاك مُبِينا

بسم الله الرحمن الرحيم

الشريط الثاني:

(1/27)

مقدمة التسجيلات:

أيها الأخوة هذه المادة مكملة للمادة التي قبلها وبموجب فهرس مكتبة الأبانة السمعية فإن رقم هذا الشريط هو 1م/452

قال الشيخ محمد أمان الجامي رحمه الله:

فمال بقية المهاجرين والأنصار .... للعرب والعجم قاطبة فالتفت إلى عثمان رضي الله عنه فقال مثل ذلك، فقال علي مثل ذلك وتابعهم المهاجرون ثم التفت إلى الأنصار فتابعوهم وأنتم تلحظون معي أن عمر بن الخطاب تكلم بكلام ملئ بالمعاني العظيمة والسياسة الحكيمة وتابعه في ذلك الخليفتان عثمان وعلي ثم تابعهما المهاجرون والأنصار ولكن الله شرح صدر أبي بكر للقتال وجعل في ذلك خيرا وبركة - كما أسلفنا –

والذي نريد أن نصل إليه في آخر حديثنا من ذكر هذه المواقف الحازمة أن لولي الأمر له أن يأخذ بالشورى وله أن لا يأخذها حسب مقتضيات الأحوال واختلاف المواقف في الحرب والسلم هكذا يثبت لدينا دون أدنى تردد أن الشورى غير ملزمة وبالله التوفيق والله تعالى أعلم وصلى الله وسلم وبارك على نبينا محمد وآله وصحبه

وبعد قبل أن نبدأ بالإجابة عن الأسئلة ذكر لي بعض الحضور بأني ذكرت أن الذي عذب في مسألة خلق القرآن هو الإمام ابن تيمية فإن كان ذلك صحيحا فهو سبق لسان فقط والمسألة مشهورة عند طلاب العلم أن الذي عذب بسبب الامتناع من القول بخلق القرآن ونفي صفات الله تعالى هو الإمام أحمد بن حنبل إن وقع شيء من ذلك فليصحح فإنما هو سبق لسان فنسأل الله لنا ولكم الثبات.

جزاكم الله خير ونفعنا الله سبحانه وتعالى بما قلت هذه أسئلة:

يقول السائل إني أحبك في الله لقد قلت إن زلة العالم زلة للعلم فأرجو شرح هذه العبارة؟

الجواب:

الحمد لله قول السائل أو إعلانه بأنه يحبني في الله قد عمل بالسنة وإن كان هو لا يدري عن حقيقتي شيئا ولكن بناء على ما يظهر له فنسأل الله أن يجعني وإياه وإياكم من المتحابين في الله.

(1/28)

زلَة العالم – بفتح اللام – أي إن العالم إذا زل وأخطأ وهفا وأفتى بغير علم أو أفتى خطأ ولبس على الناس ولم يبين الحق صار سببا لضلال العالم بل وضياع العالم هذا هو الذي يقع كثيرا في الوقت الحاضر فنسأل الله لنا ولكم الثبات.

نعم:

سؤال:

يقول السائل نرجو تفسير قوله تبارك وتعالى: {وَمَن لَّمْ يَحْكُم بِمَآ أَنزَلَ اللهُ فَأُولئكَ هُمُ الكَافِرُونَ} (سورة المائدة: الآية: 44)، وقول ابن عباس: " كفر دون كفر ".

الجواب:

هذه الآية الكريمة {وَمَن لَّمْ يَحْكُم بِمَآ أَنزَلَ اللهُ فَأُولئكَ هُمُ الكَافِرُونَ} جاء وصفهم بأنهم كافرون وبأنهم ظالمون وبأنهم فاسقون يحكى عن ابن عباس أنه قال: إن ذلك كفر دون كفر.

أولا / ينبغي التثبت عن صحة هذا الأثر عن ابن عباس، وعلى فرض صحته يحمل على طائفة من طوائف بني آدم التي ذكرها أهل العلم عند تفسير هذه الآية لأن الذي يحكم بغير ما أنزل الله سواء كان ذلك قانونا مستوردا أو قانون يضعه أناس من بني جلدتنا ويتكلمون بلساننا وينتسبون إلى ديننا أو كان ذلك من سواليف شيوخ أهل البادية من حكم بغير ما أنزل الله لا تخلوا حاله من ثلاثة حالات:

الحالة الأولى: أن يحكم بغير ما أنزل الله معتقد أن هذا الذي حكم به خير وأحسن مما أنزل الله واعدل مما أنزل الله أو مساوي على الأقل لما أنزل الله وليس ما أنزل الله خير منه وأحسن وأنسب للناس من وصل لهذه الدرجة فكفره كفر بواح خارج عن الملة ولو لم يصدر الحكم بمجر هذا الاعتقاد يكفر.

الحالة الثانية: إنسان حكم بغير ما أنزل الله من القوانين الوضعية المستوردة أو المحلية ولكنه يعتقد من صميم قلبه أن ما أنزل الله خير وأحسن وأرحم للعباد ولكنه جارى الوضع القائم وجامل وداهن ولم يجرؤ على مخالفة الوضع القائم هناك وضميره من داخله يؤنبه لأنه يؤمن أن ما أنزل الله خير وأعدل هذا كفره، كفر دون كفر وعلى هذا يحمل كلام ابن عباس.

(1/29)

الحالة الثالثة: إنسان اجتهد ليحكم بما أنزل الله، قاضي اجتهد ليصدر الحكم بما أنزل الله فاجتهد فأخطأ فحكم بغير ما أنزل الله خطأ هذا خطأه مغفور له ويؤجر على اجتهاده.
هكذا ذكر كثير من أهل العلم هذه الأقوال أو هذه الأحوال الثلاثة عند تفسير هذه الآية وأقرب مرجع استحضره الآن شرح العقيدة الطحاوية إن لم تخني ذاكرتي هذا التفصيل موجود في شرح العقيدة الطحاوية فليرجع إلى ذلك طلاب العلم.

سؤال:

يقول ما رأيك يا شيخ فيمن يقول ... الإسلامية والحركات الإسلامية هي مجاري كثيرة تصب في نهر واحد وهو الدعوة إلى الله تعالى؟

الجواب:

الله المستعان الجواب على هذا السؤال:

(1/30)

أولا / وجود جماعات سواء سميناها جماعات دينية أو جماعات إسلامية أو حركات إسلامية عندما نتحدث عن هذه الجماعات نتحدث أمور الواقعة الملموسة لمس اليد ونرى تصرفاتهم والقول بأنهم وإن كثروا ولكن يسبون في مصب واحد وهو الدعوة إلى الله كلام غير صحيح أقطع بهذا بأنه غير صحيح بل إن هذه الجماعات اتخذت الإسلام مطية ووسيلة لم يكن الإسلام عند هذه الجماعات الغاية هذا ما نعلمه من هذه الجماعات الإسلام يجب أن يكون غاية الغايات ولكن عند أصحاب هذه الحركات الإسلام وسيلة، وسيلة إلى أي شيء، وسيلة إلى كرسي الحكم، وسيلة لدخول قبة البرلمان وقد صرح بذلك كبار قادتهم وهو يعتب على الدعاة الذين يدعون إلى التوحيد والعقيدة وينكرون على ألئك الذين يطوفون بالقبور فيقول: إن هؤلاء – أي دعاة الحق – لا يهتمون إلا بالعقيدة ونحن نمر بأولئك الذين يطوفون بالقبور إلى قبة البرلمان تعال نتساءل؟ إذا دخلوا قبة البرلمان بما يحكمون؟ هل بما أنزل الله؟ قطعا لا! لأن البرلمان كما نعلم جميعا إنما يحكم فيه النواب نواب البرلمان موظفون لدى الشعب، الشعب يختار نواب للبرلمان وهؤلاء النواب إما أن يحكموا بالقوانين المستوردة القديمة من قبل القوانين الفرنسية والانجليزية والأمريكية أو الشرقية أو إذا تجرؤ وصاروا رجالا يرفضون هذه القوانين المستوردة ويضعون من عند أنفسهم قوانين تناسب ميول الشعوب وهل هناك فرق بين الكفر المستور والكفر المحلي؟! لا فرق إذا سنوا هم قوانين من عند أنفسهم هي بضاعة محلية في حكم الإسلام لا فرق بين الكفر المستورد والكفر المحلي الذي يضعه شباب من جلدتنا ويتكلمون بلساننا وينتمون إلى ديننا.

الذي يوجد الآن في الساحة أسلامان اثنان: إسلام هو دين الله بمعنى الاستسلام والانقياد والإذعان هذا الذي عليه المسلمون.

(1/31)

الإسلام الثاني: الإسلام السياسي، الإسلام السياسي هو الذي يدعوا إليه الحركيون بدليل لأننا نراهم يقفزون من قطار إلى قطار وقد رأيناهم ذات مرة يعيشون مع قطار طهران فترة من الزمن فيبجلون ويمجدون ولما تقلبت السياسة فإذا هم يقفزون من قطار طهران إلى قطار بغداد وهذا شيء ملموس لمس اليد كل عاقل يدرك كيف نضحك على قولنا فنقول كل هذه الدعوة تصب مصب واحد. لا هذا إسلام سياسي متقلب يريد أن يجعل الإسلام مطية للوصول إلى كرسي الحكم وليس هو الإسلام الذي ندعو إليه هذا ما ندين الله به وإذا كنتم على فقه الواقع كما يقولون أنتم تدركون ذلك ما لذي يجري الآن، ما الذي يجري في الجزائر ما الذي يجري هنا وهناك فتن دامية للوصول إلى قبة البرلمان لا لشيء آخر وكيف نضحك على عقولنا ونقول: إن كلهم على هدى لا.

سؤال:

فضيلة الشيخ ظهر في الآونة الأخيرة من بعض الشباب الكلام على العلماء وعلى طلبة العلم فبما تنصحهم جزاك الله خيرا؟

الجواب:

أعيد هذا السؤال ليسمع يقول السائل يحصل من بعض الشباب في هذه الآونة الأخيرة الكلام على العلماء وعلى طلبة العلم فبما ننصح هؤلاء الشباب الذين يتكلمون في العلماء وفي طلاب العلم؟
الجواب: الكلام في العلماء وفي طلاب العلم ينقسم إلى قسمين:

القسم الأول:

(1/32)

عالم هفا وأخطأ عالم انحرف يجب على طالب العلم أن يبين خطأ ذلك العالم الذي أخطأ وهفوته التي هفا ونحن كنا شاهدنا جميعا إن بعض من ينتسبون إلى العلم في أيام فتنة حرب الخليج انحرفوا منهم من ذهب إلى ذلك المفسد المخرب الملحد وائتمروا عنده مؤتمرا سموه مؤتمر إسلاميا وهم علماء ووصفوا الملحد بأنه المجاهد المصلح كل من وقف هذا الموقف من المنتسبين إلى العلم يجب كشف حالهم وبيان انحرافهم وذلك نصح وليس بغيبة هذا ما يفعله علماء الحديث علماء الحديث إذا علموا رجلا ًَ يكذب على رسول الله – عليه الصلاة والسلام – أو عنده تدليس أو فيه ضعف يكشفون حاله فلان كذاب فلان دجال فلان كذا هذا علم الجرح والتعديل معلوم

أما عالم مستقيم داعي إلى الله يفتي بين الناس بالحق يأتي بعض صغار طلبة العلم وقد تأثر بآراء الحركيين يطعن في هؤلاء العلماء في كبار العلماء ويتهمهم بأنهم عملاء وبأنهم مداهنون لكونهم لم يوافقوا على طيشه وعلى خفته هؤلاء الطلاب ينصحون فيجب عليهم أن يرجعوا إلى الرشد ويحترموا علماء المسلمين ويأخذوا منهم العلم وعلماء المسلمين الذين حضرنا عليهم خصوصا في هذا البلد هم ورثة الأنبياء يدرسون كتاب الله وسنة رسوله – عليه الصلاة والسلام – ويبينون للناس الحق وهؤلاء الذين يقعون في هؤلاء العلماء أثر فيهم بعض الناس الذين يزعمون أن العالم الذي يقف فوق المنبر ويسب الحكام ويسيء إليهم وقد سمعت بأذني هاتين خطيب يخطب خطبة الجمعة وهو يزعم أنه يتكلم في حقوق الإنسان فإذا هو يقدس الغرب تقديسا فيقوا في الغرب يقف الإنسان أمام حاكم وأمام رئيس من رؤساء الدول فيتكلم كما يشاء ويسبه ثم يقول:** كل ذلك في ديننا **

(1/33)

-انتبه لهذه العبارة – يعني في ديننا نقف أمام رئيس من رؤساء الدول وأمام ملك من الملوك وزعيم من الزعماء فنسبه وهل في ديننا هذا يا شباب؟ في ديننا سب الإنسان العادي فسق (سباب المسلم فسوق وقتاله كفر) أخرجه البخاري في كتاب الأدب باب ما ينهى من السباب واللعن رقم (240)، ومسلم في كتاب الإيمان باب بيان قول النبي – صلى الله عليه وسلم -: (سباب المسلم فسوق وقتاله كفر رقم (58).
هذا الذي في ديننا سباب المسلم فسق وقتاله كفر لو سببت إنسان يمشي في الشارع تعتبر فاسق * أما ولي الأمر فالإسلام يحترمه فيحث الرعية ليدعوا لهم ويقدموا لهم النصح ويجاهدوا تحت رايتهم ويصلوا خلفهم ولو كانوا جائرين في أنفسهم ما لم يأمروا بمعصية الله هذا موقف الإسلام
وأما يقف خطيب من الخطباء في هذا البلد فيقدس أمريكا فيقوا إن الواحد منهم يسب الرئيس ثم يقول: إن كل ذلك في ديننا قد أساء إلى الدين فعليه أن يتوب إلى الله وبيان أخطاء أمثال هؤلاء الخطباء واجب لأن واجب طلاب العلم بيان الحق ومن يلبس على الناس ولا يبين الحق ملعون يجب على طلاب العلم والعلماء فضح أمثال هؤلاء أما علمائنا الذين استفاد منهم الناس في الداخل والخارج من فتاويهم من برنامج يسمى نور على الدرب، من مجالس العلماء، من إذاعة القرآن وغير ذلك يأتي بعض السفهاء يتكلم فيهم وينال منهم فيقول إنما أفتوا بكذا خوفا ظلما وعدونا هذا الذي لا يجوز فيجب الدفاع عن العلماء وعن العلم فيجب نصح هؤلاء الشباب الطائشين الذين يقفون هذا الموقف.

سؤال:

ما حكم حب الكفار؟ وتقليدهم وكيف يكون الولاء والبراء؟

الجواب:

(1/34)

هذا السؤال ينبغي أن يفهم ينبغي أن نفرق بين حب الكفار وبين التعامل مع الكفار حب الكفار وولائهم حرام وقد يؤدي إلى الكفر لكن التعامل مع الكفار شيء واقع في تاريخنا وقد كان في المدينة النبوية يوجد منافقون ويهود وهل النبي – عليه الصلاة والسلام – والصحابة يتعاملون معهم أم لا؟ أكثر أولئك منهم الصاغة ومنهم الحدادون المسلون يتعاملون معهم في البيع والشراء وفي أن يصنعوا لهم ما يحتاجون من الحلي وغير ذلك قد يقرضون ويستقرضون منهم حتى النبي – عليه الصلاة والسلام – والتعامل معهم والاستعانة بأسلحتهم والاستعانة بخبرتهم والاستعانة بذواتهم عند الحاجة والاضطرار أمر مشروع قديما وحديثا ولا ينكر ذلك إلا الجاهل.

سؤال:

تحدث يا شيخ عن نبذة مختصرة في أسلوب الدعوة وهل العلم قبل الصلاة أم الصلاة قبل العلم؟

الجواب:

لكل سؤال جواب السائل يسأل أولاً وفق في سؤاله عندما سأل عن أسلوب الدعوة وهذا سؤال وارد فنسأل الله أن نوفق في الإجابة عليه لكن قوله: هل العلم قبل الصلاة؟ اعتقد هذا سبق قلم كيف يكون العلم قبل الصلاة؟ الصلاة ركن من أركان الإسلام فيجب على الإنسان أن يأمر طفله ويربيه على الصلاة بمعنى إن الطفل المسلم يتعلم الصلاة قبل أن يتعلم العلم، يتعلم من المنزل لأنه يؤمر بالصلاة ولأنه يضرب على الصلاة إن كان السائل يقصد التوسع في معرفة كيفية صفة صلاة النبي – عليه الصلاة والسلام – السؤال وارد أما كون الإنسان يؤخر الصلاة حتى يتعلم العلم ثم يصلي إن كان مفهومه هكذا، المفهوم غير صحيح وعلى كل نرجع إلى الجواب الدعوة إلى الله من أوجب الواجبات أريد أن أقول بهذه المناسبة الدعوة إلى الله وبيان الحق أوجب من الجهاد في سبيل الله.- انتبه – نحن نرى كثير من شبابنا يحرصون كل الحرص إلى الذهاب إلى حيث يوجد القتال و الجهاد في سبيل الله ويهملون الدعوة والبيان أيهما أوجب أيهما الأصل وأيهما الفرع؟

(1/35)

الواجب الأصيل الدعوة والبيان ولو دخل الناس في دين الله بدون عصيان وبدون توقف لما شرع الجهاد، الجهاد إنما شرع لأولئك الذين عصوا فلم يقبلوا الدعوة لو قبلة الدعوة من أول وهلة لا داعي إلى الجهاد لذلك ندعو شبابنا أن يحرصوا أولا على العلم، العلم قبل القول والعمل أن يتعلموا على منهج إسلامي سلفي يدرس الكتاب والسنة وعلوم اللغة العربية وفي أثناء ذلك لا يتركون الدعوة إلى الله وهل تعلمون أن بعض الدعاة أثروا في مشايخهم وهم طلاب * ابن عبد الوهاب لما كان بالبصرة اشتغل لما نضج صار طالبا ناضجا اشتغل بالدعوة وهو طالب أثر في شيخ من شيوخه فصار الشيخ – على حد التعبير الماشي – وهابيا مع تلميذه ولما اكتشف الطالب فاخرج من البصرة بقي الشيخ الذي توهب على تلميذه وهابيا في البصرة كان يؤذى كما يؤذى الوهابيون في أماكن أخرى أي أن الطالب الموفق قد يدعوا ويشتغل بالدعوة مع التحصيل ويؤثر في شيخه هذا يدلنا على مكانة الدعوة وأنه يمكن الجمع بين التحصيل وبين الدعوة ولا أريد بذلك أن أثبط شبابنا عن الجهاد في سبيل الله ولكن فليعلموا أن الواجب الأصيل الدعوة والبيان وأن ذلك واجب عارض عرض لعلة والله أعلم. فلنكتفي بهذا المقدار لعلنا نتمكن من الإجابة على بقية الأسئلة في جلسة أخرى ليلة غدا إن شاء الله وصلى الله وسلم وبارك على نبينا محمدا وآله وصحبه.

انتهى

(1/36)


نبذة مختصرة عن عقيدة [الأشاعرة]

نبذة مختصرة عن عقيدة [الأشاعرة]
فضيلة العلامة د. محمد آمان بن علي الجامي: الأشاعرة: فرقة من أهل الكلام، الأشاعرة: نسبة إلى أبي الحسن الأشعري - أبو الحسن الأشعري - ينتسب إلى أبي موسى الأشعري - الصحابي -، أبو الحسن الأشعري نشأ نشأته الأولى على طريقة تسمى طريقة المعتزلة، لأن شيخه كان زوج أمه، أخذ أمه وهو طفل صغير تربى عند أبي علي الجبَّائي - زوج أمه -، فتتلمذ عليه وأبو علي الجبَّائي من كبار المعتزلة، والكلام يجر بعضه بعضًا، من سائل أن يقول ماهي المعتزلة نفسها!؟
المعتزلة: فرقة من أهل الكلام ينفون صفات الله - تعالى - لا يثبتون لله أي صفة، في زعمه تنزيه الله تعالى معناه: نفي الصفات، لا قدرة له، ولا إرادة، ولا سمع، ولا بصر، ولا كلام إلى آخره، هذه يقال لها: طريقة المعتزلة لأنهم كانوا في مجلس أبي الحسن، مجلس الحسن البصري، واصل ابن عطاء - رئيسهم - اعتزل خرج من مجلس الحسن فاعتزله، فأتى بأفكار جديدة واعتزل المسلمين في عقيدتهم، لم يسموا معتزلة لكونه اعتزلوا مجلس الحسن فقط، اعتزلوا مجلس الحسن ثم اعتزلوا المسلمين في كثير من عقائدهم، أطلق عليهم: معتزلة، وهي طائفة كبيرة معروفة.
وإذا سألت هل لها وجود الأن!؟ نعم. كل شيعي فهو معتزلي خذوا هذه قاعدة: كل شيعي بدءً من أقرب الشيعة إلى السنة، وهم: الزيدية، ونهايةً إلى أبعدهم الإمامية الجعفرية كلهم على عقيدة الإعتزال في العقيدة. هذه قاعدة، هذه المعتزلة عاش فيها أبو الحسن الأشعري نحو أربعين عامًا حتى أصبح إمامًا بعد عمِّه، ولكن أراد الله، اختلف مع عمِّه في بعض المسائل منها: هل يجب على الله أن يفعل لعباده الأصلح فالأصلح!؟

(1/1)

على عقيدة المعتزلة، أبو الحسن أنكر بفطرته كون العبد يقول: يجب على الله أن يفعل كذا وكذا ففارقه، فجعل يبحث عن الحق، يشبه موقفه موقف سلمان الفارسي الذي فارق المجوسية ليبحث عن الحق وعكف عند الرهبان حتى هداه الله، ولحق برسول الله - عليه الصلاة والسلام - بالمدينة، تمامًا يشبه هذا، أبو الحسن خرج من الإعتزال فيبحث عن الحق وعكف عند ... من كلاب فأخذ العقيدة الكلابية، ولكن لكونه كان إمامًا ومشهورًا، ولكونه عالي النسب مشهور النسب نسي صاحب العقيدة الكلابي فنُسي؛ فنسبة إليه العقيدة الأشعرية وهي التفريق بين الصفات، بدلاً أن تنفى جميع الصفات على طريقة المعتزلة، يفرق بين الصفات، ما كان من الصفات العقلية يثبت لله، وما كان من الصفات الخبرية يؤوَّل، هذه طريقة الأشعرية، عاش على هذا فترةً من الزمن وأخيرًا كما لحق سلمان الفارسي برسول الله - عليه الصلاة والسلام - وهداه الله إلى الحق، لحق أبو الحسن بمنهج السلف الصالح، وألَّف كتابًا سماه " الإبانة "، وذكر في مقدمته - الكتاب مطبوع موجود - أنه على طريقة إمام أهل السنة والجماعة يعني: الإمام أحمد ابن حنبل، وأثنى عليه ثناءً عاطرًا يليق به في مقدمة الكتاب فأعلن أنه رجع إلى منهج السلف الصالح.

(1/2)

والأشعرية الموجودة الأن التي تدرس في كثير من الجامعات خارج هذا البلد؛ إنما هي على العقيدة الكلابية التي كان أبو الحسن عليها بعد رجوعه من الإعتزال، لايزالون يكذبون ما في " الإبانة " يقولون: ما هو صحيح رجوع أبي الحسن إلى منهج السلف، وهذا الكتاب ليس له، وإنما من يدعون السلفية هم الذين ألَّفوا على لسانه وكذبوا عليه، ولكن أراد الله، أن كبار أتباع أبي الحسن رجعوا منهم: الإمام الغزالي ندم ندمًا بكى فيه، وألَّف كتابًا سماه: " إلجام العوام عن علم الكلام "، وإمام الحرمين، ووالد إمام الحرمين، والرازي، والشهرستاني - هؤلاء فطاحلة علماء الأشاعرة - كلهم ندموا، وذموا علم الكلام بما فيه الأشعرية، أما والد إمام الحرمين فرجع رجوعًا صريحًا وألَّف رسالةً بين فيها عقيدته، وكيف كان وكيف رجع، ورسالته موجودة ضمن مجموعة " المتون المنيرية " لكم أن ترجعوا إليها لتعرفوا، الأشعرية إذن عقيدةٌ كان عليها أبو الحسن الأشعري قبل رجوعه إلى منهج السلف ثم رجع عنها، وهي المدروسة الأن في كثير من الجامعات التي تسمى الجامعات الإسلامية خارج هذا البلد كـ " الأزهر "، وفروع " الأزهر " كل ما يدرس في كلية الدعوة وأصول الدين في " الأزهر الشريف " وأتباع " الأزهر الشريف " كلها عقيدة كلابية أشعرية تاب عنها أبو الحسن الأشعري. هذه هي الأشعرية.
المصدر: http://www.eljame.com

(1/3)


هل دعوة حسن البنا أخرجت الشباب من دور الملاهي والسينما

هل دعوة حسن البنا أخرجت الشباب من دور الملاهي والسينما
السؤال: ذكرت دعوة " الإخوان المسلمين " ضمن الدعوات التي فشلت منذ قيامها، وأن دعوة " الإخوان " لها أكثر من نصف قرن وهي فاشلة! ولكن استمعت إلى أشرطة بعنوان: " لقاء مع مجلة المجتمع "، أجري لقاء من رئيس المجلة مع طالب علم، فجاء في التحقيق، أو في المقابلة: السؤال عن دعوة " الإخوان المسلمين ". وقال طالب العلم - الذي يُناقش مع هذا الذي سئل عن دعوة " الإخوان " -، قال عن دعوة " الإخوان " ومؤسسها: (لو لم يكن للشيخ حسن البنا - رحمه الله - من الفضل على الشباب المسلم سوى أنه أخرجهم من دور الملاهي، والسينما، ونحو ذلك، كالمقاهي، وكتلهم وجمعهم على دعوة واحدة ألا وهي دعوة الإسلام، لو لم يكن من الفضل إلا هذا لكفاه فضلاً وشرفًا). هذا ما صرح به طالب علم كبير لـ " مجلة المجتمع "؟
الجواب: وهذا الشخص عشت معه فترة من الزمن متجاورين، ومتزاملين في العمل، الذي أعرفه منه: خلاف ما ذكر الآن! نتركه هو! فكلنا نعلم دعوة حسن البنا: صحيح أنه أخرج الشباب التائهين من المقاهي، ومن دور السينما هذا شيء لا يُنكر، يذكره كل من يعرف، لكن بعد أن أخرجهم من تلك الأمكنة، من تلك الأماكن ماذا فعل معهم!؟ هل دعاهم بأسلوب وبدعوة الأنبياء!؟ أم نقلهم، فجمعهم، فتفرقوا على الطرق الصوفية: كأنهم نقلهم من جاهلية إلى جاهلية! لم ينقلهم إلى المفهوم الصحيح للإسلام، وكان الشيخ نفسه له طريقة، طريقة صوفية! هؤلاء الذين نقلهم من دور السينما، إما اعتنقوا طريقته، أو طرق أخرى! وهل دعوة الشيخ حسن البنا قضت على عبادة غير الله علنًا في بلده!؟ وهل أخرج الناس من الطواف بالأضرحة: في ضريح الحسين، وزينب، والبدوي!؟ وهل أخرج الناس من الحكم الديمقراطي إلى حكم الله!؟ هذا هو الشرع، لو كانت الدعوة جاءت هكذا، تكون الدعوة الإسلامية الصحيحة.

(1/1)

أما التجمع السياسي، والحركات المنافسة للجماعات الأخرى، والأحزاب الأخرى، ويكتب على الغلاف الإسلام!! وليس في داخل الكتاب هذا الإسلام شيء آخر!! حركة سياسية مزركشة. ليست هذه دعوة إلى الإسلام. يعلم كل طالب علم درس مذكرته، وما تحدث فيه عن نفسه من تجوله من ضريح إلى ضريح، هو نفسه يحدث عن نفسه تردده إلى بعض الأضرحة!!
إذا كان رب البيت بالدف ضاربا ... فشيمت أهل البيت كلهم الرقص
إذا كان هو نفسه لم يصل من العلم ومعرفة المفهوم الصحيح للإسلام إلى مقاطعة الأضرحة، ومحاربة من يطوف بها، ودعوتهم وارشادهم، بل هو نفسه يفعل كما يفعل العوام!! ماذا فعل بأصحاب الملاهي!؟ هذا يذكرني ما تدعي الصوفية: " أنهم هم الذين أدخلوا الإسلام في القارة الإفريقية "! ولي رد في بعض محاضراتي على هذا السؤال!
الجواب: أنهم نقلوا بعض الوثنيين من الأفارفة من عبادة الأشجار والأحجار إلى عبادة البشر!! أخرجوهم من عبادة الجمادات إلى عبادة مشايخ الطرق!! لا فرق بين أن يكون المعبود حجرًا، أوشجرًا، أو انسانًا، أو جنيًا، أو ملكًا. لأن العبادة لا تكون إلا لله. لذلك مثل هذه الدعوة لا ينبغي أن تنطلي على طلاب العلم، وأقول دائمًا لشبابنا: كونوا على يقين في عقيدتكم حتى لا تلبس عليكم، أو لا يلبس عليكم الأمر! كل انسان بسيط في باب العقيدة يعلم: أن ذلك التصرف ليس من الدعوة الإسلامية في شيء! عفا الله عمن صرح هذا التصريح، وهو مستغرب جدًا من مثله! وكان ينتقد هذه الجماعة انتقادًا لاذعًا عندما كنا معًا في " الجامعة الإسلامية "، ويتهمهم بأنهم يحاربون السنة! فنسأل الله تعالى أن يتبتنا على الحق. " شريط: 27 سؤال في الدعوة السلفية.

(1/2)